أم الكتاب للأبحاث والدراسات الإلكترونية

مكتبة الحديث الشريف وعلومه
مسند الإمام أحمد ابن حنبل

عمل مشترك لموقعي

أم الكتاب و الدررالسنية

info@omelketab.net ... و ... dorar@gawab.com


001-- أخبرنا الشيخ أبو القاسم هبة الله بن

- أخبرنا الشيخ أبو القاسم هبة الله بن محمد بن عبد الواحد بن أحمد بن الحصين الشيباني قراءة عليه وأنا أسمع فأقر به قال أخبرنا أبو علي الحسن بن علي بن محمد التميمي الواعظ ويعرف بابن المذهب قراءة من أصل سماعه قال أخبرنا أبو بكر أحمد بن جعفر بن حمدان بن مالك القطيعي قراءة عليه قال ثنا أبو عبد الرحمن عبد الله بن أحمد بن محمد بن حنبل رضي الله تعالى عنهم قال: حدثني أبي أحمد بن محمد بن حنبل بن هلال بن أسد من كتابه قال حدثنا عبد الله بن نمير قال أخبرنا إسماعيل يعني ابن أبي خالد عن قيس قـــــال:-قام أبو بكر رضي الله عنه فحمد الله وأثنى عليه ثم قال: يا أيها الناس أنكم تقرؤن هذه الآية؛ يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم؛ وإنا سمعنا رسول الله صلى الله عليه وسلم يقول: إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه.

موقع أم الكتاب ... و ... موقع الدرر السنية


002-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا وكيع قال حدثنا مسعر وسفيان عن عثمان بن المغيرة الثقفي عن علي بن ربيعة الوالبي عن أسماء بن الحكم الفزاري عن علي رضي الله عنه قـــــال:-كنت إذا سمعت من رسول الله صلى الله عليه وسلم حديثا نفعني الله بما شاء منه وإذا حدثني عنه غيري أستحلفته فإذا حلف لي صدقته وأن أبا بكر رضي الله عنه حدثني وصدق أبو بكر أنه سمع النبي صلى الله عليه وسلم قال: ما من رجل يذنب ذنبا فيتوضأ فيحسن الوضوء "قال مسعر ويصلي؛ وقال سفيان ثم يصلي" ركعتين فيستغفر الله عز وجل إلا غفر له .


003-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا عمرو بن محمد أبو سعيد يعني العنقري قال: ثنا أسرائيل عن أبي إسحق عن البراء بن عازب قـــــال:-اشترى أبو بكر من عازب سرجا بثلاثة عشر درهما قال فقال أبو بكر لعازب مر البراء فليحمله إلى منزلي فقال لا حتى تحدثنا كيف صنعت حين خرج رسول الله صلى الله عليه وسلم وأنت معه قال فقال أبو بكر: خرجنا فأدلجنا فأحثثنا يومنا وليلتنا حتى أظهرنا وقام قائم الظهيرة فضربت ببصرى هل أرى ظلا نأوي إليه فإذا أنا بصخرة فأهويت إليها فإذا بقية ظلها فسويته لرسول الله صلى الله عليه وسلم وفرشت له فروة وقلت أضجع يا رسول الله فأضجع ثم خرجت أنظر هل أرى أحدا من الطلب فإذا أنا براعي غنم فقلت لمن أنت يا غلام فقال لرجل من قريش فسماه فعرفته فقلت هل في غنمك من اللبن قال نعم قال قلت هل أنت حالب لي قال نعم قال فأمرته فأعتقل شاة منها ثم أمرته فنفض ضرعها من الغبار ثم أمرته فنفض كفيه من الغبار ومعي أداوة على فمها خرقة فحلب لي كثبة من اللبن فصببت يعني الماء على القدح حتى برد أسفله ثم أتيت رسول الله صلى الله عليه وسلم فوافيته وقد استيقظ فقلت اشرب يا رسول الله فشرب حتى رضيت ثم قلت له أنى الرحيل قال فارتحلنا والقوم يطلبونا فلم يدركنا أحد منهم إلا سراقة بن مالك بن جعشم على فرس له فقلت يا رسول الله هذا الطلب قد لحقنا فقال لا تحزن إن الله معنا حتى إذا دنا منا فكان بيننا وبينه قدر رمح أو رمحين أو ثلاثة قال قلت يا رسول الله هذا الطلب قد لحقنا وبكيت قال لم تبك قال قلت أما والله ما على نفسي أبكي ولكن أبكي عليك قال فدعا عليه رسول الله صلى الله عليه وسلم فقال اللهم أكفناه بما شئت فساخت قوائم فرسه إلى بطنها في أرض صلد ووثب عنها وقال يا محمد قد علمت أن هذا عملك فادع الله أن ينجيني مما أنا فيه فوالله لأعمين من ورائي من الطلب وهذه كنانتي فخذ منها سهما فإنك ستمر بإبلي وغنمي في موضع كذا وكذا فخذ منها حاجتك قال فقال رسول الله صلى الله عليه وسلم لا حاجة لي فيها قال ودعا له رسول الله صلى الله عليه وسلم فأطلق فرجع إلى أصحابه ومضى رسول الله صلى الله عليه وسلم وأنا معه حتى قدمنا المدينة فتلقاه الناس فخرجوا في الطريق وعلى الأجاجير فاشتد الخدم والصبيان في الطريق يقولون الله أكبر جاء رسول الله صلى الله عليه وسلم جاء محمد قال وتنازع القوم أيهم ينزل عليه قال فقال رسول الله صلى الله عليه وسلم أنزل الليلة على بني النجار أخوال عبد المطلب لأكرمهم بذلك فلما أصبح غدا حيث أمر قال البراء بن عازب أول من كان قدم علينا من المهاجرين مصعب بن عمير أخو بني عبد الدار ثم قدم علينا ابن أم مكتوم الأعمى أخو بني فهر ثم قدم علينا عمر بن الخطاب في عشرين راكبا فقلنا ما فعل رسول الله صلى الله عليه وسلم فقال هو على أثري ثم قدم رسول الله صلى الله عليه وسلم وأبو بكر معه قال البراء ولم يقدم رسول الله صلى الله عليه وسلم حتى قرأت سورا من المفصل قال إسرائيل وكان البراء من الأنصار من بني حارثة.


004-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا وكيع قال قال إسرائيل قال أبو إسحق عن زيد بن يثيع عن أبي بكر

-أن رسول الله صلى الله عليه وسلم بعثه ببراءة لأهل مكة لا يحج بعد العام مشرك ولا يطوف بالبيت عريان ولا يدخل الجنة إلا نفس مسلمة من كان بينه وبين رسول الله صلى الله عليه وسلم مدة فأجله إلى مدته والله بريء من المشركين ورسوله قال فسار بها ثلاثا ثم قال لعلي رضي الله تعالى عنه إلحقه فرد عليّ أبو بكر وبلغها أنت قال ففعل قال فلما قدم على النبي صلى الله عليه وسلم أبو بكر بكى قال يا رسول الله حدث فيّ شيء قال ما حدث فيك الأخير ولكن أمرت أن لا يبلغه إلا أنا أو رجل مني.


005-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا محمد بن جعفر قال حدثنا شعبة عن يزيد بن خمير عن سليم بن عامر عن أوسط قال :

-خطبنا أبوبكر رضي الله عنه فقال قام رسول الله صلى الله عليه وسلم مقامي هذا عام الأول وبكى أبو بكر فقال أبو بكر سلوا الله المعافاة أو قال العافية فلم يؤت أحد قط بعد اليقين أفضل من العافية أو المعافاة عليكم بالصدق فإنه مع البر وهما في الجنة وإياكم والكذب فإنه مع الفجور وهما في النار ولا تحاسدوا ولا تباغضوا ولا تقاطعوا ولا تدابروا وكونوا أخوانا كما أمركم الله تعالى.


006-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا عبد الرحمن بن المهدي وأبو عامر قالا حدثنا زهير يعني ابن محمد عن عبد الله يعني ابن محمد بن عقيل عن معاذ بن رفاعة بن رافع الأنصاري عن أبيه رفاعة بن رافع قـــــال:-سمعت أبا بكر الصديق رضي الله عنه يقول على المنبر رسول الله صلى الله عليه وسلم سمعت رسول الله صلى الله عليه وسلم يقول فبكى أبا بكر حين ذكر رسول الله صلى الله عليه وسلم ثم سرى عنه ثم قال سمعت رسول الله صلى الله عليه وسلم يقول في هذا القيظ عام الأول سلوا الله العفو والعافية واليقين في الآخرة والأولى.


007-- حدثنا عبد الله قال ثنا أبي قال حدثنا

- حدثنا عبد الله قال ثنا أبي قال حدثنا أبو كامل قال حدثنا حماد يعني ابن سلمة عن ابن أبي عتيق عن أبيه عن أبو بكر الصديق رضي الله عنه-أن النبي صلى الله عليه وسلم قال السواك مطهرة للفم مرضاة للرب.


008-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا هاشم بن القاسم قال حدثنا الليث قال حدثني يزيد بن أبي حبيب عن أبي الخير عبد الله بن عمرو عن أبي بكر الصديق أنه قال لرسول الله صلى الله عليه وسلم:

-علمني دعاء أدعوا به في صلاتي قال قل اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فإغفر لي مغفرة من عندك وأرحمني أنك أنت الغفور الرحيم. وقال يونس كبيرا.
حدثنا عبد الله حدثني أبي حدثناه حسن الأشيب عن أبي لهيعة قـــــال:-قال كثيرا.


009-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عروة عن عائشة رضي الله عنها

-أن فاطمة والعباس أتيا أبا بكر رضي الله عنه يلتمسان ميراثهما من رسول الله صلى الله عليه وسلم وهما حينئذ يطلبان أرضه من فدك وسهمه من خبير فقال لهما أبو بكر إني سمعت رسول الله صلى الله عليه وسلم يقول لا نورث ما تركنا صدقة إنما يأكل آل محمد في هذا المال وأني والله لا أدع أمرا رأيت رسول الله يصنعه فيه إلا صنعته.


010-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا أبو عبد الرحمن المقري قال حدثنا حيوة بن شريح قال سمعت عبد الملك بن الحرث يقول أن أبي هريرة قال سمعت أبا بكر الصديق رضي الله عنه على هذا المنبر يقــول:-سمعت رسول الله صلى الله عليه وسلم في هذا اليوم من عام الأول ثم أستعبر أبو بكر وبكى ثم قال سمعت رسول الله صلى الله عليه وسلم يقول: لم تؤتوا شيئا بعد كلمة الإخلاص مثل العافية فاسألوا الله العافية.


011-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا عفان قال حدثنا همام قال أخبرنا ثابت عن أنس أن أبا بكر حدثه قـــــال:-قلت للنبي صلى الله عليه وسلم وهو في الغار وقال مرة ونحن في الغار لو أن أحدهم نظر إلى قدميه لأبصرنا تحت قدميه قال فقال يا أبا بكر ما ظنك باثنين الله ثالثهما .


012-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا روح قال حدثنا أبي عروبة عن أبي التياح عن المغيرة بن سبيع عن عمرو بن حريث عن أبي بكر الصديق قـــــال:-حدثنا رسول الله صلى الله عليه وسلم أن الدجال يخرج من أرض بالمشرق يقال لها خراسان يتبعه أقوام كأن وجوههم المجان المطرقة.


013-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا أبو سعيد مولى بني هاشم قال حدثنا صدقة بن موسى صاحب الدقيق عن فرقد عن مرة بن شراحيل عن أبي بكر الصديق رضي الله عنه قـــــال:-قال رسول الله صلى الله عليه وسلم لا يدخل الجنة بخيل ولا خب ولا خائن ولا سيء الملكة وأول من يقرع باب الجنة المملوكون إذا أحسنوا فيما بينهم وبين الله عز وجل وفيما بينهم وبين مواليهم.


014-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا عبد الله بن محمد بن أبي شيبة قال عبد الله وسمعته من عبد الله بن أبي شيبة قال حدثنا محمد بن فضيل عن الوليد بن جميع عن أبي الطفيل قال :

-لما قبض رسول الله صلى الله عليه وسلم أرسلت فاطمة إلى أبي بكر أنت ورثت رسول الله صلى الله عليه وسلم أم أهله قال فقال لا بل أهله قالت فأين سهم رسول الله صلى الله عليه وسلم قال فقال أبو بكر إني سمعت رسول الله صلى الله عليه وسلم يقول أن الله عز وجل إذا أطم نبيا طعمة ثم قبضه جعله للذي يقوم من بعده فرأيت إن أراده على المسلمين فقالت فأنت وما سمعت من رسول الله صلى الله عليه وسلم أعلم.


015-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا أبراهيم بن إسحق الطالقاني قال حدثني النضير بن شميل المازني قال حدثني أبو نعامة قال حدثني أبو هنيدة البراء بن نوفل عن والان العدوي عن حذيفة عن أبي بكر الصديق رضي الله عنه قـــــال:-أصبح رسول الله صلى الله عليه وسلم ذات يوم فصلي الغداة ثم جلس حتى إذا كان من الضحى ضحك رسول الله صلى الله عليه وسلم ثم جلس في مكانه حتى صلى الأولى والعصر والمغرب كل ذلك لا يتكلم حتى صلى العشاء الآخرة ثم قام إلى أهله فقال الناس لأبي بكر لا تأل رسول الله صلى الله عليه وسلم ما شأنه صنع اليوم شيئا لم يصنعه قط قال فسأله فقال نعم عرض علي ما هو كائن من أمر الدنيا وأمر الآخرة فجمع الأولون والآخرون بصعيد واحد ففظع الناس بذلك حتى انطلقوا إلى آدم عليه السلام والعرق يكاد يلجمهم فقالوا يا آدم أنت أبو البشر وأنت اصطفاك الله عز وجل إشفع لنا ربك قال لقد لقيت مثل الذي لقيتم انطلقوا إلى أبيكم بعد أبيكم إلى نوح إن الله اصطفى آدم ونوح وآل إبراهيم وأل عمران على العالمين قال فينطلقون إلى نوح عليه السلام فيقولون اشفع لنا إلى ربك فأنت اصطفاك الله واستجاب لك دعائك ولم يدع على الأرض من الكافرين ديارا فيقول ليس ذاكم عندي انطلقوا إلى إبراهيم عليه السلام فإن الله عز وجل اتخذه خليلا فينطلقون إلى إبراهيم فيقول ليس ذاكم عندي ولكن انطلقوا إلى موسى عليه السلام فإن الله عز وجل كلمة تكليما فيقول موسى عليه السلام ليس ذاكم عندي ولكن انطلقوا إلى عيسى بن مريم فإنه يبرئ الأكمه والأبرص ويحيي الموتى فيقول عيسى ليس ذاكم عندي ولكن انطلقوا إلى سيد ولد آدم فإنه أول من تنشق عنه الأرض يوم القيامة انطلقوا إلى محمد صلى الله عليه وسلم فيشفع لكم إلى ربكم عز وجل قال فينطلق فيأتي جبريل عليه السلام ربه فيقول الله عز وجل ائذن له وبشره بالجنة قال فينطلق به جبريل فيخر ساجدا قدر جمعة ويقول الله عز وجل ارفع رأسك يا محمد وقل يسمع واشفع تشفع قال فيرفع رأسه فإذا نظر إلى ربه عز وجل خر ساجدا قدر جمعة أخرى فيقول الله عز وجل أرفع رأسك وقل يسمع واشفع تشفع قال فيذهب ليقع ساجدا فيأخذ جبريل عليه السلام بضبعيه فيفتح الله عز وجل عليه من الدعاء شيئا لم يفتحه على بشر قط فيقول أي رب خلقني سيد ولد آدم ولا فخر وأول من تنشق عنه الأرض يوم القيامة ولا فخر حتى إنه ليرد على الحوض أكثر مما بين صنعاء وأيلة ثم يقال أدعوا الصديقين فيشفعون ثم يقال أدعوا الأنبياء قال فيجيء النبي ومعه العصابة والنبي ومعه الخمسة والستة والنبي وليس معه أحد ثم يقال أدعوا الشهداء فيشفعون لمن أرادوا وقال فإذا فعلت الشهداء ذلك قال فيقول الله عز وجل أنا أرحم الراحمين أدخلوا جنتي من كان لا يشرك بالله شيئا قال فيدخلون الجنة قال ثم يقول الله عز وجل أنظروا في النار هل تلقون من أحد عمل خير قط قال فيجدون في النار رجلا فيقول له هل عملت خيرا قط فيقول لا غير أني كنت أسامح الناس في البيع والشراء فيقول الله عز وجل اسمحوا لعبدي كسماحه إلى عبيدي ثم يخرجون من النار رجلا فيقول له هل عملت خيرا قط فيقول لا غير أني قد أمرت ولدي إذا مت فأحرقوني بالنار ثم اطحنوني حتى إذا كنت مثل الكحل فإذهبوا بي إلى البحر فأذروني في الريح فوالله لا يقدر على رب العالمين أبدا فقال الله عز وجل لم فعلت هذا قال من مخافتك قال فيقول الله عز وجل أنظر إلى ملك أعظم ملك فإن لك مثله وعشرة أمثاله قال فيقول لم تسخر بي وأنت الملك قال وذاك الذي ضحكت منه من الضحى.


016-- حدثنا عبد الله بن أحمد قال حدثني أبي

- حدثنا عبد الله بن أحمد قال حدثني أبي قال حدثنا هاشم بن القاسم قال حدثنا زهير يعني ابن معاوية قال حدثنا إسماعيل بن أبي خالد قال حدثنا قيس قـــــال:-قام أبو بكر رضي الله عنه فحمد الله عز وجل وأثنى عليه فقال يا أيها الناس إنكم تقرؤون هذه الآية يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم إلى أخر الآية وإنكم تضعونها على غير موضعها وإني سمعت رسول الله صلى الله عليه وسلم يقول أن الناس إذا رأوا المنكر ولا يغيروه أوشك الله أن يعمهم بعقابه قال وسمعت أبا بكر رضي الله عنه يقول يا أيها الناس إياكم والكذب فإن الكذب مجانب للإيمان.


017-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا هاشم قال حدثنا شعبة قال أخبرني يزيد بن خمير قال سمعت سليم بن عامر رجلا من حمير يحدث عن أوسط بن إسماعيل بن أوسط البجلي يحدث عن أبي بكر أنه سمعه حين توفي رسول الله صلى الله عليه وسلم قـــــال:-قام رسول الله صلى الله عليه وسلم عام الأول مقامي هذا ثم بكى ثم قال عليكم بالصدق فإنه مع البر وهما في الجنة وإياكم والكذب فإنه مع الفجور وهما في النار وسلوا الله المعافاة فإنه لم يؤت رجل بعد يقين شيئا خيرا من المعافاة ثم قال لا تقاطعوا ولا تدابروا ولا تباغضوا ولا تحاسدوا وكونوا عباد الله إخوانا.


018-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا عفان قال حدثنا أبو عوانة عن داود بن عبد الله الأودي عن حميد بن عبد الرحمن قـــــال:-توفي رسول الله صلى الله عليه وسلم وأبو بكر في طائفة المدينة قال فجاء فكشف عن وجهه فقبله وقال فداك أبي وأمي ما أطيبك حيا وميتا مات محمد صلى الله عليه وسلم ورب الكعبة فذكر الحديث قال فانطلق أبو بكر وعمر يتقاودان حتى أتوهم فتكلم أبو بكر ولم يترك شيئا أنزل في الأنصار ولا ذكره رسول الله صلى الله عليه وسلم من شأنهم إلا وذكره وقال ولقد علمتم أن رسول الله صلى الله عليه وسلم قال لو سلك الناس واديا وسلكت الأنصار واديا سلكت وادي الأنصار ولقد علمت يا سعد أن رسول الله صلى الله عليه وسلم قال وأنت قاعد قريش ولاة هذا الامر فبر الناس تبع لبرهم وفاجرهم تبع لفاجرهم قال فقال له سعد صدقت نحن الوزراء وأنتم الامراء.


019-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا علي بن عياش قال حدثنا العطاف بن خالد قال حدثني رجل من أهل البصرة عن طلحة بن عبد الله بن عبد الرحمن بن أبي بكر الصديق عن أبيه قال سمعت أبي يذكر ان أباه سمع أبا بكر وهو يقــول:-قلت لرسول الله صلى الله عليه وسلم يا رسول الله العمل على ما فرغ منه أو على أمر مؤتنف قال بل على أمر قد فرغ منه قال قلت ففيم العمل يا رسول الله قال كل ميسر لما خلق له.


020-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا أبو اليمان قال أخبرنا شعيب عن الزهري قال أخبرني رجل من الأنصار من أهل الفقه أنه سمع عثمان بن عفان رضي الله عنه يحدث:

-أن رجالا من أصحاب النبي صلى الله عليه وسلم حين توفي النبي صلى الله عليه وسلم حزنوا عليه حتى كاد بعضهم يوسوس قال عثمان وكنت منهم فبينما أنا جالس في ظل أطم من الآطام مر علي عمر رضي الله عنه فسلم علي فلم أشعر أنه مر ولا سلم فانطلق عمر جتى سلم على أبو بكر رضي الله عنه فقال له ما يعجبك أني مررت على عثمان فسلمت عليه فلم يرد السلام وأقبل هو وأبو بكر في ولاية أبي بكر رضي الله عنه حتى سلما علي جميعا ثم قال أبو بكر جاءني أخوك عمر فذكر أنه مر عليك فسلم فلم ترد السلام فما الذي حملك على ذلك قال قلت ما فعلت فقال عمر بلى والله لقد فعلت ولكنها عبيتكم يا بني أمية قال قلت والله ما شعرت أنك مررت ولا سلمت قال أبو بكر صدق عثمان وقد شغلك عن ذلك أمر فقلت أجل قال ما هو فقال عثمان رضي الله عنه توفى الله عز وجل نبيه صلى الله عليه وسلم قبل أن نسأله عن نجاة هذا الأمر قال أبو بكر قد سألته عن ذلك قال فقمت إليه فقلت له بأبي أنت وأمي أنت أحق بها قال أبو بكر قلت يا رسول الله ما نجاة هذا الأمر فقال رسول الله صلى الله عليه وسلم من قبل مني الكلمة التي عرضت على عمي فردها علي فهي له نجاة.


021-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا يزيد بن عبد ربه قال حدثنا بقية بن الوليد قال حدثني شيخ من قريش عن رجاء بن حيوة عن جنادة بن أبي أمية عن يزيد بن أبي سفيان قـــــال:-قال أبو بكر رضي الله عنه حين بعثني إلى الشام يا يزيد إن لك قرابة عسيت أن تؤثرهم بالإمارة وذلك أكبر ما أخاف عليك فإن رسول الله صلى الله عليه وسلم قال من ولى من أمر المسلمين شيئا فأمر عليهم أحدا محاباة فعليه لعنة الله لا يقبل الله منه صرفا ولا عدلا حتى يدخله جهنم ومن أعطى أحدا حمى الله فقد انتهك في حمى الله شيئا بغير حقه فعليه لعنة الله أو قال تبرأت منه ذمة الله عز وجل.


022-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا هاشم بن القاسم قال حدثنا المسعودي قال حدثنا بكير بن الأخنس عن رجل عن أبي بكر الصديق قـــــال:-قال رسول الله صلى الله عليه وسلم أعطيت سبعين ألفا يدخلون الجنة بغير حساب وجوههم كالقمر ليلة البدر وقلوبهم على قلب رجل واحد فاستزدت ربي عز وجل فزادني مع كل واحد سبعين ألفا قال أبو بكر رضي الله عنه فرأيت أن ذلك آت على أهل القرى ومصيب من حافات البوادي.


023-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا عبد الوهاب بن عطاء عن زياد الجصاص عن علي بن أبي زيد عن مجاهد عن ابن عمر قال سمعت أبا بكر يقــول:-قال رسول الله صلى الله عليه وسلم من يعمل سوأ يجز به في الدنيا.


024-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا يعقوب حدثنا أبي عن صالح قال قال ابن شهاب أخبرني رجل من الأنصار غير متهم أنه سمع عثمان بن عفان يحدث أن رجالا من أصحاب النبي صلى الله عليه وسلم

-حين توفي رسول الله صلى الله عليه وسلم حزنوا عليه حتى كاد بعضهم أن يوسوس قال عثمان فكنت منهم فذكر معنى حديث أبي اليمان عن شعيب.


025-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا يعقوب قال حدثنا أبي عن صالح قال ابن شهاب أخبرني عروة بن الزبير أن عائشة رضي الله عنها زوج الرسول صلى الله عليه وسلم أخبرته

-أن فاطمة بنت رسول الله صلى الله عليه وسلم سألت أبا بكر رضي الله عنه بعد وفاة رسول الله صلى الله عليه وسلم أن يقسم لها ميراثها مما ترك رسول الله صلى الله عليه وسلم مما أفاء الله عليه فقال لها أبو بكر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال لا نورث ما تركنا صدقة فغضبت فاطمة عليها السلام فهجرت أبا بكر رضي الله عنه فلم تزل مهاجرته حتى توفيت قال وعاشت بعد وفاة رسول الله صلى الله عليه وسلم ستة أشهر قال وكانت فاطمة رضي الله عنها تسأل أبا بكر نصيبها مما ترك رسول الله صلى الله عليه وسلم من خبير وفدك وصدقته بالمدينة فأبى أبا بكر رضي الله عنه عليها ذلك وقال لست تاركا شيئا كان رسول الله صلى الله عليه وسلم يعمل به إلا عملت به إني أخشى إن تركت شيئا من أمره أن أزيغ فأما صدقته بالمدينة فدفعها عمر إلى علي وعباس فغلبه عليها علي وأما خيبر وفدك فأمسكهما عمر رضي الله عنه وقال هما صدقة رسول الله صلى الله عليه وسلم كانتا لحقوقه التي تعروه ونوائبه وأمرهما إلى من ولي الأمر قال فهما على ذلك اليوم.


026-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا حسن بن موسى وعفان قالا حدثنا حماد بن سلمة عن علي بن زيد عن القاسم بن محمد عن عائشة رضي الله عنها

-أنها تمثلت بهذا البيت وأبو بكر رضي الله عنه يقضي
وأبيض يستسقى الغمام بوجهه * ربيع اليتامى عصمة للأرامل
فقال أبا بكر رضي الله عنه ذاك والله رسول الله صلى الله عليه وسلم.


027-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا عبد الرزاق قال أخبرني ابن جريح قال أخبرني أبي أن أصحاب النبي صلى الله عليه وسلم لم يدروا أين يقبرون النبي صلى الله عليه وسلم حتى قال أبو بكر رضي الله عنه

-سمعت رسول الله صلى الله عليه وسلم يقول لن يقبرني إلا حيث يموت فأخروا فراشه وحفروا له تحت فراشه.


028-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا حجاج قال حدثنا ليث قال حدثني يزيد بن أبي حبيب عن أبي الخير عن عبد الله بن عمرو بن العاص عن أبي بكر الصديق رضي الله عنه أنه قال

-لرسول الله صلى الله عليه وسلم علمني دعاء أدعو به في صلاتي قال قل اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فأغفر لي مغفرة من عندك وأرحمني إنك أنت الغفور الرحيم.


029-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا حماد بن أسامة قال أخبرنا أسمعيل عن قيس قـــــال:-قام أبا بكر فحمد الله وأثنى عليه ثم قال يا أيها الناس إنكم تقرؤن هذه الآية " يا أيها الذين آمنوا عليكم أنفسكم" حتى أتى على آخر الآية ألا وإن الناس إذا رأوا الظالم لم يأخذوا على يديه أوشك الله أن يعمهم بعقابه ألا وإني سمعت رسول الله صلى الله عليه وسلم يقول إن الناس وقال مرة آخرى وأنا سمعت رسول الله صلى الله عليه وسلم.


030-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا يزيد بن هرون قال أخبرنا أسماعيل بن أبي خالد عن قيس بن أبي حازم عن أبي بكر الصديق قـــــال:-يا أيها الناس إنكم تقرؤون هذه الآية " يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم " وإني سمعت رسول الله صلى الله عليه وسلم يقول إن الناس إذا رأوا الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقابه.


031-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا يزيد قال أخبرنا همام عن فرقد السبخي وعفان قالا حدثنا مرة الطيب عن أبي بكر الصديق رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-لا يدخل الجنة سيء الملكة.


032-- حدثنا عبد الله حدثني أبي قال حدثنا

- حدثنا عبد الله حدثني أبي قال حدثنا يزيد بن هرون أخبرنا صدقة بن موسى عن فرقد السبخي عن مرة الطيب عن أبي بكر الصديق رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-لا يدخل الجنة خب ولا بخيل ولا منان ولا سيء الملكة وأول من يدخل الجنة المملوك إذا أطاع الله وأطاع سيده.


033-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا روح قال حدثنا سعيد بن أبي عروبة عن أبي التياح عن المغيرة بن سبيع عن عمرو بن حريث أن أبا بكر الصديق رضي الله عنه أفاق من مرضة له فخرج إلى الناس فأعتذر بشيء وقال ما أردنا إلا الخير ثم قـــــال:-حدثنا رسول الله صلى الله عليه وسلم أن الدجال يخرج من أرض يقال لها خراسان يتبعه أقوام كأن وجوههم المجان المطرقة.


034-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا روح قال حدثنا شعبة عن يزيد بن خمير قال سمعت سليم بن عامر رجل من أهل حمص وكان قد أدرك أصحاب رسول الله صلى الله عليه وسلم وقال مرة قال سمعت أوسط البجلي عن أبي بكر الصديق رضي الله عنه قـــــال:-سمعته يخطب الناس وقال مرة حين استخلف فقال رسول الله صلى الله عليه وسلم قام عام الأول مقامي هذا وبكى أبو بكر رضي الله عنه فقال أسأل الله العفو والعافية فإن الناس لم يعطوا بعد اليقين شيئا خيرا من العافية وعليكم بالصدق فإنه في الجنة وإياكم والكذب فإنه مع الفجور وهما في النار ولا تقاطعوا ولا تباغضوا ولا تحاسدوا ولا تدابروا وكونوا إخوانا كما أمر الله عز وجل.


035-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا يحيى بن آدم قال حدثنا لأبو بكر يعني ابن عياش عن عاصم عن زر عن عبد الله أن أبا بكر وعمر رضي الله عنهما بشراه أن رسول الله صلى الله عليه وسلم قـــــال:-من سره أن يقرأ القرآن غضا كما أنزل فليقرأه على قراءة ابن أم عبد.


036-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا يحيى بن آدم حدثنا أبو بكر ويزيد بن عبد العزيز عن الأعمش عن أبراهيم عن علقمة عن عمر بن الخطاب رضي الله عنهما عن النبي صلى الله عليه وسلم مثله قـــــال:-غضا أو رطبا.


037-- حدثنا عبد الله حدثني أبي حدثنا أبو

- حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا عبد العزيز بن محمد وسعيد بن سلمة بن أبي الحسام عن عمرو بن أبي عمرو وعن أبي الحويرث عن محمد بن جبير بن مطعم أن عثمان رضي الله عنه قـــــال:-تمنيت أن أكون سألت رسول الله صلى الله عليه وسلم ماذا ينجينا مما يلقي الشيطان في أنفسنا فقال أبو بكر الصديق رضي الله عنه قد سألته عن ذلك فقال ينجيكم من ذلك أن تقولوا ما أمرت به عمي أن يقوله فلم يقله.


038-- حدثنا عبد الله حدثني أبي حدثنا

- حدثنا عبد الله حدثني أبي حدثنا أسماعيل بن أبراهيم عن يونس عن الحسن أن أبا بكر الصديق رضي الله عنه خطب الناس فقال:

-قال رسول الله صلى الله عليه وسلم يا أيها الناس أن الناس لم يعطوا في الدنيا خيرا من اليقين والمعافاة فسلوهما الله عز وجل.


039-- حدثنا عبد الله حدثني أبي حدثنا يعقوب

- حدثنا عبد الله حدثني أبي حدثنا يعقوب بن أبراهيم حدثنا أبي عن ابن أسحق قال وحدثني حسين بن عبد الله عن عكرمة مولى ابن عباس عن ابن عباس قـــــال:-لما أرادوا أن يحفروا لرسول الله صلى الله عليه وسلم وكان أبو عبيدة بن الجراح يضرح كحفر أهل مكة وكان أبو طلحة زيد بن سهل يحفر لأهل المدينة فكان يلحد فدعا العباس رجلين فقال لأحدهما أذهب إلى أبي عبيدة وللآخر أذهب إلى أبي طلحة اللهم خر لرسولك قال فوجد صاحب أبي طلحة أبا طلحة فجاء به فلحد لرسول الله صلى الله عليه وسلم.


040-- حدثنا عبد الله حدثني أبي حدثنا محمد

- حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا عمر بن سعيد عن ابن أبي مليكة أخبرني عقبة بن الحرث قـــــال:-خرجت مع أبي بكر الصديق رضي الله عنه من صلاة العصر بعد وفاة النبي صلى الله عليه وسلم بليال وعلي عليه السلام يمشي إلى جانبه فمر بحسن بن علي يلعب مع غلمان فأحتمله على رقبته وهو يقــول:وابابي شبه النبي * ليس شبيها بعلي

قال وعلي يضحك.


041-- حدثنا عبد الله حدثني أبي حدثنا أسود

- حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أسرائيل عن جابر عن عامر عن عبد الرحمن بن أبزى عن أبي بكر قـــــال:-كنت عند النبي صلى الله عليه وسلم جالسا فجاء ماعز بن مالك فاعترف عنده مرة فرده ثم جاءه فاعترف عنده الثانية فرده فاعترف الثالثة فرده فقلت له إنك إن اعترف الرابعة رجمك قال فاعترف الرابعة فحبسه ثم سأل عنه فقالوا ما نعلم إلا خيرا قال فآمر برجمه.


042-- حدثنا عبد الله حدثني أبي حدثنا علي

- حدثنا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا أبو الوليد بن مسلم قال أخبرني يزيد بن سعيد بن ذي عصوان العنسي عن عبد الملك بن عمير اللخمي عن رافع الطائي رفيق أبي بكر في غزوة السلاسل قـــــال:-وسألته عما قيل من بيعتهم فقال وهو يحدثه عما تكلمت به الأنصار وما كلمهم به وما كلم به عمر بن الخطاب الأنصار وما ذكرهم به من إمامتي أياهم بأمر رسول الله صلى الله عليه وسلم في مرضه فبايعوني لذلك وقبلتها منهم وتخوفت أن تكون فتنة تكون بعدها ردة.


043-- حدثنا عبد الله حدثني أبي حدثنا علي

- حدثنا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا الوليد بن مسلم حدثني وحشي بن حرب بن وحشي بن حرب عن أبيه عن جده وحشي بن حرب أن أبا بكر الصديق رضي الله عنه عقد لخالد بن الوليد على قتال أهل الردة وقال إني سمعت رسول الله صلى الله عليه وسلم يقــول:-نعم عبد الله وأخو العشيرة خالد بن الوليد وسيف من سيوف الله سله الله عز وجل على الكفار والمنافقين.


044-- حدثنا عبد الله حدثني أبي حدثنا عبد

- حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا معاوية يعني ابن صالح عن سليم بن عامر الكلاعي عن أوسط بن عمر وقال قدمت المدينة بعد وفاة رسول الله صلى الله عليه وسلم بسنة فألفيت أبا بكر يخطب الناس فقال:

-قام فينا رسول الله صلى الله عليه وسلم عام الأول فخنقته العبرة ثلاث مرار ثم قال يا أيها الناس سلوا الله المعافاة فإنه لم يؤت أحد مثل يقين بعد المعافاة ولا أشد من ريبة بعد كفر وعليكم بالصدق فإنه يهدي إلى البر وهما في الجنة وإياكم والكذب فإنه يهدي إلى الفجور وهما في النار.


045-- حدثنا عبد الله حدثني أبي حدثنا محمد

- حدثنا عبد الله حدثني أبي حدثنا محمد بن ميسر أبو سعيد الصاغاني المكفوف حدثنا هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت أن أبا بكر رضي الله عنه لما حضرته الوفاة قـــــال:-أي يوم هذا قالوا يوم الأثنين قال فإن مت من ليلتي فلا تنتظروا بي الغد فإن أحب الأيام والليالي إلي أقربها من رسول الله صلى الله عليه وسلم.


046-- حدثنا عبد الله حدثني أبي حدثنا وكيع

- حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان حدثنا عمرو بن مرة عن أبي عبيدة قال أبو بكر رضي الله عنه بعد وفاة رسول الله صلى الله عليه وسلم بعام فقال:

-قام رسول الله صلى الله عليه وسلم مقامي عام الأول فقال سلوا الله العافية فإنه لم يعط عبد شيئا أفضل من العافية وعليكم بالصدق والبر فإنهما في الجنة وإياكم والكذب والفجور فإنهما في النار.


047-- حدثنا عبد الله حدثني أبي حدثنا عبد

- حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن عثمان بن المغيرة قال سمعت علي بن ربيعة من بني أسد يحدث عن أسماء أو ابن أسماء من بني فزارة قال :

-قال علي رضي الله عنه كنت إذا سمعت من رسول الله صلى الله عليه وسلم شيئا نفعني الله بما شاء أن ينفعني منه وحدثني أبو بكر وصدق أبو بكر قال قال رسول الله صلى الله عليه وسلم ما من مسلم يذنب ذنبا ثم يتوضأ فيصلي ركعتين ثم يستغفر الله تعالى لذلك الذنب إلا وغفر له وقرأ هاتين الآيتين " ومن يعمل سوأ أو يظلم نفسه ثم يستغفر الله يجد الله غفورا رحيما والذين إذا فعلوا فاحشة أو ظلموا أنفسهم" الآية.


048-- حدثنا عبد الله حدثني أبي حدثنا محمد

- حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت عثمان من آل أبي عقيل الثقفي ألا أنه قـــــال:-قال شعبة وقرأ إحدى هاتين الآيتين من يعمل سوأ يجز به والذين إذا فعلوا الفاحشة.


049-- حدثنا عبد الله حدثني أبي حدثنا بهز

- حدثنا عبد الله حدثني أبي حدثنا بهز بن أسد حدثنا سليم بن حيان قال سمعت قتادة يحدث عن حميد بن عبد الرحمن عن عمر قال أن أبا بكر رضي الله عنه خطبنا فقال:

-أن رسول الله صلى الله عليه وسلم قام فينا عام الأول وقال ألا إنه لم يقسم بين الناس شيء أفضل من المعافاة بعد اليقين ألا إن الصدق والبر في الجنة ألا إن الكذب والفجور في النار.


050-- حدثنا عبد الله حدثني أبي حدثنا محمد

- حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي جعفر حدثنا شعبة قال سمعت أبا أسحق يقول سمعت البراء قـــــال:-لما أقبل رسول الله صلى الله عليه وسلم من مكة إلى المدينة عطش رسول الله صلى الله عليه وسلم فمروا براعي غنم قال أبو بكر رضي الله عنه فأخذت قدحا فحلبت فيه لرسول الله صلى الله عليه وسلم كثبة من لبن فأتيت به فشرب حتى رضيت .


051-- حدثنا عبد الله حدثني أبي حدثنا بهز

- حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا بعلي بن عطاء قال سمعت عمرو بن عاصم يقول سمعت أبا هريرة يقــول:-قال أبا بكر رضي الله عنه يا رسول الله صلى الله عليه وسلم علمني شيئا أقوله إذا أصبحت وإذا أمسيت وإذا أخذت مضجعي قال قل اللهم فاطر السموات والأرض عالم الغيب والشهادة أو قال اللهم عالم الغيب والشهادة فاطر السموات والأرض رب كل شيء ومليكه أشهد أن لا إله إلا أنت أعوذ بك من شر نفسي وشر الشيطان وشركه.


052-- حدثنا عبد الله حدثني أبي حدثنا عفان

- حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن يعلي بن عطاء قال سمعت عمرو بن عاصم بن عبد الله فذكر معناه.


053-- حدثنا عبد الله حدثني أبي حدثنا محمد

- حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن اسماعيل قال سمعت قيس بن أبي حازم يحدث عن أبي بكر الصديق رضي الله عنه أنه خطب فقال:

-يا أيها الناس إنكم تقرؤن هذه الآية وتضعونها على غير ما وضعها الله يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم. سمعت رسول الله صلى الله عليه وسلم إن الناس إذا رأوا المنكر بينهم فلم ينكروه يوشك أن يعمهم الله بعقابه.


054-- حدثنا عبد الله حدثني أبي حدثنا محمد

- حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن ثوبة العنبري قال سمعت أبا سوار القاضي يقول عن أبي برزة الأسلمى قـــــال:-أغلظ رجل لأبي بكر الصديق رضي الله عنه قال فقال أبو برزة ألا أضرب عنقه قال فانتهره وقال ما هي لأحد بعد رسول الله صلى الله عليه وسلم .


055-- حدثنا عبد الله قال حدثني أبي قال

- حدثنا عبد الله قال حدثني أبي قال حدثنا حجاج بن محمد حدثنا ليث حدثني عقيل عن ابن شهاب عن عروة بن الزبير عن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم أنها أخبرته أن فاطمة بنت رسول الله صلى الله عليه وسلم أرسلت إلى بكر الصديق رضي الله عنه تسأله ميراثها من رسول الله صلى الله عليه وسلم مما أفاء الله عليه بالمدينة وفدك وما بقي من خمس خبير فقال أبو بكر رضي الله عنه

-أن رسول الله صلى الله عليه وسلم قال لا نورث ما تركنا صدقة إنما يأكل آل محمد في هذا المال وإني والله لا أغير شيئا من صدقة رسول الله صلى الله عليه وسلم عن حالها التي كانت عليها في عهد رسول الله صلى الله عليه وسلم ولأعملن فيها بما عمل به رسول الله صلى الله عليه وسلم فأبى أبو بكر أن يدفع إلى فاطمة منها شيئا فوجدت فاطمة على أبو بكر في ذلك فقال أبو بكر والذي نفسي بيده لقرابة رسول الله صلى الله عليه وسلم أحب إلي أن أصل من قرابتي وأما الذي بيني وبينكم من هذه الأموال فأني لم آل فيها عن الحق ولم أترك أمرا رأيت رسول الله صلى الله عليه وسلم يصنعه فيها إلا صنعته.


056-- حدثنا عبد الله حدثني أبي حدثنا أبو

- حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا أبو عوانة حدثنا عثمان بن أبي زرعة عن علي بن ربيعة عن أسماء بن الحكم الفزاري قال سمعت عليا كرم الله وجهه قـــــال:-كنت إذا سمعت من رسول الله صلى الله عليه وسلم حديثا نفعني الله به بما شاء أن ينفعني منه وإذا حدثني غيره أستحلفته فإذا حلف لي صدقته وحدثني أبو بكر وصدق أبو بكر قال قال رسول الله صلى الله عليه وسلم ما من عبد مؤمن يذنب ذنبا فيتوضأ فيحسن الطهور ثم يصلي ركعتين فيستغفر الله تعالى إلا غفر الله له ثم تلا والذين إذا فعلوا فاحشة أو ظلموا أنفسهم.


057-- حدثنا عبد الله حدثني أبي حدثنا أبو

- حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا أبراهيم بن سعد حدثنا ابن شهاب عن عبيد بن السباق عن زيد بن ثابت قـــــال:-أرسل إلى أبو بكر رضي الله عنه بقتل أهل اليمامة فقال أبو بكر يا زيد إنك غلام شاب عاقل لا نتهمك قد كنت تكتب الوحي لرسول الله صلى الله عليه وسلم فتتبع القرآن فاجمعه.


058-- حدثنا عبد الله حدثني أبي حدثنا عبد

- حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة رضي الله عنها أن فاطمة والعباس أتيا أبا بكر يلتمسان ميراثهما من رسول الله صلى الله عليه وسلم وهما حينئذ يطلبان أرضه من فدك وسهمه من خبير فقال لهما أبو بكر رضي الله عنه إني سمعت رسول الله صلى الله عليه وسلم يقول لا نورث ما تركنا صدقة وأنما يأكل آل محمد صلى الله عليه وسلم في هذا المال وأني والله لا أدع أمرا رأيت رسول الله صلى الله عليه وسلم يصنعه فيه إلا صنعته.


059-- حدثنا عبد الله حدثني أبي حدثنا موسى

- حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا نافع يعني ابن عمر عن ابن أبي مليكة قـــــال:-قيل لأبي بكر رضي الله عنه يا خليفة الله فقال أنا خليفة رسول الله صلى الله عليه وسلم وأنا راض به وأنا راض به وأنا راض.


060-- حدثنا عبد الله حدثني أبي حدثنا عفان

- حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن محمد بن عمرو عن أبي سلمة أن فاطمة رضي الله عنها قالت لأبي بكر من يرثك إذا مت قال ولدي وأهلي قال فما لنا لا نرث النبي صلى الله عليه وسلم قـــــال:-سمعت النبي صلى الله عليه وسلم يقول أن النبي لا يورث ولكني أعول من كان رسول الله صلى الله عليه وسلم يعول وأنفق على من كان رسول الله صلى الله عليه وسلم ينفق.


061-- حدثنا عبد الله حدثني أبي حدثنا عفان

- حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا يزيد بن زريع حدثنا يونس بن عبيد عن حميد بن هلال عن عبد الله بن مطرف بن الشبخير أنه حدثهم عن أبي برزة الأسلمى أنه قـــــال:-كنا عند أبي بكر الصديق رضي الله عنه في عمله فغضب على رجل من المسلمين فاشتد غضبه عليه جدا فلما رأيت ذلك قلت يا خليفة رسول الله أضرب عنقه فلما ذكرت القتل صرف عن ذلك الحديث أجمع إلى غير ذلك من النحو فلما تفرقنا أرسل إلي بعد ذلك أبو بكر الصديق رضي اللع عنه فقال يا أبا برزة ما قلت ونسيت الذي قلت قلت ذكرنيه قال أما تذكر ما قلت قال قلت لا والله قال أرأيت حين رأيتني غضبت على الرجل فقلت أضرب عنقه يا خليفة رسول الله أما تذكر ذاك أو كنت فاعلا ذاك قال قلت نعم والله والآن إن أمرتني فعلت قال ويحك أو ويلك أن تلك والله ما هي لأحد بعد محمد صلى الله عليه وسلم.


062-- حدثنا عبد الله حدثني أبي قال حدثنا

- حدثنا عبد الله حدثني أبي قال حدثنا عفان قال حدثنا حماد بن سلمة قال حدثنا ابن أبي عتيق عن أبيه قال أن أبا بكر الصديق رضي الله عنه قـــــال:-قال رسول الله صلى الله عليه وسلم السواك مطهرة للفم ومرضاة للرب.


063-- حدثنا عبد الله حدثني أبي قال حدثنا

- حدثنا عبد الله حدثني أبي قال حدثنا عفان قال حدثنا شعبة عن يعلي بن عطاء قال سمعت عمرو بن عاصم بن عبد الله قال سمعت أبا هريرة يقــول:-قال أبو بكر يا رسول الله قل لي شيئا أقوله إذا أصبحت وإذا أمسيت قال قل اللهم عالم الغيب والشهادة فاطر السموات والأرض رب كل شيء ومليكه أشهد أن لا إله إلا أنت أعوذ بك من شر نفسي ومن شر الشيطان وشركه وأمره أن يقوله إذا أصبح وإذا أمسى وإذا أخذ مضجعه.


064-- حدثنا عبد الله حدثني أبي حدثنا محمد

- حدثنا عبد الله حدثني أبي حدثنا محمد بن يزيد حدثنا نافع بن عمر الجمعي عن عبد الله بن أبي مليكة قـــــال:-قيل لأبي بكر الصديق رضي الله عنه يا خليفة الله فقال بل يا خليفة محمد صلى الله عليه وسلم وأنا أرضى به.


065-- حدثنا عبد الله حدثني أبي حدثنا موسى

- حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا عبد الله بن المؤمل عن ابن أبي مليكة قـــــال:-كان ربما سقط الخطام من يد أبي بكر الصديق رضي الله عنه قال فيضرب بذراع ناقته فينيخها فيأخذه قال فقالوا له أفلا أمرتنا نناولكه فقال إن حبيبي رسول الله صلى الله عليه وسلم أمرني أن لا أسأل الناس شيئا.


066-- حدثنا عبد الله حدثني أبي حدثنا عبد

- حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن عمرو بن مرة عن أبي عبيدة عن أبي بكر رضي الله عنه قال

-قام أبو بكر رضي الله عنه بعد وفاة رسول الله صلى الله عليه وسلم بعام فقال قام فينا رسول الله صلى الله عليه وسلم عام الأول فقال إن ابن آدم لم يعط شيئا أفضل من العافية فاسألوا الله العافية وعليكم بالصدق والبر فإنهما في الجنة وإيكم والكذب والفجور فإنهما في النار.


067-- حدثنا عبد الله حدثني أبي حدثنا محمد

- حدثنا عبد الله حدثني أبي حدثنا محمد بن يزيد قال أخبرنا سفيان بن حسين عن الزهري عن عبيد الله بن عبد الله بن عتبة بن مسعود عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله تعالى قال فلما كانت الردة قال عمر لأبي بكر رضي الله عنه تقاتلهم وقد سمعت رسول الله صلى الله عليه وسلم يقول كذا وكذا قال فقال أبو بكر رضي الله عنه والله لا أفرق بين الصلاة والزكاة ولأقاتلن من فرق بينهما قال فقاتلنا معه فرأينا ذلك رشدا.


068-- حدثنا عبد الله حدثني أبي حدثنا عبد

- حدثنا عبد الله حدثني أبي حدثنا عبد الله بن نمير قال أخبرنا إسماعيل عن أبي بكر بن أبي زهير قـــــال:-أخبرت أن أبا بكر قال يا رسول الله كيف الصلاح بعد هذه الآية: ليس بأمانيكم ولا أماني أهل الكتاب من يعمل سوأ يجز به. فكل سوء عملنا جزينا به فقال رسول الله صلى الله عليه وسلم غفر الله لك يا أبا بكر ألست تمرض ألست تنصب ألست تحزن ألست تصيبك اللأواء قال بلى قال فهو ما تجزون به.


069-- حدثنا عبد الله حدثني أبي حدثنا سفيان

- حدثنا عبد الله حدثني أبي حدثنا سفيان قال حدثنا ابن أبي خالد عن أبي بكر بن أبي زهير أظنه قال أبو بكر:

-يا رسول الله كيف الصلاح بعد هذه الآية قال يرحمك الله يا أبا بكر ألست تمرض ألست تحزن ألست تصيبك اللأواء قال بلى قال فإن ذاك بذاك.


070-- حدثنا عبد الله قال حدثني أبي حدثنا

- حدثنا عبد الله قال حدثني أبي حدثنا يحيى بن عبيد حدثنا إسماعيل عن أبا بكر الثقفي قـــــال:-قال أبو بكر يا رسول الله كيف الصلاح بعد هذه الآية من يعمل سوأ يجز به فذكر الحديث.


071-- حدثنا عبد الله حدثني أبي حدثنا وكيع

- حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي خالد عن أبي بكر بن أبي زهير الثقفي قـــــال:-لما نزلت ليس بأمانيكم ولا أماني أهل الكتاب من يعمل سوأ يجز به قال فقال أبو بكر يا رسول الله إنا لنجازى بكل سوء نعمله فقال رسول الله صلى الله عليه وسلم يرحمك الله يا أبا بكر ألست تنصب ألست تحزن ألست تصيبك اللأواء فهذا ما تجزون به.


072-- حدثنا عبد الله قال حدثني أبي حدثنا

- حدثنا عبد الله قال حدثني أبي حدثنا أبو كامل حدثنا حماد بن سلمة قال أخذت هذا الكتاب من ثمامة بن عبد الله بن أنس عن أنس بن مالك أن

-أبا بكر رضي الله عنه كتب لهم أن هذه فرائض الصدقة التي فرض رسول الله صلى الله عليه وسلم على المسلمين التي أمر بها الله عز وجل بها رسول الله صلى الله عليه وسلم فمن سألها من المسلمين على وجهها فليعطها ومن سئل فوق ذلك فلا يعطه فيما دون خمس وعشرين من الإبل ففي كل خمس ذود شاة فإذا بلغت خمسا وعشرين ففيها ابنة مخاض إلى خمس وثلاثين فإن لم تكن ابنة مخاض فابن لبون ذكر فإذا بلغت ستة وثلاثين ففيها ابنة لبون إلى خمس وأربعين فإذا بلغت ستة وأربعين ففيها حقة طروقة الفحل إلى ستين فإذا بلغت إحدى وستين ففيها جذعة إلى خمس وسبعين فإذا بلغت ستة وسبعين ففيها بنتا لبون إلى تسعين فإذا بلغت إحدى وتسعين ففيها حقتان طروقتا الفحل إلى عشرين ومائة فإن زادت على عشرين ومائة ففي كل أربعين ابنة لبون وفي كل خمسين حقة فإذا تباين أسنان الأبل في فرائض الصدقات فمن بلغت عنده صدقة الجذعة وليست عنده جذعة وعنده حقة فإنها تقبل منه ويجعل معها شاتين أن أستيسرتا له أو عشرين درهما ومن بلغت عنده الصدقة الحقة وليست عنده إلا الجذعة فإنها تقبل منه ويعطيه المصدق عشرين درهما ومن بلغت عنده الصدقة الحقة وليست عنده وعنده بنت لبون فإنها تقبل منه ويجعل معها شاتين أن أستيسرتا له أو عشرين درهما ومن بلغت عنده صدقة ابنة لبون وليست عنده إلا حقة فإنها تقبل منه ويعطيه المصدق عشرين درهما أو شاتين ومن بلغت عنده الصدقة ابنة لبون وليست عنده ابنة لبون وعنده ابنة مخاض فإنها تقبل منه ويجعل معا شاتين أن أستيسرتا له أو عشرين درهما ومن بلغت عنده الصدقة بنت مخاض وليس عنده إلا ابن لبون ذكر فإنه يقبل منه وليس معه شيء ومن لم يكن عنده إلا أربع من الأبل فليس فيها شيء إلا أن يشاء ربها وفي صدقة الغنم في سائمتها إذا كانت أربعين ففيها شاة إلى عشرين ومائة فإن زادت ففيها شاتان إلى مائتين فإذا زادت واحدة ففيها ثلاث شياه إلى ثلاثمائة فإذا زادت ففي كل مائة شاة ولا تؤخذ في الصدقة هرمة ولا ذات عوار ولا تيس إلا أن يشاء المتصدق ولا يجمع بين متفرق ولا يفرق بين مجتمع خشية الصدقة وما كان من خليطين فإنهما يتراجعان بينهما بالسوية وإذا كانت سائمة الرجل ناقصة من أربعين شاة واحدة فليس فيها شيء إلا أن يشاء ربها وفي الرقة ربع العشور فإذا لم يكن المال إلا تسعين ومائة درهم فليس فيها إلا أن يشاء ربها.


073-- حدثنا عبد الله حدثني أبي حدثنا عبد

- حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال أهل مكة يقولون أخذ ابن جريج الصلاة من عطاء وأخذها عطاء من ابن الزبير وأخذها من أبي بكر وأخذها أبو بكر من النبي صلى الله عليه وسلم

-ما رأيت أحد أحسن صلاة من ابن جريج .
حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال أخبرنا معمر عن الزهري عن سالم عن ابن عمر عن عمر قال تأيمت حفصة بنت عمر من خنيس أو حذيفة بن حذاقة شك عبد الرزاق وكان من أصحاب النبي صلى الله عليه وسلم ممن شهد بدرا رضي الله عنه فتوفي بالمدينة قـــــال:-فلقيت عثمان بن عفان فعرضت عليه حفصة فقلت إن شئت أنكحتك حفصة قال سأنظر في ذلك فلبثت ليالي فلقيني فقال ما أريد أن أتزوج يومي هذا قال عمر فلقيت أبا بكر رضي الله عنه فقلت إن شئت أنكحتك حفصة ابنة عمر فلم يرجع إلي شيئا فسكت أو جدعا مني على عثمان فلبثت ليالي فخطبها إلى رسول الله صلى الله عليه وسلم فأنكحتها إياه فلقيني أبو بكر رضي الله عنه فقال لعلك وجدت علي حين عرضت علي حفصة فلم أرجع إليك شيئا قال قلت نعم قال فإنه لم يمنعني أن أرجع إليك شيئا حين عرضتها علي إلا إني سمعت رسول الله صلى الله عليه وسلم يذكرها ولم أكن لأفشي سر رسول الله صلى الله عليه وسلم ولو تركها لنكحتها.


074-- حدثنا عبد الله حدثني أبي حدثنا أسحق

- حدثنا عبد الله حدثني أبي حدثنا أسحق بن سليمان قال سمعت المغيرة بن مسلم أبا سلمة عن فرقد السبخي عن مرة الطيب عن أبي بكر الصديق رضي الله عنه قـــــال:-قال رسول الله صلى الله عليه وسلم لا يدخل الجنة سيء الملكة فقال رجل يا رسول الله أليس أخبرتنا أن هذه الأمة أكثر الأمم مملوكين وأيتاما قال بلى فأكرموهم كرامة أولادكم وأطعموهم مما تأكلون قالوا فما ينفعنا في الدنيا يا رسول الله قال فرس صالح ترتبطه تقاتل عليه في سبيل الله ومملوك يكفيك فإذا صلى فهو أخوك فإذا صلى فهو أخوك.


075-- حدثنا عبد الله حدثني أبي حدثنا عثمان

- حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر قال أخبرنا يونس عن الزهري قال أخبرني ابن السباق قال أخبرني زيد بن ثابت أن أبا بكر رضي الله عنه أرسل إليه مقتل أهل اليمامة فإذا عمر عنده فقال أبو بكر:

-إن عمر أتاني فقال إن القتل قد أستحر بأهل اليمامة من قراء القرآن من المسلمين وأنا أخشى أن يستحر القتل بالقراء في المواطن فيذهب قرآن كثير لا يوعى وأني أرى أن تأمر بجمع القرآن فقلت لعمر وكيف أفعل شيئا لم يفعله رسول الله صلى الله عليه وسلم فقال هو والله خير فلم يزل يراجعني في ذلك حتى شرح الله بذلك صدري ورأيت فيه الذي رأى عمر قال زيد وعمر عنده جالس لا يتكلم فقال أبو بكر رضي الله عنه أنك شاب عاقل لا نتهمك وقد كنت تكتب الوحي لرسول الله صلى الله عليه وسلم فأجمعه قال زيد فو الله لو كلفوني نقل جبل من الجبال ما كان بأثقل علي مما أمرني به من جمع القرآن فقلت كيف تفعلون شيئا لم يفعله رسول الله صلى الله عليه وسلم.


076-- حدثنا عبد الله حدثني أبي حدثنا يحيى

- حدثنا عبد الله حدثني أبي حدثنا يحيى بن حماد حدثنا أبو عوانة عن الأعمش عن إسماعيل بن رجاء عن عمير بن المولى العباس عن ابن عباس قـــــال:-لما قبض رسول الله صلى الله عليه وسلم وأستخلف أبو بكر خاصم العباس عليا في أشياء تركها رسول الله صلى الله عليه وسلم فقال أبو بكر رضي الله عنه شيء تركه رسول الله صلى الله عليه وسلم فلم يحركه لم أحركه فلما أستخلف عمر أختصما إليه فقال شيء لم يحركه أبو بكر فلست أحركه قال فلما أستخلف عثمان رضي الله عنه أختصما إليه قال فسكت عثمان ونكس رأسه قال ابن عباس فخشيت أن يأخذه فضربت بيدى بين كتفي العباس فقلت يا أبت أقسمت عليك إلا سلمته لعلي قال فسلمه له.


077-- حدثنا عبد الله بن أحمد بن محمد بن

- حدثنا عبد الله بن أحمد بن محمد بن حنبل حدثني لأبي قال حدثنا يحيى بن حماد قال ثنا أبو عوانة عن عاصم بن كليب قال حدثني شيخ من قريش من بني تميم قال حدثني فلان وفلان قعد ستة أو سبعة كلهم من قريش فيهم عبد الله بن الزبير قـــــال:-بينا نحن جلوس عند عمر إذ دخل علي والعباس رضي الله عنهما قد ارتفعت أصواتهما فقال عمر مه يا عباس قد علمت ما تقول تقول ابن أخي ولي شطر المال وقد علمت ما تقول يا علي تقول إبنته تحتي ولها شطر المال وهذا ما كان في يدي رسول الله صلى الله عليه وسلم فقد رأينا كيف كان يصنع فيه فوليه أبو بكر رضي الله عنه من بعده فعمل فيه بعمل رسول الله صلى الله عليه وسلم ثم وليته من بعد أبي بكر رضي الله عنه فأحلف بالله لا جهدن أن أعمل فيه بعمل رسول الله وعمل أبي بكر ثم قال حدثني أبو بكر رضي الله عنه وحلف بإنه لصادق أنه سمع النبي صلى الله عليه وسلم يقول إن النبي لا يورث إنما ميراثه في فقراء المسلمن والمساكين وحدثني أبو بكر رضي الله عنه وحلف بالله أنه صادق أن النبي صلى الله عليه وسلم قال أن النبي لا يموت حتى يؤمه بعض أمته وهذا ما كان في يدي رسول الله صلى الله عليه وسلم فقد رأينا كيف كان يصنع فيه فإن شئتما أعطيتكما لتعملا فيه بعمل رسول الله صلى الله عليه وسلم وعمل أبي بكر حتى أدفعه إليكما قال فخلوا ثم جاءا فقال العباس إدفعه إلى علي فإني قد طبت نفسا به له.


078-- حدثنا عبد الله حدثني أبي حدثنا عبد

- حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء قال: أخبرنا محمد بن عمرو عن أبي سلمة عن أبي هريرة أن:

-فاطمة رضي الله عنها جاءت أبا بكر وعمر رضي الله عنهما تطلب ميراثها من رسول الله صلى الله عليه وسلم فقالا: إنا سمعنا رسول الله صلى الله عليه وسلم يقول: إني لا أورث.


079-- حدثنا عبد الله قال: حدثني أبي حدثنا

- حدثنا عبد الله قال: حدثني أبي حدثنا هاشم بن القاسم قال: حدثنا عيسى يعني ابن المسيب عن قيس بن أبي حازم قـــــال:-إني لجالس عند أبي بكر الصديق رضي الله عنه خليفة رسول الله صلى الله عليه وسلم بعد وفاة النبي صلى الله عليه وسلم بشهر فذكر قصة فنودي في الناس ان الصلاة جامعة وهي أول صلاة في المسلمين نودي بها أن الصلاة جامعة فاجتمع الناس فصعد المنبر شيئا صنع له كان يخطب عليه وهي أول خطبة خطبها في الاسلام قال: فحمد الله وأثنى عليه ثم قال: يا أيها الناس ولوددت أن هذا كفانيه غيري ولئن أخذتموني سنة نبيكم صلى الله عليه وسلم ما أطيقها إن كان لمعصوما من الشيطان وإن كان لينزل عليه الوحي من السماء.


001-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن أبي اسحاق عن حارثة قـــــال:-جاء ناس من أهل الشام إلى عمر رضي الله عنه فقالوا: إنا قد أصبنا أموالا وخيلا ورقيقا نحب أن يكون لنا فيها زكاة وطهور قال: ما فعله صاحباي قبلي فأفعله واستشار أصحاب محمد صلى الله عليه وسلم وفيهم علي رضي الله عنه فقال علي: هو حسن إن لم يكن جزية راتبة يؤخذون بها من بعدك.


002-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال: حدثنا شعبة عن الحكم عن أبي وائل أن:

-الصبي بن معبد كان نصرانيا تغلبيا أعرابيا فأسلم فسأل: أي العمل أفضل فقيل له: الجهاد في سبيل الله عز وجل فأراد أن يجاهد فقيل له: حججت فقال: لا فقيل: حج واعتمر ثم جاهد فانطلق حتى إذا كان بالحوائط أهل بهما جميعا فرآه زيد بن صوحان وسلمان بن ربيعة فقالا: لهو أضل من جمله أو ما هو بأهدى من ناقته فانطلق إلى عمر رضي الله عنه فأخبره بقولهما فقال: هديت لسنة نبيك صلى الله عليه وسلم قال الحكم: فقلت لأبي وائل: حدثك الصبي فقال: نعم.


003-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن أبي اسحاق قال: سمعت عمرو بن ميمون قـــــال:-صلى بنا عمر بجمع الصبح ثم وقف وقال: إن المشركين كانوا لا يفيضون حتى تطلع الشمس وإن رسول الله صلى الله عليه وسلم خالفهم ثم أفاض قبل أن تطلع الشمس.


004-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد قال: حدثنا عاصم بن كليب قال: قال أبي: فحدثنا به ابن عباس رضي الله عنهما قـــــال:-وما أعجبك من ذلك كان عمر رضي الله عنه إذا دعا الأشياخ من أصحاب محمد صلى الله عليه وسلم دعاني معهم فقال: لا تتكلم حتى يتكلموا قال: فدعانا ذات يوم أو ذات ليلة فقال: إن رسول الله صلى الله عليه وسلم قال في ليلة القدر ما قد علمتم فالتمسوها في العشر الأواخر وترا ففي أي الوتر ترونها.


005-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت عاصم بن عمرو البجلي يحدث عن رجل من القوم الذين سألوا عمر بن الخطاب فقالوا له: إنما أتيناك نسألك عن ثلاث عن صلاة الرجل في بيته تطوعا وعن الغسل من الجنابة وعن الرجل ما يصلح له من امرأته إذا كانت حائضا فقال: أسحار أنتم لقد سألتموني عن شيء ما سألني عنه أحد منذ سألت عنه رسول الله صلى الله عليه وسلم فقال: صلاة الرجل في بيته تطوعا نور فمن شاء نور بيته وقال في الغسل من الجنابة: يغسل فرجه ثم يتوضأ ثم يفيض على رأسه ثلاثا وقال في الحائض: له ما فوق الإزار.


006-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن أبي النضر عن أبي سلمة عن ابن عمر رضي الله عنه أنه قـــــال:-رأيت سعد بن أبي وقاص يمسح على خفيه بالعراق حين يتوضأ فأنكرت ذلك عليه قال: فلما اجتمعنا عند عمر بن الخطاب رضي الله عنه قال لي: سل أباك عما أنكرت علي من مسح الخفين قال: فذكرت ذلك له فقال: إذا حدثك سعد بشيء فلا ترد عليه فإن رسول الله صلى الله عليه وسلم كان يمسح على الخفين.


007-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا هارون بن معروف قال: حدثنا ابن وهب عن عمرو بن الحرث عن أبي النضر عن أبي سلمة بن عبد الرحمن عن عبد الله بن عمر عن سعد بن أبي وقاص عن رسول الله صلى الله عليه وسلم أنه:

-مسح على الخفين وأن عبد الله بن عمر سأل عمر رضي الله عنه عن ذلك فقال: نعم إذا حدثك سعد عن رسول الله صلى الله عليه وسلم شيئا فلا تسأل عنه غيره.


008-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عفان حدثنا همام بن يحيى قال: حدثنا قتادة عن سالم بن أبي الجعد الغطفاني عن معبد بن أبي طلحة اليعمري أن:

-عمر بن الخطاب رضي الله عنه قام على المنبر يوم الجمعة فحمد الله وأثنى عليه ثم ذكر رسول الله صلى الله عليه وسلم وذكر أبا بكر رضي الله عنه ثم قال: رأيت رؤيا لا أراها إلا لحضور أجلي رأيت كأن ديكا نقرني نقرتين قال: وذكر لي أنه ديك أحمر فقصصتها على أسماء بنت عميس امرأة أبي بكر رضي الله عنهما فقالت: يقتلك رجل من العجم قال: وإن الناس يأمرونني أن أستخلف وإن الله لم يكن ليضيع دينه وخلافته التي بعث بها نبيه صلى الله عليه وسلم وإن يعجل بي أمر فإن الشورى في هؤلاء الستة الذين مات نبي الله صلى الله عليه وسلم وهو عنهم راض فمن بايعتم منهم فاسمعوا له وأطيعوا وإني أعلم أن أناسا سيطعنون في هذا الأمر أنا قاتلتهم بيدي هذه على الاسلام أولئك أعداء الله الكفار الضلال وأيم الله ما أترك فيما عهد إلي ربي فاستخلفني شيئا أهم إلي من الكلالة وأيم الله ما أغلظ لي نبي الله صلى الله عليه وسلم في شيء منذ صحبته أشد ما أغلظ لي في شأن الكلالة حتى طعن باصبعه في صدري وقال: تكفيك آية الصيف التي نزلت في آخر سورة النساء وإني إن أعش فسأقضي فيها بقضاء يعلمه من يقرأ ومن لا يقرأ وإني أشهد الله على أمراء الأنصار إني إنما بعثتهم ليعلموا الناس دينهم ويبينوا لهم سنة نبيهم صلى الله عليه وسلم ويرفعوا إلي ما عمي عليهم ثم إنكم أيها الناس تأكلون من شجرتين لا أراهما إلا خبيثتين هذا الثوم والبصل وأيم الله لقد كنت أرى نبي الله صلى الله عليه وسلم يجد ريحهما من الرجل فيأمر به فيؤخذ بيده فيخرج من المسجد حتى يؤتى به البقيع فمن أكلهما لابد فليمتهما طبخا قال: فخطب الناس يوم الجمعة وأصيب يوم الأربعاء.


009-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن اسحاق قال: حدثني نافع مولى عبد الله بن عمر عن عبد الله بن عمر قـــــال:-خرجت أنا والزبير والمقداد بن الأسود إلى أموالنا بخيبر نتعاهدها فلما قدمناها تفرقنا في أموالنا قال: فعدي علي تحت الليل وأنا نائم على فراشي ففدعت يداي من مرفقي فلما أصبحت استصرخ على صاحباي فأتياني فسألاني عمن صنع هذا بك قلت: لا أدري قال: فأصلحا من يدي ثم قدموا بي على عمر فقال: هذا عمل يهود ثم قام في الناس خطيبا فقال: أيها الناس إن رسول الله صلى الله عليه وسلم كان عامل يهود خيبر على أنا نخرجهم إذا شئنا وقد عدوا على عبد الله بن عمر رضي الله عنه ففدعوا يديه كما بلغكم مع عدوتهم على الأنصار قبله لا نشك أنهم أصحابهم ليس لنا هناك عدو غيرهم فمن كان له مال بخيبر فليلحق به فإني مخرج يهود فأخرجهم.


010-- حدثنـــا عبد الله حدثني أبي حدثنا حسن

- حدثنـــا عبد الله حدثني أبي حدثنا حسن بن موسى وحسين بن محمد قالا: حدثنا شيبان عن يحيى عن أبي سلمة عن أبي هريرة أن:

-عمر بن الخطاب بينما هو يخطب يوم الجمعة إذ جاء رجل فقال عمر: لم تحتبسون عن الصلاة فقال الرجل: ما هو إلا أن سمعت النداء فتوضأت فقال: أيضا أولم تسمعوا أن رسول الله صلى الله عليه وسلم يقول: إذا راح أحدكم إلى الجمعة فليغتسل.


011-- حدثنـــا عبد الله حدثني أبي حدثنا حسن

- حدثنـــا عبد الله حدثني أبي حدثنا حسن بن موسى قال: حدثنا زهير قال: حدثنا عاصم الأحول عن أبي عثمان قـــــال:-جاءنا كتاب عمر رضي الله عنه ونحن بأذربيجان يا عتبة بن فرقد وإياكم والتنعم وزي أهل الشرك ولبوس الحرير فإن رسول الله صلى الله عليه وسلم نهانا عن لبوس الحرير وقال: إلا هكذا ورفع لنا رسول الله صلى الله عليه وسلم إصبعيه.


012-- حدثنـــا عبد الله حدثني أبي حدثنا حسن

- حدثنـــا عبد الله حدثني أبي حدثنا حسن قال حدثنا ابن لهيعة حدثنا أبو الأسود أنه سمع محمد بن عبد الرحمن ابن لبيبة يحدث عن أبي سنان الدؤلي أنه:

-دخل على عمر بن الخطاب رضي الله عنه وعنده نفر من المهاجرين الأولين فأرسل عمر إلي سفط أتى به من قلعة من العراق فكان فيه خاتم فأخذه بعض بنيه فأدخله في فيه فانتزعه عمر منه ثم بكى عمر رضي الله عنه فقال له من عنده لم تبكي وقد فتح الله لك وأظهرك على عدوك وأقر عينك فقال عمر رضي الله عنه إني سمعت رسول الله صلى الله عليه وسلم يقول لا تفتح الدنيا على أحد إلا ألقى الله عز وجل بينهم العداوة والبغضاء إلى يوم القيامة وأنا أشفق من ذلك .


013-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني نافع عن عبد الله بن عمر عن أبي قـــــال:-سألت رسول الله صلى الله عليه وسلم كيف يصنع أحدنا إذا هو أجنب ثم أراد أن ينام قبل أن يغتسل قال فقال رسول الله صلى الله عليه وسلم ليتوضأ وضوءه للصلاة ثم لينم.


014-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني الزهري عن عبيد الله بن عبد الله بن عتبة بن مسعود عن عبد الله بن عباس رضي الله عنهما قـــــال:-سمعت عمر بن الخطاب رضي الله عنه يقول لما توفي عبد الله بن أبي دعى رسول الله صلى الله عليه وسلم للصلاة عليه فقام إليه فلما وقف عليه يريد الصلاة تحولت حتى قمت في صدره فقلت يا رسول الله أعلى عدو الله عبد الله بن أبي القائل يوم كذا وكذا يعدد أيامه قال ورسول الله صلى الله عليه وسلم يتبسم حتى إذا أكثرت عليه قال أخر عني يا عمر إني خيرت فاخترت وقد قيل استغفر لهم أو لا تستغفر إن تستغفر لهم سبعين مرة فلن يغفر الله لهم لو أعلم أني إن زدت على السبعين غفر له لزدت قال ثم صلى عليه ومشى معه فقام على قبره حتى فرغ منه قال فعجب لي وجراءتي على رسول الله صلى الله عليه وسلم والله ورسوله أعلم قال فوالله ما كان إلا يسيرا حتى نزلت هاتان الآيتان ولا تصل على أحد منهم مات أبدا ولا تقم على قبره انهم كفروا بالله ورسوله وماتوا وهم فاسقون فما صلى رسول الله صلى الله عليه وسلم بعده على منافق ولا قام على قبره حتى قبضه الله عز وجل.


015-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق كما حدثني عنه نافع مولاه قـــــال:-كان عبد الله بن عمر رضي الله عنه يقول إذا لم يكن للرجل إلا ثوب واحد فليأتزر به ثم ليصل فاني سمعت عمر بن الخطاب رضي الله عنه يقول ذلك ويقول لا تلتحفوا بالثوب إذا كان وحده كما تفعل اليهود قال نافع ولو قلت لك أنه أسند ذلك إلى رسول الله صلى الله عليه وسلم لرجوت أن لا أكون كذبت.


016-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد قال حدثنا زياد بن مخراق عن شهر عن عقبة بن عامر قال حدثني عمر رضي الله عنه أنه:

-سمع رسول الله صلى الله عليه وسلم يقول من مات يؤمن بالله واليوم الآخر قيل له ادخل الجنة من أي أبواب الجنة الثمانية شئت.


017-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا أسود بن عامر قال أخبرنا جعفر يعني الأحمر عن مطرف عن الحكم عن مجاهد قـــــال:-حذف رجل ابنا له بسيف فقتله فرفع إلى عمر فقال لولا أني سمعت رسول الله صلى الله عليه وسلم يقول لا يقاد الوالد من ولده لقتلتك قبل أن تبرح.


018-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا أسود بن عامر قال حدثنا زهير عن سليمان الأعمش ثنا إبراهيم عن عابس بن ربيعة قـــــال:-رأيت عمر نظر إلى الحجر فقال أما والله لولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك ثم قبله.


019-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو اليمان قال أخبرنا شعيب عن الزهري قال اخبرنا السائب بن يزيد بن أخت نمر أن حويطب بن عبد العزى أخبره أن عبد الله بن السعدي أخبره أنه:

-قدم على عمر بن الخطاب رضي الله عنه في خلافته فقال له عمر ألم أحدث أنك تلي من اعمال الناس أعمالا فإذا اعطيت العمالة كرهتها قال فقلت بلى فقال عمر رضي الله عنه فما تريد إلى ذلك قال قلت ان لي أفراسا وأعبدا وأنا بخير وأريد ان تكون عمالتي صدقة على المسلمين فقال عمر رضي الله عنه فلا تفعل فاني قد كنت أردت الذي أردت فكان النبي صلى الله عيه وسلم يعطيني العطاء فأقول أعطه أفقر إليه مني حتى أعطاني مرة مالا فقلت اعطه أفقر إليه مني قال فقال له النبي صلى الله عليه وسلم خذه فتموله وتصدق به فما جاءك من هذا المال وأنت غير مسرف ولا سائل فخذه وما لا فلا تتبعه نفسك.


020-- حدثنـــا عبد الله حدثني أبي حدثنا سكن

- حدثنـــا عبد الله حدثني أبي حدثنا سكن بن نافع الباهلي قال حدثنا صالح عن الزهري قال حدثني ربيعة بن دراج أن:

-علي بن أبي طالب رضي الله عنه سبح بعد العصر ركعتين في طريق مكة فرآه عمر رضي الله عنه فتغيظ عليه ثم قال أما والله لقد علمت أن رسول الله صلى الله عليه وسلم نهى عنها.


021-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن يزيد حدثنا محمد بن إسحق قال حدثنا العلاء بن عبد الرحمن بن يعقوب عن رجل من قريش من بني سهم عن رجل منهم يقال له ماجدة قـــــال:-عارمت غلاما بمكة فعض أذني فقطع منها أو عضضت أذنه فقطعت منها فلما قدم علينا أبو بكر رضي الله عنه حاجا رفعنا إليه فقال انطلقوا بهما إلى عمر بن الخطاب رضي الله عنه فان كان الجارح بلغ أن يقتص منه فليقتص قال فلما انتهى بنا إلى عمر رضي الله عنه نظر الينا فقال نعم قد بلغ هذا أن يقتص منه ادعوا إلى حجاما فلما ذكر الحجام قال أما إني قد سمعت رسول الله صلى الله عليه وسلم يقول قد أعطيت خالتي غلاما وأنا أرجو أن يبارك الله لها فيه وقد نهيتها أن تجعله حجاما أو قصابا أو صائغا.


022-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال وحدثني العلاء بن عبد الرحمن عن رجل من بني سهم عن ابن ماجدة السهمي انه قـــــال:-حج علينا أبو بكر رضي الله عنه في خلافته فذكر الحديث.


023-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عبيدة بن حميد عن داود بن أبي هند عن أبي نضرة عن أبي سعيد قـــــال:-خطب عمر رضي الله عنه الناس فقال إن الله عز وجل رخص لنبيه صلى الله عليه وسلم ما شاء وإن نبي الله صلى الله عليه وسلم قد مضى لسبيله فأتموا الحج والعمرة كما أمركم الله عز وجل وحصنوا فروج هذه النساء.


024-- حدثنـــا عبد الله حدثني أبي قال حدثنا

- حدثنـــا عبد الله حدثني أبي قال حدثنا عبيدة بن حميد حدثني عبيد الله بن عمر عن نافع عن ابن عمر عن عمر بن الخطاب رضي الله عنه قـــــال:-سئل رسول الله صلى الله عليه وسلم أيرقد الرجل إذا أجنب قال نعم إذا توضأ.


025-- حدثنـــا عبد الله حدثني أبي قال حدثنا

- حدثنـــا عبد الله حدثني أبي قال حدثنا الحسن بن يحيى قال أخبرنا ابن المبارك قال حدثنا معمر عن الزهري عن ربيعة ابن دراج أن:

-عليا رضي الله عنه صلى بعد العصر ركعتين فتغيظ عليه عمر رضي الله عنه وقال أما علمت أن رسول الله صلى الله عليه وسلم كان ينهانا عنها.


026-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان حدثنا شريح ابن عبيدة قـــــال:-قال عمر بن الخطاب رضي الله عنه خرجت أتعرض رسول الله صلى الله عليه وسلم قبل أن أسلم فوجدته قد سبقني إلى المسجد فقمت خلفه فاستفتح سورة الحاقة فجعلت أعجب من تأليف القرآن قال فقلت هذا والله شاعر كما قالت قريش قال فقرأ إنه لقول رسول كريم وما هو بقول شاعر قليلا ما تؤمنون قال قلت كاهن قال ولا بقول كاهن قليلا ما تذكرون تنزيل من رب العالمين ولو تقول علينا بعض الأقاويل لأخذنا منه باليمين ثم لقطعنا منه الوتين فما منكم من أحد عنه حاجزين إلى آخر السورة قال فوقع الاسلام في قلبي كل موقع.


027-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو المغيرة وعصام بن خالد قالا حدثنا صفوان عن شريح بن عبيدة وراشد ابن سعد وغيرهما قالوا:

-لما بلغ عمر بن الخطاب رضي الله عنه سرغ حدث أن بالشام وباء شديدا قال بلغني ان شدة الوباء في الشام فقلت إن أدركني أجلي وأبو عبيدة بن الجراح حي استخلفته فان سألني الله لم استخلفته على أمة محمد صلى الله عليه وسلم قلت اني سمعت رسول الله صلى الله عليه وسلم يقول ان لكل نبي أمينا وأميني أبو عبيدة بن الجراح فأنكر القوم ذلك وقالوا ما بال عليا قريش يعنون بني فهر ثم قال فإن أدركني أجلي وقد توفي أبو عبيدة استخلفت معاذ بن جبل فان سألني ربي عز وجل لم استخلفته قلت سمعت رسولك صلى الله عليه وسلم يقول انه يحشر يوم القيامة بين يدي العلماء نبذة.


028-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا ابن عباس قال حدثني الأوزاعي وغيره عن الزهري عن سعيد بن المسيب عن عمر بن الخطاب رضي الله عنه قـــــال:-ولد لأخي أم سلمة زوج النبي صلى الله عليه وسلم غلام فسموه الوليد فقال النبي صلى الله عليه وسلم سميتموه بأسماء فراعنتكم ليكونن في هذه الأمة رجل يقال له الوليد لهو شر على هذه الامة من فرعون لقومه.


029-- حدثنـــا عبد الله حدثني أبي قال حدثنا

- حدثنـــا عبد الله حدثني أبي قال حدثنا بهز حدثنا أبان عن قتادة عن أبي العالية عن ابن عباس قـــــال:-شهد عندي رجال مرضيون منهم عمر وأرضاهم عندي عمر أن نبي الله صلى الله عليه وسلم كان يقول لا صلاة بعد صلاة العصر حتى تغرب الشمس ولا صلاة بعد صلاة الفجر حتى تطلع الشمس.


030-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان حدثنا عبد الرحمن بن جبير بن نفير عن الحرث بن معاوية الكندي أنه:

-ركب إلى عمر بن الخطاب رضي الله عنه يسأله عن ثلاث خلال قال فقدم المدينة فسأله عمر رضي الله عنه ما أقدمك قال لأسألك عن ثلاث خلال قال وما هن قال ربما كنت أنا والمرأة في بناء ضيق فتحضر الصلاة فان صليت أنا وهي كانت بحذائي وإن صلت خلفي خرجت من البناء فقال عمر تستر بينك وبينها بثوب ثم تصلي بحذائك ان شئت وعن الركعتين بعد العصر فقال نهاني عنهما رسول الله صلى الله عليه وسلم قال وعن القصص فانهم أرادوني على القصص فقال ما شئت كأنه كره أن يمنعه قال انما أردت أن أنتهي إلى قولك قال أخشى عليك أن تقص فترتفع عليهم في نفسك ثم تقص فترتفع حتى يخيل إليك أنك فوقهم بمنزلة الثريا فيضعك الله تحت أقدامهم يوم القيامة بقدر ذلك.


031-- حدثنـــا عبد الله حدثني أبي حدثنا بشر

- حدثنـــا عبد الله حدثني أبي حدثنا بشر بن شعيب بن أبي حمزة قال حدثني أبي عن الزهري قال أخبرني سالم بن عبد الله أن عبد الله بن عمر أخبره أن عمر بن الخطاب رضي الله عنه قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول أن الله عز وجل ينهاكم أن تحلفوا بآبائكم قال عمر فوالله ما حلفت بها منذ سمعت رسول الله صلى الله عليه وسلم نهى عنها ولا تكلمت ذاكرا ولا آثرا.


032-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا أبو بكر بن عبد الله بن راشد بن سعد عن عمر بن الخطاب رضي الله عنه وحذيفة بن اليمان أن:

-النبي صلى الله عليه وسلم لم يأخذ من الخيل والرقيق صدقة.


033-- حدثنـــا عبد الله حدثني أبي حدثنا علي

- حدثنـــا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله يعني ابن المبارك أنبأنا محمد بن سوقة عن عبد الله بن دينار عن ابن عمر أن:

-عمر بن الخطاب خطب بالجابية فقال : قام فينا رسول الله صلى الله عليه وسلم مقامي فيكم فقال استوصوا بأصحابي خيرا ثم الذين يلونهم ثم الذين يلونهم ثم يفشوا الكذب حتى ان الرجل ليبتدأ بالشهادة قبل ان يسئلها فمن أراد منكم بحجه الجنة فليلزم الجماعة فان الشيطان مع الواحد وهو من الاثنين أبعد لا يخلون أحدكم بامرأة فان الشيطان ثالثهما ومن سرته حسنته وساءته سيئته فهو مؤمن.


034-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا أبو بكر عن حكيم بن عمير وضمرة بن حبيب قالا: قال عمر بن الخطاب رضي الله عنه:

-من سره أن ينظر إلى هدي رسول الله صلى الله عليه وسلم فلينظر إلى هدي عمرو بن الأسود.


035-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم قال حدثنا زائدة ثنا سماك عن عكرمة عن ابن عباس قال: قال عمر:

-كنا مع رسول الله صلى الله عليه وسلم في ركب فقال رجل لا وأبي فقال رجل لا تحلفوا بآبائكم فالتفت فاذا هو رسول الله صلى الله عليه وسلم.


036-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عاصم بن خالد وأبو اليمان قالا أخبرنا شعيب بن أبي حمزة عن الزهري قال حدثنا عبيد الله بن عبد الله بن عتبة بن مسعود رضي الله عنه أن أبا هريرة قـــــال:-لما توفي رسول الله صلى الله عليه وسلم وكان أبو بكر بعده وكفر من كفر من العرب قال عمر يا أبا بكر كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا اله إلا الله فمن قال لا اله إلا الله فقد عصم مني ماله ونفسه إلا بحقه وحسابه على الله تعالى قال أبو بكر والله لأقاتلن قال أبو اليمان لأقتلن من فرق بين الصلاة والزكاة فإن الزكاة حق المال والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها قال عمر فوالله ما هو إلا أن رأيت أن الله عز وجل قد شرح صدر أبي بكر رضي الله عنه للقتال فعرفت أنه الحق.


037-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي حدثنا عمرو بن شعيب عن عبد الله بن عمرو بن العاص عن عمر بن الخطاب أن رسول الله صلى الله عليه وسلم قـــــال:-لا صلاة بعد صلاة الصبح إلى طلوع الشمس ولا بعد العصر حتى تغيب الشمس.


038-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا ابن عياش عن أبي سباء عتبة بن تميم عن الوليد بن عامر اليزني عن عروة بن مغيث الأنصاري عن عمر بن الخطاب رضي الله عنه قـــــال:-قضى رسول الله صلى الله عليه وسلم أن صاحب الدابة أحق بصدرها.


039-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو اليمان الحكم بن نافع حدثنا أبو بكر بن عبد الله عن راشد بن سعد عن حمزة بن عبد كلال قـــــال:-سار عمر بن الخطاب رضي الله عنه إلى الشام بعد مسيره الأول كان إليها حتى إذا شارفها بلغه ومن معه أن الطاعون فاش فيها فقال له أصحابه: ارجع ولا تقحم عليه فلو نزلتها وهو بها لم نر لك الشخوص عنها فانصرف راجعا إلى المدينة فعرس من ليلته تلك وأنا أقرب القوم منه فلما انبعث انبعثت معه في أثره فسمعته يقول ردوني عن الشام بعد أن شارفت عليه لأن الطاعون فيه ألا وما منصرفي عنه مؤخر في أجلي وما كان قدوميه معجلي عن أجلي ألا ولو قد قدمت المدينة ففرغت من حاجات لا بد لي منها فيها لقد سرت حتى أدخل الشام ثم أنزل حمص فإني سمعت رسول الله صلى الله عليه وسلم يقول: ليبعثن الله منها يوم القيامة سبعين ألفا لا حساب ولا عذاب عليهم مبعثهم فيما بين الزيتون وحائطها في البرث الاحمر منها.


040-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد أخبرنا حيوة أخبرنا أبو عقيل عن ابن عمه عن عقبة بن عامر أنه:

-خرج مع رسول الله صلى الله عليه وسلم في غزوة تبوك فجلس رسول الله صلى الله عليه وسلم يوما يحدث أصحابه فقال: من قام إذا استقلت الشمس فتوضأ فأحسن الوضوء ثم قام فصلى ركعتين غفر له خطاياه فكان كما ولدته أمه قال عقبة بن عامر فقلت الحمد لله الذي رزقني أن أسمع هذا من رسول الله صلى الله عليه وسلم فقال لي عمر بن الخطاب رضي الله عنه وكان تجاهي جالسا أتعجب من هذا فقد قال رسول الله صلى الله عليه وسلم أعجب من هذا قبل أن تأتي فقلت وما ذاك بأبي أنت وأمي فقال عمر: قال رسول الله صلى الله عليه وسلم: من توضأ فأحسن الوضوء ثم رفع نظره إلى السماء فقال أشهد أن لا اله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله فتحت له ثمانية أبواب الجنة يدخل من أيها شاء.


041-- حدثنـــا عبد الله حدثني أبي ثنا

- حدثنـــا عبد الله حدثني أبي ثنا سليمان بن داود يعني أبا داود الطيالسي قال ثنا أبو عوانة عن داود الاودي عن عبد الرحمن المسلى عن الأشعث بن قيس قـــــال:-ضفت عمر فتناول امرأته فضربها وقال: يا أشعث احفظ عني ثلاثا حفظتهن عن رسول الله صلى الله عليه وسلم لا تسأل الرجل فيما ضرب امرأته ولا تنم إلا على وتر ونسيت الثالثة.


042-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا يزيد يعني الرشك عن معاذة عن أم عمر وابنة عبد الله أنها سمعت عبد الله بن الزبير يقول: سمعت عمر بن الخطاب رضي الله عنه يقول في خطبته أنه سمع رسول الله صلى الله عليه وسلم يقــول:-من يلبس الحرير في الدنيا فلا يكساه في الآخرة.


043-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة عن أبي الزبير عن جابر قال: أخبرني عمر بن الخطاب رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-ليسيرن الراكب في جنبات المدينة ثم ليقول لقد كان في هذا حاضر من المؤمنين كثير قال أبي أحمد بن حنبل ولم يجز به حسن الأشيب جابرا.


044-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا هارون حدثنا ابن وهب حدثني عمرو بن الحرث أن عمر بن السائب حدثه أن القاسم بن أبي القاسم السبائي حدثه عن قاص الأجناد بالقسطنطينية أنه سمعه يحدث أن عمر بن الخطاب رضي الله عنه قـــــال:-يا أيها الناس إني سمعت رسول الله صلى الله عليه وسلم يقول: من كان يؤمن بالله واليوم الآخر فلا يقعدن على مائدة يدار عليها بالخمر ومن كان يؤمن بالله واليوم الآخر فلا يدخل الحمام إلا بإزار ومن كانت تؤمن بالله واليوم الآخر فلا تدخل الحمام.


045-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي أنبأنا ليث ويونس حدثنا ليث عن يزيد بن عبد الله بن أسامة بن الهاد عن الوليد بن أبي الوليد عن عثمان بن عبد الله يعني ابن سراقة عن عمر ابن الخطاب رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من أظل رأس غاز أظله الله يوم القيامة ومن جهز غازيا حتى يستقل كان له مثل أجره حتى يموت قال قال يونس أو يرجع ومن بنى لله مسجدا يذكر فيه اسم الله تعالى بنى الله له به بيتا في الجنة.


046-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن سليمان الأعمش عن شقيق عن سلمان بن ربيعة قال: سمعت عمر رضي الله عنه يقــول:-قسم رسول الله صلى الله عليه وسلم قسمة فقلت يا رسول الله لغير هؤلاء أحق منهم أهل الصفة قال: فقال رسول الله صلى الله عليه وسلم: إنكم تخيروني إنكم تسألوني بالفحش وبين أن تبخلوني ولست بباخل.


047-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عفان حدثنا خالد عن يزيد بن أبي زياد عن عاصم بن عبيد الله عن أبيه عن جده عن عمر بن الخطاب رضي الله عنه قـــــال:-رأيت رسول الله صلى الله عليه وسلم بعد الحدث توضأ ومسح على الخفين.


048-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن زيد بن أبي رافع أن:

-عمر بن الخطاب رضي الله عنه كان مستندا إلى ابن عباس وعنده ابن عمر وسعيد بن زيد رضي الله عنهما فقال: اعلموا أني لم أقل في الكلالة شيئا ولم أستخلف من بعدي أحد وأنه من ادرك وفاتي من سبي العرب فهو حر من مال الله عز وجل فقال سعيد بن زيد: أما انك لو أشرت برجل من المسلمين لأتمنك الناس وقد فعل ذلك أبو بكر رضي الله عنه واتمنه الناس فقال عمر رضي الله عنه قد رأيت من أصحابي حرصا سيئا واني جاعل هذا الأمر إلى هؤلاء النفر الستة الذين مات رسول الله صلى الله عليه وسلم وهو عنهم راض ثم قال عمر رضي الله عنه: لو أدركني أحد رجلين ثم جعلت هذا الأمر اليه لوثقت به سالم مولى أبي حذيفة وأبو عبيدة بن الجراح.


049-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة حدثني أبو العالية عن ابن عباس قال: شهد عندي رجال مرضيون فيهم عمر رضي الله عنه وأرضاهم عندي عمر رضي الله عنه أن رسول الله صلى الله عيه وسلم قـــــال:-لا صلاة بعد الصبح حتى تطلع الشمس ولا صلاة بعد العصر حتى تغرب الشمس.


050-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عبد الله حدثنا عثمان بن خثيم عن سعيد بن جبير عن ابن عباس أن:

-عمر بن الخطاب رضي الله عنه أكب على الركن فقال: اني لأعلم انك حجر ولو لم أر حبيبي صلى الله عليه وسلم قبلك أو استلمك ما استلمتك ولا قبلتك لقد كان لكم في رسول الله أسوة حسنة.


051-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا عمار بن أبي عمار أن عمر بن الخطاب رضي الله عنه قـــــال:-أن رسول الله صلى الله عليه وسلم رأى في يد رجل خاتما من ذهب فقال: ألق ذا فألقاه فتختم بخاتم من حديد فقال: ذا شر منه فتختم بخاتم من فضة فسكت عنه.


052-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة حدثنا عاصم وحسين بن علي عن زائدة عن عاصم عن زر عن عبد الله قـــــال:-لما قبض رسول الله صلى الله عليه وسلم قالت الأنصار منا أمير ومنكم أمير فأتاهم عمر رضي الله عنه فقال: يا معشر الأنصار ألستم تعلمون أن رسول الله صلى الله عليه وسلم قد أمر أبا بكر رضي الله عنه أن يؤم الناس فأيكم تطيب نفسه أن يتقدم أبا بكر رضي الله عنه فقال الأنصار: نعوذ بالله أن نتقدم أبا بكر رضي الله عنه.


053-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن أبي الزبير عن جابر أن عمر بن الخطاب رضي الله عنه أخبره أنه:

-رأى رجلا توضأ للصلاة فترك موضع ظفر على ظهر قدمه فأبصره النبي صلى الله عليه وسلم فقال: ارجع فأحسن وضوءك فرجع فتوضأ ثم صلى.


054-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا الهيثم بن رافع الطاطري البصرى حدثني أبو يحيى رجل من أهل مكة عن فروخ مولى عثمان أن:

-عمر رضي الله عنه وهو يومئذ أمير المؤمنين خرج إلى المسجد فرأى طعاما منثورا فقال :ما هذا الطعام فقالوا طعام جلب الينا قال: بارك الله فيه وفيمن جلبه قيل يا أمير المؤمنين فانه قد احتكر قال: ومن احتكره قالوا فروخ مولى عثمان وفلان مولى عمر فأرسل اليهما فدعاهما فقال ما حملكما على احتكار طعام المسلمين قالا يا أمير المؤمنين نشتري بأموالنا ونبيع فقال عمر: سمعت رسول الله صلى الله عليه وسلم يقول: من احتكر على المسلمين طعامهم ضربه الله بالإفلاس أو بجذام فقال فروخ عند ذلك: يا أمير المؤمنين أعاهد الله وأعاهدك أن لا أعود في طعام أبدا وأما مولى عمر فقال انما نشتري بأموالنا ونبيع قال أبو يحيى فلقد رأيت مولى عمر مجذوما.


055-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري حدثنا سالم بن عبد الله أن عبد الله بن عمر قال: سمعت عمر يقــول:-كان النبي صلى الله عليه وسلم يعطيني العطاء فأقول أعطه أفقر إليه مني حتى أعطاني مرة مالا فقلت: أعطه أفقر إليه مني فقال النبي صلى الله عليه وسلم: خذه فتموله وتصدق به فما جاءك من هذا المال وأنت غير مسرف ولا سائل فخذه وما لا فلا تتبعه نفسك.


056-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا هرون حدثنا ابن وهب أخبرني يونس عن ابن شهاب عن سالم عن أبيه قال: سمعت عمر يقــول:-كان رسول الله صلى الله عليه وسلم يعطيني العطاء فذكر معناه.


057-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني بكير عن عبد الملك بن سعيد الأنصاري عن جابر بن عبد الله عن عمر بن الخطاب رضي الله عنه قـــــال:-هششت يوما فقبلت وأنا صائم فأتيت النبي صلى الله عليه وسلم فقلت صنعت اليوم أمرا عظيما فقبلت وانا صائم فقال رسول الله صلى الله عليه وسلم أرأيت لو تمضمضت بماء وأنت صائم قلت لا بأس بذلك فقال رسول الله صلى الله عليه وسلم: ففيم.


058-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا داود يعني ابن أبي الفرات عن عبد الله بن بريدة عن أبي الأسود أنه قـــــال:-أتيت المدينة فوافيتها وقد وقع فيها مرض فهم يموتون موتا ذريعا فجلست إلى عمر بن الخطاب رضي الله عنه فمرت به جنازة فأثنى على صاحبها خير فقال عمر رضي الله عنه: وجبت ثم مر بأخرى فأثنى على صاحبها خير فقال عمر رضي الله عنه: وجبت ثم مر بالثالثة فأثنى عليها شر فقال عمر رضي الله عنه: وجبت فقال أبو الأسود: ما وجبت يا أمير المؤمنين قال قلت كما قال رسول الله صلى الله عليه وسلم: أيما مسلم شهد له أربعة بخير أدخله الله الجنة قال فقلنا وثلاثة قال فقال وثلاثة قال قلنا واثنان قال واثنان قال ثم لم نسأله عن الواحد.


059-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا ابن لهيعة حدثنا بكير عن سعيد بن المسيب عن عمر قـــــال:-غزونا مع رسول الله صلى الله عليه وسلم في رمضان والفتح في رمضان فأفطرنا فيهما.


060-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا المثنى بن عوف العنزى البصري قال أنبأنا الغضبان بن حنظلة أن أباه حنظلة بن نعيم:

-وفد إلى عمر فكان عمر إذا مر به إنسان من الوفد سأله ممن هو حتى مر به أبي فسأله ممن أنت فقال: من عنزة فقال: سمعت رسول الله صلى الله عيه وسلم يقول: حي من ههنا مبغي عليهم منصورون.


061-- حدثنـــا عبد الله حدثني أبي حدثنا حسن

- حدثنـــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة قال حدثنا يزيد بن أبي حبيب عن معمر أنه سأل سعيد بن المسيب عن الصيام في السفر فحدثه عن عمر بن الخطاب رضي الله عنه أنه قـــــال:-غزونا مع رسول الله صلى الله عليه وسلم غزوتين في شهر رمضان يوم بدر ويوم الفتح فأفطرنا فيهما.


062-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا ويلم بن غزوان عبدى حدثنا ميمون الكردي حدثني أبو عثمان عن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قـــــال:-إن أخوف ما أخاف على أمتي كل منافق عليم اللسان.


063-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عبد العزيز بن محمد حدثنا صالح بن محمد بن زائدة عن سالم بن عبد الله أنه كان مع مسلمة بن عبد الملك في أرض الروم فوجد في متاع رجل غلول فسأل سالم بن عبد الله فقال حدثني عبد الله عن عمر رضي الله عنه أن رسول الله صلى الله عليه وسلم قـــــال:-من وجدتم في متاعه غلولا فأحرقوه قال وأحسبه قال واضربوه قال فأخرج متاعه في السوق قال فوجد فيه مصحفا فسأل سالما فقال بعه وتصدق بثمنه.


064-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو سعيد وحسين بن محمد قالا حدثنا اسرائيل عن أبي إسحق عن عمرو بن ميمون عن عمر رضي الله عنه أن:

-النبي صلى الله عليه وسلم كان يتعوذ من خمس من البخل والجبن وفتنة الصدر وعذاب القبر وسوء العمل.


065-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا ابن لهيعة قال: سمعت عطاء بن دينار عن أبي يزيد الخولاني أنه سمع فضالة بن عبيد يقول: سمعت عمر بن الخطاب رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقــول:-الشهداء ثلاثة رجل مؤمن جيد الإيمان لقي العدو فصدق الله حتى قتل فذلك الذي يرفع إليه الناس أعناقهم يوم القيامة ورفع رسول الله صلى الله عليه وسلم رأسه حتى وقعت قلنسوته أو قلنسوة عمر ورجل مؤمن جيد الإيمان لقي العدو فكأنما يضرب جلده بشوك الطلح أتاه سهم غرب فقتله هو في الدرجة الثانية ورجل مؤمن جيد الإيمان خلط عملا صالحا وآخر سيئا لقي العدو فصدق الله حتى قتل فذلك في الدرجة الثالثة.


066-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عبد الله بن لهيعة حدثنا عمرو بن شعيب عن أبيه عن جده عن عمر رضي الله عنه أن رسول الله صلى الله عليه وسلم قـــــال:-لا يقاد والد من ولد وقال رسول الله صلى الله عليه وسلم يرث المال من يرث الولاء.


067-- حدثنـــا عبد الله حدثني أبي حدثنا حسن

- حدثنـــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا عمرو بن شعيب عن أبيه عن عبد الله بن عمرو رضي الله عنه قال: قال عمر بن الخطاب رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقــول:-لا يقاد لولد من والده.


068-- حدثنـــا عبد الله حدثني أبي حدثنا حسن

- حدثنـــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا الضحاك بن شرحبيل عن زيد بن أسلم عن أبيه عن عمر بن الخطاب رضي الله عنه أنه قـــــال:-رأيت رسول الله صلى الله عليه وسلم توضأ مرة مرة.


069-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن عطاء بن دينار عن أبي يزيد الخولاني قال سمعت فضلة بن عبيد يقول: سمعت عمر بن الخطاب رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-الشهداء أربعة رجل مؤمن جيد الإيمان لقي العدو فصدق الله فقتل فذلك الذي ينظر الناس إليه هكذا ورفع رأسه حتى سقطت قلنسوة رسول الله صلى الله عليه وسلم أو قلنسوة عمر والثاني رجل مؤمن لقي العدو فكأنما يضرب ظهره بشوك الطلح جاءه سهم غرب فقتله فذاك في الدرجة الثانية والثالث رجل مؤمن خلط عملا صالحا وآخر سيئا لقي العدو فصدق الله عز وجل حتى قتل قال فذاك في الدرجة الثالثة والرابع رجل مؤمن أسرف على نفسه إسرافا كثيرا لقي العدو فصدق الله حتى قتل فذلك في الدرجة الرابعة.


070-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين بن سعد حدثني أبو عبد الله الغافقي عن زيد ابن أسلم عن أبيه عن عمر بن الخطاب رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه:

-توضأ عام تبوك واحدة واحدة.


071-- حدثنـــا عبد الله حدثني أبي حدثنا حسن

- حدثنـــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أن عمر بن الخطاب رضي الله عنه أخبره أنه سمع رسول الله صلى الله عليه وسلم يقــول:-سيخرج أهل مكة ثم لا يعبر بها أو لا يعبر بها إلا قليل ثم تمتلئ وتبنى ثم يخرجون منها فلا يعودون فيها أبدا.


072-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا الحسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أن عمر بن الخطاب رضي الله عنه أخبره أن رسول الله صلى الله عليه وسلم:

-رأى رجلا توضأ لصلاة الظهر فترك موضع ظفر على ظهر قدمه فأبصره رسول الله صلى الله عليه وسلم فقال: ارجع فأحسن وضوءك فرجع فتوضأ ثم صلى.


073-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا هشيم قال: زعم الزهري عن عبيد الله بن عبد الله بن عتبة بن مسعود عن ابن عباس عن عمر رضي الله عنه أن رسول الله صلى الله عليه وسلم قـــــال:-لا تطروني كما أطرت النصارى عيسى بن مريم عليه السلام فإنما أنا عبد الله ورسوله.


074-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا هشيم أنبأنا أبو بشر عن سعيد بن جبير عن ابن عباس قـــــال:-نزلت هذه الآية ورسول الله صلى الله عليه وسلم متوار بمكة ولا تجهر بصلاتك ولا تخافت بها قال كان إذا صلى بأصحابه رفع صوته بالقرآن قال فلما سمع ذلك المشركون سبوا القرآن ومن أنزله ومن جاء به فقال الله عز وجل لنبيه صلى الله عليه وسلم ولا تجهر بصلاتك أي بقراءتك فيسمع المشركون فيسبوا القرآن ولا تخافت بها عن أصحابك فلا تسمعهم القرآن حتى يأخذوه عنك وابتغ بين ذلك سبيلا.


075-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا هشيم أنبأنا علي بن زيد عن يوسف بن مهران عن ابن عباس قـــــال:-خطب عمر بن الخطاب رضي الله عنه وقال هشيم مرة خطبنا فحمد الله تعالى وأثنى عليه فذكر الرجم فقال: لا تخدعن عنه فإنه حد من حدود الله تعالى ألا إن رسول الله صلى الله عليه وسلم قد رجم ورجمنا بعده ولولا أن يقول قائلون زاد عمر في كتاب الله عز وجل ما ليس منه لكتبته في ناحية من المصحف شهد عمر بن الخطاب رضي الله عنه وقال هشيم مرة وعبد الرحمن بن عوف وفلان وفلان أن رسول الله صلى الله عليه وسلم قد رجم ورجمنا من بعده ألا إنه وسيكون من بعدكم قوم يكذبون بالرجم وبالدجال وبالشفاعة وبعذاب القبر وبقوم يخرجون من النار بعد ما امتحشوا.


076-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا هشيم أنبأنا حميد عن أنس قال: قال عمر رضي الله عنه :

-وافقت ربي في ثلاث قلت: يا رسول الله لو اتخذنا من مقام إبراهيم مصلى فنزلت واتخذوا من مقام إبراهيم مصلى وقلت يا رسول الله إن نساءك يدخل عليهن البر والفاجر فلو أمرتهن أن يحتجبن فنزلت آية الحجاب واجتمع على رسول الله صلى الله عليه وسلم نساؤه في الغيرة فقلت لهن عسى ربه إن طلقكن أن يبدله أزواجا خيرا منكن قال: فنزلت كذلك.


077-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الأعلى بن عبد الأعلى عن معمر عن الزهري عن عروة بن الزبير عن المسور بن مخرمة أن عمر بن الخطاب رضي الله عنه قـــــال:-سمعت هشام بن حكيم بن حزام يقرأ سورة الفرقان فقرأ فيها حروفا لم يكن نبي الله صلى الله عليه وسلم أقرأنيها قال فأردت أن أساوره وأنا في الصلاة فلما فرغ قلت من اقرأك هذه القراءة قال: رسول الله صلى الله عليه وسلم قلت كذبت والله ما هكذا أقرأك رسول الله صلى الله عليه وسلم فأخذت بيده أقوده فانطلقت به إلى رسول الله صلى الله عليه وسلم فقلت: يا رسول الله انك أقرأتني سورة الفرقان واني سمعت هذا يقرأ فيها حروفا لم تكن أقرأتنيها فقال رسول الله صلى الله عليه وسلم: اقرأ يا هشام فقرأ كما كان قرأ فقال رسول الله صلى الله عليه وسلم: هكذا أنزلت ثم قال: اقرأ يا عمر فقرأت فقال: هكذا أنزلت ثم قال رسول الله صلى الله عليه وسلم: إن القرآن نزل على سبعة أحرف.


078-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عمرو بن الهيثم حدثنا شعبة عن سماك بن حرب عن النعمان بن بشير عن عمر قـــــال:-لقد رأيت رسول الله صلى الله عليه وسلم يلتوي ما يجد ما يملأ به بطنه من الدقل.


079-- حدثنـــا عبد الله حدثني أبي حدثنا ابن

- حدثنـــا عبد الله حدثني أبي حدثنا ابن أبي عدي عن حميد عن أنس قال: قال عمر:

-وافقت ربي عز وجل في ثلاث أو وافقني ربي في ثلاث قال: قلت يا رسول الله لو اتخذت المقام مصلى قال فأنزل الله عز وجل واتخذوا من مقام إبراهيم مصلى وقلت لو حجبت عن امهات المؤمنين فإنه يدخل عليك البر والفاجر فأنزلت آية الحجاب قال وبلغني عن أمهات المؤمنين شيء فاستقريتهن أقول لهن لتكفن عن رسول الله صلى الله عليه وسلم أو ليبدلنه الله بكن أزواجا خيرا منكن مسلمات حتى أتيت على إحدى أمهات المؤمنين فقالت: يا عمر أما في رسول الله صلى الله عليه وسلم ما يعظ نساءه حتى تعظهن فكففت فأنزل الله عز وجل عسى ربه إن طلقكن أن يبدله أزواجا خيرا منكن مسلمات مؤمنات قانتات الآية.


080-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثنا الأوزاعي أن يحيى بن أبي كثير حدثه عن عكرمة مولى ابن عباس قال: سمعت ابن عباس يقول: سمعت عمر بن الخطاب رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم وهو بالعقيق يقــول:-أتاني الليلة آت من ربي فقال: صل في هذا الوادي المبارك وقل عمرة في حجة قال الوليد يعني ذا الحليفة.


081-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا سفيان عن الزهري سمع مالك بن اوس بن الحدثان سمع عمر بن الخطاب رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم وقال سفيان مرة سمع رسول الله صلى الله عليه وسلم يقــول:-الذهب بالورق ربا إلا هاء وهاء والبر بالبر ربا إلا هاء وهاء والشعير بالشعير ربا إلا هاء وهاء والتمر بالتمر ربا إلا هاء وهاء.


082-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا سفيان عن الزهري سمع أبا عبيد قـــــال:-شهدت العيد مع عمر فبدأ بالصلاة قبل الخطبة وقال: إن رسول الله صلى الله عليه وسلم نهى عن صيام هذين اليومين أما يوم الفطر ففطركم من صومكم وأما يوم الأضحى فكلوا من لحم نسككم.


083-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس عن عمر قال: قال رسول الله صلى الله عليه وسلم:

-لا تطروني كما أطرت النصارى عيسى بن مريم عليه السلام فانما انا عبد فقولوا عبده ورسوله.


084-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا سفيان عن عبد الله بن دينار عن ابن عمر عن عمر أنه:

-سأل النبي صلى الله عليه وسلم أينام أحدنا وهو جنب قال: يتوضأ وينام إن شاء وقال سفيان مرة: ليتوضأ ولينم.


085-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا سفيان عن زيد بن أسلم عن أبيه أن عمر:

-حمل على فرس في سبيل الله عز وجل فرآها أو بعض نتاجها يباع فأراد شراءه فسأل النبي صلى الله عليه وسلم عنه فقال: اتركها توافك او تلقها جميعا وقال مرتين فنهاه وقال: لا تشتره ولا تعد في صدقتك.


086-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا سفيان عن عاصم بن عبيد الله عن عبد الله بن عامر بن ربيعة يحدث عن عمر رضي الله عنه يبلغ به النبي وقال سفيان مرة عن النبي صلى الله عليه وسلم قـــــال:-تابعوا بين الحج والعمرة فإن متابعة بينهما ينفيان الفقر والذنوب كما ينفي الكير الخبث.


087-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا سفيان عن يحيى عن محمد بن إبراهيم التيمي عن علقمة بن وقاص قال: سمعت عمر رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-انما الأعمال بالنية ولكل امرئ ما نوى فمن كانت هجرته إلى الله عز وجل فهجرته إلى ما هاجر إليه ومن كانت هجرته لدنيا يصيبها او امرأة ينكحها فهجرته إلى ما هاجر اليه.


088-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا سفيان عن عبدة بن أبي لبابة عن أبي وائل قال: قال الصبي بن معبد:

-كنت رجلا نصرانيا فأسلمت فأهللت بالحج والعمرة فسمعني زيد بن صوحان وسلمان بن ربيعة وأنا أهل بهما فقالا: لهذا أضل من بعير أهله فكأنما حمل علي بكلمتهما جبل فقدمت على عمر رضي الله عنه فأخبرته فأقبل عليهما فلامهما وأقبل علي فقال: هديت لسنة النبي صلى الله عليه وسلم هديت لسنة نبيك صلى الله عليه وسلم قال عبدة قال أبو وائل كثيرا ما ذهبت انا ومسروق إلى الصبي نسأله عنه.


089-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن عن طاوس عن ابن عباس ذكر لعمر رضي الله عنه أن سمرة قال مرة بلغ عمر أن سمرة باع خمرا قال: قاتل الله سمرة إن رسول الله صلى الله عليه وسلم قـــــال:-لعن الله اليهود حرمت عليهم الشحوم فجملوها فباعوها.


090-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا سفيان عن عمرو ومعمر عن الزهري عن مالك بن أوس بن الحدثان عن عمر بن الخطاب رضي الله عنه قـــــال:-كانت أموال بني النضير مما أفاء الله على رسوله صلى الله عليه وسلم مما لم يوجف المسلمون عليه بخيل ولا ركاب فكانت لرسول الله صلى الله عليه وسلم خالصة وكان ينفق على أهله منها نفقة سنة وقال مرة قوت سنة وما بقي جعله في الكراع والسلاح عدة في سبيل الله عز وجل.


091-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا سفيان عن عمر وعن الزهري عن مالك بن أوس قـــــال:-سمعت عمر رضي الله عنه يقول لعبد الرحمن بن عوف وطلحة والزبير وسعد: نشدتكم بالله الذي تقوم السموات والأرض به أعلمتم أن رسول الله صلى الله عليه وسلم قال إنا لا نورث ما تركنا صدقة قالوا: اللهم نعم.


092-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا سفيان عن يزيد بن أبي زياد عن أبيه عن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قـــــال:-الولد للفراش.


093-- حدثنـــا عبد الله حدثني أبي حدثنا ابن

- حدثنـــا عبد الله حدثني أبي حدثنا ابن ادريس أنبأنا ابن جريج عن ابن أبي عمار عن عبد الله بن بابية عن يعلى بن أمية قـــــال:-سألت عمر بن الخطاب رضي الله عنه قلت: ليس عليكم جناح أن تقصروا من الصلاة إن خفتم أن يفتنكم الذين كفروا وقد أمن الله الناس فقال لي عمر رضي الله عنه عجبت مما عجبت منه فسألت رسول الله صلى الله عليه وسلم عن ذلك فقال: صدقة تصدق الله بها عليكم فاقبلوا صدقته.


094-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن علقمة قـــــال:-جاء رجل إلى عمر رضي الله عنه وهو بعرفة قال معاوية: وحدثنا الأعمش عن خيثمة عن قيس بن مروان أنه أتى عمر رضي الله عنه فقال: جئت يا أمير المؤمنين من الكوفة وتركت بها رجلا يملي المصاحف عن ظهر قلبه فغضب وانتفخ حتى كاد يملأ ما بين شعبتي الرجل فقال: ومن هو ويحك قال: عبد الله بن مسعود فما زال يطفأ ويسرى عنه الغضب حتى عاد إلى حاله التي كان عليها ثم قال: ويحك والله ما أعلمه بقي من الناس أحد هو أحق بذلك منه وسأحدثك عن ذلك: كان رسول الله صلى الله عليه وسلم لا يزال يسمر عند أبي بكر رضي الله عنه الليلة كذاك في الأمر من أمر المسلمين وإنه سمر عنده ذات ليلة وأنا معه فخرج رسول الله صلى الله عليه وسلم وخرجنا معه فاذا رجل قائم يصلي في المسجد فقام رسول الله صلى الله عليه وسلم يستمع قراءته فلما كدنا أن نعرفه قال رسول الله صلى الله عليه وسلم: من سره أن يقرأ القرآن رطبا كما أنزل فليقرأه على قراءة ابن أم عبد قال ثم جلس الرجل يدعو فجعل رسول الله صلى الله عليه وسلم يقول له: سل تعطه سل تعطه قال عمر رضي الله عنه قلت والله لأغدون إليه فلأبشرنه قال: فغدوت إليه لأبشره فوجدت أبا بكر رضي الله عنه قد سبقني إليه فبشره ولا والله ما سبقته إلى خير قط إلا وسبقني اليه.


095-- حدثنـــا عبد الله قال حدثني أبي قال:

- حدثنـــا عبد الله قال حدثني أبي قال: حدثنا أبو معاوية قال حدثنا الأعمش عن إبراهيم عن عابس بن ربيعة قـــــال:-رأيت عمر رضي الله عنه يقبل الحجر ويقول: إني لأقبلك وأعلم أنك حجر ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك لم أقبلك.


096-- حدثنـــا عبد الله حدثني أبي قال حدثنا

- حدثنـــا عبد الله حدثني أبي قال حدثنا جرير عن عبد الملك بن عمير عن جابر عن جابر بن سمرة قال: خطب عمر الناس بالجابية فقال: إن رسول الله صلى الله عليه وسلم قام في مثل مقامي هذا فقال:

-أحسنوا إلى أصحابي ثم الذين يلونهم ثم الذين يلونهم ثم يجيء قوم يحلف احدهم على اليمين قبل أن يستحلف عليها ويشهد على الشهادة قبل أن يستشهد فمن أحب منكم ان ينال بحبوحة الجنة فليلزم الجماعة فإن الشيطان مع الواحد وهو من الاثنين أبعد ولا يخلون رجل بامرأة فإن ثالثهما الشيطان ومن كان منكم تسره حسنة وتسوءه سيئة فهو مؤمن.


097-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن علقمة عن عمر رضي اللع عنه قـــــال:-كان رسول الله صلى الله عليه وسلم يسمر عند أبي بكر الليلة كذلك في أمر من أمور المسلمين وأنا معه.


098-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا إسماعيل عن سعيد ابن أبي عروبة عن قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة قـــــال:-قال عمر رضي الله عنه: ما سألت رسول الله صلى الله عليه وسلم عن شيء أكثر مما سألته عن الكلالة حتى طعن بإصبعه في صدري وقال: تكفيك آية الصيف التي في آخر سورة النساء.


099-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى حدثنا شعبة حدثنا قتادة عن سعيد بن المسيب عن ابن عمر عن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قـــــال:-الميت يعذب في قبره بالنياحة عليه.


100-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى عن عبد الملك حدثنا عبد الله مولى أسماء قـــــال:-أرسلتني أسماء إلى ابن عمر أنه بلغها أنك تحرم أشياء ثلاثة: العلم في الثوب وميثرة الارجوان وصوم رجب كله فقال: أما ما ذكرت من صوم رجب فكيف بمن يصوم الأبد وأما ما ذكرت من العلم في الثوب فإني سمعت عمر رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقول: من لبس الحرير في الدنيا لم يلبسه في الآخرة.


101-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى بن سعيد وأنا سألته حدثنا سليمان بن المغيرة ثنا ثابت عن أنس قال: كنا مع عمر بين مكة والمدينة فتراءينا الهلال وكنت حديد البصر فرأيته فجعلت أقول لعمر أما تراه فقال: سأراه وأنا مستلق على فراشي ثم أخذ يحدثنا عن أهل بدر قال: إن كان رسول الله صلى الله عليه وسلم ليرينا مصارعهم بالأمس يقول هذا مصرع فلان غدا إن شاء الله تعالى وهذا مصرع فلان غدا إن شاء الله تعالى قال: فجعلوا يصرعون عليها قال قلت: والذي بعثك بالحق ما أخطؤوا تيك كانوا يصرعون عليها ثم أمر بهم فطرحوا في بئر فانطلق اليهم فقال: يا فلان يا فلان هل وجدتم ما وعدكم الله حقا فاني وجدت ما وعدني الله حقا قال عمر: يا رسول الله أتكلم قوما قد جيفوا قال: ما أنتم بأسمع لما أقول منهم ولكن لا يستطيعون أن يجيبوا.


102-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى حدثنا حسين المعلم حدثنا عمرو بن شعيب عن أبيه عن جده قـــــال:-فلما رجع عمر وجاء بنو معمر بن حبيب يخاصمونه في ولاء أختهم إلى عمر بن الخطاب رضي الله عنه فقال: أقضي بينكم بما سمعت من رسول الله صلى الله عليه وسلم يقول: ما أحرز الولد والوالد فهو لعصبته من كان فقضى لنا به.


103-- حدثنـــا عبد الله حدثني أبي قال قرأت

- حدثنـــا عبد الله حدثني أبي قال قرأت على يحيى بن سعيد عن عثمان بن غياث حدثني عبد الله بن بريدة عن يحيى بن يعمر وحميد بن عبد الرحمن الحميري قالا: لقينا عبد الله بن عمر فذكرنا القدر وما يقولون فيه فقال: إذا رجعتم إليهم فقولوا إن ابن عمر منكم بريء وأنتم منه برآء ثلاث مرات ثم قـــــال:-أخبرني عمر بن الخطاب رضي الله عنه أنهم بينما هم جلوس أو قعود عند النبي صلى الله عليه وسلم جاءه رجل يمشي حسن الوجه حسن الشعر عليه ثياب بياض فنظر القوم بعضهم إلى بعض ما نعرف هذا وما هذا بصاحب سفر ثم قال: يا رسول الله آتيك قال: نعم فجاء فوضع ركبتيه عند ركبتيه ويديه على فخذيه فقال: ما الإسلام قال: شهادة أن لا اله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت. قال: فما الإيمان قال: أن تؤمن بالله وملائكته والجنة والنار والبعث بعد الموت والقدر كله. قال: فما الإحسان قال: أن تعمل لله كأنك تراه فإن لم تكن تراه فإنه يراك قال: فمتى الساعة قال: ما المسؤول عنها بأعلم من السائل قال: فما أشراطها قال: إذا العراة الحفاة العالة رعاء الشاء تطاولوا في البنيان وولدت الإماء رباتهن قال: ثم قال علي الرجل فطلبوه فلم يروا شيئا فمكث يومين أو ثلاثة ثم قال: يا ابن الخطاب أتدري من السائل عن كذا وكذا قال: الله ورسوله أعلم قال: ذاك جبريل جاءكم يعلمكم دينكم قال: وسأله رجل من جهينة أو مزينة فقال: يا رسول الله فيما نعمل أفي شيء قد خلا أو مضى أم في شيء يستأنف الآن قال: في شيء قد خلا أو مضى فقال رجل أو بعض القوم: يا رسول الله فيما نعمل قال: أهل الجنة ييسرون لعمل أهل الجنة وأهل النار ييسرون لعمل أهل النار قال يحيى: قال هو هكذا يعني كما قرأت علي.


104-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني سلمة بن كهيل قال: سمعت أبا الحكم قال: سألت ابن عباس رضي الله عنه عن نبيذ الجر والدباء فقال: نهى رسول الله صلى الله عليه وسلم عن نبيذ الجر والدباء وقال:

-من سره أن يحرم ما حرم الله تعالى ورسوله فليحرم النبيذ قال وسألت ابن الزبير فقال: نهى رسول الله صلى الله عليه وسلم عن الدباء والجر قال وسألت ابن عمر رضي الله عنه فحدث عن عمر أن النبي صلى الله عليه وسلم نهى عن الدباء والمزفت قال وحدثني أخي عن أبي سعيد أن رسول الله صلى الله عليه وسلم نهى عن الجر والدباء والمزفت والبسر والتمر.


105-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى بن سعيد أنا سألته حدثنا هشام حدثنا قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة أن عمر رضي الله عنه خطب يوم جمعة فذكر نبي الله صلى الله عليه وسلم وذكر أبا بكر رضي الله عنه وقال:

-إني قد رأيت كان ديكا قد نقرني نقرتين ولا أراه إلا لحضور أجلي وإن أقواما يأمروني أن أستخلف وإن الله لم يكن ليضيع دينه ولا خلافته والذي بعث به نبيه صلى الله عليه وسلم فإن عجل بي أمر فالخلافة شورى بين هؤلاء الستة الذين توفي رسول الله صلى الله عيه وسلم وهو عنهم راض وإني قد علمت أن قوما سيطعنون في هذا الأمر أنا ضربتهم بيدي هذه على الاسلام فإن فعلوا فأولئك أعداء الله الكفرة الضلال وإني لا أدع بعدي شيئا أهم الي من الكلالة وما أغلظ لي رسول الله صلى الله عليه وسلم في شيء منذ صاحبته ما أغلظ لي في الكلالة وما راجعته في شيء ما راجعته في الكلالة حتى طعن باصبعه في صدري وقال: يا عمر ألا تكفيك آية الصيف التي في آخر سورة النساء فإن أعش أقضي فيها قضية يقضي بها من يقرأ القرآن ومن لا يقرأ القرآن ثم قال: اللهم اني أشهدك على أمراء الأمصار فإنما بعثتهم ليعلموا الناس دينهم وسنة نبيهم صلى الله عليه وسلم ويقسموا فيهم فيأهم ويعدلوا عليهم ويرفعوا لي ما أشكل عليهم من أمرهم أيها الناس إنكم تأكلون من شجرتين لا أراهما إلا خبيثتين لقد رأيت رسول الله صلى الله عليه وسلم إذا وجد ريحهما من الرجل في المسجد أمر به فأخذ بيده فأخرج إلى البقيع ومن أكلهما فليمتهما طبخا.


106-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الله بن نمير عن مجاهد عن عامر عن جابر بن عبد الله قال: سمعت عمر بن الخطاب رضي الله عنه يقول لطلحة بن عبيد الله : ما لي أراك قد شعثت واغبررت منذ توفي رسول الله صلى الله عليه وسلم لعلك ساءك يا طلحة إمارة ابن عمك قال: معاذ الله إني لأحذركم أن لا أفعل ذلك إني سمعت رسول الله صلى الله عليه وسلم يقــول:-إني لأعلم كلمة لا يقولها أحد عند حضرة الموت إلا وجد روحه لها روحا حين تخرج من جسده وكانت له نورا يوم القيامة فلم أسأل رسول الله صلى الله عليه وسلم عنها ولم يخبرني بها فذلك الذي دخلني قال عمر رضي الله عنه: فأنا أعلمها قال: فلله الحمد فما هي قال: هي الكلمة التي قالها لعمه لا إله إلا الله قال طلحة: صدقت.


107-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا جعفر بن عون أنبأنا أبو عميس عن قيس بن مسلم عن طارق بن شهاب قـــــال:-جاء رجل من اليهود إلى عمر رضي الله عنه فقال: يا أمير المؤمنين إنكم تقرؤون آية في كتابكم لو علينا معشر اليهود نزلت لاتخذنا ذلك اليوم عيدا قال: وأي آية هي قال: قوله عز وجل اليوم أكملت لكم دينكم وأتممت عليكم نعمتي قال: فقال عمر رضي الله عنه: والله إني لأعلم اليوم الذي نزلت فيه على رسول الله صلى الله عيه وسلم والساعة التي نزلت فيها نزلت على رسول الله صلى الله عليه وسلم عشية عرفة يوم جمعة.


108-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الرحمن بن الحرث بن عياش بن أبي ربيعة رضي الله عنهم عن حكيم بن حكيم بن عباد بن حنيف عن أبي أمامة بن سهل بن حنيف أن رجلا رمى رجلا بسهم فقتله وليس له وارث إلا خال فكتب في ذلك أبو عبيدة بن الجراحإلى عمر رضي الله عنه فكتب أن النبي صلى الله عليه وسلم قـــــال:-الله ورسوله مولى من لا مولى له والخال وارث من لا وارث له.


109-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي يعفور العبدي قال: سمعت شيخا بمكة في إمارة الحجاج يحدث عن عمر بن الخطاب رضي الله عنه أن النبي صلى الله عليه وسلم قـــــال:-يا عمر إنك رجل قوي لا تزاحم على الحجر فتؤذي الضعيف إن وجدت خلوة فاستلمه وإلا فاستقبله فهلل وكبر.


110-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا وكيع حدثنا كهمس عن ابن بريدة عن يحيى بن معمر عن ابن عمر رضي الله عنه أن:

-جبريل عليه السلام قال للنبي صلى الله عليه وسلم: ما الإيمان قال: إن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره. فقال له جبريل عليه السلام: صدقت قال: فتعجبنا منه يسأله ويصدقه قال: فقال النبي صلى الله عليه وسلم: ذاك جبريل أتاكم يعلمكم معالم دينكم.


111-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن عروة عن أبيه عن عروة بن عاصم بن عمر عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إذا أقبل الليل وقال مرة جاء الليل من ههنا وذهب النهار من ههنا فقد أفطر الصائم يعني المشرق والمغرب.


112-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يزيد أنبأنا إسرائيل بن يونس عن عبد الأعلى الثعلبي عن عبد الرحمن بن أبي ليلى قـــــال:-كنت مع عمر رضي الله عنه فأتاه رجل فقال: إني رأيت الهلال هلال شوال فقال عمر رضي الله عنه: يا أيها الناس أفطروا ثم قام إلى عس فيه ماء فتوضأ ومسح على خفيه فقال الرجل: والله يا أمير المؤمنين ما أتيتك إلا لأسألك عن هذا أفرأيت غيرك فعله فقال: نعم خيرا مني وخير الأمة رأيت أبا القاسم صلى الله عليه وسلم فعل مثل الذي فعلت وعليه جبة شامية ضيقة الكمين فأدخل يده من تحت الجبة ثم صلى عمر المغرب.


113-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن سليمان عن جابر بن عبد الله أن عمر بن الخطاب رضي الله عنه قـــــال:-إن نبي الله صلى الله عليه وسلم لم يحرم الضب ولكن قذره وقال غير محمد عن سليمان اليشكري.


114-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم بن عبيد الله عن سالم عن عبد الله بن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم انه:

-استأذنه في العمرة فأذن له فقال: يا أخي لا تنسانا من دعائك وقال بعد في المدينة يا أخي أشركنا في دعائك فقال عمر: ما أحب أن لي بها ما طلعت عليه الشمس لقوله يا أخي.


115-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال: سمعت شعبة عن عاصم بن عبيد الله عن سالم عن ابن عمر عن عمر رضي الله عنهما أنه:

-قال للنبي صلى الله عليه وسلم أرأيت ما نعمل فيه أقد فرغ منه أو في شيء مبتدأ أو أمر مبتدع قال: فيما قد فرغ منه فقال عمر: ألا نتكل فقال: اعمل يا ابن الخطاب فكل ميسر أما من كان من أهل السعادة فيعمل للسعادة وأما أهل الشقاء فيعمل للشقاء.


116-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا هشيم حدثنا الزهري عن عبيد الله بن عتبة بن مسعود أخبرني عبد الله بن عباس حدثني عبد الرحمن بن عوف أن:

$ عمر بن الخطاب رضي الله عنه خطب الناس فسمعه يقول: ألا وإن أناسا يقولون ما بال الرجم في كتاب الله الجلد وقد رجم رسول الله صلى الله عليه وسلم ورجمنا بعده ولولا أن يقول قائلون أو يتكلم متكلمون أن عمر رضي الله عنه زاد في كتاب الله ما ليس منه لأثبتها كما نزلت.


117-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت يزيد بن حمير يحدث عن حبيب بن عبيد عن جبير بن نفير عن ابن السمط أنه أتى أرضا يقال لها دومين من حمص على رأس ثمانية عشر ميلا فصلى ركعتين فقلت له أتصلي ركعتين فقال: رأيت عمر بن الخطاب بذي الحليفة يصلي ركعتين فسألته فقال: إنما أفعل كما رأيت رسول الله صلى الله عليه وسلم أو قال فعل رسول الله صلى الله عليه وسلم قال أبو عبد الرحمن قال أبي قرأت على عبد الرحمن بن مهدي مالك عن ابن شهاب عن سالم بن عبد الله عن ابن عمر رضي الله عنه قـــــال:-دخل رجل من أصحاب رسول الله صلى الله عليه وسلم المسجد يوم الجمعة وعمر بن الخطاب رضي الله عنه يخطب الناس فقال عمر: أية ساعة هذه فقال: يا أمير المؤمنين انقلبت من السوق فسمعت النداء فما زدت على أن توضأت فقال عمر رضي الله عنه: والوضوء أيضا وقد علمت أن رسول الله صلى الله عليه وسلم كان يأمر بالغسل.


118-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أبي إسحق عن عمرو بن ميمون عن عمر بن الخطاب رضي الله عنه قـــــال:-كان المشركون لا يفيضون من جمع حتى تشرق الشمس على ثبير فخالفهم النبي صلى الله عليه وسلم فأفاض قبل ان تطلع الشمس.


119-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج حدثني أبو الزبير أنه سمع جابر بن عبد الله يقول: أخبرني عمر بن الخطاب رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقــول:-لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع إلا مسلما.


120-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن أبيه أن:

-عمر بن الخطاب رضي الله عنه بينما هو قائم يخطب يوم الجمعة فدخل رجل من أصحاب النبي صلى الله عليه وسلم فناداه عمر رضي الله عنه: أية ساعة هذه فقال: اني شغلت اليوم فلم أنقلب إلى أهل حتى سمعت النداء فلم أزد على أن توضأت فقال عمر رضي الله عنه: الوضوء أيضا وقد علمتم وفي موضع آخر وقد علمت أن رسول الله صلى الله عليه وسلم كان يأمر بالغسل.


121-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا عكرمة يعني ابن عمار حدثني سماك الحنفي أبو زميل قال: حدثني عبد الله بن عباس حدثني عمر بن الخطاب رضي الله عنه قـــــال:-لما كان يوم خيبر أقبل نفر من أصحاب النبي صلى الله عليه وسلم فقالوا فلان شهيد فلان شهيد حتى مروا على رجل فقالوا فلان شهيد فقال رسول الله صلى الله عليه وسلم: كلا إني رأيته في النار في بردة غلها أو عباءة ثم قال رسول الله صلى الله عليه وسلم: يا ابن الخطاب إذهب فناد في الناس أنه لا يدخل الجنة إلا المؤمنون قال: فخرجت فناديت ألا انه لا يدخل الجنة إلا المؤمنون.


122-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا داود يعني ابن أبي الفرات حدثني عبد الله بن يزيد عن أبي الأسود الديلي قال: أتيت المدينة وقد وقع بها مرض فهم يموتون موتا ذريعا فجلست إلى عمر بن الخطاب رضي الله عنه فمرت به جنازة فأثني على صاحبها خير فقال عمر رضي الله عنه: وجبت ثم مر بأخرى فأثني على صاحبها خير فقال: وجبت ثم مر بالثالثة فأثني على صاحبها شر فقال عمر رضي الله عنه: وجبت فقلت: وما وجبت يا أمير المؤمنين قال: قلت كما قال رسول الله صلى الله عليه وسلم:

-أيما مسلم شهد له أربعة بخير أدخله الله الجنة قال: قلنا أو ثلاثة قال: أو ثلاثة فقلنا أو احدثنان قال: أو احدثنان ثم لم نسأله عن الواحد.


123-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة أخبرني بكر بن عمرو أنه سمع عبد الله بن هبيرة يقول أنه سمع أبا تميم الجيشاني يقول سمع عمر بن الخطاب رضي الله عليه يقول أنه سمع نبي الله صلى الله عليه وسلم يقــول:-لو أنكم تتوكلون على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصا وتروح بطانا.


124-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثني سعيد بن أيوب حدثني عطاء بن دينار عن حكيم بن شريك الهذلي عن يحيى بن ميمون الحضرمي عن ربيعة الجرشي عن أبي هريرة عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-لا تجالسوا أهل القدر ولا تفاتحوهم وقال أبو عبد الرحمن مرة سمعت رسول الله صلى الله عليه وسلم.


125-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شعبة عن يزيد بن خمير الهمداني عن ابن عمر رضي الله قـــــال:-سمعت حبيب بن عبيد يحدث عن جبير بن نفير عن ابن السمط أنه خرج مع عمر إلى ذي الحليفة فصلى ركعتين فسألته عن ذلك فقال إنما أصنع كما رأيت رسول الله صلى الله عليه وسلم.


126-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو نوح قراد أنبأنا عكرمة بن عمار حدثنا سماك الحنفي أبو زميل حدثني ابن عباس حدثني عمر بن الخطاب رضي الله عنه قـــــال:-لما كان يوم بدر قال نظر النبي صلى الله عليه وسلم إلى أصحابه وهم ثلثمائة ونيف ونظر إلى المشركين فإذا هم ألف وزيادة فاستقبل النبي صلى الله عليه وسلم القبلة ثم مد يديه وعليه رداؤه وإزاره ثم قال: اللهم أين ما وعدتني اللهم أنجز ما وعدتني اللهم إنك إن تهلك هذه العصابة من أهل الإسلام فلا تعبد في الأرض أبدا قال فما زال يستغيث ربه عز وجل ويدعوه حتى سقط رداؤه فأتاه أبو بكر رضي الله عنه فأخذ رداؤه فرداه ثم التزمه من ورائه ثم قال يا نبي الله كفاك مناشدتك ربك فإنه سينجز لك ما وعدك وأنزل الله عز وجل: إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين. فلما كان يومئذ والتقوا فهزم الله عز وجل المشركين فقتل منهم سبعون رجلا وأسر منهم سبعون رجلا فاستشار رسول الله صلى الله عليه وسلم أبا بكر وعليا وعمر رضي الله عنهم فقال أبو بكر رضي الله عنه: يا نبي الله هؤلاء بنو العم والعشيرة والإخوان فإني أرى أن تأخذ منهم الفدية فيكون ما أخذنا منهم قوة لنا على الكفار وعسى الله أن يهديهم فيكونون لنا عضدا فقال رسول الله صلى الله عليه وسلم ما ترى يا ابن الخطاب قال قلت والله ما أرى ما رأى أبو بكر رضي الله عنه ولكني أرى أن تمكنني من فلان قريبا لعمر فأضرب عنقه وتمكن عليا رضي الله عنه من عقيل فيضرب عنقه وتمكن حمزة من فلان أخيه فيضرب عنقه حتى يعلم الله أنه ليست في قلوبنا هوادة للمشركين هؤلاء صناديدهم أئمتهم وقادتهم فهوى رسول الله صلى الله عليه وسلم ما قال أبو بكر رضي الله عنه ولم يهو ما قلت فأخذ منهم الفداء فلما إن كان من الغد قال عمر رضي الله عنه غدوت إلى النبي صلى الله عليه وسلم فاذا هو قاعد وأبو بكر رضي الله عنه واذا هما يبكيان فقلت يا رسول الله أخبرني ماذا يبكيك أنت وصاحبك فإن وجدت بكاء بكيت وإن لم أجد بكاء تباكيت لبكائكما قال فقال النبي صلى الله عليه وسلم: الذي عرض علي أصحابك من الفداء لقد عرض علي عذابكم أدنى من هذه الشجرة لشجرة قريبة وأنزل الله عز وجل: ما كان لنبي ان يكون له أسرى حتى يثخن في الأرض إلى قوله لولا كتاب من الله سبق لمسكم فيما أخذتم من الفداء ثم أحل لهم الغنائم فلما كان يوم أحد من العام المقبل عوقبوا بما صنعوا يوم بدر من أخذهم الفداء فقتل منهم سبعون وفر أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم وكسرت رباعيته وهشمت البيضة على رأسه وسال الدم على وجهه وأنزل الله تعالى: أولما أصابتكم مصيبة قد أصبتم مثليها الآية بأخذكم الفداء.


127-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو نوح حدثنا مالك بن أنس عن زيد بن أسلم عن أبيه عن عمر بن الخطاب رضي الله عنه قـــــال:-كنا مع رسول الله صلى الله عليه وسلم في سفر فسألته عن شيء ثلاث مرات فلم يرد علي قال فقلت لنفسي ثكلتك أمك يا ابن الخطاب نزرت رسول الله صلى الله صلى الله عليه وسلم ثلاث مرات فلم يرد عليك قال فركبت راحلتي فتقدمت مخافة أن يكون نزل في شيء قال فاذا أنا بمناد ينادي يا عمر أين عمر قال فرجعت وأنا أظن أنه نزل في شيء قال فقال النبي صلى الله عليه وسلم نزلت علي البارحة سورة هي أحب إلى من الدنيا وما فيها إنا فتحنا لك فتحا مبينا ليغفر لك الله ما تقدم من ذنبك وما تأخر.


128-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا المسعودي عن حكيم بن جبير عن موسى بن طلحة عن ابن الحوتكية قـــــال:-أتي عمر بن الخطاب رضي الله عنه بطعام فدعا إليه رجلا فقال إني صائم ثم قال وأي الصيام تصوم لولا كراهية أن أزيد أو أنقص لحدثتكم بحديث النبي صلى الله عليه وسلم حين جاءه الأعرابي بالأرنب ولكن أرسلوا إلى عمار فلما جاء عمار قال: أشاهد أنت رسول الله صلى الله عليه وسلم يوم جاءه الأعرابي بالأرنب قال: نعم فقال: إني رأيت بها دما فقال كلوها قال إني صائم قال: وأي الصيام تصوم قال: أول الشهر وآخره قال: إن كنت صائما فصم الثلاث عشرة والأربع عشرة والخمس عشرة.


129-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو عقيل حدثنا مجالد بن سعيد أخبرنا عامر عن مسروق بن الأجدع قال: لقيت عمر بن الخطاب رضي الله عنه فقال لي من أنت قلت مسروق بن الأجدع فقال عمر رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقــول:-الأجدع شيطان ولكنك أنت مسروق بن عبد الرحمن قال عامر فرأيته في الديوان مكتوبا مسروق بن عبد الرحمن فقلت ما هذا فقال هكذا سماني عمر رضي الله عنه.


130-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا ابن لهيعة عن جعفر بن ربيعة عن الزهري عن محرر بن أبي هريرة عن أبيه عن عمر بن الخطاب رضي الله عنه أن النبي صلى الله عليه وسلم

-نهى عن العزل عن الحرة إلا بإذنها.


131-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو عامر عبد الله بن عمر وقال حدثنا هشام يعني ابن سعد عن زيد بن أسلم عن أبيه قـــــال:-سمعت عمر يقول: لئن عشت إلى هذا العام المقبل لا يفتح للناس قرية إلا قسمتها بينهم كما قسم رسول الله صلى الله عليه وسلم خيبر.


132-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن عبد الله الزبيري حدثنا اسرائيل عن سماك عن عكرمة عن ابن عباس عن عمر رضي الله عنه قـــــال:-كنت مع النبي صلى الله عليه وسلم في غزاة فحلفت لا وأبي فهتف بي رجل من خلفي فقال لاتحلفوا بآبائكم فإذا هو النبي صلى الله عليه وسلم.


133-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا سفيان عن أبي الزبير عن جابر عن عمر رضي الله عنه قـــــال:-لئن عشت إن شاء الله لأخرجن اليهود والنصارى من جزيرة العرب.


134-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا سليمان ابن داود أبو داود حدثنا شريك عن عاصم بن عبيد الله عن عمر رضي الله عنه قـــــال:-رأيت رسول الله صلى الله عليه وسلم يمسح على الخفين.

- حد حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أبو داود حدثنا سلام يعني أبا الأحوص عن سماك بن حرب عن سيار بن المعرور قال: سمعت عمر رضي الله عنه يخطب وهو يقــول:-إن رسول الله صلى الله عليه وسلم بنى هذا المسجد ونحن معه المهاجرون والأنصار فإذا اشتد الزحام فليسجد الرجل منكم على ظهر أخيه ورأى قوما يصلون في الطريق فقال صلوا في المسجد.


135-- حدثنـــا عبد الله حدثني أبي قال: قرأت

- حدثنـــا عبد الله حدثني أبي قال: قرأت على يحيى بن سعيد بن زهير قال: حدثنا أبو إسحق عن حارثة بن مضرب أنه:

-حج مع عمر بن الخطاب رضي الله عنه فأتاه أشراف أهل الشام فقالوا: يا أمير المؤمنين إنا أصبنا رقيقا ودواب فخذ من أموالنا صدقة تطهرنا بها وتكون لنا زكاة فقال: هذا شيء لم يفعله اللذان كانا من قبلي ولكن انتظروا حتى أسأل المسلمين.


136-- حدثنـــا عبد الله حدثني أبي حدثنا روح

- حدثنـــا عبد الله حدثني أبي حدثنا روح ومؤمل قالا: حدثنا سفيان الثوري عن أبي الزبير عن جابر بن عبد الله أن عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-لئن عشت لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أترك فيها إلا مسلما.


137-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عتاب بن زياد حدثنا عبد الله يعني ابن المبارك حدثنا يونس عن الزهري عن السائب بن يزيد وعبيد الله بن عبد الله بن عتبة عن عبد الرحمن بن عبد عن عمر بن الخطاب رضي الله عنه قال عبد الله: وقد بلغ به أبي إلى النبي صلى الله عليه وسلم قـــــال:-من فاته شيء من ورده أو قال: من جزئه من الليل فقرأه ما بين صلاة الفجر إلى الظهر فكأنما قرأه من ليلته.


138-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو نوح قراد حدثنا عكرمة بن عمار حدثنا سماك الحنفي أبو زميل حدثني ابن عباس حدثني عمر قـــــال:-لما كان يوم بدر قال: نظر النبي صلى الله عليه وسلم إلى أصحابه وهم ثلثمائة ونيف ونظر إلى المشركين فإذا هم ألف وزيادة فاستقبل النبي صلى الله عليه وسلم القبلة ثم مد يده وعليه رداؤه وإزاره ثم قال: اللهم أين ما وعدتني اللهم أنجز ما وعدتني اللهم إن تهلك هذه العصابة من أهل الإسلام فلا تعبد في الأرض أبدا قال فما زال يستغيث ربه ويدعوه حتى سقط رداؤه فأتاه أبو بكر فأخذ رداؤه وأنزل الله تعالى: اذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين. فلما كان يومئذ والتقوا فهزم الله المشركين فقتل منهم سبعون رجلا وأسر منهم سبعون رجلا فاستشار رسول الله صلى الله عليه وسلم أبا بكر وعليا وعمر فقال أبو بكر: يا نبي الله هؤلاء بنو العم والعشيرة والإخوان فأنا أرى أن تأخذ منهم الفداء فيكون ما أخذنا منهم قوة لنا على الكفار وعسى الله عز وجل أن يهديهم فيكونون لنا عضدا فقال رسول الله صلى الله عليه وسلم: ما ترى يا ابن الخطاب فقال: قلت والله ما أرى ما رأى أبو بكر ولكني أرى أن تمكنني من فلان قريب لعمر فأضرب عنقه وتمكن عليا من عقيل فيضرب عنقه وتمكن حمزة من فلان أخيه فيضرب عنقه حتى يعلم الله أنه ليس في قلوبنا هوادة للمشركين هؤلاء صناديدهم وأئمتهم وقادتهم فهوى رسول الله صلى الله عليه وسلم ما قال أبو بكر ولم يهو ما قلت فأخذ منهم الفداء فلما كان من الغد قال عمر رضي الله عنه غدوت إلى النبي صلى الله عليه وسلم فإذا هو قاعد وأبو بكر وإذا هما يبكيان فقلت: يا رسول الله أخبرني ماذا يبكيك أنت وصاحبك فإن وجدت بكاء بكيت وإن لم أجد بكاء تباكيت لبكائكما قال: قال النبي صلى الله عليه وسلم: الذي على أصحابك من الفداء ولقد عرض علي عذابكم أدنى من هذه الشجرة لشجرة قريبة وأنزل الله تعالى: ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض إلى قوله لمسكم فيما اخذتم من الفداء ثم أحل لهم الغنائم فلما كان يوم أحد من العام المقبل عوقبوا بما صنعوا يوم بدر من أخذهم الفداء فقتل منهم سبعون وفر أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم وكسرت رباعيته وهشمت البيضة على رأسه وسال الدم على وجهه فأنزل الله: أولما أصابتكم مصيبة إلى قوله إن الله على كل شيء قدير. بأخذكم الفداء.


139-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عبيد الله بن عبد الله بن أبي ثور عن ابن عباس رضي الله عنهما قـــــال:-لم أزل حريصا على أن أسأل عمر بن الخطاب رضي الله عنه عن المرأتين من أزواج النبي صلى الله عليه وسلم اللتين قال الله تعالى: إن تتوبا إلى الله فقد صغت قلوبكما. حتى حج عمر رضي الله عنه وحججت معه فلما كنا ببعض الطريق عدل عمر رضي الله عنه وعدلت معه بالأداوة فتبرز ثم أتاني فسكبت على يديه فتوضأ فقلت: يا أمير المؤمنين من المرأتان من أزواج النبي صلى الله عليه وسلم اللتان قال الله تعالى إن تتوبا إلى الله فقد صغت قلوبكما فقال عمر رضي الله عنه واعجبا لك يا ابن عباس قال الزهري كره والله ما سأله عنه ولم يكتمه عنه قال هي حفصة وعائشة قال ثم أخذ يسوق الحديث قال: كنا معشر قريش قوما نغلب النساء فلما قدمنا المدينة وجدنا قوما تغلبهم نساؤهم فطفق نساؤنا يتعلمن من نسائهم قال: وكان منزلي في بني أمية بن زيد بالعوالي قال فتغضبت يوما على امرأتي فاذا هي تراجعني فأنكرت أن تراجعني فقالت: ما تنكر أن أراجعك فوالله إن أزواج النبي صلى الله عليه وسلم ليراجعنه وتهجره إحداهن اليوم إلى الليل قال: فانطلقت فدخلت على حفصة فقلت: أتراجعين رسول الله صلى الله عليه وسلم قالت: نعم قلت وتهجره إحداكن اليوم إلى الليل قالت نعم قلت قد خاب من فعل ذلك وخسر أفتأمن احداكن أن يغضب الله عليها لغضب رسوله فإذا هي قد هلكت لا تراجعي رسول الله ولا تسأليه شيئا وسليني ما بدا لك ولا يغرنك إن كانت جارتك هي أوسم وأحب إلى رسول الله منك يريد عائشة رضي الله عنها قال: وكان لي جار من الأنصار وكنا نتناوب النزول إلى رسول الله صلى الله عليه وسلم فينزل يوما وأنزل يوما فيأتيني بخبر الوحي وغيره وآتيه بمثل ذلك قال وكنا نتحدث أن غسان تنعل الخيل لتغزونا فنزل صاحبي يوما ثم أتاني عشاء فضرب بابي ثم ناداني فخرجت إليه فقال: حدث أمر عظيم قلت: وماذا أجاءت غسان قال لا بل أعظم من ذلك وأطول طلق الرسول نساءه قلت قد خابت حفصة وخسرت قد كنت أظن هذا كائنا حتى إذا صليت الصبح شددت على ثيابي ثم نزلت فدخلت على حفصة وهي تبكي فقلت: أطلقكن رسول الله صلى الله عليه وسلم فقالت: لا أدري هو هذا معتزل في هذه المشربة فأتيت غلاما له أسود فقلت: استأذن لعمر فدخل الغلام ثم خرج إلي فقال: قد ذكرتك له فصمت فانطلقت حتى أتيت المنبر فاذا عنده رهط جلوس يبكي بعضهم فجلست قليلا ثم غلبني ما أجد فأتيت الغلام فقلت: استأذن لعمر فدخل الغلام ثم خرج علي فقال: قد ذكرتك له فصمت فخرجت فجلست إلى المنبر ثم غلبني ما أجد فأتيت الغلام فقلت: استأذن لعمر فدخل ثم خرج إلي فقال: قد ذكرتك له فصمت فخرجت فجاست إلى المنبر ثم غلبني ما أجد فأتيت الغلام فقلت استأذن لعمر فدخل ثم خرج إلي فقال قد ذكرتك له فصمت فوليت مدبرا فإذا الغلام يدعوني فقال: ادخل فقد أذن لك فدخلت فسلمت على رسول الله صلى الله عليه وسلم فاذا هو متكئ على رمل حصير وحدثنا يعقوب في حديث صالح قال: رمال حصير قد أثر في جنبه فقلت: أطلقت يا رسول الله نساءك فرفع رأسه إلي وقال: لا فقلت الله أكبر لو رأيتنا يا رسول الله وكنا معشر قريش قوما نغلب النساء فلما قدمنا المدينة وجدنا قوما تغلبهم نساؤهم فطفق نساؤنا يتعلمن من نسائهم فتغضبت على إمرأتي يوما فإذا هي تراجعني فأنكرت أن تراجعني فقالت: ما تنكر أن أراجعك فوالله إن أزواج رسول الله صلى الله عليه وسلم ليراجعنه وتهجره إحداهن اليوم إلى الليل فقلت: قد خاب من فعل ذلك منهن وخسر أفتأمن إحداهن أن يغضب الله عليها لغضب رسوله فإذا هي قد هلكت فتبسم رسول الله صلى الله عليه وسلم فقلت: يا رسول الله فدخلت على حفصة فقلت: لا يغرك إن كانت جارتك هي أوسم وأحب إلى رسول الله صلى الله عليه وسلم منك فتبسم أخرى فقلت: استأنس يا رسول الله قال: نعم فجلست فرفعت رأسي في البيت فوالله ما رأيت فيه شيئا يرد البصر إلا أهبة ثلاثة فقلت: ادع يا رسول الله أن يوسع على أمتك فقد وسع على فارس والروم وهم لا يعبدون الله فاستوى جالسا ثم قال: أفي شك أنت يا ابن الخطاب أولئك قوم عجلت لهم طيباتهم في الحياة الدنيا فقلت: استغفر لي يا رسول الله وكان أقسم أن لا يدخل عليهن شهرا من شدة موجدته عليهن حتى عاتبه الله عز وجل.


140-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرني يونس بن سليم قال: أملى علي يونس بن يزيد الأيلي عن ابن شهاب عن عروة بن الزبير عن عبد الرحمن بن عبد القارئ سمعت عمر بن الخطاب رضي الله عنه يقــول:-كان إذا نزل على رسول الله صلى الله عليه وسلم الوحي يسمع عند وجهه دوي كدوي النحل فمكثنا ساعة فاستقبل القبلة ورفع يديه فقال: اللهم زدنا ولا تنقصنا وأكرمنا ولا تهنا وأعطنا ولا تحرمنا وآثرنا ولا تؤثر علينا وارض عنا وأرضنا ثم قال: لقد نزلت علي عشر آيات من أقامهن دخل الجنة ثم قرأ علينا قد أفلح المؤمنون حتى ختم العشر.


141-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن أبي عبيد مولى عبد الرحمن بن عوف أنه:

-شهد العيد مع عمر بن الخطاب رضي الله عنه فصلى قبل أن يخطب بلا أذان ولا إقامة ثم خطب فقال: يا أيها الناس إن رسول الله صلى الله عليه وسلم نهى عن صيام هذين اليومين أما أحدهما فيوم فطركم من صيامكم وعيدكم وأما الآخر فيوم تأكلون فيه من نسككم.


142-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق حدثنا الزهري عن سعيد عن سعد بن أبي عبيد مولى عبد الرحمن بن أزهر قـــــال:-شهدت العيد مع عمر بن الخطاب رضي الله عنه فذكر الحديث.


143-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا عبد الله بن عمر عن نافع عن ابن عمر أن:

-عمر رضي الله عنه قبل الحجر ثم قال قد علمت أنك حجر ولولا أني رأيت رسول الله صلى الله عليه وسلم قبلك ما قبلتك.


144-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا هشيم أخبرني سيار عن أبي وائل:

-أن رجلا كان نصرانيا يقال له الصبي بن معبد أسلم فأراد الجهاد فقيل له ابدأ بالحج فأتى الأشعري فأمره أن يهل بالحج والعمرة جميعا ففعل فبينما هو يلبي اذ مر يزيد بن صوحان وسلمان بن ربيعة فقال أحدهما لصاحبه لهذا أضل من بعير أهله فسمعها الصبي فكبر ذلك عليه فلما قدم أتى عمر فذكر ذلك له فقال له عمر رضي الله عنه: هديت لسنة نبيك قال وسمعته مرة أخرى يقول وفقت لسنة نبيك.


145-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن علقمة عن عمر رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم يسمر عند أبي بكر رضي الله عنه الليلة كذاك في الأمر من أمر المسلمين وأنا معه.


146-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا عاصم الأحول عن عبد الله بن سرجس قـــــال:-رأيت الاصيلع يعني عمر رضي الله عنه يقبل الحجر ويقول: إني لأقبلك وأعلم أنك حجر لا تنفع ولا تضر ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك لم أقبلك.


147-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الله بن نمير حدثنا عبيد الله عن نافع عن ابن عمر عن عمر رضي الله عنه:

-قلت: يا رسول الله أيرقد أحدنا وهو جنب قال: نعم إذا توضأ.


148-- حدثنـــا عبد الله حدثني أبي حدثنا ابن

- حدثنـــا عبد الله حدثني أبي حدثنا ابن نمير أخبرنا هشام عن أبيه عن عاصم عن عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-إذا أقبل الليل وأدبر النهار وغابت الشمس فقد أفطرت.


149-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم ابن سعد حدثنا ابن شهاب وحدثنا عبد الرزاق أنبأنا معمر عن الزهري المعنى عن أبي الطفيل عامر بن وائلة أن نافع بن عبد الحرث لقي عمر بن الخطاب رضي الله عنه بعسفان وكان عمر رضي الله عنه استعمله على مكة فقال له عمر رضي الله عنه: من استخلفت على أهل الوادي قال: استخلفت عليهم ابن أبزى قال: وما ابن أبزى فقال: رجل من موالينا فقال عمر رضي الله عنه استخلفت عليهم مولى فقال إنه قارئ لكتاب الله عالم بالفرائض قاض فقال عمر رضي الله عنه: أما إن نبيكم صلى الله عليه وسلم قد قـــــال:-إن الله يرفع بهذا الكتاب أقواما ويضع به آخرين.


150-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا إسماعيل بن سميع عن مسلم البطين عن أبي البختري قـــــال:-قال عمر لأبي عبيدة بن الجراح: ابسط يدك حتى أبايعك فإني سمعت رسول الله صلى الله عليه وسلم يقول: أنت أمين هذه الأمة فقال أبو عبيدة: ما كنت لأتقدم بين يدي رجل أمره رسول الله صلى الله أن يأمنا فأمنا حتى مات.


151-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن شقيق بن سلمة عن سلمان بن ربيعة عن عمر رضي الله عنه قـــــال:-قسم رسول الله صلى الله عليه وسلم قسمة فقلت: يا رسول الله لغير هؤلاء أحق منهم فقال النبي صلى الله عليه وسلم: إنهم خيروني بين أن يسألوني بالفحش أو يبخلوني فلست بباخل.


152-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا عبيد الله بن بن عمر عن نافع عن ابن عمر أن:

-عمر رضي الله عنه سأل النبي صلى الله عليه وسلم هل ينام أحدنا وهو جنب قال: نعم ويتوضا وضوءه للصلاة.


153-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن أيوب عن نافع عن ابن عمر أن:

-عمر رضي الله عنه سأل النبي صلى الله عليه وسلم مثله.


154-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا عبيد الله بن عمر عن نافع قـــــال:-رأى ابن عمر سعد بن مالك يمسح على خفيه فقال ابن عمر: وإنكم لتفعلون هذا فقال سعد: نعم فاجتمعنا عند عمر رضي الله عنه فقال سعد: يا أمير المؤمنين أفت ابن اخي في المسح على الخفين فقال عمر رضي الله عنه: كنا ونحن مع نبينا صلى الله عليه وسلم نمسح على خفافنا فقال ابن عمر رضي الله عنه: وإن جاء من الغائط والبول فقال عمر رضي الله عنه: نعم وإن جاء من الغائط والبول قال نافع: فكان ابن عمر بعد ذلك يمسح عليهما ما لم يخلعهما وما يوقت لذلك وقتا فحدثت به معمرا فقال: حدثنيه أيوب عن نافع مثله.


155-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري أخبرني مالك بن أوس بن الحدثان قال: صرفت عند طلحة بن عبيد الله ورقا بذهب فقال أنظرني حتى يأتينا خازننا من الغابة قال: فسمعها عمر بن الخطاب رضي الله عنه فقال: لا والله لا تفارقه حتى تستوفي منه صرفه فإني سمعت رسول الله صلى الله عليه وسلم يقــول:-الذهب بالورق ربا إلا هاء وهاء.


156-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة قـــــال:-لما ارتد أهل الردة في زمان أبي بكر رضي الله عنه قال عمر: كيف تقاتل الناس يا أبا بكر وقد قال رسول الله صلى الله عليه وسلم: أمرت أن أقاتل الناس حتى يقولوا لا اله إلا الله فإذا قالوا لا اله إلا الله عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله فقال أبو بكر رضي الله عنه: والله لأقاتلن من فرق بين الصلاة والزكاة فإن الزكاة حق المال والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم عليها قال عمر رضي الله عنه: فوالله ما هو إلا أن رأيت أن الله قد شرح صدر أبي بكر رضي الله عنه للقتال فعرفت أنه الحق.


157-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا اسرائيل عن سماك عن عكرمة عن ابن عباس قال: قال عمر رضي الله عنه:

-كنت في ركب أسير في غزاة مع النبي صلى الله عليه وسلم فحلفت فقلت: لا وأبي فنهرني رجل من خلفي وقال: لا تحلفوا بآبائكم فالتفت فإذا أنا برسول الله صلى الله عليه وسلم.


158-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن أبيه عن عمر رضي الله عنه قـــــال:-سمعني رسول الله صلى الله عليه وسلم وأنا أحلف بأبي فقال: إن الله ينهاكم أن تحلفوا بآبائكم قال عمر رضي الله عنه: فوالله ما حلفت بها بعد ذاكرا ولا آثرا.


159-- حدثنـــا عبد الله حدثني أبي حدثنا خلف

- حدثنـــا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا خالد عن خالد عن أبي عثمان عن عمر رضي الله عنه أن:

-رسول الله صلى الله عليه وسلم رخص في الحرير في إصبعين.


160-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا التيمي عن أبي عثمان رضي الله عنه قال: كنا مع عتبة بن فرقد فكتب اليه عمر رضي الله عنه بأشياء يحدثه عن النبي صلى الله عليه وسلم فكان فيما كتب إليه أن رسول الله صلى الله عليه وسلم قـــــال:-لا يلبس الحرير في الدنيا إلا من ليس له في الآخرة منه شيء إلا هكذا وقال بإصبعيه السبابة والوسطى قال أبو عثمان فرأيت أنها زرار الطيالسة حين رأينا الطيالسة.


161-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج حدثني عبد الرحمن بن عبد الله بن أبي عمار عن عبد الله بن بابية عن يعلى بن أمية قـــــال:-قلت لعمر بن الخطاب رضي الله عنه: أقصر الناس الصلاة اليوم وإنما قال الله عز وجل: إن خفتم أن يفتنكم الذين كفروا فقد ذهب ذاك اليوم فقال: عجبت مما عجبت منه فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال: صدقة تصدق الله بها عليكم فاقبلوا صدقته.


162-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج سمعت عبد الرحمن بن عبد الله بن أبي عمار يحدث فذكره.


163-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى عن ابن أبي عروبة حدثنا قتادة عن سعيد بن المسيب قال: قال عمر رضي الله عنه:

-إن آخر ما نزل من القرآن آية الربا وإن رسول الله صلى الله عليه وسلم قبض ولم يفسرها فدعوا الربا والريبة.


164-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى حدثنا شعبة حدثنا قتادة عن سعيد بن المسيب عن ابن عمر عن عمر عن النبي صلى الله عليه وسلم قـــــال:-الميت يعذب في قبره بالنياحة عليه.


165-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى عن عبيد الله أخبرني نافع عن ابن عمر عن عمر رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-يعذب الميت ببكاء أهله عليه.


166-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى عن يحيى قال: سمعت سعيد بن المسيب أن عمر رضي الله عنه قـــــال:-إياكم أن تهلكوا عن آية الرجم لا نجد حدين في كتاب الله فقد رأيت النبي صلى الله عليه وسلم قد رجم وقد رجمنا.


167-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى حدثنا حميد عن أنس قال: قال عمر رضي الله عنه:

-وافقت ربي في ثلاث ووافقني ربي في ثلاث قلت: يا رسول الله لو اتخذت من مقام إبراهيم مصلى فأنزل الله واتخذوا من مقام إبراهيم مصلى قلت: يا رسول الله إنه يدخل عليك البر والفاجر فلو أمرت أمهات المؤمنين بالحجاب فأنزل الله آية الحجاب وبلغني معاتبة النبي عليه السلام بعض نسائه قال: فاستقريت أمهات المؤمنين فدخلت عليهن فجعلت أستقريهن واحدة واحدة والله لئن انتهيتن وإلا ليبدلن الله رسوله خيرا منكن قال: فأتيت على بعض نسائه قالت: يا عمر أما في رسول الله صلى الله عليه وسلم ما يعظ نساءه حتى تكون أنت تعظهن فأنزل الله عز وجل عسى ربه إن طلقكن أن يبدله أزواجا خيرا منكن.


168-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني أبو ذبيان سمعت عبد الله بن الزبير يقول: لا تلبسوا نسائكم الحرير فإني سمعت عمر يحدث يقول عن النبي صلى الله عليه وسلم أنه قـــــال:-من لبس الحرير في الدنيا لم يلبسه في الآخرة وقال عبد الله ابن الزبير من عنده: ومن لم يلبسه في الآخرة لم يدخل الجنة قال الله تعالى ولباسهم فيها حرير.


169-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى عن إسماعيل حدثنا عامر وحدثنا محمد بن عبيد حدثنا إسماعيل بن أبي خالد عن رجل عن الشعبي قال: مر عمر بطلحة فذكر معناه قـــــال:-مر عمر بطلحة فرآه مهتما قال: لعلك ساءك إمارة ابن عمك قال يعني أبا بكر رضي الله عنه فقال: لا ولكني سمعت رسول الله صلى الله عليه وسلم يقول: إني لأعلم كلمة لا يقولها رجل عند موته إلا كانت نورا في صحيفته أو وجد لها روحا عند الموت قال عمر : أنا أخبرك بها هي الكلمة التي أراد بها عمه شهادة أن لا إله إلا الله قال: فكأنما كشف عني غطاء قال: صدقت لو علم كلمة هي أفضل منها لأمره بها.


170-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج حدثني سليمان بن عتيق عن عبد الله بن بابية عن يعلى بن أمية قـــــال:-طفت مع همر بن الخطاب رضي الله عنه فلما كنت عند الركن الذي يلي الباب مما يلي الحجر أخذت بيده ليستلم فقال: أما طفت مع رسول الله صلى الله عليه وسلم قلت بلى قال: فهل رأيته يستلمه قلت لا قال فانفذ عندك فإن لك في رسول الله أسوة حسنة.


171-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى عن الأعمش حدثنا شقيق حدثني الصبي بن معبد وكان رجل من بني تغلب قـــــال:-كنت نصرانيا فأسلمت فاجتهدت فلم آل فأهللت بحجة وعمرة فمررت بالعذيب على سليمان بن ربيعة وزيد بن صوحان فقال أحدهما أبهما جميعا فقال له صاحبه: دعه فلهو أضل من بعيره قال: فكأنما بعيري على عنقي فأتيت عمر رضي الله عنه فذكرت ذلك له فقال لي عمر: إنهما لم يقولا شيئا هديت لسنة نبيك صلى الله عليه وسلم.


172-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى عن عبيد الله حدثني نافع عن ابن عمر عن عمر رضي الله عنه أنه قـــــال:-يا رسول الله إني نذرت في الجاهلية أن أعتكف في المسجد الحرام ليلة فقال له: فأوف بنذرك.


173-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبانا سفيان عن منصور عن أبي وائل عن صبي بن معبد التغلبي قـــــال:-كنت حديث عهد بنصرانية فأردت الجهاد أو الحج فأتيت رجلا من قومي يقال له هديم فسألته فأمرني بالحج فقرنت بين الحج والعمرة فذكره.


174-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان وعبد الرحمن عن سفيان زبيد الأيامي عن عبد الرحمن بن أبي ليلى عن عمر رضي الله عنه قـــــال:-صلاة السفر ركعتان وصلاة الأضحى ركعتان وصلاة الفطر ركعتان وصلاة الجمعة ركعتان تمام غير قصر على لسان محمد صلى الله عليه وسلم قال سفيان وقال زبيد مرة أراه عن عمر قال عبد الرحمن على غير وجه الشك وقال يزيد يعني ابن هارون بن أبي ليلى قال: سمعت عمر رضي الله عنه.


175-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا وكيع حدثنا هاشم بن سعيد عن زيد بن أسلم عن أبيه عن عمر رضي الله عنه أنه:

-وجد فرسا كان حمل عليها في سبيل الله تباع في السوق فأراد أن يشتريها فسأل النبي صلى الله عليه وسلم فنهاه وقال: لا تعودن في صدقتك.


176-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا وكيع عن أبي خالد عن قيس قـــــال:-رأيت عمر رضي الله عنه وبيده عسيب نخل وهو يجلس الناس يقول: اسمعوا لقول خليفة رسول الله صلى الله عليه وسلم فجاء مولى لأبي بكر رضي الله عنه يقال له شديد بصحيفة فقرأها على الناس فقال: يقول أبو بكر رضي الله عنه اسمعوا وأطيعوا لما في هذه الصحيفة فوالله ما ألوتكم قال قيس فرأيت عمر رضي الله عنه بعد ذلك على المنبر.


177-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن سلمة عن عمران السلمي قـــــال:-سألت ابن عباس رضي الله عنهما عن النبيذ فقال: نهى رسول الله صلى الله عليه وسلم عن نبيذ الجر والدباء فلقيت ابن عمر فسألته فأخبرني فيما أظن عن عمر أن النبي صلى الله عليه وسلم نهى عن نبيذ الجر والدباء شك سفيان قال: فلقيت ابن الزبير فسالته فقال نهى رسول الله صلى الله عليه وسلم عن نبيذ الجر والدباء.


178-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا حماد بن سلمة عن أبي سنان عن عبيد بن آدم وأبي مريم وأبي شعيب أن:

-عمر بن الخطاب رضي الله عنه كان بالجابية فذكر فتح بيت المقدس قال: فقال أبو سلمة فحدثني أبو سنان عن عبيد بن آدم قال سمعت عمر بن الخطاب رضي الله عنه يقول لكعب: أين ترى أن أصلي فقال إن أخذت عني صليت خلف الصخرة فكانت القدس كلها بين يديك فقال عمر رضي الله عنه ضاهيت اليهودية لا ولكن أصلي حيث صلى رسول الله صلى الله عليه وسلم فتقدم إلى القبلة فصلى ثم جاء فبسط رداءه فكنس الكناسة في ردائه وكنس الناس.


179-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا مالك يعني ابن مغول قال: سمعت الفضيل بن عمر وعن إبراهيم النخعي عن عمر رضي الله عنه قـــــال:-سألت رسول الله صلى الله عليه وسلم عن الكلالة فقال: تكفيك آية الصيف فقال: لأن أكون سألت رسول الله صلى الله عليه وسلم عنها أحب الي من أن يكون لي حمر النعم.


180-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو أحمد محمد بن عبد الله حدثنا سفيان عن عبد الله بن دينار عن ابن عمر عن عمر رضي اله عنه أنه:

-أتى النبي صلى الله عليه وسلم فقال أنه تصيبني الجنابة فأمره أن يغسل ذكره ويتوضا وضوءه للصلاة.


181-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة عن قزعة قـــــال:-قلت لابن عمر رضي الله عنه يعذب الله هذا الميت ببكاء هذا الحي فقال: حدثني عمر رضي الله عنه عن رسول الله صلى الله عليه وسلم ما كذبت على عمر ولا كذب عمر على رسول الله صلى الله عليه وسلم.


182-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا الحسن بن عبيد الله حدثنا إبراهيم عن علقمة عن القرثع عن قيس او ابن قيس رجل من جعفى عن عمر بن الخطاب رضي الله عنه قـــــال:-مر رسول الله صلى الله عليه وسلم وأنا معه وأبو بكر رضي الله عنه على عبد الله بن مسعود وهو يقرأ فقام فسمع قراءته ثم ركع عبد الله وسجد قال: فقال رسول الله صلى الله عليه وسلم : سل تعطه سل تعطه قال: ثم مضى رسول الله صلى الله عليه وسلم وقال: من سره أن يقرأ القرآن غضا كما أنزل فليقرأه من ابن ام عبد قال: فأدلجت إلى عبد الله بن مسعود لأبشره بما قال رسول الله صلى الله عليه وسلم قال: فلما ضربت الباب أو قال: لما سمع صوتي قال: ما جاء بك هذه الساعة قلت: جئت لأبشرك بما قال رسول الله صلى الله عليه وسلم قال: قد سبقك أبو بكر رضي الله عنه فقلت: إن يفعل فإنه سباق بالخيرات ما استبقنا خيرا قط إلا سبقنا إليها أبو بكر.


183-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن سعيد الجريري عن أبي نضرة عن أسير بن جابر قـــــال:-لما أقبل أهل اليمن جعل عمر رضي الله عنه يستقري الرفاق فيقول: هل فيكم أحد من قرن حتى أتى على قرن فقال: من أنتم قالوا قرن فوقع زمام عمر رضي الله عنه أو زمام أويس فناوله أحدهما الآخر فعرفه فقال عمر: ما اسمك قال: أنا أويس فقال: هل لك والدة قال: نعم قال: فهل كان بك من البياض شيء قال: نعم فدعوت الله عز وجل فأذهبه عني إلا موضع الدرهم من سرتي لأذكر به ربي قال له عمر رضي الله عنه: استغفر لي قال: أنت أحق أن تستغفر لي أنت صاحب رسول الله صلى الله عليه وسلم فقال عمر رضي الله عنه: إني سمعت رسول الله صلى الله عليه وسلم يقول: إن خير التابعين رجل يقال له أويس وله والدة وكان به بياض فدعا الله عز وجل فأذهبه عنه إلا موضع الدرهم في سرته فاستغفر له ثم دخل في غمار الناس فلم يدر أين وقع قال: فقدم الكوفة قال وكنا نجتمع في حلقة فنذكر الله وكان يجلس معنا فكان إذا ذكر هو وقع حديثه من قلوبنا موقعا لا يقع حديث غيره فذكر الحديث.


184-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الملك بن أبي الشوارب حدثنا عبد الواحد بن زياد حدثنا الحسن بن عبيد الله عن إبراهيم عن القرثع عن قيس أو ابن قيس رجل من جعفى عن عمر بن الخطاب رضي الله عنه فذكر نحو حديث عفان.


185-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا ثابت عن أنس أن عمر بن الخطاب رضي الله عنه:

-لما عولت عليه حفصة فقال: يا حفصة أما سمعت النبي صلى الله عليه وسلم يقول: المعول عليه يعذب قال: وعول صهيب فقال عمر رضي الله عنه: يا صهيب أما علمت أن المعول عليه يعذب.


186-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد حدثنا يزيد الرشك عن معاذ عن أم عمر وابنة عبد الله أنها سمعت عبد الله بن الزبير يحدث أنه سمع عمر بن الخطاب رضي الله عنه يخطب قال: قال رسول الله صلى الله عليه وسلم:

-من لبس الحرير في الدنيا فلا يكساه في الآخرة.


187-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة حدثنا أبو العالية عن ابن عباس رضي الله عنه حدثني رجال مرضيون فيهم عمر رضي الله عنه وقال عفان مرة شهد عندي رجال مرضيون وأرضاهم عندي عمر رضي الله عنه أن رسول الله صلى الله عليه وسلم قـــــال:-لا صلاة بعد صلاتين بعد الصبح حتى تطلع الشمس وبعد العصر حتى تغرب الشمس.


188-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عفان أبان حدثنا قتادة عن أبي العالية عن ابن عباس بمثل هذا شهد عندي رجال مرضيون.


189-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن قيس بن مسلم عن طارق بن شهاب أن اليهود قالوا لعمر: إنكم تقرؤن آية لو أنزلت فينا لاتخذنا ذلك اليوم عيدا فقال: إني لأعلم حيث أنزلت وأي يوم أنزلت وأين رسول الله صلى الله عليه وسلم حين أنزلت أنزلت يوم عرفة ورسول الله صلى الله عليه وسلم واقف بعرفة قال سفيان: وأشك يوم جمعة أو لا يعني اليوم أكملت لكم دينكم واتممت عليكم نعمتي ورضيت لكم الاسلام دينا.


190-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن قيس بن مسلم عن طارق بن شهاب عن أبي موسى قـــــال:-قدمت على رسول الله صلى الله عليه وسلم وهو بالبطحاء فقال: بما أهللت قلت: بإهلال كاهلال النبي صلى الله عليه وسلم فقال: هل سقت من هدي قلت لا قال: طف بالبيت وبالصفا والمروة ثم حل فطفت بالبيت وبالصفا والمروة ثم أتيت امرأة من قومي فمشطتني وغسلت رأسي فكنت أفتي الناس بذلك بإمارة أبو بكر رضي الله عنه وإمارة عمر رضي الله عنه فإني لقائم في الموسم إذ جاءني رجل فقال: إنك لا تدري ما أحدث أمير المؤمنين في شأن النسك فقلت: أيها الناس من كنا أفتيناه فتيا فهذا أمير المؤمنين قادم عليكم فبه فائتموا فلما قدم قلت: ما هذا الذي قد أحدثت في شأن النسك قال: إن نأخذ بكتاب الله تعالى فإن الله تعالى قال: وأتموا الحج والعمرة لله وإن نأخذ بسنة نبينا فإنه لم يحل حتى نحر الهدى.


191-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن إبراهيم بن عبد الأعلى عن سويد بن غفلة قـــــال:-رأيت عمر رضي الله عنه يقبل الحجر ويقول: إني لأعلم أنك حجر لاتضر ولا تنفع ولكني رأيت أبا القاسم صلى الله عليه وسلم بك حفيا.


192-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان وعبد الرزاق أنبأنا سفيان عن ابن إسحق عن عمرو بن ميمون قال: قال عمر رضي الله عنه قال عبد الرزاق سمعت عمر رضي الله عنه أن:

$ المشركين كانوا لا يفيضون من جمع حتى تشرق الشمس على ثبير قال عبد الرزاق وكانوا يقولون: أشرق ثبير كيما نغير يعني فخالفهم النبي صلى الله عليه وسلم فدفع قبل أن تطلع الشمس.


193-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا مالك عن الزهري عن عبيد الله بن عبد الله عن ابن عباس قال: قال عمر رضي الله عنه:

-إن الله تعالى بعث محمدا صلى الله عليه وسلم وأنزل عليه الكتاب فكان فيما أنزل عليه آية الرجم فقرأنا بها وعقلناها ووعيناها فأخشى أن يطول بالناس عهد فيقولوا إنا لا نجد آية الرجم فتترك فريضة أنزلها الله تعالى وإن الرجم في كتاب الله تعالى حق على من زنى إذا أحصن من الرجال والنساء إذا قامت البينة أو كان الحبل أو الاعتراف.


194-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك عن الزهري عن عروة عن عبد الرحمن بن عبد عن عمر بن الخطاب رضي الله عنه قـــــال:-سمعت هشام بن حكيم يقرأ سورة الفرقان في الصلاة على غير ما أقرأها وكان رسول الله صلى الله عليه وسلم أقرأنيها فأخذت بثوبه فذهبت به إلى رسول الله صلى الله عليه وسلم فقلت: يا رسول الله إني سمعته يقرأ سورة الفرقان على غير ما أقرأتنيها فقال: اقرأ فقرأ القراءة التي سمعتها منه فقال: هكذا أنزلت ثم قال لي: اقرأ فقرأت فقال: هكذا أنزلت إن هذا القرآن أنزل على سبعة أحرف فاقرؤا ما تيسر.


195-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عروة عن المسور بن مخرمة وعبد الرحمن بن عبد القارى أنهما سمعا عمر رضي الله عنه يقــول:-مررت بهشام بن حكيم بن حازم يقرأ سورة الفرقان فذكر معناه.


196-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا عبد الله بن المبارك عن معمر عن الزهري عن السائب بن يزيد عن عبد الله بن السعدي قـــــال:-قال لي عمر رضي الله عنه: ألم أحدث أنك تلي من أعمال الناس أعمالا فإذا أعطيت العمالة لم تقبلها قال: نعم قال: فما تريد إلى ذاك قال: أنا غني لي أعبد ولي أفراس أريد أن يكون عملي صدقة على المسلمين قال: لا تفعل فإني كنت أفعل مثل الذي تفعل وكان رسول الله صلى الله عليه وسلم يعطيني العطاء فأقول أعطه من هو أفقر اليه مني فقال: خذه فإما أن تموله وإما أن تصدق به وما آتاك الله من هذا المال وأنت غير مشرف له ولا سائله فخذه وما لا فلا تتبعه نفسك.


197-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن السائب بن يزيد قـــــال:-لقى عمر عبد الله بن السعدى فذكر معناه إلا أنه قال تصدق به وقال لا تتبعه نفسك.


198-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك عن زيد بن أسلم عن أبيه عن عمر بن الخطاب رضي الله عنه قـــــال:-حملت على فرس في سبيل الله فأضاعه صاحبه فأردت أن أبتاعه وظننت أنه بائعه برخص فقلت حتى أسأل رسول الله صلى الله عليه وسلم فقال: لا تبتعه وإن أعطاكه بدرهم فإن الذي يعود في صدقته كاكلب يعود في قيئه.


199-- حدثنـــا عبد الله حدثني أبي قال: قرأت

- حدثنـــا عبد الله حدثني أبي قال: قرأت على عبد الرحمن عن مالك عن ابن شهاب عن أبي عبيد مولى ابن أزهر أنه قـــــال:-شهدت العيد مع عمر بن الخطاب رضي الله عنه فجاء فصلى ثم انصرف فخطب الناس فقال: إن هذين يومان نهى رسول الله صلى الله عليه وسلم عن صيامهما يوم فطركم من صيامكم والآخر يوم تأكلون فيه من نسككم.


200-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم عن يحيى بن أبي إسحق عن سالم بن عبد الله قـــــال:-كان عمر رجلا غيورا فكان إذا خرج إلى الصلاة اتبعته عاتكة ابنة زيد فكان يكره خروجها ويكره منعها وكان يحدث أن رسول الله صلى الله عليه وسلم قال: إذا استأذنتكم نساؤكم إلى الصلاة فلا تمنعوهن.


201-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك عن زيد بن أسلم عن أبيه عن عمر قـــــال:-لولا آخر المسلمين ما فتحت قرية إلا قسمتها كما قسم رسول الله صلى الله عليه وسلم خيبر.


202-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا سلمة بن علقمة عن محمد بن سيرين قال: نبئت عن أبي العجفاء السلمي قال: سمعت عمر يقــول:-ألا لا تغلوا صدق النساء ألا لا تغلوا صدق النساء فإنها لو كانت مكرمة في الدنيا وتقوى عند الله كان أولاكم بها النبي صلى الله عليه وسلم ما أصدق رسول الله صلى الله عليه وسلم امرأة من نسائه ولا أصدقت امرأة من بناته أكثر من اثنتي عشرة أوقية وإن الرجل ليبتلى بصدقة امرأته وقال مرة وإن الرجل ليغلي بصدقة امرأته حتى تكون لها عداوة في نفسه وحتى يقول كلفت إليك علق القربة قال وكنت غلاما عربيا مولدا لم أدر ما علق القربة قال وأخرى تقولونها لمن قتل في مغازيكم ومات قتل فلان شهيدا ومات فلان شهيدا ولعله أن يكون قد أوقر عجز دابته أو دف راحلته ذهبا أو ورقا يلتمس التجارة لا تقولوا ذاكم ولكن قولوا كما قال النبي أو كما قال محمد صلى الله عليه وسلم: من قتل أو مات في سبيل الله فهو في الجنة.


203-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا الجريري سعيد عن أبي نضرة عن أبي فراس قـــــال:-خطب عمر بن الخطاب رضي الله عنه فقال: يا أيها الناس ألا إنا إنما كنا نعرفكم إذ بين ظهرينا النبي صلى الله عليه وسلم وإذ ينزل الوحي وإذ ينبئنا الله من أخباركم ألا وإن النبي صلى الله عليه وسلم قد انطلق وقد انقطع الوحي وإنما نعرفكم بما نقول لكم: من أظهر منكم خيرا ظننا به خيرا وأحببناه عليه ومن أظهر منكم لنا شرا ظننا به شرا وأبغضناه عليه سرائركم بينكم وبين ربكم ألا أنه قد أتى علي حين وأنا أحسب أن من قرأ القرآن يريد الله وما عنده فقد خيل إلي بآخرة إلا أن رجالا قد قرؤه يريدون به ما عند الناس فأريدوا الله بقرائتكم وأريدوه بأعمالكم ألا إني والله ما أرسل عمالي إليكم ليضربوا أبشاركم ولا ليأخذوا أموالكم ولن أرسلهم اليكم ليعلموكم دينكم وسنتكم فمن فعل به شيء سوى ذلك فليرفعه إلي فوالذي نفسي بيده إذا لأقصنه منه فوثب عمرو بن العاص فقال: يا أمير المؤمنين أورأيت إن كان رجل من المسلمين على رعية فأدب بعض رعيته أئنك لمقتصه منه قال: أي والذي نفس عمر بيده إذا لأقصنه منه وقد رأيت رسول الله صلى الله عليه وسلم يقص من نفسه ألا لا تضربوا المسلمين فتذلوهم ولا تجمروهم فتفتنوهم ولا تمنعوهم حقوقهم فتكفروهم ولا تنزلوهم الغياض فتضيعوهم.


204-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا إسماعيل مرة أخرى أخبرنا سلمة بن علقمة عن محمد بن سيرين قال: نبئت عن أبي العجفاء قـــــال:-سمعت عمر يقول: ألا لا تغلوا صدق النساء فذكر الحديث قال إسماعيل وذكر أيوب وهشام وابن عون عن محمد عن أبي العجفاء عن عمر نحوا من حديث سلمة إلا أنهم قالوا لم يقل محمد نبئت عن أبي العجفاء.


205-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن عبد الله بن أبي مليكة قال: كنت عند عبد الله بن عمر ونحن ننتظر جنازة أم أبان ابنة عثمان بن عفان وعنده عمرو بن عثمان فجاء ابن عباس يقوده قائده قال: فأراه أخبره بمكان ابن عمر فجاء حتى جلس إلى جنبي وكنت بينهما فاذا صوت من الدار فقال ابن عمر: سمعت رسول الله صلى الله عليه وسلم يقــول:-إن الميت يعذب ببكاء أهله عليه فأرسلها عبد الله مرسلة قال ابن عباس: كنا مع أمير المؤمنين عمر حتى إذا كنا بالبيداء إذا هو برجل نازل في ظل شجرة فقال لي: انطلق فاعلم من ذاك فانطلقت فإذا هو صهيب فرجعت إليه فقلت: إنك أمرتني أن أعلم لك من ذاك وإنه صهيب فقال مروه فليلحق بنا فقلت: إن معه أهله قال: وإن كان معه أهله وربما قال أيوب مرة فليلحق بنا فلما بلغنا المدينة لم يلبث أمير المؤمنين أن أصيب فجاء صهيب فقال: وا أخاه وا صاحباه فقال عمر: ألم تعلم أولم تسمع أن رسول الله صلى الله عليه وسلم قال: إن الميت ليعذب ببعض بكاء أهله عليه فأما عبد الله فأرسلها مرسلة وأما عمر فقال: ببعض بكاء فأتيت عائشة رضي الله عنها فذكرت لها قول عمر فقالت: لا والله ما قاله رسول الله صلى الله عليه وسلم إن الميت يعذب ببكاء أحد ولكن رسول الله صلى الله عليه وسلم قال: إن الكافر ليزيده الله عز وجل ببكاء أهله عذابا وإن الله لهو أضحك وأبكى ولا تزر وازرة وزر أخرى قال أيوب وقال ابن أبي مليكة حدثني القاسم قال: لما بلغ عائشة رضي الله عنها قول عمر وابن عمر قالت: إنكم لتحدثوني عن غير كاذبين ولا مكذبين ولكن السمع يخطئ.


206-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني عبد الله بن أبي مليكة فذكر معنى حديث أيوب إلا أنه قال: فقال ابن عمر لعمرو بن عثمان وهو مواجهه: ألا تنهى عن البكاء فإن رسول الله صلى الله عليه وسلم قـــــال:-إن الميت ليعذب ببكاء أهله عليه.


207-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني عبد الله بن أبي مليكة قـــــال:-توفيت ابنة لعثمان بن عفان بمكة فحضرها ابن عمر وابن عباس وإني لجالس بينهما فقال ابن عمر لعمرو بن عثمان وهو مواجهه: ألا تنهى عن البكاء فإن رسول الله صلى الله عليه وسلم قال: إن الميت ليعذب ببكاء أهله عليه فذكر نحو حديث إسماعيل عن أيوب عن ابن أبي مليكة.


208-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا اسرائيل عن سماك عن عكرمة عن ابن عباس قال: قال عمر رضي الله عنه:

-كنت في ركب أسير في غزاة مع رسول الله صلى الله عليه وسلم فحلفت فقلت: لا وأبي فهتف بي رجل من خلفي: لا تحلفوا بآبائكم فالتفت فإذا هو رسول الله صلى الله عليه وسلم.


209-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن ميسر أبو سعد الصاغاني حدثنا محمد بن إسحق عن محمد بن عمرو بن عطاء عن مالك بن أوس بن الحدثان قـــــال:-كان عمر يحلف على أيمان ثلاث يقول: والله ما أحد أحق بهذا المال من أحد وما أنا بأحق به من أحد والله ما من المسلمين من أحد إلا وله في هذا المال نصيب إلا عبدا مملوكا ولكنا على منازلنا من كتاب الله تعالى وقسمنا من رسول الله صلى الله عليه وسلم فالرجل وبلاؤه في الإسلام والرجل وقدمه في الإسلام والرجل وغناؤه في الإسلام والرجل وحاجته ووالله لئن بقيت لهم ليأتين الراعي بجبل صنعاء حظه من هذا المال وهو يرعى مكانه.


210-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد القدوس بن الحجاج حدثنا صفوان حدثني أبو المخارق زهير بن سالم أن عمير بن سعد الأنصاري كان ولاه عمر حمص فذكر الحديث:

-قال عمر يعني لكعب: إني أسألك عن أمر فلا تكتمني قال: والله لا أكتمك شيئا أعلمه قال: ما أخوف شيء تخوفه على أمة محمد صلى الله عليه وسلم قال: أئمة مضلين قال عمر: صدقت قد أسر ذلك إلي وأعلمنيه رسول الله صلى الله عليه وسلم.


211-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح قال ابن شهاب فقال سالم فسمعت عبد الله بن عمر يقول: قال عمر:

-أرسلوا إلي طبيبا ينظر إلى جرحي هذا قال فأرسلوا إلى طبيب من العرب فسقى عمر نبيذا فشبه النبيذ بالدم حين خرج من الطعنة التي تحت السرة قال: فدعوت طبيبا آخر من الأنصار من بني معاوية فسقاه لبنا فخرج اللبن من الطعنة صلدا أبيض فقال له الطبيب: يا أمير المؤمنين أعهد فقال عمر: صدقني أخو بني معاوية ولو قلت غير ذلك كذبتك قال فبكى عليه القوم حين سمعوا ذلك فقال: لا تبكوا علينا من كان باكيا فليخرج ألم تسمعوا ما قال رسول الله صلى الله عليه وسلم قال: يعذب الميت ببكاء أهله عليه فمن أجل ذلك كان عبد الله لا يقر أن يبكى عنده على هالك من ولده ولا غيرهم.


212-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا الثوري عن أبي إسحق عن عمرو بن ميمون قال: سمعت عمر بن الخطاب رضي الله عنه يقــول:-كان أهل الجاهلية لا يفيضون من جمع حتى يروا الشمس على ثبير وكانوا يقولون أشرق ثبير كيما نغير فأفاض رسول الله صلى الله عليه وسلم قبل طلوع الشمس.


213-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عروة عن المسور بن مخرمة وعبد الرحمن بن عبد القارى أنهما سمعا عمر رضي الله عنه يقــول:-مررت بهشام بن حكيم بن حزام يقرأ سورة الفرقان في حياة رسول الله صلى الله عليه وسلم فاستمعت قراءته فاذا هو يقرأ على حروف كثيرة لم يقرئنيها رسول الله صلى الله عليه وسلم فكدت أن أساوره في الصلاة فنظرت حتى سلم فلما سلم لببته بردائه فقلت: من أقرأك هذه السورة التي تقرؤها قال: أقرأنيها رسول الله صلى الله عليه وسلم قال: قلت له: كذبت فوالله إن النبي صلى الله عليه وسلم لهو أقرأني هذه السورة التي تقرؤها قال: فانطلقت أقوده إلى النبي صلى الله عليه وسلم فقلت: يا رسول الله إني سمعت هذا يقرأ سورة الفرقان على حروف لم تقرئنيها وأنت أقرأتني سورة الفرقان فقال النبي صلى الله عليه وسلم: أرسله يا عمر اقرأ يا هشام فقرأ عليه القراءة التي سمعته فقال النبي صلى الله عليه وسلم: هكذا أنزلت ثم قال النبي صلى الله عليه وسلم: إقرأ يا عمر فقرأت القراءة التي أقرأني رسول الله صلى الله عليه وسلم فقال: هكذا أنزلت ثم قال رسول الله صلى الله عليه وسلم: إن القرآن أنزل على سبعة أحرف فاقرؤا منه ما تيسر.


214-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا الحكم بن نافع أنبأنا شعيب عن الزهري حدثني عروة عن حديث المسور بن مخرمة وعبد الرحمن بن عبد القارى أنهما سمعا عمر بن الخطاب رضي الله عنه يقــول:-سمعت هشام بن حكيم بن حزام يقرأ سورة الفرقان في حياة النبي صلى الله عليه وسلم فاستمعت لقراءته فاذا هو يقرأ على حروف كثيرة لم يقرئنيها رسول الله صلى الله عليه وسلم فكدت أساوره في الصلاة فنظرت حتى سلم فلما سلم فذكر معناه.


215-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن عاصم عن أبيه عن ابن عباس قال: قال عمر رضي الله عنه: قال رسول الله صلى الله عليه وسلم:

-من كان منكم ملتمسا ليلة القدر فليلتمسها في العشر الأواخر وترا.


216-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا هشام بن عروة عن أبيه عن ابن عمر أن:

-عمر رضي الله عنه قيل له: ألا تستخلف فقال: إن أترك فقد ترك من هو خير مني رسول الله صلى الله عليه وسلم وإن أستخلف فقد استخلف من هو خير مني أبو بكر رضي الله عنه.


217-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يزيد أنبأنا يحيى بن سعيد أن محمد بن إبراهيم أخبره أنه سمع علقمة بن وقاص الليثي يقول أنه سمع عمر بن الخطاب رضي الله عنه وهو يخطب في الناس وهو يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-إنما العمل بالنية وإنما لامرئ ما نوى فمن كانت هجرته إلى الله وإلى رسوله فهجرته إلى الله وإلى رسوله ومن كانت هجرته لدنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر اليه.


218-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يزيد حدثنا عاصم عن أبي عثمان النهدي عن عمر بن الخطاب رضي الله عنه أنه قـــــال:-اتزروا وارتدوا وانتعلوا وألقوا الخفاف والسراويلات وألقوا الركب وانزوا وعليكم بالمعدية وارموا الأغراض وذروا التنعم وزي العجم وإياكم والحرير فإن رسول الله صلى الله عليه وسلم قد نهى عنه وقال: لا تلبسوا من الحرير إلا ما كان هكذا وأشار رسول الله صلى الله عليه وسلم باصبعيه.


219-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يزيد أنبأنا يحيى عن سعيد ابن المسيب أن عمر بن الخطاب رضي الله عنه قـــــال:-إياكم أن تهلكوا عن آية الرجم وأن يقول قائل لا نجد حدين في كتاب الله تعالى فقد رأيت رسول الله صلى الله عليه وسلم رجم ورجمنا بعده.


220-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يزيد أنبأنا العوام حدثني شيخ كان مرابطا بالساحل قال: لقيت أبا صالح مولى عمر بن الخطاب رضي الله عنه فقال: حدثنا عمر بن الخطاب رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قـــــال:-ليس من ليلة إلا والبحر يشرف فيها ثلاث مرات على الأرض يستأذن الله في أن ينفضح عليهم فيكفه الله عز وجل.


221-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يزيد أخبرنا عبد الملك عن أنس بن سيرين قـــــال:-قلت لابن عمر حدثني عن طلاقك امرأتك قال: طلقتها وهي حائض قال: فذكرت ذلك لعمر بن الخطاب رضي الله عنه فذكره للنبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم: مره فليراجعها فاذا طهرت فليطلقها في طهرها قلت له: هل اعتددت بالتي طلقتها وهي حائض قال: فما لي لا أعتد بها وإن كنت قد عجزت واستحمقت.


222-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يزيد أنبأنا اصبغ عن أبي العلاء الشامي قال: لبس أبو أمامة ثوبا جديدا فلما بلغ ترقوته قال: الحمد لله الذي كساني ما أواري به عورتي وأتجمل به في حياتي ثم قال: سمعت عمر بن الخطاب رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم:

-من استجد ثوبا فلبسه فقال حين يبلغ ترقوته الحمد لله الذي كساني ما أواري به عورتي وأتجمل به في حياتي ثم عمد إلى الثوب الذي أخلق أو قال ألقى فتصدق به كان في ذمة الله تعالى وفي جوار الله وفي كنف الله حيا وميتا حيا وميتا حيا وميتا.


223-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحق عن نافع عن ابن عمر عن عمر بن الخطاب رضي الله عنه قـــــال:-سألت رسول الله صلى الله عليه وسلم قلت: يا رسول الله أحدنا إذا أراد أن ينام وهو جنب كيف يصنع قبل أن يغتسل قال: يتوضأ وضوءه للصلاة ثم ينام.


224-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يزيد أنبأنا ورقاء وأبو النضر قال: حدثنا ورقاء عن عبد الأعلى الثعلبي عن عبد الرحمن بن أبي ليلى قـــــال:-كنت مع البراء بن عازب وعمر بن الخطاب رضي الله عنه في البقيع ينظر إلى الهلال فأقبل راكب فتلقاه عمر رضي الله عنه فقال: من أين جئت فقال: من العرب قال: أهللت قال نعم قال عمر رضي الله عنه: الله أكبر إنما يكفي المسلمين الرجل ثم قام عمر رضي الله عنه فتوضأ فمسح على خفيه ثم صلى المغرب ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم صنع قال أبو النضر وعليه جبة ضيقة الكمين فأخرج يده من تحتها ومسح.


225-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يزيد أخبرنا أنبأنا الزبير بن الحريث عن أبي لبيد قـــــال:-خرج رجل من طاحية مهاجرا يقال له بيرح بن أسد فقدم المدينة بعد وفاة رسول الله صلى الله عليه وسلم بأيام فرآه عمر رضي الله عنه فعلم أنه غريب فقال له: من أنت قال: من أهل عمان قال نعم قال: فأخذ بيده فأدخله على أبي بكر رضي الله عنه فقال: هذا من أهل الأرض التي سمعت رسول الله صلى الله عليه وسلم يقول: إني لأعلم أرضا يقال لها عمان ينضح بناحيتها البحر بها حي من العرب لو أتاهم رسولي ما رموه بسهم ولا حجر.


226-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يزيد أنبأنا عاصم بن محمد عن أبي عن ابن عمر عن عمر رضي الله عنه قال: لا أعلمه إلا رفعه قـــــال:-يقول الله تبارك وتعالى من تواضع لي هكذا رفعته هكذا وجعل يزيد باطن كفه إلى الأرض وأدناها إلى الأرض رفعته هكذا وجعل باطن كفه إلى السماء ورفعها نحو السماء.


227-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يزيد أنبأنا ديلم بن غزوان العبدي حدثنا ميمون الكردي عن أبي عثمان النهدي قـــــال:-إني لجالس تحت منبر عمر رضي الله عنه وهو يخطب الناس فقال في خطبته: سمعت رسول الله صلى الله عليه وسلم يقول: إن أخوف ما أخاف على هذه الأمة كل منافق عليم اللسان.


228-- حدثنـــا عبد الله حدثني أبي حدثنا روح

- حدثنـــا عبد الله حدثني أبي حدثنا روح حدثنا مالك وحدثنا إسحق أخبرني مالك قال أبو عبد الرحمن عبد الله بن أحمد وحدثنا مصعب الزبيري حدثني مالك عن زيد بن أبي أنيسة أن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب رضي الله عنه أخبره عن مسلم بن يسار الجهني أن:

-عمر بن الخطاب رضي الله عنه سئل عن هذه الآية: وإذ أخذ ربك من بني آدم من ظهورهم ذرياتهم الآية فقال عمر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم سئل عنها فقال رسول الله صلى الله عليه وسلم: إن الله خلق آدم ثم مسح ظهره بيمينه واستخرج منه ذرية فقال: خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون ثم مسح ظهره فاستخرج منه ذرية فقال: خلقت هؤلاء للنار وبعمل أهل النار يعملون فقال رجل: يا رسول الله ففيم العمل فقال رسول الله صلى الله عليه وسلم: إن الله عز وجل إذا خلق العبد للجنة استعمله بعمل أهل الجنة حتى يموت على عمل من أعمال أهل الجنة فيدخله به الجنة وإذا خلق العبد للنار استعمله بعمل أهل النار حتى يموت على عمل من أعمال اهل النار فيدخله به النار.


229-- حدثنـــا عبد الله حدثني أبي حدثنا روح

- حدثنـــا عبد الله حدثني أبي حدثنا روح حدثنا مالك بن أنس عن ابن شهاب عن سالم بن عبد الله بن عمر رضي الله عنهما عن أبيه أن:

-رجلا من أصحاب رسول الله صلى الله عليه وسلم دخل المسجد يوم الجمعة وعمر بن الخطاب رضي الله عنه قائم يخطب فقال عمر رضي الله عنه أية ساعة هذه فقال: يا أمير المؤمنين انقلبت من السوق فسمعت النداء فمازدت على أن توضأت فأقبلت فقال عمر رضي الله عنه: الوضوء أيضا وقد علمت أن رسول الله صلى الله عليه وسلم كان يأمرنا بالغسل.


230-- حدثنـــا عبد الله حدثني أبي حدثنا روح

- حدثنـــا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج اخبرني سليمان ابن عتيق عن عبد الله بن بابيه عن بعض بني يعلى عن يعلى بن امية قال :

-طفت مع عمر بن الخطاب رضي الله عنه فاستلم الركن قال يعلى فكنت مما يلي البيت فلما بلغت الركن الغربي الذي يلي الأسود جررت بيده ليستلم فقال: ما شأنك فقلت ألا تستلم قال: ألم تطف مع رسول الله صلى الله عليه وسلم فقلت بلى فقال أفرأيته يستلم هذين الركنين الغربيين قال: فقلت لا قال أفليس لك فيه أسوة حسنة قال قلت بلى قال: فانفذ عنك.


231-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عثمان بن عمرو أبو عامر قال: حدثنا مالك عن الزهري عن مالك بن أوس بن الحدثان قـــــال:-جئت بدنانير لي فأردت أن أصرفها فلقيني طلحة بن عبيد الله فاصطرفها وأخذها فقال: حتى يجيء سلم خازني قال أبو عامر من الغابة وقال فيها كلها هاء وهاء قال: فسألت عمر بن الخطاب رضي الله عنه عن ذلك فقال: سمعت رسول الله صلى الله عليه وسلم يقول: الذهب بالورق ربا إلا هاء وهاء والبر بالبر ربا إلا هاء وهاء والشعير بالشعير ربا إلا هاء وهاء والتمر بالتمر ربا إلا هاء وهاء.


232-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عثمان بن عمر أخبرنا يونس عن الزهري عن سعيد بن المسيب أن عمر رضي الله عنه قال: إن رسول الله صلى الله عليه وسلم قـــــال:-إن الميت ليعذب ببكاء أهله عليه.


233-- حدثنـــا عبد الله حدثني أبي حدثنا بكر

- حدثنـــا عبد الله حدثني أبي حدثنا بكر بن عيسى حدثنا أبو عوانة عن المغيرة عن الشعبي عن عدي بن حاتم قـــــال:-أتيت عمربن الخطاب رضي الله عنه في أناس من قومي فجعل يفرض للرجل من طئ في ألفين ويعرض عني قال فاستقبلته فأعرض عني ثم أتيته من حيال وجهه فأعرض عني قال فقلت يا أمير المؤمنين أتعرفني قال فضحك حتى استلقى لقفاه ثم قال نعم والله إني لأعرفك آمنت اذ كفروا واقبلت اذ أدبروا ووفيت اذ غدروا وإن أول صدقة بيضت وجه رسول الله صلى الله عليه وسلم ووجوه أصحابه صدقة علي جئت بها إلى رسول الله صلى الله عليه وسلم ثم أخذ يعتذر ثم قال: إنما فرضت لقوم أجحفت بهم الفاقة وهم سادة عشائرهم لما ينوبهم من الحقوق.


234-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام بن سعد عن زيد بن أسلم عن أبيه قال :

-سمعت عمر بن الخطاب رضي الله عنه يقول: فيما الرملان الآن والكشف عن المناكب وقد آطأ الله الإسلام ونفى الكفر وأهله ومع ذلك لا ندع شيئا كنا نفعله على عهد رسول الله صلى الله عليه وسلم.


235-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا: حدثنا داود بن أبي الفرات حدثنا عبد الله بن بريدة قال عفان عن ابن بريدة عن أبي الأسود الديلي قـــــال:-أتيت المدينة وقد وقع بها مرض قال عبد الصمد: فهم يموتون موتا ذريعا فجلست إلى عمر بن الخطاب رضي الله عنه فمرت به جنازة فأثني على صاحبها خير فقال عمر رضي الله عنه وجبت ثم مر بأخرى فأثني على صاحبها خير فقال: وجبت ثم مر بأخرى فأثني عليها شر فقال عمر رضي الله عنه وجبت فقال أبو الأسود: فقلت له: يا أمير المؤمنين ما وجبت فقال: قلت كما قال رسول الله صلى الله عليه وسلم: أيما مسلم شهد له أربعة بخير إلا أدخله الله الجنة قال: قلنا وثلاثة قال وثلاثة قلنا واحدثنان قال واحدثنان قال ولم نسأله عن الواحد.


236-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حرب يعني ابن شداد حدثنا يحيى حدثنا أبو سلمة حدثنا أبو هريرة قـــــال:-بينما عمر بن الخطاب رضي الله عنه يخطب اذ جاء رجل فجلس فقال عمر ولم تحتبسون عن الجمعة فقال الرجل: يا أمير المؤمنين ما هو إلا أن سمعت النداء فتوضأت ثم أقبلت فقال عمر رضي الله عنه: وأيضا ألم تسمعوا رسول الله صلى الله عليه وسلم يقول: إذا راح أحدكم إلى الجمعة فليغتسل.


237-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا الحسين المعلم حدثنا يحيى أخبرني أبو سلمة أن أبا هريرة رضي الله عنه أخبره أن عمر رضي الله عنه بينما هو يخطب فذكره.


238-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حرب حدثنا يحيى عن عمر رضي الله عنه أن ابن حطان فيما يحسب حرب أنه سأل ابن عباس رضي الله عنه عن لبوس الحرير فقال: سل عنه عائشة فسأل عائشة فقالت سل ابن عمر رضي الله عنه فسأل ابن عمر فقال: حدثني أبو حفص أن رسول الله صلى الله عليه وسلم قـــــال:-من لبس الحرير في الدنيا فلا خلاق له في الآخرة.


239-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى بن حماد وعفان قالا: حدثنا أبو عوانة عن داود بن عبد الله الأودي عن حميد بن عبد الرحمن الحميري حدثنا ابن عباس بالبصرة قـــــال:-أنا أول من أتى عمر رضي الله عنه حين طعن فقال: إحفظ عني ثلاثا فإني أخاف أن لا يدركني الناس أما أنا فلم أقضي في الكلالة قضاء ولم أستخلف على الناس خليفة وكل مملوك له عتيق فقال له الناس استخلف فقال: أي ذلك أفعل فقد فعله من هو خير مني إن أدع إلى الناس أمرهم فقد تركه نبي الله عليه الصلاة السلام وإن أستخلف فقد استخلف من هو خير مني أبو بكر رضي الله عنه فقلت له: أبشر بالجنة صاحبت رسول الله صلى الله عليه وسلم فأطلت صحبته ووليت أمر المؤمنين فقويت وأديت الأمانة فقال: أما تبشيرك إياي بالجنة فوالله لو أن لي قال عفان فلا والله الذي لا اله إلا هو لو أن لي الدنيا بما فيها لافتديت به من هول ما أمامي قبل أن أعلم الخبر وأما قولك في أمر المؤمنين فوالله لوددت أن ذلك كفافا لا لي ولا علي وأما ما ذكرت من صحبة نبي الله صلى الله عليه وسلم فذلك.


240-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان عن عبد الرحمن بن عياش عن حكيم بن حكيم عن أبي أمامة بن سهل قـــــال:-كتب عمر رضي الله عنه إلى أبي عبيدة بن الجراح أن: علموا غلمانكم العوم ومقاتلتكم الرمي فكانوا يختلفون إلى الأغراض فجاء سهم غرب إلى غلام فقتله فلم يوجد له أصل وكان في حجر خال له فكتب فيه أبو عبيدة إلى عمر رضي الله عنه: إلى من أدفع عقله فكتب إليه عمر رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يقول: الله ورسوله مولى من لا مولى له والخال وارث من لا وارث له.


241-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد أخبرنا ابن لهيعة عن عمرو بن شعيب عن أبيه عن جده عن عمر بن الخطاب رضي الله عنه قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول: يرث الولاء من ورث المال من والد أو ولد.


242-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن إبراهيم عن عابس بن ربيعة قـــــال:-رأيت عمر رضي الله عنه أتى الحجر فقال: أما والله إني لأعلم إنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله صلى الله عليه وسلم قبلك ما قبلتك ثم دنا فقبله.


243-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا دجين أبو الغصن بصرى قـــــال:-قدمت المدينة فلقيت أسلم مولى عمر بن الخطاب رضي الله عنه فقلت: حدثني عن عمر فقال: لا أستطيع أخاف أن أزيد أو أنقص كنا إذا قلنا لعمر رضي الله عنه حدثنا عن رسول الله صلى الله عليه وسلم قال: أخاف أن أزيد حرفا أو أنقص إن رسول الله صلى الله عليه وسلم قال: من كذب علي فهو في النار.


244-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا حماد بن زيد عن عمرو بن دينار مولى آل الزبير عن سالم عن أبيه عن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-من قال في سوق لا إله إلا الله وحده لا شريك له له الملك وله الحمد بيده الخير يحيي ويميت وهو على كل شيء قدير كتب الله له بها ألف ألف حسنة ومحا عنه بها ألف ألف سيئة وبنى له بيتا في الجنة.


245-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عكرمة بن عمار حدثنا أبو زميل حدثني ابن عباس حدثني عمر بن الخطاب رضي الله عنه قـــــال:-لما كان يوم خيبر أقبل نفر من أصحاب رسول الله صلى الله عليه وسلم يقولون فلان شهيد وفلان شهيد حتى مروا برجل فقالوا فلان شهيد فقال رسول الله صلى الله عليه وسلم: كلا إني رأيته يجر إلى النار في عباءة غلها أخرج يا عمر فناد في الناس أنه لا يدخل الجنة إلا المؤمنون فخرجت فناديت أنه لا يدخل الجنة إلا المؤمنون.


246-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا اسرائيل حدثنا سعيد بن مسروق عن سعد بن عبيدة عن ابن عمر رضي الله عنه:

-عن عمر انه قال: لا وأبي فقال رسول الله صلى الله عليه وسلم مه إنه من حلف بشيء دون الله فقد أشرك.


247-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا حماد حدثنا عبد الله عن نافع :

-أن عمر رضي الله عنه زاد في المسجد من الاسطوانة إلى المقصورة وزاد عثمان رضي الله عنه وقال عمر رضي الله عنه لولا أني سمعت رسول الله صلى الله عليه وسلم يقول نبغي نزيد في مسجدنا مازدت فيه.


248-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة بن مسعود عن ابن عباس عن عمر رضي الله عنه انه قـــــال:-إن الله عز وجل بعث محمد صلى الله عليه وسلم بالحق وأنزل معه الكتاب فكان مما أنزل عليه آية الرجم فرجم رسول الله صلى الله عليه وسلم ورجمنا بعده ثم قال قد كنا نقرأ ولا ترغبوا عن آبائكم فانه كفر بكم أو إن كفر بكم أن ترغبوا عن آبائكم ثم أن رسول الله صلى الله عليه وسلم قال: لا تطروني كما أطري ابن مريم وإنما أنا عبد فقولوا عبده ورسوله وربما قال معمر كما أطرت النصارى ابن مريم.


249-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن ابن عمر رضي الله عنه قال لعمر رضي الله عنه:

-اني سمعت الناس يقولون مقالة فآليت أن أقولها لكم زعموا أنك غير مستخلف فوضع رأسه ساعة ثم رفعه فقال: ان الله عز وجل يحفظ دينه وإني إن لا أستخلف فإن رسول الله صلى الله عليه وسلم لم يستخلف وإن استخلفت فإن أبا بكر رضي الله عنه قد استخلف قال: فوالله ما هو إلا أن ذكر رسول الله صلى الله عليه وسلم وأبا بكر فعلمت أنه لم يكن يعدل برسول الله صلى الله عليه وسلم وأنه غير مستخلف.


250-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن مالك بن أوس بن الحدثان قال: أرسل إلي عمر رضي الله عنه وذكر الحديث فقلت لكما: إن رسول الله صلى الله عليه وسلم قـــــال:-لا نورث ما تركنا صدقة.


251-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن ابن المسيب قال: لما مات أبو بكر رضي الله عنه بكى عليه فقال عمر رضي الله عنه: إن رسول الله صلى الله عليه وسلم قـــــال:-إن الميت يعذب ببكاء الحي.


252-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا إبراهيم ابن خالد حدثنا رباح عن معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة عن أبي هريرة رضي الله عنه قـــــال:-لما توفي الرسول صلى الله عليه وسلم وكفر من كفر قال: قال عمر بن الخطاب رضي الله عنه: يا أبا بكر كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وسلم: أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فمن قال لا إله إلا الله فقد عصم مني ماله ونفسه وحسابه على الله عز وجل قال أبو بكر رضي الله عنه: لأقاتلن من فرق بين الصلاة والزكاة إن الزكاة حق المال والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها فقال عمر رضي الله عنه: والله ما هو إلا أن رأيت أن الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق.


253-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن الزهري عن مالك بن أوس عن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-إنا لا نورث ما تركنا صدقة.


254-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا سفيان عن عمر وعن الزهري عن مالك بن أوس قـــــال:-أرسل إلي عمر رضي الله عنه فذكر الحديث وقال: إن أموال بني النضير كانت مما أفاء الله على رسوله مما لم يوجف عليه المسلمون بخيل ولا ركاب فكان ينفق على أهله منها نفقة سنة وما بقي جعله في الكراع والسلاح عدة في سبيل الله عز وجل.


255-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا سفيان عن هشام عن أبيه عن عاصم ابن عمر رضي الله عنه عن أبيه أن النبي صلى الله عليه وسلم قـــــال:-إذا أقبل الليل وأدبر النهار وغربت الشمس فقد أفطر الصائم.


256-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا سفيان عن يحيى يعني ابن سعيد عن عبيد بن حنيف عن ابن عباس قـــــال:-أردت أن أسأل عمر رضي الله عنه فما رأيت موضعا فمكثت سنتين فلما كنا بمر الظهران وذهب ليقضي حاجته فجاء وقد قضى حاجته فذهبت أصب عليه من الماء قلت: يا أمير المؤمنين من المرأتان اللتان تظاهرتا على رسول الله صلى الله عليه وسلم قال: عائشة وحفصة رضي الله عنهما.


257-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا سفيان عن أيوب عن ابن سيرين سمعه من أبي العجفاء سمعت عمر رضي الله عنه يقــول:-لا تغلوا صدق النساء فإنها لو كانت مكرمة في الدنيا أو تقوى في الآخرة لكان أولاكم بها النبي صلى الله عليه وسلم ما أنكح شيئا من بناته ولا نسائه فوق اثنتي عشرة وقية وأخرى تقولونها في مغازيكم قتل فلان شهيدا مات فلان شهيدا ولعله أن يكون قد أوقر عجز دابته أو دف راحلته ذهبا وفضة يبتغي التجارة فلا تقولوا ذاكم ولكن قولوا كما قال محمد صلى الله عليه وسلم: من قتل في سبيل الله فهو في الجنة.


258-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد بن أبي عروبة أمله علي عن قتادة عن سالم بن أبي الجعد الغطفاني عن معدان بن أبي طلحة اليعمري أن:

-عمر رضي الله عنه قام خطيبا فحمد الله وأثنى عليه وذكر نبي الله صلى الله عليه وسلم وأبا بكر رضي الله عنه ثم قال: إني رأيت رؤيا كأن ديكا نقرني نقرتين ولا أرى ذلك إلا لحضور أجلي وإن ناسا يأمرونني أن أستخلف وإن الله عز وجل لم يكن ليضيع خلافته ودينه ولا الذي بعث به نبيه صلى الله عليه وسلم فإن عجل بي أمر فالخلافة شورى في هؤلاء الرهط الستة الذين توفي رسول الله صلى الله عليه وسلم وهو عنهم راض فأيهم بايعتم له فاسمعوا له وأطيعوا وقد عرفت أن رجالا سيطعنون في هذا الأمر وإني قاتلتهم بيدي هذه على الاسلام فإن فعلوا فأولئك أعداء الله الكفرة الضلال وإني والله ما أدع بعدي شيئا هو أهم إلي من أمر الكلالة ولقد سألت نبي الله صلى الله عليه وسلم عنها فما أغلظ لي في شيء قط ما أغلظ لي فيها حتى طعن بيديه أو باصبعه في صدري أو جنبي وقال: يا عمر تكفيك الآية التي نزلت في الصيف التي في آخر سورة النساء وإني إن أعش أقضي فيها قضية لا يختلف فيها أحد يقرأ القرآن أو لا يقرأ القرآن ثم قال: اللهم إني أشهدك على أمراء الأمصار فإني بعثتهم يعلمون الناس دينهم وسنة نبيهم ويقسمون فيهم فيأهم ويعدلون عليهم وما أشكل عليهم يرفعونه إلي ثم قال: يا أيها الناس إنكم تأكلون من شجرتين لا أراهما إلا خبيثتين هذا الثوم والبصل لقد كنت أرى الرجل على عهد رسول الله صلى الله عليه وسلم يوجد ريحه منه فيؤخذ بيده حتى يخرج به إلى البقيع فمن كان آكلهما لابد فليمتهما طبخا قال فخطب بها عمر رضي الله عنه يوم الجمعة وأصيب يوم الأربعاء لأربع ليال بقين من ذي الحجة.


259-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الرزاق قال: وأخبرني هشيم عن الحجاج بن أرطاة عن الحكم بن عتيبة عن عمارة عن أبي بردة عن أبي موسى عن عمر رضي الله عنه قـــــال:-هي سنة رسول الله صلى الله عليه وسلم يعني المتعة ولكن أخشى أن يعرسوا بهن تحت الأراك ثم يروحوا بهن حجاجا.


260-- حدثنـــا عبد الله حدثني أبي حدثنا علي

- حدثنـــا عبد الله حدثني أبي حدثنا علي بن عاصم أنبأنا يزيد بن أبي زياد عن عاصم بن عبيد الله عن أبيه أو جده الشك من يزيد عن عمر رضي الله عنه قـــــال:-رأيت رسول الله صلى الله عليه وسلم توضأ بعد الحدث ومسح على خفيه وصلى.


261-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك قال: سمعت عياضا الأشعري قـــــال:-شهدت اليرموك وعلينا خمسة أمراء أبو عبيدة بن الجراح ويزيد بن أبي سفيان وابن حسنة وخالد بن الوليد وعياض وليس عياض هذا بالذي حدث سماكا قال: وقال عمر رضي الله عنه: إذا كان قتال فعليكم أبو عبيدة قال: فكتبنا اليه أنه قد جاش إلينا الموت واستمددناه فكتب إلينا أنه قد جاءني كتابكم تستمدوني وإني أدلكم على من هو أعز نصرا وأحضر جندا الله عز وجل فاستنصروه فإن محمد صلى الله عليه وسلم قد نصر يوم بدر في أقل من عدتكم فإذا أتاكم كتابي هذا فقاتلوهم ولا تراجعوني قال: فقاتلناهم فهزمناهم وقتلناهم أربع فراسخ قال: وأصبنا أموالا فتشاوروا فأشار علينا عياض أن نعطي عن كل رأس عشرة قال: وقال أبو عبيدة يراهني فقال شاب: أنا إن لم تغضب قال فسبقه فرأيت عقيصتي أبي عبيدة تنقزان وهو خلفه على فرس عربي.


262-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا عيينة عن علي بن زيد قال: قدمت المدينة فدخلت على سالم بن عبد الله وعلي جبة خز فقال لي سالم: ما تصنع بهذه الثياب سمعت أبي يحدث عن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قـــــال:-إنما يلبس الحرير من لا خلاق له.


263-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو المنذر أسد بن عمر وأراه عن حجاج عن عمرو بن شعيب عن أبيه عن جده قـــــال:-قتل رجل ابنه عمدا فرفع إلى عمر بن الخطاب رضي الله عنه فجعل عليه مائة من الإبل ثلاثين حقة وثلاثين جدعة وأربعين ثنية وقال: لا يرث القاتل ولولا أني سمعت رسول الله صلى الله عليه وسلم يقول: لا يقتل والد بولده لقتلتك.


264-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا هشيم ويزيد عن يحيى بن سعيد عن عمرو بن شعيب قال: قال عمر رضي الله عنه:

-لولا أني سمعت رسول الله صلى الله عليه وسلم يقول: ليس لقاتل شيء لورثتك قال: ودعا خال المقتول فأعطاه الإبل.


265-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني عبد الله بن أبي نجيح وعمرو بن شعيب كلاهما عن مجاهد بن جبر فذكر الحديث وقال:

-أخذ عمر رضي الله عنه من الإبل ثلاثين حقة وثلاثين جدعة وأربعين ثنية إلى بازل عامها كلها خلفة قال: ثم دعا أخا المقتول فأعطاها إياه دون أبيه وقال: سمعت رسول الله صلى الله عليه وسلم يقول: ليس لقاتل شيء.


266-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن عكرمة بن خالد عن مالك بن أوس بن الحدثان قـــــال:-جاء العباس وعلي عليهما السلام إلى عمر رضي الله عنه يختصمان فقال العباس: اقض بيني وبين هذا الكذا كذا فقال الناس: افصل بينهما قال: لا أفصل بينهما قد علما أن رسول الله صلى الله عليه وسلم قال: لا نورث ما تركنا صدقة.


267-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا إسماعيل عن ابن أبي عروبة عن قتادة عن ابن المسيب أن عمر رضي الله عنه قـــــال:-إن من آخر ما نزل آية الربا وإن رسول الله صلى الله عليه وسلم توفي ولم يفسرها فدعوا الربا والريبة.


268-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو عبد الله محمد بن جعفر حدثنا شعبة عن الحكم عن عمارة بن عمير عن إبراهيم بن أبي موسى عن أبي موسى أنه:

-كان يفتي بالمتعة فقال له رجل: رويدك ببعض فتياك فإنك لا تدري ما أحدث أمير المؤمنين في النسك بعدك حتى لقيه بعد فسأله فقال عمر رضي الله عنه: قد علمت أن النبي صلى الله عليه وسلم قد فعله وأصحابه ولكني كرهت أن يظلوا بهن معرسين في الأراك ثم يروحون بالحج تقطر رؤسهم.


269-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا حدثنا شعبة عن سعد بن إبراهيم قال: سمعت عبيد الله بن عبد الله بن عتبة يحدث عن ابن عباس عن عبد الرحمن بن عوف قـــــال:-حج عمر بن الخطاب رضي الله عنه فأراد أن يخطب الناس خطبة فقال عبد الرحمن بن عوف: إنه قد اجتمع عندك رعاع الناس فأخر ذلك حتى تأتي المدينة فلما قدم المدينة دنوت منه قريبا من المنبر فسمعته يقول: وإن ناسا يقولون ما بال الرجم وإنما في كتاب الله الجلد وقد رجم رسول الله صلى الله عليه وسلم ورجمنا بعده ولولا أن يقولوا أثبت في كتاب الله ما ليس فيه لأثبتها كما أنزلت.


270-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا: حدثنا شعبة عن سماك بن حرب قال: سمعت النعمان يعني ابن بشير يخطب قـــــال:-ذكر عمر رضي الله عنه ما أصاب الناس من الدنيا فقال: لقد رأيت رسول الله صلى الله عليه وسلم يظل اليوم يلتوي ما يجد دقلا يملأ به بطنه.


271-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال: حدثني شعبة قال: سمعت قتادة يحدث عن سعيد بن المسيب عن ابن عمر عن أبيه عن النبي صلى الله عليه وسلم قـــــال:-الميت يعذب في قبره بما نيح عليه وقال حجاج بالنياحة عليه.


272-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة قال: سمعت ربيعا أبا العالية يحدث عن ابن عباس حدثني رجال قال شعبة: أحسبه قال من أصحاب النبي صلى الله عليه وسلم قال: وأعجبهم إلي عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم:

-نهى عن الصلاة في ساعتين بعد العصر حتى تغرب الشمس وبعد الصبح حتى تطلع.


273-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال: حدثني شعبة عن قتادة قال: سمعت أبا عثمان النهدي قـــــال:-جاءنا كتاب عمر ونحن بأذربيجان مع عتبة بن فرقد أو بالشام أما بعد: فإن رسول الله صلى الله عليه وسلم نهى عن الحرير إلا هكذا أصبعين قال أبو عثمان: فما عتمنا إلا أنه الإعلام.


274-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج وأبو داود قال: حدثني شعبة عن قتادة قال: سمعت أبا عثمان النهدي قال جاءنا كتاب عمر.


275-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وأبو داود عن شعبة عن أبي إسحق عن عمرو بن ميمون قـــــال:-صلى عمر رضي الله عنه الصبح وهو بجمع قال أبو داود: كنا مع عمر بجمع فقال: إن المشركين كانوا لا يفيضون حتى تطلع الشمس ويقولون أشرق ثبير وإن نبي الله صلى الله عليه وسلم خالفهم فأفاض قبل طلوع الشمس.


276-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الله بن دينار قال: سمعت ابن عمر يقــول:-سأل عمر رضي الله عنه رسول الله صلى الله عليه وسلم فقال: تصيبني الجنابة من الليل فما أصنع قال: اغسل ذكرك ثم توضأ ثم ارقد.


277-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل قال: سمعت أبا الحكم قـــــال:-سألت ابن عمر عن الجر فحدثنا عن عمر رضي الله عنه أن رسول الله صلى الله عليه وسلم نهى عن الجر ونهى عن الدباء وعن المزفت.


278-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم الأحول عن عبد الله بن سرجس قـــــال:-رأيت الأصيلع يعني عمر بن الخطاب رضي الله عنه يقبل الحجر ويقول: أما إني أعلم أنك حجر ولكن رأيت رسول الله صلى الله عليه وسلم يقبلك.


279-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت أبا جمرة الضبعي يحدث عن جويرية بن قدامة قـــــال:-حججت فأتيت المدينة العام الذي أصيب فيه عمر رضي الله عنه قال فخطب فقال: إني رأيت كأن ديكا أحمر نقرني نقرة أو نقرتين شعبة الشاك فكان من أمره أنه طعن فأذن للناس عليه فكان أول من دخل عليه أصحاب النبي صلى الله عليه وسلم ثم أهل المدينة ثم أهل الشام ثم أذن لأهل العراق فدخلت فيمن دخل قال: فكان كلما دخل عليه قوم أثنوا عليه وبكوا قال: فلما دخلنا عليه قال: وقد عصب بطنه بعمامة سوداء والدم يسيل قال: فقلنا: أوصنا قال: وما سأله الوصية أحد غيرنا فقال: عليكم بكتاب الله فإنكم لن تضلوا ما اتبعتموه فقلنا أوصنا فقال: أوصيكم بالمهاجرين فإن الناس سيكثرون ويقلون وأوصيكم بالأنصار فإنهم شعب الاسلام الذي لجئ اليه وأوصيكم بالأعراب فإنهم أصلكم ومادتكم وأوصيكم بأهل ذمتكم فإنهم عهد نبيكم ورزق عيالكم قوموا عني قال: فما زادنا على هؤلاء الكلمات قال محمد بن جعفر قال شعبة: ثم سألته بعد ذلك فقال في الأعراب: وأوصيكم بالأعراب فإنهم اخوانكم وعدو عدوكم.


280-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا حجاج أنبأنا شعبة سمعت أبا جمرة الضبعي يحدث عن جويرية بن قدامة قـــــال:-حججت فأتيت المدينة العام الذي أصيب فيه عمر رضي الله عنه قال: فخطب فقال: إني رأيت كأن ديكا أحمر نقرني نقرة أو نقرتين شعبة الشاك قال فما لبثت إلا جمعة حتى طعن فذكر مثله إلا أنه قال: وأوصيكم بأهل ذمتكم فإنهم ذمة نبيكم قال شعبة: ثم سألته بعد ذلك فقال في الأعراب: وأوصيكم بالأعراب فإنهم إخوانكم وعدو عدوكم.


281-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد وعبد الوهاب عن شعبة عن قتادة عن أبي العالية عن ابن عباس رضي الله عنه أنه قـــــال:-شهد عندي رجال مرضيون فيهم عمر وأرضاهم عندي عمر أن رسول الله صلى الله عليه وسلم نهى عن صلاة بعد صلاة الصبح حتى تطلع الشمس وبعد العصر حتى تغرب.


282-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن الشعبي عن سويد بن غفلة أن عمر رضي الله عنه:

-خطب الناس بالجابية فقال: نهى رسول الله صلى الله عليه وسلم عن لبس الحرير إلا موضع أصبعين أو ثلاثة أو أربعة وأشار بكفه.


283-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن سعيد بن المسيب عن ابن عمر عن عمر رضي الله عنه أن النبي صلى الله عليه وسلم قـــــال:-الميت يعذب في قبره بما نيح عليه.


284-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا كهمس عن ابن بريدة ويزيد بن هارون حدثنا كهمس عن ابن بريدة عن يحيى بن يعمر سمع ابن عمر قال: حدثني عمر بن الخطاب رضي الله عنه قـــــال:-بينما نحن ذات يوم عند نبي الله صلى الله عليه وسلم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى قال يزيد: لا نرى عليه أثر السفر ولا يعرفه منا أحد حتى جلس إلى نبي الله صلى الله عليه وسلم فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه ثم قال: يا محمد أخبرني عن الإسلام ما الإسلام فقال: الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا قال: صدقت قال: فعجبنا له يسأله ويصدقه قال: ثم قال: أخبرني عن الإيمان قال: الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر كله خيره وشره قال: صدقت قال: فأخبرني عن الإحسان ما الإحسان قال يزيد: أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك قال: فأخبرني عن الساعة قال: ما المسؤول عنها بأعلم بها من السائل قال: فأخبرني عن إماراتها قال: أن تلد الأمة ربتها وأن ترى الحفاة العراة رعاء الشاء يتطاولون في البناء قال: ثم انطلق فلبث مليا قال يزيد ثلاثا فقال لي رسول الله صلى الله عليه وسلم: يا عمر أتدري من السائل قال قلت: الله ورسوله أعلم قال: فإنه جبريل أتاكم يعلمكم دينكم.


285-- حدثنـــا عبد الله حدثني أبي حدثنا عبد

- حدثنـــا عبد الله حدثني أبي حدثنا عبد الله ابن يزيد حدثنا كهمس عن عبد الله بن بريدة عن يحيى بن يعمر سمع ابن عمر قال: حدثنا عمر رضي الله عنه قال: كنا جلوسا عند رسول الله صلى الله عليه وسلم فذكر الحديث إلا أنه قال: ولا يرى عليه أثر السفر وقال: قال عمر رضي الله عنه: فلبثت ثلاثا فقال لي رسول الله صلى الله عليه وسلم يا عمر.


286-- حدثنـــا عبد الله حدثني أبي حدثنا بهز

- حدثنـــا عبد الله حدثني أبي حدثنا بهز قال: وحدثنا عفان قالا: حدثنا همام حدثنا قتادة عن أبي نضرة قال: قلت لجابر بن عبد الله أن:

-ابن الزبير رضي الله ينهى عن المتعة وأن ابن عباس يأمر بها قال: فقال لي: على يدي جرى الحديث تمتعنا مع رسول الله صلى الله عليه وسلم قال عفان: ومع أبي بكر فلما ولي عمر رضي الله عنه خطب الناس فقال: إن القرآن هو القرآن وإن رسول الله صلى الله عليه وسلم هو الرسول وإنهما كانتا متعتان على عهد رسول الله صلى الله عليه وسلم إحداهما متعة الحج والأخرى متعة النساء.


287-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا حجاج أنبأنا ابن لهيعة عن عبد الله بن هبيرة عن أبي تميم أنه سمع عمر بن الخطاب رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-لو أنكم توكلتم على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصا وتروح بطانا.


288-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني بكير بن عبد الله عن بسر بن سعيد عن ابن الساعدي المالكي أنه قـــــال:-استعملني عمر بن الخطاب رضي الله عنه على الصدقة فلما فرغت منها وأديتها إليه أمر لي بعمالة فقلت له: إنما عملت لله وأجري على الله قال: خذ ما أعطيت فإني قد عملت على عهد رسول الله صلى الله عليه وسلم فعملني فقلت مثل قولك فقال لي رسول الله صلى الله عليه وسلم: إذا أعطيت شيئا من غير أن تسأل فكل وتصدق.


289-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني بكير عن عبد الملك بن سعيد الأنصاري عن جابر بن عبد الله عن عمر بن الخطاب رضي الله عنه أنه قـــــال:-هششت يوما فقبلت وأنا صائم فأتيت رسول الله صلى الله عليه وسلم فقلت: صنعت اليوم أمرا عظيما قبلت وأنا صائم فقال رسول الله صلى الله عليه وسلم: أرأيت لو تمضمضت بماء وأنت صائم فقلت: لا بأس بذلك فقال رسول الله صلى الله عليه وسلم: ففيم.


290-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة حدثنا عبد الله بن هبيرة قال: سمعت أبا تميم الجيشاني يقول: سمعت عمر بن الخطاب رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-لو أنكم كنتم توكلون على الله حق توكله لرزقكم كما يرزق الطير ألا ترون أنها تغدو خماصا وتروح بطانا.


291-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن ابن يعمر قال: قلت لابن عمر رضي الله عنه: إنا نسافر في الآفاق فنلقى قوما يقولون لا قدر فقال ابن عمر: إذا لقيتموهم فأخبروهم أن عبد الله بن عمر منهم بريء وأنهم منه برآء ثلاثا ثم أنشأ يحدث:

-بينما نحن عند رسول الله صلى الله عليه وسلم فجاء رجل فذكر من هيئته فقال رسول الله صلى الله عليه وسلم: ادنه فدنا فقال: ادنه فدنا فقال: ادنه فدنا حتى كاد ركبتاه تمسان ركبتيه فقال: يا رسول الله أخبرني ما الإيمان أو عن الإيمان قال: تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر قال سفيان: أراه قال خيره وشره قال: فما الاسلام قال: إقام الصلاة وإيتاء الزكاة وحج البيت وصيام رمضان وغسل من الجنابة كل ذلك قال: صدقت صدقت قال القوم: ما رأينا رجلا أشد توقيرا لرسول الله صلى الله عليه وسلم من هذا كأنه يعلم رسول الله صلى الله عليه وسلم ثم قال: يا رسول الله أخبرني عن الاحسان قال: إن تعبد الله أو تعبده كأنك تراه فإن لا تراه فإنه يراك كل ذلك نقول ما رأينا رجلا أشد توقيرا لرسول الله صلى الله عليه وسلم من هذا فيقول: صدقت صدقت قال: أخبرني عن الساعة قال: ما المسؤول عنها بأعلم بها من السائل قال فقال: صدقت قال ذاك مرارا ما رأينا رجلا أشد توقيرا لرسول الله صلى الله عليه وسلم من هذا ثم ولى قال سفيان: فبلغني أن رسول الله صلى الله عليه وسلم قال: التمسوه فلم يجدوه قال: هذا جبريل جاءكم يعلمكم دينكم ما أتاني في صورة إلا عرفته غير هذه الصورة.


292-- حدثنـــا عبد الله حدثني أبي حدثنا أبو

- حدثنـــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن ابن يعمر قال: سألت ابن عمر أو سأله رجل أنا نسير في هذه الأرض فنلقى قوما يقولون لا قدر فقال ابن عمر: إذا لقيت أولئك فأخبرهم أن عبد الله بن عمر منهم بريء وهم منه برآء قالها ثلاث مرات ثم أنشأ يحدثنا قال: بينما نحن عند رسول الله صلى الله عليه وسلم فجاء رجل فقال: يا رسول الله أدنو قال ادنه فدنا رتوة ثم قال: يا رسول الله أدنو قال: ادنه فدنا رتوة ثم قال: يا رسول الله أدنو قال: ادنه فدنا رتوة حتى كادت ان تمس ركبتاه ركبة رسول الله صلى الله عليه وسلم فقال: يا رسول الله ما الإيمان فذكر معناه.


293-- حدثنـــا عبد الله حدثني أبي حدثنا حسن

- حدثنـــا عبد الله حدثني أبي حدثنا حسن بن موسى الأشيب حدثنا ابن لهيعة حدثنا الوليد بن أبي الوليد عن عثمان بن عبد الله بن سراقة العدوي عن عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-من أظل رأس غاز أظله الله يوم القيامة ومن جهز غاز حتى يستقل بجهازه كان له مثل أجره ومن بنى مسجدا يذكر فيه اسم الله بنى الله له بيتا في الجنة.


294-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عتاب يعني ابن زياد حدثنا عبد الله يعني ابن المبارك أنبأنا يونس عن الزهري عن السائب بن يزيد وعبيد الله بن عبد الله بن عتبة عن عبد الرحمن بن عبد عن عمر بن الخطاب رضي الله عنه قال عبد الله: وقد بلغ به أبي إلى النبي صلى الله عليه وسلم قـــــال:-من فاته شيء من ورده أو قال من جزئه من الليل فقرأه ما بين صلاة الفجر إلى الظهر فكأنما قرأه من ليلته.


295-- حدثنـــا عبد الله حدثني أبي حدثنا خلف

- حدثنـــا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا اسرائيل عن أبي إسحق عن أبي ميسرة عن عمر بن الخطاب رضي الله عنه قـــــال:-لما نزل تحريم الخمر قال: اللهم بين لنا في الخمر بيانا شافيا فنزلت هذه الآية التي في سورة البقرة يسألونك عن الخمر والميسر قل فيهما اثم كبير قال: فدعا عمر رضي الله عنه فقرئت عليه فقال: اللهم بين لنا في الخمر بيانا شافيا فنزلت الآية في سورة النساء يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى فكان منادي رسول الله صلى الله عليه وسلم إذا أقام الصلاة نادى لا يقربن الصلاة سكران فدعي عمر رضي الله عنه فقرئت عليه فقال: اللهم بين لنا في الخمر بيانا شافيا فنزلت الآية التي في المائدة فدعي عمر رضي الله عنه فقرئت عليه فلما بلغ فهل أنتم منتهون قال: فقال عمر: انتهينا انتهينا.


296-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن الحكم عن أبي وائل عن صبي بن معبد أنه:

-كان نصرانيا تغلبيا فأسلم فسأل: أي العمل أفضل فقيل له: الجهاد في سبيل الله عز وجل فأراد أن يجاهد فقيل له أحججت قال: لا فقيل له: حج واعتمر ثم جاهد فأهل بهما جميعا فوافق زيد بن صوحان وسلمان بن ربيعة فقالا: هو أضل من ناقته أو ما هو بأهدى من جمله فانطلق إلى عمر رضي الله عنه فأخبره بقولهما فقال: هديت لسنة نبيك صلى الله عليه وسلم أو لسنة رسول الله صلى الله عليه وسلم.


297-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام قال: أخبرني أبي أن:

-عمر رضي الله عنه قال للحجر: إنما أنت حجر ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك ثم قبله.


298-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا وكيع عن هشام عن أبيه أن:

-عمر رضي الله عنه أتى الحجر فقال: إني لأعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك قال ثم قبله.


299-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن إبراهيم بن عبد الأعلى عن سويد بن غفلة أن:

-عمر رضي الله عنه قبله والتزمه ثم قال: رأيت أبا القاسم صلى الله عليه وسلم بك حفيا يعني الحجر.


300-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن عروة عن أبيه عن عاصم بن عمر عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إذا جاء الليل من ههنا وذهب النهار من ههنا فقد أفطر الصائم.


301-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن سعد عن زيد بن أسلم عن أبيه عن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-مثل الذي يعود في صدقته كمثل الذي يعود في قيئه.


302-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي إسحق عن عمرو بن ميمون عن عمر رضي الله عنه قـــــال:-كان أهل الجاهلية لا يفيضون من جمع حتى يقولوا أشرق ثبير كيما نغير فلما جاء رسول الله صلى الله عليه وسلم خالفهم فكان يدفع من جمع مقدار صلاة المسفرين بصلاة الغداة قبل طلوع الشمس.


303-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا وكيع حدثنا رباح بن أبي معروف عن ابن أبي مليكة سمع ابن عباس رضي الله عنه يقول: قال لي عمر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقــول:-إن الميت ليعذب ببكاء أهله عليه.


304-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا وكيع عن حسن بن صالح عن عاصم بن عبيد الله عن سالم عن ابن عمر رضي الله عنه قال: قال عمر رضي الله عنه:

-أنا رأيت رسول الله صلى الله عليه وسلم يمسح على خفيه في السفر.


305-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل عن أبي إسحق عن عمرو بن ميمون عن عمر رضي الله عنه أن النبي صلى الله عليه وسلم:

-كان يتعوذ من البخل والجبن وعذاب القبر وأرذل العمر وفتنة الصدر قال وكيع: فتنة الصدر أن يموت الرجل وذكر وكيع الفتنة لم يتب منها.


306-- حدثنـــا عبد الله حدثني أبي حدثنا

- حدثنـــا عبد الله حدثني أبي حدثنا وكيع حدثنا عمر بن الوليد الشني عن عبد الله بن بريدة قـــــال:-جلس عمر رضي الله عنه مجلسا كان رسول الله صلى الله عليه وسلم يجلسه تمر عليه الجنائز قال: فمروا بجنازة فأثنوا خيرا فقال: وجبت ثم مروا بجنازة فأثنوا خيرا فقال: وجبت ثم مروا بجنازة فقالوا خيرا فقال: وجبت ثم مروا بجنازة فقالوا: هذا كان أكذب الناس فقال: إن أكذب الناس أكذبهم على الله ثم الذين يلونهم من كذب على روحه في جسده قال: قالوا أرأيت إذا شهد أربعة قال: وجبت قالوا أو ثلاثة قال: وثلاثة قال: وجبت قالوا واثنين قال: وجبت ولأن أكون قلت واحد أحب الي من حمر النعم قال: فقيل لعمر هذا شيء تقوله برأيك أم شيء سمعته من رسول الله صلى الله عليه وسلم قال: لا بل سمعته من رسول الله صلى الله عليه وسلم.


001-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى الطباع حدثنا مالك بن أنس حدثني ابن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود أن ابن عباس أخبره أن:

-عبد الرحمن بن عوف رجع إلى رحله قال ابن عباس: وكنت أقرئ عبد الرحمن بن عوف فوجدني وأنا أنتظره وذلك بمنى في آخر حجة حجها عمر بن الخطاب رضي الله عنه قال عبد الرحمن بن عوف أن رجلا أتى عمر بن الخطاب رضي الله عنه فقال: إن فلانا يقول لو قد يموت عمر رضي الله عنه بايعت فلانا فقال عمر رضي الله عنه: إني قائم العشية في الناس فمحذرهم هؤلاء الرهط الذين يريدون أن يغصبوهم أمرهم قال عبد الرحمن فقلت: يا أمير المؤمنين لا تفعل فإن الموسم يجمع رعاع الناس وغوغائهم وإنهم الذين يغلبون على مجلسك إذا قمت في الناس فأخشى أن تقول مقالة يطير بها أولئك فلا يعوها ولا يضعوها على مواضعها ولكن حتى تقدم المدينة فإنها دار الهجرة والسنة وتخلص بعلماء الناس وأشرافهم فتقول ما قلت متمكنا فيعون مقالتك ويضعونها مواضعها فقال عمر رضي الله عنه: لئن قدمت المدينة سالما صالحا لأكلمن الناس في أول مقام أقومه فلما قدمنا المدينة في عقب ذي الحجة وكان يوم الجمعة عجلت الأرواح صكة الأعمى فقلت لمالك: وما صكة الأعمى قال: إنه لا يبالي أي ساعة خرج لا يعرف الحر والبرد ونحو هذا فوجدت سعيد بن زيد عند ركن المنبر الأيمن قد سبقني فجلست حذائه تحك ركبتي ركبته فلم أنشب أن طلع عمر رضي الله عنه فلما رأيته قلت: ليقولن العشية على هذا المنبر مقالة ما قالها عليه أحد قبله قال: فأنكر سعيد بن زيد ذلك فقال: ما عسيت أن يقول ما لم يقل أحد قبله فجلس عمر رضي الله عنه على المنبر فلما سكت المؤذن قام فأثنى على الله بما هو أهله ثم قال: أما بعد أيها الناس فإني قائل مقالة قد قدر لي أن أقولها لا أدري لعلها بين يدي أجلي فمن وعاها وعقلها فليحدث بها حيث انتهت به راحلته ومن لم يعها فلا أحل له أن يكذب علي إن الله تبارك وتعالى بعث محمدا صلى الله عليه وسلم بالحق وأنزل عليه الكتاب وكان مما أنزل عليه آية الرجم فقرأناها ووعيناها ورجم رسول الله صلى الله عليه وسلم ورجمنا بعده فأخشى إن طال بالناس زمان أن يقول قائل لا نجد آية الرجم في كتاب الله عز وجل فيضلوا بترك فريضة قد أنزلها الله عز وجل فالرجم في كتاب الله حق على من زنى إذا أحصن من الرجال والنساء إذا قامت البينة أو الحبل أو الإعتراف ألا وإنا قد كنا نقرأ لا ترغبوا عن آبائكم فإن كفرا بكم أن ترغبوا عن آبائكم ألا وإن رسول الله صلى الله عليه وسلم قـــــال:لا تطروني كما أطرى عيسى بن مريم عليه السلام فإنما أنا عبد الله فقولوا عبد الله ورسوله وقد بلغني أن قائلا منكم يقول لو قد مات عمر رضي الله عنه بايعت فلانا فلا يفترن امرؤ أن يقول أن بيعة أبي بكر رضي الله عنه كانت فلتة ألا وإنها كانت كذلك ألا وإن الله عز وجل وقى شرها وليس فيكم اليوم من تقطع اليه الأعناق مثل أبي بكر رضي الله عنه ألا وإنه كان من خيرنا حين توفي رسول الله صلى الله عليه وسلم إن عليا والزبير ومن كان معهما تخلفوا في بيت فاطمة رضي الله عنها بنت رسول الله صلى الله عليه وسلم وتخلفت عنا الأنصار بأجمعها في سقيفة بني ساعدة واجتمع المهاجرون إلى أبي بكر رضي الله عنه فقلت له: يا أبا بكر انطلق بنا إلى إخواننا من الأنصار فانطلقنا نؤمهم حتى لقينا رجلان صالحان فذكرا لنا الذي صنع القوم فقالا: أين تريدون يا معشر المهاجرين فقلت: نريد إخواننا هؤلاء من الأنصار فقالا: لا عليكم أن لا تقربوهم واقضوا أمركم يا معشر المهاجرين فقلت: والله لنأتينهم فانطلقنا حتى جئناهم في سقيفة بني ساعدة فإذا هم مجتمعون وإذا بين ظهرانيهم رجل مزمل فقلت: من هذا فقالوا: سعد بن عبادة فقلت: ما له قالوا: وجع فلما جلسنا قام خطيبهم فأثنى على الله عز وجل بما هو أهله وقال: أما بعد فنحن أنصار الله عز وجل وكتيبة الاسلام وأنتم يا معشر المهاجرين رهط منا وقد دفت دافة منكم يريدون أن يخزلونا من أصلنا ويحضنونا من الأمر فلما سكت أردت أن أتكلم وكنت قد زورت مقالة أعجبتني أردت أن أقولها بين يدي أبي بكر رضي الله عنه وقد كنت أداري منه بعض الحد وهو كان أحلم مني وأوقر فقال أبو بكر رضي الله عنه: على رسلك فكرهت أن أغضبه وكان أعلم مني وأوقر والله ما ترك من كلمة أعجبتني في تزويري إلا قالها في بديهته وأفضل حتى سكت فقال: أما بعد فما ذكرتم من خير فأنتم أهله ولم تعرف العرب هذا الأمر إلا لهذا الحي من قريش هم أوسط العرب نسبا ودارا وقد رضيت لكم أحد هذين الرجلين أيهما شئتم وأخذ بيدي وبيد أبي عبيدة بن الجراح فلم أكره مما قال غيرها وكان والله أن أقدم فتضرب عنقي لا يقربني ذلك إلى إثم أحب إلي من أن أتأمر على قوم فيهم أبو بكر رضي الله عنه إلا أن تغير نفسي عند الموت فقال قائل من الأنصار: أنا جذيلها المحكك وعذيقها المرجب منا أمير ومنكم أمير يا معشر قريش فقلت لمالك: ما معنى أنا جذيلها المحكك وعذيقها المرجب قال: كأنه يقول أنا داهيتها قال وكثر اللغط وارتفعت الأصوات حتى خشيت الاختلاف فقلت: ابسط يدك يا أبا بكر فبسط يده فبايعته وبايعه المهاجرون ثم بايعه الأنصار ونزونا على سعد بن عبادة فقال قائل منهم: قتلتم سعدا فقلت: قتل الله سعدا وقال عمر رضي الله عنه: أما والله ما وجدنا فيما حضرنا أمرا هو أقوى من مبايعة أبي بكر رضي الله عنه خشينا إن فارقنا القوم ولم تكن بيعة أن يحدثوا بعدنا بيعة فإما أن نتابعهم على ما لا نرضى وإما أن نخالفهم فيكون فيه فساد فمن بايع أميرا على غير مشورة المسلمين فلا بيعة له ولا بيعة للذي بايعه تغرة أن يقتلا قال مالك: وأخبرني ابن شهاب عن عروة بن الزبير أن الرجلين اللذين لقياهما عويمر بن ساعدة ومعمر بن عدي قال ابن شهاب: وأخبرني سعيد بن المسيب أن الذي قال أنا جذيلها المحكك وعذيقها المرجب الحباب بن المنذر.


002-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى أخبرني مالك عن يحيى بن سعيد أنه سمع أنس بن مالك يقول: قال رسول الله صلى الله عليه وسلم:

-ألا أخبركم بخير دور الأنصار بني النجار ثم بني عبد الأشهل ثم بني الحرث ابن الخزرج ثم بني ساعدة وقال: في كل دور الأنصار خير.


003-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا مالك عن نافع عن ابن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-المتبايعان بالخيار ما لم يتفرقا أو يكون البيع خيارا.


004-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى أنبأنا مالك عن نافع عن ابن عمر رضي الله عنه أن:

-رسول الله صلى الله عليه وسلم نهى عن بيع حبل الحبلة.


005-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى أنبأنا مالك عن نافع عن ابن عمر رضي الله عنه قـــــال:-كنا نتبايع الطعام على عهد رسول الله صلى الله عليه وسلم فيبعث علينا من يأمرنا بنقله من المكان الذي ابتعناه فيه إلى مكان سواه قبل أن نبيعه.


006-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى أخبرنا مالك عن نافع عن ابن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-من ابتاع طعاما فلا يبعه حتى يستوفيه.


007-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى أنبأنا مالك عن نافع عن ابن عمر رضي الله عنه أن رسول الله صلى الله عليه وسلم قـــــال:-من أعتق شركا له في عبد فكان له ما يبلغ ثمن العبد فإنه يقوم قيمة عدل فيعطي شركاؤه حقهم وعتق عليه العبد وإلا فقد أعتق ما أعتق.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا سعيد حدثنا عوف حدثنا يزيد يعني الفارسي قال أبي أحمد بن حنبل: وحدثنا محمد بن جعفر حدثنا عوف عن يزيد قـــــال:-قال لنا ابن عباس رضي الله عنه: قلت لعثمان بن عفان: ما حملكم على أن عمدتم إلى الأنفال وهي من المثاني وإلى براءة وهي من المائين فقرنتم بينهما ولم تكتبوا قال ابن جعفر: بينهما سطرا بسم الله الرحمن الرحيم وضعتموها في السبع الطوال ما حملكم على ذلك قال عثمان رضي الله عنه: إن رسول الله صلى الله عليه وسلم كان مما يأتي عليه الزمان ينزل عليه من السور ذوات العدد وكان إذا أنزل عليه الشيء يدعو بعض من يكتب عنده يقول: ضعوا هذا في السورة التي يذكر فيها كذا وكذا وينزل عليه الآيات فيقول: ضعوا هذه الآيات في السورة التي يذكر فيها كذا وكذا وينزل عليه الآية فيقول: ضعوا هذه الآية في السورة التي يذكر فيها كذا وكذا وكانت الأنفال من أوائل ما أنزل بالمدينة وبراءة من آخر القرآن فكانت قصتها شبيها بقصتها فقبض رسول الله صلى الله عليه وسلم ولم يبين لنا أنها منها وظننت أنها منها فمن ثم قرنت بينهما ولم أكتب بينهما سطرا بسم الله الرحمن الرحيم قال ابن جعفر ووضعتها في السبع الطول.


002-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام بن عروة أخبرني أبي أن حمران أخبره قال: توضأ عثمان رضي الله عنه على البلاط ثم قال: لأحدثنكم حديثا سمعته من رسول الله صلى الله عليه وسلم لولا آية في كتاب الله ما حدثتكموه سمعت النبي صلى الله عليه وسلم يقــول:-من توضأ فأحسن الوضوء ثم دخل فصلى غفر له ما بينه وبين الصلاة الأخرى حتى يصليها.


003-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن مالك حدثني نافع عن نبيه بن وهب عن أبان بن عثمان رضي الله عنه عن أبيه عن النبي صلى الله عليه وسلم قـــــال:-المحرم لا ينكح ولا ينكح ولا يخطب.


004-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن حرملة قال: سمعت سعيدا يعني ابن المسيب قـــــال: - خرج عثمان رضي الله عنه حاجا حتى إذا كان ببعض الطريق قيل لعلي رضوان الله عليهما أنه قد نهى عن التمتع بالعمرة إلى الحج فقال علي رضي الله عنه لأصحابه: إذا ارتحل فارتحلوا فأهل علي وأصحابه بعمرة فلم يكلمه عثمان رضي الله عنه في ذلك فقال له علي رضي الله عنه: ألم أخبر أنك نهيت عن التمتع بالعمرة قال: فقال: بلى قال: فلم تسمع من رسول الله صلى الله عليه وسلم تمتع قال: بلى.


005-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل عن عامر بن شقيق عن أبي وائل عن عثمان رضي الله عنه أن:

-رسول الله صلى الله عليه وسلم توضأ ثلاثا ثلاثا.


006-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي النضر عن أنس أن:

-عثمان رضي الله عنه توضأ بالمقاعد ثلاثا ثلاثا وعنده رجال من أصحاب رسول الله صلى الله عليه وسلم قال: أليس هكذا رأيتم رسول الله صلى الله عليه وسلم يتوضأ قالوا: نعم.


007-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان وعبد الرحمن عن سفيان عن علقمة بن مرثد عن أبي عبد الرحمن عن عثمان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-أفضلكم من تعلم القرآن وعلمه.


008-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن جامع بن شداد قال: سمعت عمران بن أبان يحدث عن عثمان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-من أتم الوضوء كما أمره الله عز وجل فالصلوات المكتوبات كفارات لما بينهن.


009-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن إسماعيل بن أبي خالد قال: قال قيس فحدثني أبو سهلة أن:

-عثمان رضي الله عنه قال يوم الدار حين حصر: إن رسول الله صلى الله عليه وسلم عهد الي عهدا فأنا صابر عليه قال قيس: فكانوا يرونه ذلك اليوم.


010-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان وعبد الرزاق قالا: حدثنا سفيان عن عثمان بن حكيم عن عبد الرحمن بن أبي عمرة عن عثمان بن عفان رضي الله عنه قال عبد الرزاق عن النبي صلى الله عليه وسلم قـــــال:-من صلى صلاة العشاء والصبح في جماعة فهو كقيام ليلة وقال عبد الرحمن: من صلى العشاء في جماعة فهو كقيام نصف ليلة ومن صلى الصبح في جماعة فهو كقيام ليلة.


011-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك ابن عمر وحدثنا علي بن المبارك عن يحيى يعني ابن كثير عن محمد بن إبراهيم عن عثمان بن عفان رضي الله عنه أن النبي صلى الله عليه وسلم قـــــال:-من صلى العشاء في جماعة فهو كمن قام نصف الليل ومن صلى الصبح في جماعة فهو كمن قام الليل كله.


012-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا إبراهيم حدثنا يونس يعني ابن عبيد الله حدثني عطاء بن فروخ مولى القرشيين أن:

-عثمان رضي الله عنه اشترى من رجل أرضا فأبطأ عليه فلقيه فقال له: ما منعك من قبض مالك قال: إنك غبنتني فما ألقى من الناس أحد إلا وهو يلومني قال: أوذلك يمنعك قال: نعم قال: فاختر بين أرضك ومالك ثم قال: قال رسول الله صلى الله عليه وسلم: أدخل الله عز وجل الجنة رجلا كان سهلا مشتريا وبائعا وقاضيا ومقتضيا.


013-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا يونس بن عبيد عن أبي معشر عن إبراهيم عن علقمة قال: كنت مع ابن مسعود وهو عند عثمان رضي الله عنه فقال له عثمان رضي الله عنه: ما بقي للنساء منك قال فلما ذكرت النساء قال ابن مسعود: ادن يا علقمة قال: وأنا رجل شاب فقال عثمان رضي الله عنه:

-خرج رسول الله صلى الله عليه وسلم على فتية من المهاجرين فقال: من كان منكم ذا طول فليتزوج فإنه أغض للطرف وأحصن للفرج ومن لا فإن الصوم له وجاء.


014-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز وحجاج قالوا: حدثنا شعبة قال: سمعت علقمة بن مرثد يحدث عن سعد بن عبيدة عن أبي عبد الرحمن السلمي عن عثمان بن عفان رضي الله عنه عن النبي صلى الله عليه وسلم أنه قـــــال:-إن خيركم من علم القرآن أو تعلمه قال محمد بن جعفر وحجاج فقال أبو عبد الرحمن: فذاك الذي أقعدني هذا المقعد قال حجاج قال شعبة ولم يسمع أبو عبد الرحمن من عثمان رضي الله عنه ولا من عبد الله ولكن قد سمع من علي رضي الله عنه قال أبي وقال بهز عن شعبة قال علقمة بن مرثد أخبرني وقال: خيركم من تعلم القرآن وعلمه.


015-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني علقمة بن مرثد وقال فيه: من تعلم القرآن أو علمه.


016-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا: حدثنا شعبة عن عمرو بن دينار قال: سمعت رجلا يحدث عن عثمان ابن عفان رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-كان رجل سمحا بائعا ومبتاعا وقاضيا ومقتضيا فدخل الجنة.


017-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن مسلم بن يسار عن حمران بن أبان عن عثمان ابن عفان رضي الله عنه أنه:

-دعا بماء فتوضأ ومضمض واستنشق ثم غسل وجهه ثلاثا وذراعيه ثلاثا ثلاثا ومسح برأسه وظهر قدميه ثم ضحك فقال لأصحابه: ألا تسألوني عما أضحكني فقالوا: مما ضحكك يا أمير المؤمنين قال: رأيت رسول الله صلى الله عليه وسلم دعا بماء قريبا من هذه البقعة فتوضأ كما توضأت ثم ضحك فقال: ألا تسألوني ما أضحكني فقالوا: ما أضحكك يا رسول الله فقال: إن العبد إذا دعا بوضوء فغسل وجهه حط الله عنه كل خطيئة أصابها بوجهه فإذا غسل ذراعيه كان كذلك وإن مسح برأسه كان كذلك وإذا طهر قدميه كان كذلك.


018-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز أخبرنا مهدي بن ميمون حدثنا محمد بن عبد الله بن أبي يعقوب عن الحسن بن سعد مولى حسن بن علي عن رباح قـــــال:-زوجني أهلي أمة لهم رومية فوقعت عليها فولدت لي غلاما أسود مثلي فسميته عبد الله ثم وقعت عليها فولدت لي غلاما أسود مثلي فسميته عبيد الله ثم طبن لها غلام لأهلي رومي يقال له يوخنس فراطنها بلسانه قال فولدت غلاما كانه وزغة من الوزغات فقلت لها ما هذا قالت: هو ليوخنس قال فرفعنا إلى أمير المؤمنين عثمان رضي الله عنه قال مهدي أحسبه قال: سألهما فاعترفا فقال: أترضيان أن أقضي بينكما بقضاء رسول الله صلى الله عليه وسلم قال: فإن رسول الله صلى الله عليه وسلم قضى أن الولد للفراش وللعاهر الحجر قال مهدي: وأحسبه قال: جلدها وجلده وكانا مملوكين.


019-حدثنا عبد الله حدثني أبي حدثنا شيبان

حدثنا عبد الله حدثني أبي حدثنا شيبان أبو محمد حدثنا مهدي بن ميمون حدثنا محمد بن عبد الله بن أبي يعقوب عن الحسن بن سعد عن رباح فذكر الحديث قال: فرفعتهما إلى أمير المؤمنين عثمان بن عفان رضي الله عنه فقال: إن رسول الله صلى الله عليه وسلم قضى أن الولد للفراش فذكر مثله.


020-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم يعني ابن سعد حدثنا ابن شهاب عن عطاء بن يزيد عن حمران قـــــال:-دعا عثمان رضي الله عنه بماء وهو على المقاعد فسكب على يمينه فغسلها ثم أدخل يمينه في الإناء فغسل كفيه ثلاثا ثم غسل وجهه ثلاث مرار ومضمض واستنشق واستنثر وغسل ذراعيه إلى المرفقين ثلاث مرات ثم مسح برأسه ثم غسل رجليه إلى الكعبين ثلاث مرار ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: من توضأ نحو وضوئي هذا ثم صلى ركعتين لا يحدث نفسه فيهما غفر له ما تقدم من ذنبه.


021-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم ابن نصر الترمذي حدثنا إبراهيم بن سعد عن ابن شهاب عن عطاء بن يزيد عن حمران مولى عثمان أنه رأى عثمان رضي الله عنه دعا باناء فذكر نحوه.


022-حدثنا عبد الله حدثني أبي حدثنا أبو قطن

حدثنا عبد الله حدثني أبي حدثنا أبو قطن حدثنا يونس يعني ابن أبي إسحق عن أبيه عن أبي سلمة عن عبد الرحمن قـــــال:-أشرف عثمان رضي الله عنه من القصر وهو محصور فقال: إنشد بالله من شهد رسول الله صلى الله عليه وسلم يوم حراء إذ اهتز الجبل فركله بقدمه ثم قال: اسكن حراء ليس عليك إلا نبي أو صديق أو شهيد وأنا معه فانتشد له رجال قال: إنشد بالله من شهد رسول الله صلى الله عليه وسلم يوم بيعة الرضوان إذ بعثني إلى المشركين إلى أهل مكة قال: هذه يدي وهذه يد عثمان رضي الله عنه فبايع لي فانتشد له رجال قال: إنشد بالله من شهد رسول الله صلى الله عليه وسلم قال: من يوسع لنا بهذا البيت في المسجد ببيت في الجنة فابتعته من مالي فوسعت به المسجد فانتشد له رجال قال: وأنشد بالله من شهد رسول الله صلى الله عليه وسلم يوم جيش العسرة قال: من ينفق اليوم نفقة متقبلة فجهزت نصف الجيش من مالي قال: فانتشد له رجال وأنشد بالله من شهد رومة يباع ماؤها ابن السبيل فابتعتها من مالي فأبحتها لابن السبيل قال: فانتشد له رجال.


023-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عطاء بن يزيد الليثي عن حمران بن أبان قـــــال:-رأيت عثمان بن عفان رضي الله عنه توضأ فأفرغ على يديه ثلاثا فغسلهما ثم مضمض واستنثر ثم غسل وجهه ثلاثا ثم غسل يده اليمنى إلى المرفق ثلاثا ثم اليسرى مثل ذلك ثم مسح برأسه ثم ثم غسل قدمه اليمنى ثلاثا ثم اليسرى مثل ذلك ثم قال: رأيت رسول الله صلى الله عليه وسلم توضأ نحوا من وضوئي هذا ثم قال: من توضأ وضوئي هذا ثم صلى ركعتين لا يحدث فيهما نفسه غفر له ما تقدم من ذنبه.


024-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن أيوب عن نافع عن نبيه بن وهب قـــــال:-أرسل عمر بن عبيد الله إلى أبان بن عثمان رضي الله عنه أيكحل عينيه وهو محرم أو بأي شيء يكحلهما وهو محرم فأرسل إليه أن يضمدهما بالصبر فإني سمعت عثمان بن عفان رضي الله عنه يحدث ذلك عن رسول الله صلى الله عليه وسلم.


025-حدثنا عبد الله حدثني أبي قال: حدثنا

حدثنا عبد الله حدثني أبي قال: حدثنا عبيد الله بن عمر حدثنا عثمان بن عمر حدثنا عمران بن حدير عن عبد الملك بن عبيد عن حمران بن أبان عن عثمان بن عفان رضي الله عنه أن النبي صلى الله عليه وسلم قـــــال:-من علم أن الصلاة حق واجب دخل الجنة.


026-حدثنا عبد الله حدثنا محمد بن أبي بكر

حدثنا عبد الله حدثنا محمد بن أبي بكر المقدمي حدثني أبو معشر يعني البراء واسمه يوسف بن يزيد حدثنا حرملة عن سعيد بن المسيب قـــــال:-حج عثمان حتى إذا كان في بعض الطريق أخبر علي أن عثمان نهى أصحابه عن التمتع بالعمرة والحج فقال علي لأصحابه: إذا راح فروحوا فأهل علي وأصحابه بعمرة فلم يكلمهم عثمان فقال علي رضي الله عنه: ألم أخبر أنك نهيت عن التمتع ألم يتمتع رسول الله صلى الله عليه وسلم قال: فما أدري ما أجابه عثمان رضي الله عنه.


027-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن مالك بن أوس بن الحدثان قـــــال:-أرسل الي عمر بن الخطاب رضي الله عنه فبينما أنا كذلك إذ جاءه مولاه يرفأ فقال: هذا عثمان وعبد الرحمن وسعد والزبير بن العوام قال: ولا أدري أذكر طلحة أم لا يستأذنون عليك قال: ائذن لهم ثم مكث ساعة ثم جاء فقال: هذا العباس وعلي رضي الله عنهما يستأذنان عليك قال: ائذن لهما فلما دخل العباس قال: يا أمير المؤمنين اقض بيني وبين هذا وهما حينئذ يختصمان فيما أفاء الله على رسوله من أموال بني النضير فقال القوم: اقض بينهما يا أمير المؤمنين وأرح كل واحد من صاحبه فقد طالت خصومتهما فقال عمر رضي الله عنه: أنشدكم الله الذي بإذنه تقوم السموات والأرض أتعلمون أن رسول الله صلى الله عليه وسلم قال لا نورث ما تركنا صدقة قالوا: قد قال ذلك وقال لهما مثل ذلك فقالا: نعم قال: فإني سأخبركم عن هذا الفيء إن الله عز وجل خص نبيه صلى الله عليه وسلم منه بشيء لم يعطه غيره فقال: وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب وكانت لرسول الله صلى الله عليه وسلم خاصة والله ما احتازها دونكم ولا استأثر بها عليكم لقد قسمها بينكم وبثها فيكم حتى بقي منها هذا المال فكان ينفق على أهله منه سنة ثم يجعل ما بقي منه مجعل مال الله فلما قبض رسول الله صلى الله عليه وسلم قال أبو بكر رضي الله عنه: أنا ولي رسول الله صلى الله عليه وسلم بعده أعمل فيها بما كان يعمل رسول الله صلى الله عليه وسلم فيها.


028-حدثنا عبد الله حدثنا إسماعيل أبو معمر

حدثنا عبد الله حدثنا إسماعيل أبو معمر حدثنا يحيى بن سليم الطائفي عن إسماعيل بن أمية عن موسى بن عمران بن مناح عن أبان بن عثمان عن عثمان رضي الله عنه أنه رأى جنازة فقام اليها وقال:

-رأيت رسول الله صلى الله عليه وسلم رأى جنازة فقام اليها.


029-حدثنا عبد الله حدثنا محمد بن أبي بكر

حدثنا عبد الله حدثنا محمد بن أبي بكر حدثنا خالد بن الحرث حدثنا ابن أبي ذئب عن سعيد بن عبد الله بن قارظ عن أبي عبيد قـــــال:-شهدت عليا وعثمان رضي الله عنهما في يوم الفطر والنحر يصليان ثم ينصرفان فيذكران الناس فسمعتهما يقولان: نهى رسول الله صلى الله عليه وسلم عن صوم هذين اليومين.


030-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي بكر أخبرنا ابن جريج حدثني ابن شهاب عن عطاء ابن يزيد الجندعي أنه سمع حمران مولى عثمان بن عفان رضي الله عنه قال: رأيت أمير المؤمنين عثمان يتوضأ فأهرق على يديه ثلاث مرات ثم استنثر ثلاث مرات ومضمض ثلاثا وذكر الحديث مثل معنى حديث معمر.


031-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا الجريري عن عروة بن قبيصة عن رجل من الأنصار عن أبيه أن عثمان رضي الله عنه قـــــال:-ألا أريكم كيف كان وضوء رسول الله صلى الله عليه وسلم قالوا: بلى فدعا بماء فتمضمض ثلاثا واستنثر ثلاثا وغسل وجهه ثلاثا وذراعيه ثلاثا ومسح برأسه وغسل قدميه ثلاثا ثم قال: واعلموا أن الأذنين من الرأس ثم قال: قد تحريت لكم وضوء رسول الله صلى الله عليه وسلم.


032-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن يوسف حدثنا عوف الأعرابي عن معبد الجهني عن حمران بن أبان قـــــال:-كنا عند عثمان بن عفان رضي الله عنه فدعا بماء فتوضأ فلما فرغ من وضوءه تبسم فقال: هل تدرون مما ضحكت قال: فقال توضأ رسول الله صلى الله عليه وسلم كما توضأت ثم تبسم ثم قال: هل تدرون مما ضحكت قال: قلنا الله ورسوله أعلم قال: إن العبد إذا توضأ فأتم وضوءه ثم دخل في صلاته فأتم صلاته خرج من صلاته كما خرج من بطن أمه من الذنوب.


033-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن قتادة قال: سمعت عبد الله بن شقيق يقــول:-كان عثمان رضي الله عنه ينهى عن المتعة وعلي رضي الله عنه يفتي بها فقال له عثمان رضي الله عنه قولا فقال له علي رضي الله عنه: لقد علمت أن رسول الله صلى الله عليه وسلم فعل ذلك قال عثمان: أجل ولكنا كنا خائفين قال شعبة: فقلت لقتادة: ما كان خوفهم قال: لا أدري.


034-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة قال: قال عبد الله بن شقيق:

-كان عثمان رضي الله عنه ينهى عن المتعة وعلي رضي الله عنه يأمر بها فقال عثمان رضي الله عنه لعلي قولا ثم قال علي رضي الله عنه: لقد علمت أنا قد تمتعنا مع رسول الله صلى الله عليه وسلم قال: أجل ولكنا كنا خائفين .


035-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا كهمس عن مصعب بن ثابت بن عبد الله بن الزبير قال: قال عثمان بن عفان رضي الله عنه وهو يخطب على منبره:

-إني محدثكم حديثا سمعته من رسول الله صلى الله عليه وسلم ما كان يمنعني أن أحدثكم إلا الضن عليكم وإني سمعت رسول الله صلى الله عليه وسلم يقول: حرس ليلة في سبيل الله تعالى أفضل من ألف ليلة يقام ليلها ويصام نهارها.


036-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الكبير ابن عبد المجيد أبو بكر الحنفي حدثنا عبد الحميد يعني ابن جعفر عن أبيه عن محمود بن لبيد عن عثمان بن عفان رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من بنى مسجدا لله عز وجل بنى الله له مثله في الجنة.


037-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا ابن أبي ذئب عن سعيد بن خالد بن عبد الله بن قارظ عن أبي عبيد مولى عبد الرحمن بن أزهر قـــــال:-رأيت عليا رضي الله عنه وعثمان يصليان يوم الفطر والأضحى ثم ينصرفان يذكران الناس قال: وسمعتهما يقولان أن رسول الله صلى الله عليه وسلم نهى عن صيام هذين اليومين قال: وسمعت عليا رضي الله عنه يقول: نهى رسول الله صلى الله عليه وسلم أن يبقى من نسككم عندكم شيء بعد ثلاث.


038-حدثنا عبد الله حدثني أبي حدثنا صفوان بن

حدثنا عبد الله حدثني أبي حدثنا صفوان بن عيسى عن محمد بن عبد الله بن أبي مريم قال: دخلت على ابن دارة مولى عثمان قال: فسمعني أمضمض قال: فقال: يا محمد قال: قلت لبيك قال: ألا أخبرك عن وضوء رسول الله صلى الله عليه وسلم قـــــال:-رأيت عثمان رضي الله عنه وهو بالمقاعد دعا بوضوء فمضمض ثلاثا واستنشق ثلاثا وغسل وجهه ثلاثا وذراعيه ثلاثا ومسح برأسه ثلاثا وغسل قدميه ثم قال: من أحب أن ينظر إلى وضوء رسول الله صلى الله عليه وسلم فهذا وضوء رسول الله صلى الله عليه وسلم.


039-حدثنا عبد الله حدثني أبي حدثني أبي

حدثنا عبد الله حدثني أبي حدثني أبي حدثنا سليمان بن حرب وعفان المعني قالا: حدثنا حماد بن زيد حدثنا يحيى بن سعيد عن أبي أمامة بن سهل قـــــال:-كنا مع عثمان رضي الله عنه وهو محصور في الدار فدخل مدخلا كان إذا دخله يسمع كلامه من على البلاط قال: فدخل ذلك المدخل وخرج الينا فقال: إنهم يتوعدونني بالقتل آنفا قال: قلنا: يكفيكهم الله يا أمير المؤمنين قال: وبم يقتلونني إني سمعت رسول الله صلى الله عليه وسلم يقول: لا يحل دم امرئ مسلم إلا بإحدى ثلاث رجل كفر بعد اسلامه أو زنى بعد احصانه أو قتل نفسا فيقتل بها فوالله ما أحببت أن لي بديني بدلا منذ هداني الله ولا زنيت في جاهلية ولا في إسلام قط ولا قتلت نفسا فبما يقتلونني.


040-حدثنا عبد الله حدثنا عبيد الله بن عمر

حدثنا عبد الله حدثنا عبيد الله بن عمر القواريري حدثنا حماد بن زيد حدثنا يحيى بن سعيد حدثنا أبو أمامة بن سهل بن حنيف قال: إني لمع عثمان رضي الله عنه في الدار وهو محصور وقال: كنا ندخل مدخلا فذكر الحديث مثله وقال: قد سمعت رسول الله صلى الله عليه وسلم يقول: فذكر الحديث مثله أو نحوه.


041-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا القاسم يعني ابن الفضيل حدثنا عمرو بن مرة عن سالم بن أبي الجعد قـــــال:-دعا عثمان رضي الله عنه ناسا من أصحاب رسول الله صلى الله عليه وسلم فيهم عمار بن ياسر فقال: إني سائلكم وإني أحب أن تصدقوني نشدتكم الله أتعلمون أن رسول الله صلى الله عليه وسلم كان يؤثر قريشا على سائر الناس ويؤثر بني هاشم على سائر قريش فسكت القوم فقال عثمان رضي الله عنه: لو أن بيدي مفاتيح الجنة لأعطيتها لبني أمية حتى يدخلوا من عند آخرهم فبعث إلى طلحة والزبير فقال عثمان رضي الله عنه: ألا أحدثكما عنه يعني عمار أقبلت مع رسول الله صلى الله عليه وسلم آخذ بيدي نتمشى في البطحاء حتى أتى على أبيه وأمه وعليه يعذبون فقال أبو عمار: يا رسول الله الدهر هكذا فقال له النبي صلى الله عليه وسلم: اصبر ثم قال: اللهم اغفر لآل ياسر وقد فعلت .


042-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حريث بن السائب قال: سمعت الحسن يقول: حدثني حمران عن عثمان بن عفان رضي الله عنه أن رسول الله صلى الله عليه وسلم قـــــال:-كل شيء سوى ظل بيت وجلف الخبز وثوب يواري عورته والماء فما فضل عن هذا فليس لابن آدم فيهن حق.


043-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا حميد الطويل عن شيخ من ثقيف ذكره حميد بصلاح ذكر أن عمه أخبره أنه:

-رأى عثمان بن عفان رضي الله عنه جلس على الباب الثاني من مسجد رسول الله صلى الله عليه وسلم فدعا بكتف فتعرقها ثم قام فصلى ولم يتوضأ ثم قال: جلست مجلس النبي صلى الله عليه وسلم وأكلت ما أكل النبي صلى الله عليه وسلم وصنعت ما صنع النبي صلى الله عليه وسلم.


044-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا ابن لهيعة حدثنا زهرة بن معبد عن أبي صالح مولى عثمان أنه حدثه قـــــال:-سمعت عثمان بمنى يقول: يا أيها الناس إني أحدثكم حديثا سمعته من رسول الله صلى الله عليه وسلم يقول: رباط يوم في سبيل الله أفضل من ألف يوم فيما سواه فليرابط امرؤ كيف شاء هل بلغت قالوا: نعم قال: اللهم اشهد.


045-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد يعني مولى بني هاشم حدثنا عكرمة بن إبراهيم الباهلي حدثنا عبد الله بن عبد الرحمن بن أبي ذباب عن أبيه أن:

-عثمان بن عفان رضي الله عنه صلى بمنى أربع ركعات فأنكره الناس عليه فقال: يا أيها الناس إني تأهلت بمكة منذ قدمت وإنى سمعت رسول الله صلى الله عليه وسلم يقول: من تأهل في بلد فليصل صلاة المقيم.


046-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا عبد الله بن لهيعة حدثنا موسى ابن وردان قال: سمعت سعيد بن المسيب يقــول:-سمعت عثمان رضي الله عنه يخطب على المنبر وهو يقول: كنت أبتاع التمر من بطن من اليهود يقال لهم بنو قنيقاع فأبيعه بربح فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: يا عثمان إذا اشتريت فاكتل وإذا بعت فكل.


047-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة حدثنا موسى بن وردان عن سعيد بن المسيب عن عثمان بن عفان رضي الله عنه فذكر مثله.


048-حدثنا عبد الله حدثني أبي حدثنا عبيد ابن

حدثنا عبد الله حدثني أبي حدثنا عبيد ابن أبي قرة حدثنا ابن أبي الزناد عن أبيه عن أبان بن عثمان عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-من قال بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم لم يضره شيء.


049-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب الخفاف حدثنا سعيد عن قتادة عن مسلم بن يسار عن حمران بن أبان أن عثمان بن عفان رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إني لأعلم كلمة لا يقولها عبد حقا من قلبه إلا حرم على النار فقال له عمر بن الخطاب رضي الله عنه: أنا أحدثك ما هي هي كلمة الإخلاص التي أعز الله تبارك وتعالى بها محمد صلى الله عليه وسلم وأصحابه وهي كلمة التقوى التي ألاص عليها نبي الله صلى الله عليه وسلم عمه أبا طالب عند الموت شهادة أن لا إله إلا الله.

- حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا الحسين يعني المعلم عن يحيى يعني ابن أبي كثير أخبرني أبو سلمة أن عطاء بن يسار أخبره أن زيد بن خالد الجهني أخبره أنه:
-سأل عثمان بن عفان رضي الله عنه قلت: أرأيت إذا جامع امرأته ولم يمن فقال عثمان: يتوضأ كما يتوضأ للصلاة ويغسل ذكره وقال عثمان رضي الله عنه سمعته من رسول الله صلى الله عليه وسلم فسألت عن ذلك علي بن أبي طالب رضي الله عنه والزبير بن العوام وطلحة بن عبيد الله وأبي بن كعب فأمروه بذلك.


050-حدثنا عبد الله حدثني أبي حدثنا عبيد

حدثنا عبد الله حدثني أبي حدثنا عبيد الله بن أبي قرة قال: سمعت مالك بن أنس يقــول:-نرفع درجات من نشاء قال: بالعلم قلت: من حدثك قال: زعم ذاك زيد بن أسلم.


051-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا مرة بن معبد عن يزيد بن أبي كبشة عن عثمان بن عفان رضي الله عنه قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله إني صليت فلم أدري أشفعت أم أوترت فقال رسول الله صلى الله عليه وسلم: إياي وأن يتلعب بكم الشيطان في صلاتكم من صلى منكم فلم يدري أشفع أو أوتر فليسجد سجدتين فإنهما تمام صلاته.


052-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن معين وزياد بن أيوب قالا: حدثنا سوار أبو عمار الرملي عن مرة بن معبد قال: صلى بنا يزيد بن أبي كبشة العصر فانصرف الينا بعد صلاته فقال: إني صليت مع مروان بن الحكم فسجد مثل هاتين السجدتين ثم انصرف الينا فأعلمنا أنه صلى مع عثمان رضي الله عنه وحدث عن النبي صلى الله عليه وسلم فذكر مثله نحوه.


053-حدثنا عبد الله حدثني أبي حدثنا إسحق ابن

حدثنا عبد الله حدثني أبي حدثنا إسحق ابن سليمان قال: سمعت المغيرة بن مسلم أن سلمة يذكر عن مطر عن نافع عن ابن عمر أن:

-عثمان رضي الله عنه أشرف على أصحابه وهو محصور فقال: علام تقتلونني فإني سمعت رسول الله صلى الله عليه وسلم يقول: لا يحل دم امرئ مسلم إلا بإحدى ثلاث: رجل زنى بعد احصانه فعليه الرجم أو قتل عمدا فعليه القود أو ارتد بعد اسلامه فعليه القتل فوالله ما زنيت في جاهلية ولا اسلام ولا قتلت أحدا فأقيد نفسي منه ولا ارتددت منذ أسلمت إني أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله.


054-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا عبد الله بن لهيعة حدثنا أبو قبيل قال: سمعت مالك بن عبد الله الزيادي يحدث عن أبي ذر أنه:

-جاء يستأذن على عثمان بن عفان رضي الله عنه فأذن له وبيده عصاه فقال عثمان رضي الله عنه: يا كعب إن عبد الرحمن توفي وترك مالا فما ترى فيه فقال: إن كان يصل فيه حق الله فلا بأس عليه فرفع أبو ذر عصاه فضرب كعبا وقال: سمعت رسول الله صلى الله عليه وسلم يقول: ما أحب لو أن لي هذا الجبل ذهبا أنفقه ويتقبل مني أذر خلفي منه ست أواق أنشدك الله يا عثمان أسمعته ثلاث مرات قال: نعم.


055-حدثنا عبد الله حدثني يحيى بن معين حدثنا

حدثنا عبد الله حدثني يحيى بن معين حدثنا هشام بن يونس حدثني عبد الله بن بحير القاص عن هانئ مولى عثمان رضي الله عنه قـــــال:-كان عثمان رضي الله عنه إذا وقف على قبر بكى حتى يبل لحيته فقيل له: تذكر الجنة والنار فلا تبكي وتبكي من هذا فقال: إن رسول الله صلى الله عليه وسلم قال: القبر أول منازل الآخرة فإن ينج منه فما بعده أيسر منه وإن لم ينج منه فما بعده أشد منه قال: وقال رسول الله صلى الله عليه وسلم: والله ما رأيت منظر قط إلا والقبر أفظع منه.


056-حدثنا عبد الله حدثني أبي حدثنا زكريا بن

حدثنا عبد الله حدثني أبي حدثنا زكريا بن عدي حدثنا علي بن مسهر عن هشام بن عروة عن أبيه عن مروان وما أخاله يتهم علينا قـــــال:-أصاب عثمان رضي الله عنه رعاف سنة الرعاف حتى تخلف عن الحج وأوصى فدخل عليه رجل من قريش فقال: استخلف قال: وقالوه قال: نعم قال: من هو قال: فسكت قال: ثم دخل عليه رجل آخر فقال له مثل ما قال له الأول ورد عليه نحو ذلك قال: فقال عثمان رضي الله عنه قالوا: الزبير قال: نعم قال: أما والذي نفسي بيده إن كان لخيرهم ماعلمت وأحبهم إلى رسول الله صلى الله عليه وسلم.


057-حدثنا عبد الله حدثناه سويد حدثنا علي بن

حدثنا عبد الله حدثناه سويد حدثنا علي بن مسهر باسناده مثله.


058-حدثنا عبد الله حدثني أبي حدثنا زكريا بن

حدثنا عبد الله حدثني أبي حدثنا زكريا بن أبي زكريا حدثنا يحيى بن سليم حدثنا إسماعيل بن أمية عن عمران بن مناح قـــــال:-رأى أبان بن عثمان رضي الله عنه جنازة فقام لها وقال: رأى عثمان بن عفان جنازة فقام لها ثم حدث أن رسول الله صلى الله عليه وسلم رأى جنازة فقام لها.


059-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا شيبان عن يحيى بن أبي كثير عن أبي سلمة أن عطاء بن يسار أخبره عن زيد بن خالد الجهني أخبره أنه:

-سأل عثمان بن عفان رضي الله عنه قال: قلت: أرأيت إذا جامع الرجل امرأته ولم يمن فقال عثمان رضي الله عنه: يتوضأ كما يتوضأ للصلاة ويغسل ذكره قال: وقال عثمان رضي الله عنه: سمعته من رسول الله صلى الله عليه وسلم فسألت عن ذلك علي بن أبي طالب والزبير وطلحة وأبي بن كعب فأمروه بذلك.


060-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا شيبان عن يحيى عن محمد بن إبراهيم بن الحرث التيمي قال: أخبرني معاذ بن عبد الرحمن أن حمران بن أبان أخبره قـــــال:-أتيت عثمان بن عفان رضي الله عنه وهو جالس في المقاعد فتوضأ فأحسن الوضوء ثم قال: رأيت رسول الله صلى الله عليه وسلم وهو في هذا المجلس توضأ فأحسن الوضوء ثم قال: من توضأ مثل وضوئي هذا ثم أتى المسجد فركع فيه ركعتين غفر له ما تقدم من ذنبه وقال: قال رسول الله صلى الله عليه وسلم: ولا تقتروا.


061-حدثنا عبد الله حدثني أبي حدثنا عبيد

حدثنا عبد الله حدثني أبي حدثنا عبيد الله بن محمد بن جعفر بن عمر التيمي قال: سمعت أبي يقول: سمعت عمي عبيد الله بن عمرو بن موسى يقــول:-كنت عند سليمان بن علي رضي الله عنه فدخل شيخ من قريش فقال سليمان: انظر إلى الشيخ فأقعده مقعدا صالحا فإن لقريش حقا فقلت: أيها الامير ألا أحدثك حديثا بلغني عن رسول الله صلى الله عليه وسلم قال: بلى قال: قلت له بلغني أن رسول الله صلى الله عليه وسلم قال: من أهان قريشا أهانه الله قال: سبحان الله ما أحسن هذا من حدثك هذا قال: قلت حدثنيه ربيعة بن أبي عبد الرحمن عن سعيد بن المسيب عن عمرو بن عثمان بن عفان رضي الله عنه قال : قال لي أبي: يا بني إن وليت من أمر الناس شيئا فأكرم قريشا فإني سمعت رسول الله صلى الله عليه وسلم يقول : من أهان قريشا أهانه الله.


062-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل ابن أبان الوراق حدثنا يعقوب عن جعفر بن أبي مغيرة عن ابن ابزى عن عثمان بن عفان رضي الله عنه قـــــال:-قال له عبد الله بن الزبير حين حصر: إن عندي نجائب قد أعددتها لك فهل لك أن تحول إلى مكة فيأتيك من أراد أن يأتيك قال: لا إني سمعت رسول الله صلى الله عليه وسلم يقول: يلحد بمكة كبش من قريش اسمه عبد الله عليه مثل نصف أوزار الناس.


063-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر ومحمد بن جعفر قالا: حدثنا سعيد عن مطر ويعلى ابن حكيم عن نافع عن نبيه بن وهب عن أبان بن عثمان بن عفان رضي الله عن عثمان بن عفان رضي الله عنه أن رسول الله صلى الله عليه وسلم قـــــال:-لا ينكح المحرم ولا ينكح ولا يخطب.


064-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا كهمس حدثنا مصعب بن ثابت ابن عبد الله بن الزبير قال: قال عثمان رضي الله عنه وهو يخطب على منبره:

-إني محدثكم حديثا سمعته من رسول الله صلى الله عليه وسلم لم يكن يمنعني أن أحدثكم به إلا الضن بكم إني سمعت رسول الله صلى الله عليه وسلم يقول: حرس ليلة في سبيل الله أفضل من ألف ليلة يقام ليلها ويصام نهارها.


065-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت خالد العنزي عن أبي بشر العنبري عن حمران ابن أبان عن عثمان بن عفان رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-من مات وهو يعلم أن لا إله إلا الله دخل الجنة.


066-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الوارث حدثنا أيوب بن موسى حدثني نبيه بن وهب أن:

-عمر بن عبيد الله بن معمر رمدت عينه وهو محرم فأراد أن يكحلها فنهاه أبان بن عثمان رضي الله عنه وأمره أن يضمدها بالصبر وزعم أن عثمان رضي الله عنه حدث عن رسول الله صلى الله عليه وسلم أنه فعل ذلك.


067-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الوارث حدثنا أيوب بن موسى عن نبيه بن وهب

-أن عمر بن عبيد الله أراد أن يزوج ابنه وهو محرم فنهاه أبوه وزعم أن عثمان رضي الله عنه حدث عن رسول الله صلى الله عليه وسلم قال: المحرم لا ينكح ولا ينكح.


068-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا جرير بن حازم قال: سمعت محمد بن عبد الله بن أبي يعقوب يحدث عن رباح قـــــال:-زوجني أهلي أمة لهم رومية ولدت لي غلاما أسود فعلقها عبد رومي يقال له يوحنس فجعل يراطنها بالرومية فحملت وقد كانت ولدت لي غلاما اسود مثلي فجاءت بغلام كأنه وزغة من الوزغات فقلت لها: ما هذا فقالت: هو من يوحنس فسألت يوحنس فاعترف فأتيت عثمان بن عفان رضي الله عنه فذكرت ذلك له فأرسل اليهما فسألهما ثم قال: سأقضي بينكما بقضاء رسول الله صلى الله عليه وسلم: الولد للفراش وللعاهر الحجر فألحقه بي قال: فجلدهما فولدت لي بعد بغلام أسود.

- حدثني عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد حدثنا يحيى بن سعيد عن أبي أمامة بن سهل قـــــال:-كنت مع عثمان رضي الله عنه في الدار وهو محصور قال: وكنا ندخل مدخلا إذا دخلناه سمعنا كلاما من على البلاط قال: فدخل عثمان يوما لحاجة فخرج الينا منتقعا لونه فقال: إنهم ليتوعدونني بالقتل آنفا قال: قلنا يكفيكهم الله يا أمير المؤمنين قال: فقال: وبم يقتلونني فإني سمعت رسول الله صلى الله عليه وسلم يقول: إنه لا يحل دم امرئ مسلم إلا في إحدى ثلاث: رجل كفر بعد إسلامه أو زنى بعد إحصانه أو قتل نفسا بغير نفس فوالله ما زنيت في جاهلية ولا إسلام ولا تمنيت بدلا بديني مذ هداني الله عز وجل ولا قتلت نفسا فيم يقتلونني.


069-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا عبد الرحمن بن أبي الزنادح وشريح وحسين قالا: حدثنا ابن أبي الزناد عن أبيه عن عامر بن سعد قال حسين بن أبي وقاص قال: سمعت عثمان بن عفان رضي الله عنه يقــول:-ما يمنعني أن أحدث عن رسول الله صلى الله عليه وسلم أن لا أكون أوعى أصحابه عنه ولكني أشهد لسمعته يقول: من قال علي ما لم أقل فليتبوأ مقعده من النار وقال حسين أوعى صحابته عنه.


070-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا ليث حدثني زهرة بن معبد القرشي عن أبي صالح مولى عثمان بن عفان رضي الله عنه قـــــال:-سمعت عثمان رضي الله عنه يقول على المنبر: أيها الناس إني كتمتكم حديثا سمعته من رسول الله صلى الله عليه وسلم كراهية تفرقكم عني ثم بدا لي أن أحدثكموه ليختار امرؤ لنفسه ما بدا له سمعت رسول الله صلى الله عليه وسلم يقول: رباط يوم في سبيل الله تعالى خير من ألف يوم فيما سواه من المنازل.


071-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا أبو جعفر الرازي عن عبد العزيز بن عمر رضي الله عنه عن صالح بن كيسان عن رجل عن عثمان بن عفان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-ما من مسلم يخرج من بيته يريد سفرا أو غيره فقال حين يخرج بسم الله أمنت بالله اعتصمت بالله توكلت على الله لا حول ولا قوة إلا بالله إلا رزق خير ذلك المخرج وصرف عنه شر ذلك المخرج.


072-حدثنا عبد الله حدثني محمد بن أبي بكر

حدثنا عبد الله حدثني محمد بن أبي بكر المقدمي حدثنا حماد بن زيد عن الحجاج عن عطاء عن عثمان رضي الله عنه قـــــال:-رأيت رسول الله صلى الله عليه وسلم توضأ فغسل وجهه ثلاثا ويديه ثلاثا ومسح برأسه وغسل رجليه غسلا.


073-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة قال: أخبرني أبو صخرة جامع بن شداد قال: سمعت حمران بن أبان يحدث أبا بردة في مسجد البصرة وأنا قائم معه أنه سمع عثمان بن عفان رضي الله عنه يحدث عن النبي صلى الله عليه وسلم أنه قـــــال:-من أتم الوضوء كما أمره الله عز وجل فالصلوات الخمس كفارة لما بينهن.


074-حدثنا عبد الله حدثني أبي حدثنا شريح

حدثنا عبد الله حدثني أبي حدثنا شريح حدثنا ابن أبي الزناد عن أبيه عن أبان بن عثمان قال: سمعت عثمان بن عفان رضي الله عنه وهو يقول: قال رسول الله صلى الله عليه وسلم:

-من قال في أول يومه أو في أول ليلته بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم يضره شيء في ذلك اليوم أوفي تلك الليلة.
-حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا أبو سنان عن يزيد بن موهب أن:
-عثمان رضي الله عنه قال لابن عمر رضي الله عنه: اقض بين الناس فقال: لا أقضي بين اثنين ولا أوم رجلين أما سمعت النبي صلى الله عليه وسلم يقول: من عاذ بالله فقد عاذ بمعاذ قال عثمان رضي الله عنه: بلى قال: فإني أعوذ بالله أن تستعملني فأعفاه وقال: لا تخبر بهذا أحدا .


075-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد عن عثمان بن حكيم حدثنا محمد بن المنكدر عن حمران عن عثمان بن عفان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-من توضأ فأحسن الوضوء خرجت خطاياه من جسده حتى تخرج من تحت أظفاره.


076-حدثنا عبد الله حدثناه سويد بن سعيد سنة

حدثنا عبد الله حدثناه سويد بن سعيد سنة ست وعشرين حدثنا رشدين بن سعد عن زهرة بن معبد عن أبي صالح مولى عثمان رضي الله عنه أن عثمان قـــــال:-أيها الناس هجروا فإني مهجر فهجر الناس ثم قال: أيها الناس إني محدثكم بحديث ماتكلمت به منذ سمعت رسول الله صلى الله عليه وسلم

الى يومي هذا قال رسول الله صلى الله عليه وسلم: إن رباط يوم في سيبل الله أفضل من ألف يوم مما سواه فليرابط امرؤ حيث شاء هل بلغتكم قالوا: نعم قال: اللهم اشهد.


077-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي حدثنا يحيى بن أبي كثير عن محمد بن إبراهيم التيمي حدثني شقيق بن سلمة عن حمران قـــــال:-كان عثمان رضي الله عنه قاعدا في المقاعد فدعا بوضوء فتوضأ ثم قال: رأيت رسول الله صلى الله عليه وسلم توضأ في مقعدي هذا ثم قال: من توضأ مثل وضوئي هذا ثم قام فركع ركعتين غفر له ما تقدم من ذنبه وقال رسول الله صلى الله عليه وسلم: لا تغتروا.


078-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا أرطاة يعني بن المنذر أخبرني أبو عون الأنصاري أن:

-عثمان بن عفان رضي الله عنه قال لابن مسعود: هل أنت منته عما بلغني عنك فاعتذر بعض العذر فقال عثمان رضي الله عنه: ويحك إني قد سمعت وحفظت وليس كما سمعت أن رسول الله صلى الله عليه وسلم قال: سيقتل أمير ويتنزى منتز وإني أنا المقتول وليس عمر رضي الله عنه إنما قتل عمر واحد وإنه يجتمع عليّ .


079-حدثنا عبد الله حدثني أبي حدثنا بشر بن

حدثنا عبد الله حدثني أبي حدثنا بشر بن شعيب حدثني أبي عن الزهري حدثني عروة بن الزبير أن عبيد الله بن عدي بن الخيار أخبره أن:

-عثمان بن عفان رضي الله عنه قال له: ابن أخي أدركت رسول الله صلى الله عليه وسلم قال: فقلت له: لا ولكن خلص إلي من علمه واليقين ما يخلص إلى العذراء في سترها قال: فتشهد ثم قال: أما بعد فإن الله عز وجل بعث محمد صلى الله عليه وسلم بالحق فكنت ممن استجاب لله ولرسوله وآمن بما بعث به محمد صلى الله عليه وسلم ثم هاجرت الهجرتين كما قلت ونلت صهر رسول الله صلى الله عليه وسلم وبايعت رسول الله صلى الله عليه وسلم فوالله ما عصيته ولا غششته حتى توفاه الله عز وجل.


080-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا الوليد بن مسلم قال: وأخبرني الأوزاعي عن محمد بن عبد الملك بن مروان أنه حدثه عن المغيرة بن شعبة أنه:

-دخل على عثمان رضي الله عنه وهو محصور فقال: إنك إمام العامة وقد نزل بك ما ترى وإني أعرض عليك خصالا ثلاثا اختر إحداهن إما أن تخرج فتقاتلهم فإن معك عددا وقوة على الحق وهم على الباطل وإما أن تخرق لك بابا سوى الباب الذي هم عليه فتقعد على رواحلك فتلحق بمكة فإنهم لن يستحلوك وأنت بها وإما أن تلحق بالشام فإنهم أهل الشام وفيهم معاوية فقال عثمان رضي الله عنه: أما أن أخرج فأقاتل فلن أكون أول من خلف رسول الله صلى الله عليه وسلم في أمته بسفك الدماء وأما أن أخرج إلى مكة فإنهم لن يستحلوني بها فإني سمعت رسول الله صلى الله عليه وسلم يقول: يلحد رجل من قريش بمكة يكون عليه نصف عذاب العالم فلن أكون أنا إياه وأما أن ألحق بالشام فإنهم أهل الشام وفيهم معاوية فلن أفارق دار هجرتي ومجاورة رسول الله صلى الله عليه وسلم.


081-حدثنا عبد الله قال أبي: حدثناه علي بن

حدثنا عبد الله قال أبي: حدثناه علي بن إسحق عن ابن المبارك فذكر الحديث وقال: يلحد.


082-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج ويونس قالا: حدثنا ليث قال حجاج حدثني يزيد بن أبي حبيب عن عبد الله بن أبي سلمة ونافع بن جبير بن مطعم عن معاذ بن عبد الرحمن التيمي عن حمران مولى عثمان رضي الله عنه عن عثمان أنه قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من توضأ فأسبغ الوضوء ثم مشى إلى صلاة مكتوبة فصلاها غفر له ذنبه.


083-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن عاصم عن المسيب عن موسى بن طلحة عن حمران قـــــال:-كان عثمان رضي الله عنه يغتسل كل يوم مرة من منذ أسلم فوضعت وضوءا له ذات يوم للصلاة فلما توضأ قال: إني أردت أن أحدثكم بحديث سمعته من رسول الله صلى الله عليه وسلم ثم قال: بدا لي أن لا أحدثكموه فقال الحكم بن أبي العاص: يا أمير المؤمنين إن كان خيرا نأخذ به وإن كان شرا نتقيه قال: فقال: فإني محدثكم به توضأ رسول الله صلى الله عليه وسلم هذا الوضوء ثم قال: من توضأ هذا الوضوء فأحسن الوضوء ثم قام إلى الصلاة فأتم ركوعها وسجودها كفرت عنه ما بينها وبين الصلاة الأخرى ما لم يصب مقتلة يعني كبيرة.


084-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن يونس عن عطاء بن فروخ عن عثمان بن عفان رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-أدخل الله الجنة رجلا كان سهلا قاضيا ومقتضيا وبائعا ومشتريا.


085-حدثنا عبد الله حدثني أبي قال: حدثنا

حدثنا عبد الله حدثني أبي قال: حدثنا عفان حدثنا أبو عوانة عن إبراهيم ابن المهاجر عن عكرمة بن خالد حدثني رجل من أهل المدينة أن المؤذن أذن لصلاة العصر قال: فدعا عثمان رضي الله عنه بطهور فتطهر قال ثم قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من تطهر كما أمر وصلى كما أمر كفرت عنه ذنوبه فاستشهد على ذلك أربعة من أصحاب رسول الله صلى الله عليه وسلم قال: فشهدوا له بذلك على النبي صلى الله عليه وسلم.


086-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن الأشجعي حدثنا أبي عن سفيان عن سالم أبي النضر عن بسر بن سعيد قـــــال:-أتى عثمان المقاعد فدعا بوضوء فتمضمض واستنشق ثم غسل وجهه ثلاثا ويديه ثلاثا ثلاثا ثم مسح برأسه ورجليه ثلاثا ثلاثا ثم قال: رأيت رسول الله صلى الله عليه وسلم هكذا يتوضأ يا هؤلاء أكذاك قالوا: نعم لنفر من أصحاب رسول الله صلى الله عليه وسلم عنده.


087-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان حدثني سالم أبو النضر عن بسر بن سعيد عن عثمان بن عفان رضي الله عنه أنه:

-دعا بماء فتوضأ عند المقاعد فتوضأ ثلاثا ثلاثا ثم قال لأصحاب رسول الله صلى الله عليه وسلم: هل رأيتم رسول الله صلى الله عليه وسلم فعل هذا قالوا: نعم قال أبي: هذا العدني كان بمكة مستملي ابن عيينة.


088-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني محمد بن ابن إبراهيم بن الحرث التيمي عن معاذ بن عبد الرحمن التيمي عن حمران بن أبان مولى عثمان بن عفان رضي الله عنه قـــــال:-رأيت عثمان بن عفان رضي الله عنه دعا بوضوء وهو على باب المسجد فغسل يديه ثم مضمض واستنشق واستنثر ثم غسل وجهه ثلاث مرات ثم غسل يديه إلى المرفقين ثلاث مرات ثم مسح برأسه وأمر بيديه على ظاهر أذنيه ثم مر بهما على لحيته ثم غسل رجليه إلى الكعبين ثلاث مرات ثم قام فركع ركعتين ثم قال: توضأت لكم كما رأيت رسول الله صلى الله عليه وسلم توضأ ثم ركعت ركعتين كما رأيته ركع قال: ثم قال: قال رسول الله صلى الله عليه وسلم حين فرغ من ركعتيه: من توضأ كما توضأت ثم ركع ركعتين لا يحدث فيهما نفسه غفر له ما كان بينهما وبين صلاته بالأمس.


089-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة عن عاصم عن شقيق قال: لقي عبد الرحمن بن عوف الوليد ابن عقبة فقال له الوليد: ما لي أراك قد جفوت أمير المؤمنين عثمان رضي الله عنه فقال له عبد الرحمن: أبلغه أني لم أفر يوم عينين قال عاصم: يقول يوم أحد ولم أتخلف يوم بدر ولم أترك سنة عمر رضي الله عنه قال: فانطلق فخبر ذلك عثمان رضي الله عنه قال: فقال: أما قوله أني لم أفر يوم عينين فكيف يعيرني بذنب وقد عفا الله عنه فقال: إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا ولقد عفا الله عنهم وأما قوله أني تخلفت يوم بدر فإني كنت أمرض رقية بنت رسول الله صلى الله عليه وسلم حين ماتت وقد ضرب لي رسول الله صلى الله عليه وسلم بسهمي ومن ضرب له رسول الله صلى الله عليه وسلم بسهمه فقد شهد وأما قوله أني لم أترك سنة عمر رضي الله عنه فإني لا أطيقها ولا هو فأته فحدثه بذلك.


090-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن يوسف حدثنا سفيان عن أبي سهل يعني عثمان بن حكيم حدثنا عبد الرحمن بن أبي عمرة عن عثمان بن عفان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-من صلى العشاء في جماعة كان كقيام نصف ليلة ومن صلى العشاء والفجر في جماعة كان كقيام ليلة.


091-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن نافع عن نبيه بن وهب قـــــال:-أراد بن معمر أن ينكح ابنه ابنة شيبة بن جبير فبعثني إلى أبان بن عثمان رضي الله عنه وهو أمير الموسم فأتيته فقلت له: إن أخاك أراد أن ينكح ابنه فأراد أن يشهدك ذاك فقال: ألا أراه عراقيا جافيا إن المحرم لا ينكح ولا ينكح ثم حدث عن عثمان رضي الله عنه بمثله يرفعه.


092-حدثنا عبد الله حدثني أبي حدثنا سفيان بن

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن هشام عن أبيه عن حمران مولى عثمان رضي الله عنه أن:

-عثمان توضأ بالمقاعد فغسل ثلاثا ثلاثا وقال: سمعت رسول الله صلى الله عليه وسلم يقول: من توضأ وضوئي هذا ثم قام إلى الصلاة سقطت خطاياه يعني من وجهه ويديه ورجليه ورأسه.


093-حدثنا عبد الله حدثني أبي حدثنا سفيان بن

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن أيوب بن موسى عن نبيه بن وهب قـــــال:-اشتكى عمر بن عبيد الله بن معمر عينيه فأرسل إلى أبان بن عثمان رضي الله عنه قال سفيان: وهو أمير ما يصنع بهما قال: قال: ضمدهما بالصبر فإني سمعت عثمان رضي الله عنه يحدث ذلك عن رسول الله صلى الله عليه وسلم.


094-حدثنا عبد الله حدثني الحكم بن موسى أبو

حدثنا عبد الله حدثني الحكم بن موسى أبو صالح حدثنا سعيد بن مسلمة عن إسماعيل بن أمية عن موسى بن عمران بن مناح عن أبان بن عثمان رضي الله عنه أنه:

-رأى جنازة مقبلة فلما رآها قام وقال: رأيت عثمان يفعل ذلك وأخبرني أنه رأى النبي صلى الله عليه وسلم يفعله.


095-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن أيوب بن موسى عن نبيه بن وهب عن أبان بن عثمان رضي الله عنه عن عثمان يبلغ به النبي صلى الله عليه وسلم قـــــال:-لا ينكح المحرم ولا يخطب.


096-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا سفيان عن أيوب بن موسى عن عمرو بن سعيد عن نبيه بن وهب رجل من الحجبة عن أبان بن عثمان رضي الله عنه أنه حدث عن عثمان رضي الله عنه أن رسول الله صلى الله عليه وسلم:

-رخص أو قال في المحرم: إذا اشتكى عينه أن يضمدها بالصبر.


097-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل عن خالد الحذاء عن الوليد أبي بشر عن حمران عن عثمان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-من مات وهو يعلم أنه لا إله إلا الله دخل الجنة.


098-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم حدثنا عوف بن أبي جميلة حدثني يزيد الفارسي حدثنا ابن عباس قـــــال:-قلت لعثمان: ما حملكم على أن عمدتم إلى سورة الأنفال وهي من المثاني وإلى سورة براءة وهي من المئين فقرنتم بينهما ولم تكتبوا بينهما سطر بسم الله الرحمن الرحيم فوضعتموها في السبع الطوال فما حملكم على ذلك قال: كان رسول الله صلى الله عليه وسلم مما يأتي عليه الزمان وهو ينزل عليه من السور ذوات العدد فكان إذا أنزل عليه الشيء دعا بعض من يكتب له فيقول: ضعوا هذه في السورة التي يذكر فيها كذا وكذا وإذا أنزلت عليه الآيات قال: ضعوا هذه الآيات في السورة التي يذكر فيها كذا وكذا وإذا أنزلت عليه الآية قال: ضعوا هذه الآية في السورة التي يذكر فيها كذا وكذا وكانت سورة الانفال من أوائل ما نزل بالمدينة وكانت سورة براءة من أواخر ما أنزل من القرآن قال: فكانت قصتها شبيها بقصتها فظننا أنها منها وقبض رسول الله صلى الله عليه وسلم ولم يبين لنا أنها منها فمن أجل ذلك قرنت بينهما ولم أكتب بينهما سطر بسم الله الرحمن الرحيم ووضعتها في السبع الطوال.


099-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان وشعبة عن علقمة بن مرثد عن سعد بن عبيدة عن أبي عبد الرحمن عن عثمان رضي الله عنه عن النبي صلى الله عليه وسلم:

-قال سفيان أفضلكم وقال شعبة خيركم من تعلم القرآن وعلمه.


100-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن إسماعيل بن أبي خالد قال: قال قيس فحدثني أبو سهلة أن:

-عثمان قال يوم الدار حين حصر: إن النبي صلى الله عليه وسلم عهد الي عهدا فأنا صابر عليه قال قيس: فكانوا يرونه ذلك اليوم.


101-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا مهدي بن ميمون عن محمد بن عبد الله بن أبي يعقوب عن الحسن بن سعد قال: حدثني رباح قـــــال:-زوجني مولاي جارية رومية فوقعت عليها فولدت لي غلاما أسود مثلي فسميته عبد الله ثم وقعت عليها فولدت لي غلاما أسود مثلي فسميته عبيد الله ثم طبن لي غلام رومي قال: حسبته قال: لأهلي رومي يقال له يوحنس فراطنها بلسانه يعني بالرومية فوقع عليها فولدت له غلاما أحمر كأنه وزغة من الوزغات فقلت لها: ما هذا فقالت: هذا من يوحنس قال: فارتفعنا إلى عثمان بن عفان رضي الله عنه وأقرا جميعا فقال عثمان: إن شئتم قضيت بينكم بقضية رسول الله صلى الله عليه وسلم إن رسول الله صلى الله عليه وسلم قضى أن الولد للفراش قال: حسبته قال: وجلدهما.


102-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن جامع بن شداد قال: سمعت حمران بن أبان يحدث أبا بردة في المسجد أنه سمع عثمان بن عفان يحدث عن النبي صلى الله عليه وسلم أنه قـــــال:-من أتم الوضوء كما أمره الله فالصلوات المكتوبات كفارات لما بينهن.


103-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب قال: سمعت عباد بن زاهر أبا رواع قال: سمعت عثمان رضي الله عنه يخطب فقال:

- إنا والله قد صحبنا رسول الله صلى الله عليه وسلم في السفر والحضر وكان يعود مرضانا ويتبع جنائزنا ويغزو معنا ويواسينا بالقليل والكثير وإن ناسا يعلموني به عسى أن لا يكون أحدهم رآه قط.


104-حدثنا عبد الله حدثني أبي حدثنا الوليد

حدثنا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثني شعيب أبو شيبة قال: سمعت عطاء الخراساني يقول: سمعت سعيد بن المسيب يقــول:-رأيت عثمان قاعدا في المقاعد فدعا بطعام مما مسته النار فأكله ثم قام إلى الصلاة فصلى ثم قال عثمان: قعدت مقعد رسول الله صلى الله عليه وسلم وأكلت طعام رسول الله وصليت صلاة رسول الله صلى الله عليه وسلم.


105-حدثنا عبد الله حدثني أبي حدثنا الضحاك

حدثنا عبد الله حدثني أبي حدثنا الضحاك بن مخلد حدثنا عبد الحميد بن جعفر حدثني أبي عن محمود ابن لبيد أن عثمان رضي الله عنه أراد أن يبني مسجد المدينة فكره الناس ذاك وأحبوا أن يدعوه على هيئته فقال عثمان رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقــول:-من بنى مسجد الله بنى الله له بيتا في الجنة مثله.


106-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الكبير بن عبد المجيد أبو بكر الحنفي حدثنا عبد الحميد بن جعفر عن أبيه عن محمود بن لبيد عن عثمان بن عفان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-من تعمد علي كذبا فليتبوأ بيتا في النار.


107-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا يونس حدثنا عطاء بن فروخ مولى القرشيين عن عثمان بن عفان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-أدخل الله رجلا الجنة كان سهلا مشتريا وبائعا وقاضيا ومقتضيا.


108-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا حماد بن زيد عن يحيى بن سعيد عن أبي أمامة بن سهل بن حنيف قـــــال:-كنا مع عثمان وهو محصور في الدار قال: ولم تقتلونني سمعت رسول الله صلى الله عليه وسلم يقول: لا يحل دم امرئ مسلم إلا بإحدى ثلاث: رجل كفر بعد إسلامه أو زنى بعد إحصانه أو قتل نفسا فيقتل بها.


109-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا ابن أبي ذئب عن سعيد بن خالد بن عبد الله بن قارظ عن أبي عبيد مولى عبد الرحمن بن أزهر قـــــال:-رأيت عليا وعثمان رضي الله عنهما يصليان يوم الفطر والأضحى ثم ينصرفان يذكران الناس قال: وسمعتهما يقولان: إن رسول الله صلى الله عليه وسلم نهى عن صيام هذين اليومين قال: وسمعت عليا يقول: نهى رسول الله صلى الله عليه وسلم أن يبقى من نسككم عندكم شيء بعد ثلاث.


110-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا أبو عوانة حدثنا حصين عن عمرو بن جاوان قال: قال الأحنف:

-انطلقنا حجاجا فمررنا بالمدينة فبينما نحن في منزلنا إذ جاءنا آت فقال: الناس من فزع في المسجد فانطلقت أنا وصاحبي فإذا الناس مجتمعون على نفر في المسجد قال: فتخللتهم حتى قمت عليهم فإذا علي بن أبي طالب والزبير وطلحة وسعد بن أبي وقاص قال: فلم يكن ذلك بأسرع من أن جاء عثمان يمشي فقال: أههنا علي قالوا: نعم قال: أههنا الزبير قالوا: نعم قال: أههنا طلحة قالوا: نعم قال: أههنا سعد قالوا: نعم قال: إنشدكم بالله الذي لا إله إلا هو أتعلمون أن رسول الله صلى الله عليه وسلم قال: من يبتاع مربد بني فلان غفر له فابتعته فأتيت رسول الله صلى الله عليه وسلم فقلت: إني قد ابتعته فقال: اجعله في مسجدنا وأجره لك قالوا: نعم قال: إنشدكم بالله الذي لا إله إلا هو أتعلمون أن رسول الله صلى الله عليه وسلم قال: من يبتاع بئر رومة فابتعتها بكذا وكذا فأتيت رسول الله صلى الله عليه وسلم فقلت: إني قد ابتعتها يعني بئر رومة فقال: اجعلها سقاية للمسلمين وأجرها لك قالوا: نعم قال: إنشدكم بالله الذي لا إله إلا هو أتعلمون أن رسول الله صلى الله عليه وسلم نظر في وجوه القوم يوم جيش العسرة فقال: من يجهز هؤلاء غفر الله له فجهزتهم حتى ما يفقدون خطاما ولا عقالا قالوا: اللهم نعم قال: اللهم اشهد اللهم اشهد اللهم اشهد ثم انصرف.


111-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أخبرنا ابن جريج أخبرني سليمان بن عتيق عن عبد الله بن بابية عن بعض بني يعلى بن أمية قال: قال يعلى:

-طفت مع عثمان فاستلمنا الركن قال يعلى: فكنت مما يلي البيت فلما بلغنا الركن الغربي الذي يلي الأسود جررت بيده ليستلم فقال: ما شأنك فقلت: ألا تستلم قال: فقال: ألم تطف مع رسول الله صلى الله عليه وسلم فقلت: بلى قال: أرأيته يستلم هذين الركنين الغربيين قلت: لا قال: أفليس لك فيه أسوة حسنة قلت: بلى قال: فانفذ عنك.


112-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن المقري حدثنا حيوة أنبأنا أبو عقيل أنه سمع الحارث مولى عثمان يقــول:-جلس عثمان يوما وجلسنا معه فجاءه المؤذن فدعا بماء في إناء أظنه سيكون فيه مد فتوضأ ثم قال: رأيت رسول الله صلى الله عليه وسلم يتوضأ وضوئي هذا ثم قال: ومن توضأ وضوئي ثم قام فصلى صلاة الظهر غفر له ما كان بينها وبين الصبح ثم صلى العصر غفر له ما بينها وبين صلاة الظهر ثم صلى المغرب غفر له ما بينها وبين صلاة العصر ثم صلى العشاء غفر له ما بينها وبين صلاة المغرب ثم لعله أن يبيت يتمرغ ليلته ثم أن قام فتوضأ وصلى الصبح غفر له ما بينها وبين صلاة العشاء وهن حسنات يذهبن السيئات قالوا: هذه الحسنات فما الباقيات يا عثمان قال: هن لا إله إلا الله وسبحان الله والحمد لله والله أكبر ولا حول ولا قوة إلا بالله.


113-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني عقيل بن أبي شهاب عن يحيى بن سعيد بن العاص أن سعيد بن العاص أخبره أن عائشة زوج النبي صلى الله عليه وسلم وعثمان حدثاه أن:

-أبا بكر رضي الله عنه استأذن على رسول الله صلى الله عليه وسلم وهو مضجع على فراشه لابس مرط عائشة فأذن لأبي بكر رضي الله عنه وهو كذلك فقضى اليه حاجته ثم انصرف ثم استأذن عمر رضي الله عنه فأذن له وهو على تلك الحال فقضى اليه حاجته ثم انصرف قال عثمان رضي الله عنه: ثم استأذنت عليه فجلس وقال لعائشة رضي الله عنها: اجمعي عليك ثيابك فقضى الي حاجتي ثم انصرفت قالت عائشة رضي الله عنها: يا رسول الله مالي لم أرك فزعت لأبي بكر وعمر كما فزعت لعثمان رضي الله عنه قال رسول الله صلى الله عليه وسلم: إن عثمان رجل حي وإني خشيت إن أذنت له على تلك الحال أن لا يبلغ إلي في حاجته وقال ليث وقال جماعة الناس أن رسول الله صلى الله عليه وسلم قال لعائشة رضي الله عنها: ألا أستحي ممن يستحي منه الملائكة.


114-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح قال ابن شهاب: أخبرني يحيى ابن سعيد بن العاص أن سعيد بن العاص أخبره أن عثمان وعائشة حدثاه أن أبا بكر رضي الله عنه استأذن على رسول الله صلى الله عليه وسلم وهو مضجع على فراشه لابس مرط عائشة رضي الله عنها فذكر معنى حديث عقيل.


115-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن يزيد بن أبي حبيب عن عبد الله يعني ابن أبي سلمة ونافع بن جبير بن مطعم عن معاذ بن عبد الرحمن التيمي عن حمران مولى عثمان عن عثمان بن عفان قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من توضأ فأسبغ الوضوء ثم مشى إلى صلاة مكتوبة فصلاها غفر له ذنبه.


116-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا عبيد الله يعني ابن عبد الله بن موهب أخبرني عمي عبيد الله بن عبد الرحمن بن موهب عن أبي هريرة رضي الله عنه قـــــال:-راح عثمان رضي الله عنه إلى مكة حاجا ودخلت على محمد بن جعفر بن أبي طالب امرأته فبات معها حتى أصبح ثم غدا عليه ردع الطيب وملحفة معصفرة مفدمة فأدرك الناس بملل قبل أن يروحوا فلما رآه عثمان انتهر وأفف وقال: أتلبس المعصفر وقد نهى عنه رسول الله صلى الله عليه وسلم فقال له علي بن أبي طالب: إن رسول الله صلى الله عليه وسلم لم ينهه ولا إياك إنما نهاني.


117-حدثنا عبد الله حدثني أبي وأبو خيثمة

حدثنا عبد الله حدثني أبي وأبو خيثمة قالا: حدثنا يعقوب قال أبي في حديثه قال: أخبرنا ابن أخي ابن شهاب وقال أبو خيثمة: حدثني عن عمه قال: أخبرني صالح بن عبد الله بن أبي فروة أن عامر بن سعد بن أبي وقاص أخبره أنه سمع أبان بن عثمان يقول: قال عثمان: سمعت رسول الله صلى الله عليه وسلم يقــول:-أرأيت لو كان بفناء أحدكم نهر يجري يغتسل منه كل يوم خمس مرات ما كان يبقى من درنه قالوا: لا شيء قال: إن الصلوات تذهب الذنوب كما يذهب الماء الدرن قال أبو عبد الرحمن وجدت في كتاب أبي حدثنا محمد بن بشر حدثني عبد الله بن عبد الله بن الأسود عن حصين بن عمر عن مخارق بن عبد الله بن جابر الأحمسي عن طارق بن شهاب عن عثمان بن عفان قال: قال رسول الله صلى الله عليه وسلم: من غش العرب لم يدخل في شفاعتي ولم تنله مودتي.


118-حدثنا عبد الله حدثني عباس بن محمد وأبو

حدثنا عبد الله حدثني عباس بن محمد وأبو يحيى البزاز قالا: حدثنا حجاج بن نصير حدثنا شعبة عن العوام بن مراجم من بني قيس بن ثعلبة عن أبي عثمان النهدي عن عثمان أن رسول الله صلى الله عليه وسلم قـــــال:-إن الجماء لتقص من القرناء يوم القيامة [أي الشاة].


119-حدثنا عبد الله حدثنا شيبان بن أبي شيبة

حدثنا عبد الله حدثنا شيبان بن أبي شيبة حدثنا مبارك بن فضالة حدثنا الحسن قـــــال:-شهدت عثمان يأمر في خطبته بقتل الكلاب وذبح الحمام.


120-حدثنا عبد الله حدثني عثمان بن أبي شيبة

حدثنا عبد الله حدثني عثمان بن أبي شيبة حدثنا جرير عن مغيرة عن أم موسى قالت:

-كان عثمان من أجمل الناس.


121-حدثنا عبد الله حدثنا سويد بن سعيد حدثنا

حدثنا عبد الله حدثنا سويد بن سعيد حدثنا إبراهيم بن سعد حدثني أبي عن أبيه قـــــال:-كنت أصلي فمر رجل بين يدي فمنعته فأبى فسألت عثمان بن عفان فقال: لا يضرك يا ابن أخي.


122-حدثنا عبد الله حدثنا سويد حدثنا إبراهيم

حدثنا عبد الله حدثنا سويد حدثنا إبراهيم بن سعد حدثني أبي عن أبيه قال: قال عثمان:

-إن وجدتم في كتاب الله عز وجل أن تضعوا رجلي في القيد فضعوها.


123-حدثنا عبد الله حدثنا أحمد بن عبدة

حدثنا عبد الله حدثنا أحمد بن عبدة البصري حدثنا المغيرة بن عبد الرحمن بن الحرث المخزومي حدثني أبي عبد الرحمن بن الحارث عن زيد بن علي بن حسين عن أبيه علي بن حسين عن عبيد الله بن أبي رافع مولى رسول الله صلى الله عليه وسلم عن علي بن أبي طالب رضي الله عنه أن:

-رسول الله صلى الله عليه وسلم وقف بعرفة وهو مردف أسامة بن زيد فقال: هذا الموقف وكل عرفة موقف ثم دفع يسير العنق وجعل الناس يضربون يمينا وشمالا وهو يلتفت ويقول: السكينة أيها الناس السكينة أيها الناس حتى جاء المزدلفة وجمع بين الصلاتين ثم وقف بالمزدلفة فوقف على قزح وأردف الفضل بن العباس وقال: هذا الموقف وكل مزدلفة موقف ثم دفع وجعل يسير العنق والناس يضربون يمينا وشمالا وهو يلتفت ويقول: السكينة أيها الناس السكينة وذكر الحديث بطوله.


124-حدثنا عبد الله حدثنا عثمان بن أبي شيبة

حدثنا عبد الله حدثنا عثمان بن أبي شيبة حدثنا يونس بن أبي اليعفور العبدي عن أبيه عن مسلم أبي سعيد مولى عثمان بن عفان أن:

-عثمان بن عفان أعتق عشرين مملوكا ودعا بسراويل فشدها عليه ولم يلبسها في جاهلية ولا إسلام وقال: إني رأيت رسول الله صلى الله عليه وسلم البارحة في المنام ورأيت أبا بكر وعمر رضي الله عنهما وإنهم قالوا لي: اصبر فإنك تفطر عندنا القابلة ثم دعا بمصحف فنشره بين يديه فقتل وهو بين يديه.


125-حدثنا عبد الله حدثني محمد بن أبي بكر

حدثنا عبد الله حدثني محمد بن أبي بكر المقدمي وأبو الربيع الزهراني قالا: حدثنا حماد بن زيد عن الحجاج عن عطاء عن عثمان قـــــال:-رأيت رسول الله صلى الله عليه وسلم توضأ فغسل وجهه ثلاثا ويديه ثلاثا وغسل ذراعيه ثلاثا ثلاثا ومسح برأسه وغسل رجليه غسلا.


126-حدثنا عبد الله حدثني محمد بن إسحق

حدثنا عبد الله حدثني محمد بن إسحق المسيبي حدثنا أنس بن عياض عن أبي مودود عن محمد بن كعب عن أبان بن عثمان عن عثمان أن النبي صلى الله عليه وسلم قـــــال:-من قال بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم تفجأه فاجئة بلاء حتى الليل ومن قالها حين يمسي لم تفجأه فاجئة بلاء حتى يصبح إن شاء الله.


127-حدثنا عبد الله حدثنا الحكم بن موسى

حدثنا عبد الله حدثنا الحكم بن موسى حدثنا سعيد بن مسلمة عن إسماعيل بن أمية عن موسى بن عمران ابن مناح عن أبان بن عثمان أنه:

-رأى جنازة مقبلة فلما رآها قام فقال: رأيت عثمان يفعل ذلك وخبرني أنه رأى النبي صلى الله عليه وسلم يفعله.


128-حدثنا عبد الله حدثنا أبو إبراهيم

حدثنا عبد الله حدثنا أبو إبراهيم الترجماني حدثنا إسماعيل بن عياش عن ابن أبي فروة عن محمد بن يوسف عن عمرو بن عثمان بن عفان عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-الصبحة تمنع الرزق.


129-حدثنا عبد الله حدثني سريج بن يونس حدثنا

حدثنا عبد الله حدثني سريج بن يونس حدثنا محبوب بن محرز عن إبراهيم بن عبد الله ابن فروخ عن أبيه قـــــال:-شهدت عثمان بن عفان رضي الله عنه دفن في ثيابه بدمائه ولم يغسل.


130-حدثنا عبد الله حدثني أبو يحيى البزار

حدثنا عبد الله حدثني أبو يحيى البزار محمد بن عبد الرحيم حدثنا الحسن بن بشر بن سلم الكوفي حدثنا العباس بن الفضل الأنصاري عن هشام بن زياد القرشي عن أبيه عن محجن مولى عثمان عن عثمان قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-أظل الله عبدا في ظله يوم لا ظل إلا ظله أنظر معسرا أو ترك لغارم.


131-حدثنا عبد الله حدثني يحيى بن عثمان يعني

حدثنا عبد الله حدثني يحيى بن عثمان يعني الحربي أبو زكريا حدثنا إسماعيل بن عياش عن رجل قد سماه عن محمد بن يوسف عن عمرو بن عثمان بن عفان عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-الصبحة تمنع الرزق.


132-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن مالك حدثني نافع عن نبيه بن وهب عن أبان بن عثمان عن أبيه عن النبي صلى الله عليه وسلم قـــــال:-المحرم لا ينكح ولا ينكح ولا يخطب.


133-حدثنا عبد الله حدثني محمد بن أبي بكر

حدثنا عبد الله حدثني محمد بن أبي بكر المقدمي حدثنا حماد بن زيد عن أيوب عن نافع حدثني نبيه بن وهب قـــــال:-حدثني عمر بن عبيد الله بن معمر وكان يخطب بنت شيبة بن عثمان على ابنه فأرسل إلى أبان بن عثمان وهو على الموسم فقال: ألا أراه أعرابيا إن المحرم لا ينكح ولا ينكح أخبرني بذلك عثمان رضي الله عنه عن النبي صلى الله عليه وسلم وحدثني نبيه عن أبيه بنحوه.


134-حدثنا عبد الله حدثني محمد بن أبي بكر

حدثنا عبد الله حدثني محمد بن أبي بكر حدثنا زهير بن إسحق حدثنا داود بن أبي هند عن زياد بن عبد الله عن أم هلال ابنة وكيع عن نائلة بنت الفرافصة امرأة عثمان بن عفان رضي الله عنه قالت:

-نعس أمير المؤمنين عثمان فأغفى فاستيقظ فقال: ليقتلنني القوم قلت: كلا إن شاء الله لم يبلغ ذاك إن رعيتك استعتبوك قال: إني رأيت رسول الله صلى الله عليه وسلم في منامي وأبو بكر وعمر رضي الله عنهما فقالوا: تفطر عندنا الليلة.
ومن أخبار عثمان بن عفان رضي الله عنه


135-حدثنا عبد الله حدثني زياد بن أيوب حدثنا

حدثنا عبد الله حدثني زياد بن أيوب حدثنا هشيم قال: زعم أبو المقدام عن الحسن بن أبي الحسن قـــــال:-دخلت المسجد فإذا أنا بعثمان بن عفان رضي الله عنه متكئ على ردائه فأتاه سقاآن يختصمان إليه فقضى بينهما ثم أتيته فنظرت إليه فإذا رجل حسن الوجه بوجنته نكتات جدري وإذا شعره قد كسا ذراعيه.


136-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثتني أم غراب عن بنانة قالت:

-ما خضب عثمان قط.


137-حدثنا عبد الله حدثني عبيد الله بن عمر

حدثنا عبد الله حدثني عبيد الله بن عمر القواريري حدثنا أبو القاسم بن أبي الزناد حدثني واقد بن عبد الله التيمي عمن:

-رأى عثمان ضبب أسنانه بذهب.


138-حدثنا عبد الله حدثني أبي حدثنا هشيم بن

حدثنا عبد الله حدثني أبي حدثنا هشيم بن بشير املاء قال: أنبأنا محمد بن قيس الأسدي عن موسى بن طلحة قـــــال:-سمعت عثمان بن عفان رضي الله عنه وهو على المنبر والمؤذن يقيم الصلاة وهو يستخبر الناس يسألهم عن أخبارهم وأسعارهم.


139-حدثنا عبد الله حدثني سويد بن سعيد حدثنا

حدثنا عبد الله حدثني سويد بن سعيد حدثنا إبراهيم بن سعد عن ابن شهاب عن السائب بن يزيد أن:

-عثمان رضي الله عنه سجد في "ص" .


140-حدثنا عبد الله حدثني سريج بن يونس حدثنا

حدثنا عبد الله حدثني سريج بن يونس حدثنا محبوب بن محرز بياع القوارير كوفي ثقة كذا قال سريج عن إبراهيم بن عبد الله يعني ابن فروخ عن أبي قـــــال:-صليت خلف عثمان رضي الله عنه العيد فكبر سبعا وخمسا.


141-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا سالم أبو جميع حدثنا الحسن وذكر شدة حيائه فقال:

-إن كان ليكون في البيت والباب عليه مغلق فما يضع عنه الثوب ليفيض عليه الماء يمنعه الحياء أن يقيم صلبه.


142-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن خالد الصنعاني حدثني أمية بن شبل وغيره قالوا:

-ولي عثمان ثنتي عشرة وكانت الفتنة خمس سنين.


143-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى الطباع عن أبي معشر قـــــال:-وقتل عثمان رضي الله عنه يوم الجمعة لثمان عشرة مضت من ذي الحجة سنة خمس وثلاثين وكانت خلافته ثنتي عشرة سنة إلا اثني عشر يوما.


144-حدثنا عبد الله حدثني عبيد الله بن معاذ

حدثنا عبد الله حدثني عبيد الله بن معاذ حدثنا معتمر بن سليمان قال: قال أبي: حدثنا أبو عثمان أن:

-عثمان رضي الله عنه قتل في أوسط أيام التشريق.


145-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا أبو هلال حدثنا قتادة أن:

-عثمان قتل وهو ابن تسعين سنة أو ثمان وثمانين.


146-حدثنا عبد الله حدثني جعفر بن محمد بن

حدثنا عبد الله حدثني جعفر بن محمد بن فضيل حدثنا أبو نعيم حدثنا أبو خلدة عن أبي العالية قـــــال:-كنا بباب عثمان رضي الله عنه في عشر الأضحى.


147-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن قتادة قـــــال:-صلى الزبير على عثمان رضي الله عنه ودفنه وكان أوصى إليه.


148-حدثنا عبد الله حدثني أبي حدثنا زكريا بن

حدثنا عبد الله حدثني أبي حدثنا زكريا بن عدي عن عبيد الله بن عمرو عن عبد الله بن محمد بن عقيل قـــــال:-قتل عثمان رضي الله عنه سنة خمس وثلاثين فكانت الفتنة خمس سنين منها أربعة أشهر للحسن رضي الله عنه.


149-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا أبو خلدة عن أبي العالية قـــــال:-كنا بباب عثمان رضي الله عنه في عشر الأضحى.


150-حدثنا عبد الله حدثني عبيد الله بن عمر

حدثنا عبد الله حدثني عبيد الله بن عمر القواريري حدثني القاسم بن الحكم بن أوس الأنصاري حدثني أبو عبادة الزرقي الأنصاري من أهل المدينة عن زيد بن أسلم عن أبيه قـــــال:-شهدت عثمان رضي الله عنه يوم حوصر في موضع الجنائز ولو ألقي حجر لم يقع إلا على رأس رجل فرأيت عثمان رضي الله عنه أشرف من الخوخة التي تلي مقام جبريل عليه السلام فقال: أيها الناس أفيكم طلحة فسكتوا ثم قال: أيها الناس أفيكم طلحة فسكتوا ثم قال: أيها الناس أفيكم طلحة فقام طلحة بن عبيد الله فقال له عثمان رضي الله عنه: ألا أراك ههنا ما كنت أرى أنك تكون في جماعة تسمع ندائي آخر ثلاث مرات ثم لا تجيبني أنشدك الله يا طلحة تذكر يوم كنت أنا وأنت مع رسول الله صلى الله عليه وسلم في موضع كذا وكذا ليس معه أحد من أصحابه غيري وغيرك قال: نعم فقال لك رسول الله صلى الله عليه وسلم: يا طلحة إنه ليس من نبي إلا ومعه من أصحابه رفيق من أمته معه في الجنة وإن عثمان بن عفان رضي الله عنه هذا يعنيني رفيقي معي في الجنة قال طلحة: اللهم نعم ثم انصرف.


151-حدثنا عبد الله حدثني العباس بن الوليد

حدثنا عبد الله حدثني العباس بن الوليد النرسي حدثنا يزيد بن زريع حدثنا سعيد حدثنا قتادة عن مسلم بن يسار عن حمران بن أبان أنه:

-شهد عثمان رضي الله عنه توضأ يوما فمضمض واستنشق وغسل وجهه ثلاثا وحدث عن النبي صلى الله عليه وسلم نحو حديث ابن جعفر عن سعيد.


152-حدثنا عبد الله حدثني وهب بن بقية

حدثنا عبد الله حدثني وهب بن بقية الواسطي أنبأنا خالد يعني ابن عبد الله عن الجريري عن عروة بن قبيصة عن رجل من الأنصار عن أبيه قـــــال:-كنت قائما عند عثمان بن عفان رضي الله عنه فقال: ألا أنبئكم كيف كان رسول الله صلى الله عليه وسلم يتوضأ قلنا بلى فدعا بماء فغسل وجهه ثلاثا ومضمض واستنشق ثلاثا ثم غسل يديه إلى مرفقيه ثلاثا ثم مسح برأسه وأذنيه وغسل رجليه ثلاثا ثم قال: هكذا كان رسول الله صلى الله عليه وسلم يتوضأ.


153-حدثنا عبد الله حدثني محمد بن أبي بكر بن

حدثنا عبد الله حدثني محمد بن أبي بكر بن علي المقدمي حدثنا محمد بن عبد الله الأنصاري حدثنا هلال بن حق عن الجريري عن ثمامة بن حزن القشيري قـــــال:-شهدت الدار يوم أصيب عثمان رضي الله عنه فطلع عليهم اطلاعة فقال: ادعوا إلي صاحبيكم اللذين ألباكم علي فدعيا له فقال: نشدتكما الله أتعلمان أن رسول الله صلى الله عليه وسلم لما قدم المدينة ضاق المسجد بأهله فقال: من يشتري هذه البقعة من خالص ماله فيكون فيها كالمسلمين وله خير منها في الجنة فاشتريتها من خالص مالي فجعلتها بين المسلمين وأنتم تمنعوني أن أصلي فيه ركعتين ثم قال: إنشدكم الله أتعلمون أن رسول الله صلى الله عليه وسلم لما قدم المدينة لم يكن فيها بئر يستعذب منه إلا رومة فقال رسول الله صلى الله عليه وسلم: من يشتريها من خالص ماله فيكون دلوه فيها كدلي المسلمين وله خير منها في الجنة فاشتريتها من خالص مالي فأنتم تمنعوني أن أشرب منها ثم قال: هل تعلمون أني صاحب جيش العسرة قالوا: اللهم نعم.

- حدثني عبد الله حدثني أبي وأبو خيثمة قالا: حدثنا معاوية بن عمرو حدثنا زائدة عن عاصم عن شقيق قـــــال:-لقي عبد الرحمن بن عوف الوليد عقبة فقال له الوليد: مالي أراك قد جفوت أمير المؤمنين عثمان بن عفان رضي الله عنه قال عبد الرحمن أبلغه فذكر الحديث وأما قوله أني تخلفت يوم بدر فإني كنت أمرض رقية بنت رسول الله صلى الله عليه وسلم حتى ماتت وقد ضرب لي رسول الله صلى الله عليه وسلم بسهم ومن ضرب له رسول الله صلى الله عليه وسلم بسهم فقد شهد فذكر الحديث بطوله إلى آخره.
_ حدثنا عبد الله حدثني سفيان بن وكيع حدثني قبيصة عن أبي بكر بن عياش عن عاصم عن أبي وائل قـــــال:-قلت لعبد الرحمن بن عوف: كيف بايعتم عثمان وتركتم عليا رضي الله عنه قال: ما ذنبي قد بدأت بعلي فقلت: أبايعك على كتاب الله وسنة رسوله وسيرة أبي بكر وعمر رضي الله عنهما قال: فقال: فيما استطعت قال: ثم عرضتها على عثمان رضي الله عنه فقبلها.


154-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا ليث حدثنا زهرة بن معبد القرشي عن أبي صالح مولى عثمان رضي الله عنه قـــــال:-سمعت عثمان يقول على المنبر: أيها الناس إني كتمتكم حديثا سمعته من رسول الله صلى الله عليه وسلم كراهية تفرقكم عني ثم بدا لي الآن أحدثكموه ليختار امرؤ لنفسه ما بدا له سمعت رسول الله صلى الله عليه وسلم يقول: رباط يوم في سبيل الله خير من ألف يوم فيما سواه من المنازل.


155-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا عكرمة بن إبراهيم باهلي حدثنا عبد الله بن عبد الرحمن ابن أبي ذباب وذكره.


156-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا ابن لهيعة أخبرنا موسى بن وردان قال: سمعت سعيد بن المسيب يقــول:-سمعت عثمان يخطب على المنبر وهو يقول: كنت أبتاع التمر من بطن من اليهود يقال له بنو قنيقاع فأبيعه بربح الآصع فبلغ ذلك النبي صلى الله عليه وسلم فقال: يا عثمان إذا اشتريت فاكتل وإذا بعت فكل.


157-حدثنا عبد الله حدثني أبي حدثنا بشر بن

حدثنا عبد الله حدثني أبي حدثنا بشر بن شعيب بن أبي حمزة حدثني أبي عن الزهري حدثني عروة بن الزبير أن عبيد الله بن عدي بن الخيار أخبره أن عثمان رضي الله عنه قال له أن النبي صلى الله عليه وسلم قال له:


001-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد محمد بن عبد الله بن الزبير حدثنا سفيان عن عبد الرحمن بن الحرث بن عياش بن أبي ربيعة عن زيد بن علي عن أبيه عن عبيد الله بن أبي رافع عن علي بن أبي طالب رضي الله عنه قـــــال:-وقف رسول الله صلى الله عليه وسلم بعرفة فقال: هذا الموقف وعرفة كلها موقف وأفاض حين غابت الشمس ثم أردف أسامة فجعل يعلمنق على بعيره والناس يضربون يمينا وشمالا يلتفت اليهم ويقول: السكينة أيها الناس ثم أتى جمعا فصلى بهم الصلاتين المغرب والعشاء ثم بات حتى أصبح ثم أتى قزح فوقف على قزح فقال: هذا الموقف وجمع كلها موقف ثم سار حتى أتى محسرا فوقف عليه فقرع ناقته فخبت حتى جاز الوادي ثم حبسها ثم أردف الفضل وسار حتى أتى الجمرة فرماها ثم أتى المنحر فقال: هذا المنحر ومنى كلها منحر قال: واستفتته جارية شابة من خثعم فقالت: إن أبي شيخ كبير قد أفند وقد أدركته فريضة الله في الحج فهل يجزئ عنه أن أؤدي عنه قال: نعم فأدي عن أبيك قال: وقد لوى عنق الفضل فقال له العباس: يا رسول الله لم لويت عنق ابن عمك قال: رأيت شابا وشابة فلم آمن الشيطان عليهما قال: ثم جاءه رجل فقال: يا رسول الله حلقت قبل أن أنحر قال: انحر ولا حرج ثم أتاه آخر فقال: يا رسول الله إني أفضت قبل أن أحلق قال: احلق أو قصر ولا حرج ثم أتى البيت وطاف به ثم أتى زمزم فقال: يا بني عبد المطلب سقايتكم ولولا أن يغلبكم الناس عليها لنزعت بها.


002-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث حدثنا هشام عن قتادة عن أبي حرب ابن أبي الأسود عن أبيه عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:-بول الغلام ينضح عليه وبول الجارية يغسل قال قتادة: هذا ما لم يطعما فإذا طعما غسل بولهما.


003-حدثنا عبد الله حدثني أحمد بن عبدة

حدثنا عبد الله حدثني أحمد بن عبدة البصري حدثنا المغيرة بن عبد الرحمن بن الحرث المخزومي حدثني أبي عبد الرحمن بن الحرث عن زيد بن علي بن حسين بن علي عن أبيه علي بن حسين عن عبيد الله بن أبي رافع مولى رسول الله صلى الله عليه وسلم عن علي بن أبي طالب رضي الله عنه أن:

-النبي صلى الله عليه وسلم وقف بعرفة وهو مردف أسامة بن زيد فقال: هذا الموقف وكل عرفة موقف ثم دفع يسير العنق وجعل الناس يضربون يمينا وشمالا وهو يلتفت ويقول: السكينة أيها الناس السكينة أيها الناس حتى جاء المزدلفة وجمع بين الصلاتين ثم وقف بالمزدلفة فوقف على قزح وأردف الفضل بن عباس وقال: هذا الموقف وكل المزدلفة موقف ثم دفع وجعل يسير العنق والناس يضربون يمينا وشمالا وهو يلتفت ويقول: السكينة السكينة أيها الناس حتى جاء محسرا فقرع راحلته فخبب حتى خرج ثم عاد لسيره الأول حتى رمى الجمرة ثم جاء المنحر فقال: هذا المنحر وكل منى منحر ثم جاءته امرأة شابة من خثعم فقالت: إن أبي شيخ كبير وقد أفند وأدركته فريضة الله في الحج ولا يستطيع أداءها فيجزئ عنه أن أؤديها عنه قال رسول الله صلى الله عليه وسلم: نعم وجعل يصرف وجه الفضل بن عباس عنها ثم أتاه رجل فقال: إني رميت الجمرة وأفضت ولبست ولم أحلق قال: فلا حرج فاحلق ثم أتاه رجل آخر فقال: إني رميت وحلقت ولبست ولم أنحر فقال: لا حرج فانحر ثم أفاض رسول الله صلى الله عليه وسلم فدعا بسجل من ماء زمزم فشرب منه وتوضأ ثم قال: انزعوا يا بني عبد المطلب فلولا أن تغلبوا عليها لنزعت قال العباس: يا رسول الله إني رأيتك تصرف وجه ابن أخيك قال: إني رأيت غلاما شابا وجارية شابة فخشيت عليهما الشيطان.


004-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا اسرائيل حدثنا أبو إسحق عن الحرث عن علي قـــــال:-كان رسول الله صلى الله عليه وسلم إذا عوذ مريضا قال: أذهب البأس رب الناس اشف أنت الشافي لا شفاء إلا شفائك شفاء لا يغادر سقما


005-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا اسرائيل حدثنا أبو إسحق عن الحرث عن علي قال: قال رسول الله صلى الله عليه وسلم:

-لوكنت مؤمرا أحدا دون مشورة المؤمنين لأمرت ابن أم عبد.


006-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا سعيد بن مسلمة بن أبي الحسام مدنى مولى لآل عمر حدثنا يزيد بن عبد الله بن الهاد عن عمرو بن سليم عن أمه قالت:

-بينما نحن بمنى إذا علي بن أبي طالب رضي الله عنه يقول: إن رسول الله قال: إن هذه أيام أكل وشرب فلا يصومها أحد واتبع الناس على جمله يصرخ بذلك.


007-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا اسرائيل حدثنا عبد الأعلى عن أبي عبد الرحمن عن علي رضي الله عنه ورفعه قـــــال:-من كذب في حلمه كلف عقد شعيرة يوم القيامة .


008-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد وحسين بن محمد قالا: حدثنا اسرائيل عن أبي إسحق عن الحرث عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم يصلي ركعتي الفجر عند الإقامة .


009-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عبد الواحد بن زياد الثقفي حدثنا عمارة بن القعقاع عن الحرث بن يزيد العكلي عن أبي زرعة عن عبد الله بن نجي قال: قال علي:

-كانت لي ساعة من السحر أدخل فيها على رسول الله صلى الله عليه وسلم فإن كان قائما يصلي سبح بي فكان ذاك إذنه لي وإن لم يكن يصلي أذن لي.


010-حدثنا عبد الله حدثنا اسماعيل بن عبيد بن

حدثنا عبد الله حدثنا اسماعيل بن عبيد بن أبي كريمة الحراني حدثنا محمد بن سلمة عن أبي عبد الرحيم عن زيد بن أبي أنيسة عن الزهري عن علي بن الحسين عن أبيه قال: سمعت عليا يقــول:-أتاني رسول الله صلى الله عليه وسلم وأنا نائم وفاطمة وذلك من السحر حتى قام على الباب فقال: ألا تصلون فقلت مجيبا له: يا رسول الله إنما نفوسنا بيد الله فإذا شاء أن يبعثنا قال: فرجع رسول الله صلى الله عليه وسلم ولم يرجع إلي الكلام وسمعته حين ولى يقول: وضرب بيده على فخذه وكان الإنسان أكثر شيء جدلا.


011-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا اسرائيل حدثنا أبو إسحق عن الحارثة عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم وأهله يغتسلون من إناء واحد.


012-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا اسرائيل حدثنا سماك عن حنش عن علي رضي الله عنه قـــــال:-بعثني رسول الله صلى الله عليه وسلم إلى اليمن فانتهينا إلى قوم قد بنوا زريبة للأسد فبيناهم كذلك يتدافعون إذ سقط رجل فتعلق بآخر ثم تعلق رجل بآخر حتى صاروا فيها أربعة فجرحهم الأسد فانتدب له رجل بحربة فقتله وماتوا من جراحتهم كلهم فقاموا أولياء الأول إلى أواياء الآخر فأخرجوا السلاح ليقتتلوا فأتاهم علي رضي الله عنه على تفيئة ذلك فقال: تريدون أن تقاتلوا ورسول الله صلى الله عليه وسلم حي إني أقضي بينكم قضاء إن رضيتم فهو القضاء وإلا حجز بعضكم عن بعض حتى تأتوا النبي صلى الله عليه وسلم فيكون هو الذي يقضي بينكم فمن عدا بعد ذلك فلا حق له اجمعوا من قبائل الذين حضروا البئر ربع الدية وثلث الدية ونصف الدية والدية كاملة فللأول الربع لأنه هلك من فوقه وللثاني ثلث الدية وللثالث نصف الدية فأبوا أن يرضوا فأتوا النبي صلى الله عليه وسلم وهو عند مقام إبراهيم فقصوا عليه القصة فقال: إنا أقضي بينكم وأحتبي فقال رجل من القوم: إن عليا قضى فينا فقصوا عليه القصة فأجازه رسول الله صلى الله عليه وسلم.


013-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا حماد أنبأنا سماك عن حنش أن عليا رضي الله عنه قـــــال:-وللرابع الدية كاملة.


014-حدثنا عبد الله قال كتب الي قتيبة بن

حدثنا عبد الله قال كتب الي قتيبة بن سعيد: كتبت إليك بخطي وختمت الكتابة بخاتمي يذكر أن الليث بن سعد حدثهم عن عقيل عن الزهري عن علي بن الحسين أن الحسين بن علي حدثه عن علي بن أبي طالب رضي الله عنه أن:

-النبي صلى الله عليه وسلم طرقه وفاطمة رضي الله عنها فقال: ألا تصلون فقلت: يا رسول الله إنما أنفسنا بيد الله فإذا شاء أن يبعثنا بعثنا وانصرف رسول الله صلى الله عليه وسلم حين قلت له ذلك ثم سمعته وهو مدبر يضرب فخذه ويقول: وكان الإنسان أكثر شيء جدلا.


015-حدثنا عبد الله حدثني نصر بن علي الأزدي

حدثنا عبد الله حدثني نصر بن علي الأزدي أخبرني علي بن جعفر بن محمد بن علي بن الحسين بن علي حدثني أخي موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه عن علي بن حسين رضي الله عنه عن أبيه عن جده أن:

-رسول الله صلى الله عليه وسلم أخذ بيد حسن وحسين رضي الله عنهما فقال: من أحبني وأحب هذين وأباهما وأمهما كان معي في درجتي يوم القيامة.


016-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا عبيد الله بن هبيرة السبائي عن عبد الله ابن زرير الغافقي عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-لا تنكح المرأة على عمتها ولا على خالتها.


017-حدثنا عبد الله حدثني أبي حدثنا حسن وأبو

حدثنا عبد الله حدثني أبي حدثنا حسن وأبو سعيد موسى بن هاشم قالا: حدثنا ابن لهيعة حدثنا عبد الله بن هبيرة عن عبد الله بن زرير أنه قـــــال:-دخلت على علي بن أبي طالب رضي الله عنه قال: حسن يوم الأضحى فقرب الينا خزيرة فقلت: أصلحك الله لو قربت إلينا من هذا البط يعني الوز فإن الله عز وجل قد أكثر الخير فقال: يا ابن زرير إني سمعت رسول الله صلى الله عليه وسلم يقول: لا يحل للخليفة من مال الله إلا قصعتان قصعة يأكلها هو وأهله وقصعة يضعها بين يدي الناس.


018-حدثنا عبد الله حدثني أبي حدثنا معتمر بن

حدثنا عبد الله حدثني أبي حدثنا معتمر بن سليمان عن أبيه عن مغيرة عن أم موسى عن علي رضي الله عنه قـــــال:-ما رمدت منذ تفل النبي صلى الله عليه وسلم في عيني.


019-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا مطرف عن أبي إسحق عن عاصم عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم يوتر في أول الليل وفي أوسطه وفي آخره ثم ثبت له الوتر في آخره.


020-حدثنا عبد الله حدثني أبو إبراهيم

حدثنا عبد الله حدثني أبو إبراهيم البرجماني حدثنا الفرج بن فضالة عن عبد الله بن عمرو بن عثمان رضي الله عنه عن أمه فاطمة بنت حسين عن حسين عن أبيه عن النبي صلى الله عليه وسلم قـــــال:-لا تديموا النظر إلى المجذمين وإذا كلمتموهم فليكن بينكم وبينهم قيد رمح.


021-حدثنا عبد الله حدثني محمد بن أبي بكر

حدثنا عبد الله حدثني محمد بن أبي بكر المقدمي حدثنا هارون بن مسلم حدثنا القاسم بن عبد الرحمن عن محمد بن علي عن أبيه عن علي قال: قال لي النبي صلى الله عليه وسلم:

-يا علي أسبغ الوضوء وإن شق عليك ولا تأكل الصدقة ولا تنز الحمير على الخيل ولا تجالس أصحاب النجوم.


022-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن فضيل عن الأعمش عن عبد الملك بن ميسرة عن النزال بن سبرة قـــــال:-أتى علي رضي الله عنه بكوز من ماء وهو في الرحبة فأخذ كفا من ماء فمضمض واستنشق ومسح وجهه وذراعيه ورأسه ثم شرب وهو قائم ثم قال: هذا وضوء من لم يحدث هكذا رأيت رسول الله صلى الله عليه وسلم فعل.


023-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن فضيل عن الأعمش عن حبيب عن ثعلبة عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-من كذب علي متعمدا فليتبوأ مقعده من النار.


024-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا المغيرة عن أم موسى عن علي رضي الله عنه قـــــال:-كان آخر كلام رسول الله صلى الله عليه وسلم: الصلاة الصلاة اتقوا الله فيما ملكت أيمانكم.


025-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن الفضيل عن عاصم بن كليب عن أبي بردة بن أبي موسى عن أبي موسى عن علي رضي الله عنه قـــــال:-نهاني رسول الله صلى الله عليه وسلم أن أجعل خاتمي في هذه السباحة أو التي تليها.


026-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا معمر أنبأنا الزهري عن أبي عبيد مولى عبد الرحمن بن عوف قـــــال:-ثم شهدت علي بن أبي طالب رضي الله عنه بعد ذلك يوم عيد بدأ بالصلاة قبل الخطبة وصلى بلا أذان ولا إقامة ثم قال: سمعت رسول الله صلى الله عليه وسلم نهى أن يمسك أحدا من نسكه شيئا فوق ثلاثة أيام.


027-حدثنا عبد الله حدثني سريج بن يونس حدثنا

حدثنا عبد الله حدثني سريج بن يونس حدثنا علي بن هاشم يعني البريد عن محمد بن عبيد الله بن علي بن أبي رافع عن عمر بن علي بن حسين عن أبيه عن علي رضي الله عنه أن النبي صلى الله عليه وسلم:

-خير نساءه الدنيا والآخرة ولم يخيرهن الطلاق.


028-حدثنا عبد الله قال: وحدثناه يحيى بن

حدثنا عبد الله قال: وحدثناه يحيى بن أيوب حدثنا علي بن هاشم بن البريد فذكر مثله وقال:

-خير نساءه بين الدنيا والآخرة ولم يخيرهن الطلاق.


029-حدثنا عبد الله حدثني أبي حدثنا أبو يوسف

حدثنا عبد الله حدثني أبي حدثنا أبو يوسف المؤدب يعقوب جارنا حدثنا إبراهيم بن سعد عن عبد العزيز ابن المطلب عن عبد الرحمن بن الحرث عن زيد بن علي بن الحسين عن أبيه عن جده قال: قال رسول الله صلى الله عليه وسلم:

-من قتل دون ماله فهو شهيد.


030-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن سعيد عن قتادة عن أبي حسان عن عبيدة عن علي رضي الله عنه أن النبي صلى الله عليه وسلم قال يوم الأحزاب:

-ملأ الله بيوتهم وقبورهم نارا كما شغلونا عن الصلاة حتى آبت الشمس.


031-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن الحسن وعبد الله ابني محمد بن علي عن أبيهما وكان حسن أرضاهما في أنفسنا أن عليا قال لابن عباس رضي الله عنه أن رسول الله صلى الله عليه وسلم:

-نهى عن نكاح المتعة وعن لحوم الحمر الأهلية زمن خيبر.


032-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عبد الكريم عن مجاهد عن ابن أبي ليلى عن علي رضي الله عنه قـــــال:-أمرني رسول الله صلى الله عليه وسلم أن أقسم بدنة أقوم عليها وأن أقسم جلودها وجلالها وأمرني أن لا أعطي الجازر منها شيئا وقال: نحن نعطيه من عندنا.


033-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن أبي إسحق عن زيد بن أثيع رجل من همدان:

-سألنا عليا رضي الله عنه: بأي شيء بعثت يعني يوم بعثه النبي صلى الله عليه وسلم مع أبي بكر رضي الله عنه في الحجة قال: بعثت بأربع: لا يدخل الجنة إلا نفس مؤمنة ولا يطوف بالبيت عريان ومن كان بينه وبين النبي صلى الله عليه وسلم عهد فعهده إلى مدته ولا يحج المشركون والمسلمون بعد عامهم هذا.


034-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن أبي إسحق عن الحرث عن علي رضي الله عنه:

-قضى محمد صلى الله عليه وسلم أن الدين قبل الوصية وأنتم تقرون الوصية قبل الدين وإن أعيان بني الأم يتوارثون دون بني العلات.


035-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عطاء بن السائب عن أبيه عن علي رضي الله عنه قال: قال النبي صلى الله عليه وسلم:

-لا أعطيكم وأدع أهل الصفة تلوي بطونهم من الجوع وقال مرة: لا أخدمكم وأدع أهل الصفة تطوى.


036-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن عبد الله بن أبي زياد العطواني حدثنا زيد بن الحباب أخبرني حرب أبو سفيان المنقري حدثنا محمد بن علي أبو جعفر حدثني عمي عن أبي أنه:

-رأى رسول الله صلى الله عليه وسلم يسعى بين الصفا والمروة في المسعى كاشفا عن ثوبه قد بلغ إلى ركبتيه.


037-حدثنا عبد الله حدثني أبو كريب محمد بن

حدثنا عبد الله حدثني أبو كريب محمد بن العلاء حدثنا ابن المبارك عن يحيى بن أيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة قال: قال علي رضي الله عنه:

-كنت آت النبي صلى الله عليه وسلم فأستأذن فإن كان في صلاة سبح وإن كان في غير صلاة أذن لي.


038-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن مطرف عن الشعبي عن أبي جحيفة قـــــال:-سألنا عليا رضي الله عنه: هل عندكم من رسول الله صلى الله عليه وسلم شيء بعد القرآن قال: لا والذي فلق الحبة وبرأ النسمة إلا فهم يؤتيه الله عز وجل رجلا في القرآن أو ما في الصحفية قلت: وما في الصحيفة قال: العقل وفكاك الأسير ولا يقتل مسلم بكافر.


039-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمر وقال: أخبرني حسين بن محمد بن علي أخبرني عبيد الله بن أبي رافع وقال مرة أن عبيد الله بن أبي رافع أخبره أنه سمع عليا رضي الله عنه يقــول:-بعثني رسول الله صلى الله عليه وسلم أنا والزبير والمقداد فقال: انطلقوا حتى تأتوا روضة خاخ فإن بها ظعينة معها كتاب فخذوه منها فانطلقنا تعادي بنا خيلنا حتى أتينا الروضة فإذا نحن بالظعينة فقلنا: أخرجي الكتاب قالت: ما معي من كتاب قلنا: لتخرجن الكتاب أو لنقلبن الثياب قال: فأخرجت الكتاب من عقاصها فأخذنا الكتاب فأتينا به رسول الله صلى الله عليه وسلم فإذا فيه: من حاطب بن أبي بلتعة إلى ناس من المشركين بمكة يخبرهم ببعض أمر رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: يا حاطب ما هذا قال: لا تعجل علي إني كنت امرأ ملصقا في قريش ولم أكن من أنفسها وكان من كان معك من المهاجرين لهم قرابات يحمون أهليهم بمكة فأحببت إذ فاتني ذلك من النسب فيهم أن أتخذ فيهم يدا يحمون بها قرابتي وما فعلت ذلك كفرا ولا ارتدادا عن ديني ولا رضا بالكفر بعد الإسلام فقال رسول الله صلى الله عليه وسلم: إنه قد صدقكم فقال عمر رضي الله عنه: دعني أضرب عنقه هذا المنافق فقال: إنه قد شهد بدر وما يدريك لعل الله قد اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم.


040-حدثنا عبد الله حدثني حجاج بن يوسف

حدثنا عبد الله حدثني حجاج بن يوسف الشاعر حدثنا يحيى بن حماد حدثنا أبو عوانة عن عطاء بن السائب عن موسى بن سالم بن جهضم أن أبا جعفر حدثه عن أبيه أن عليا رضي الله عنه حدثهم أن:

-رسول الله صلى الله عليه وسلم نهاني عن ثلاثة قال: فما أدري له خاصة أم للناس عامة نهاني عن القسى والميثرة وأن أقرأ وأنا راكع.


041-حدثنا عبد الله حدثني وهب بن بقية

حدثنا عبد الله حدثني وهب بن بقية الواسطى حدثنا عمرو بن يونس يعني اليمامي عن عبد الله بن عمر اليمامي عن الحسن بن زيد بن حسن حدثني أبي عن أبيه عن علي رضي الله عنه قـــــال:-كنت عند النبي صلى الله عليه وسلم فأقبل أبو بكر وعمر رضي الله عنهما فقال: يا علي هذان سيدا كهول أهل الجنة وشبابها بعد النبيين والمرسلين.


042-حدثنا عبد الله حدثني أبي أنبأنا سفيان

حدثنا عبد الله حدثني أبي أنبأنا سفيان عن ابن أبي نجيح عن أبيه عن رجل سمع عليا رضي الله عنه يقــول:-أردت أن أخطب إلى رسول الله صلى الله عليه وسلم ابنته فقلت: ما لي من شيء فكيف ثم ذكرت صلته وعائدته فخطبتها اليه فقال: هل لك من شيء قلت: لا قال: فأين درعك الحطمية التي أعطيتك يوم كذا وكذا قال: هي عندي قال: فأعطها إياه.


043-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عبيد الله بن أبي يزيد عن مجاهد عن ابن أبي ليلى عن علي رضي الله عنه أن:

-فاطمة أتت النبي صلى الله عليه وسلم تستخدمه فقال: ألا أدلك على ما هو خير لك من ذلك تسبحين ثلاثا وثلاثين وتكبرين ثلاثا وثلاثين وتحمدين ثلاثا وثلاثين أحدها أربعا وثلاثين.


044-حدثنا عبد الله حدثني عبد الأعلى بن حماد

حدثنا عبد الله حدثني عبد الأعلى بن حماد الترسي حدثنا داود بن عبد الرحمن حدثنا أبو عبد الله مسلمة الرازي عن أبي عمرو البجلي عن عبد الملك بن سفيان الثقفي عن أبي جعفر محمد بن علي عن محمد بن الحنفية عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إن الله يحب العبد المؤمن المفتن التواب.


045-حدثنا عبد الله حدثني محمد بن عبد الله

حدثنا عبد الله حدثني محمد بن عبد الله بن نمير حدثنا وكيع حدثنا الأعمش عن المنذرعن محمد بن علي عن علي رضي الله عنه قـــــال:-كنت رجلا مذاء فكنت أستحي أن أسأل رسول الله صلى الله عليه وسلم لمكان ابنته فأمرت المقداد فسأله فقال: يغسل ذكره ويتوضأ.


046-حدثنا عبد الله حدثني عقبة بن مكرم

حدثنا عبد الله حدثني عقبة بن مكرم الكوفي حدثنا يونس بن بكير حدثنا محمد ابن إسحق عن سعيد بن أبي سعيد المقبري عن أبي هريرة عن عبيد الله بن أبي رافع عن أبيه عن علي رضي الله عنه قالا: قال رسول الله صلى الله عليه وسلم:

-لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة.


047-حدثنا عبد الله حدثني أبي حدثنا أبو بكر

حدثنا عبد الله حدثني أبي حدثنا أبو بكر بن عياش حدثنا مغيرة بن مقسم حدثنا الحرث العكلي عن عبد الله بن نجي قال: قال علي رضي الله عنه:

-كان لي من رسول الله صلى الله عليه وسلم مدخلان بالليل والنهار وكنت إذا دخلت عليه وهو يصلي تنحنح فأتيته ذات ليلة فقال: أتدري ما أحدث الملك الليلة كنت أصلي فسمعت خشفة في الدار فخرجت فإذا جبريل عليه السلام فقال: ما زلت هذه الليلة انتظرك إن في بيتك كلبا فلم أستطع الدخول وإنا لا ندخل بيتا فيه كلب ولا جنب ولا تمثال.


048-حدثنا عبد الله حدثني أبي حدثنا أبو بكر

حدثنا عبد الله حدثني أبي حدثنا أبو بكر بن عياش حدثنا أبو إسحق عن شريح بن النعمان الهمداني عن علي بن أبي طالب رضي الله عنه قـــــال:-نهى رسول الله صلى الله عليه وسلم أن يضحى بالمقابلة أو بمدابرة او شرقاء أو خرقاء أو جدعاء.


049-حدثنا عبد الله حدثني أبي حدثنا جرير بن

حدثنا عبد الله حدثني أبي حدثنا جرير بن عبد الحميد عن منصور عن هلال عن وهب بن الأجدع عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-لا يصلى بعد العصر إلا أن تكون الشمس بيضاء مرتفعة.


050-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن عجلان حدثني إبراهيم بن عبد الله بن حنين عن أبيه عن ابن عباس عن علي رضي الله عنه قـــــال:-نهاني رسول الله صلى الله عليه وسلم أن أقرأ وأنا راكع وعن خاتم الذهب وعن القسى والمعصفر.


051-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن الحكم بن عتيبة عن عبد الرحمن بن أبي ليلى قـــــال:-جاء أبو موسى إلى الحسن بن علي يعوده فقال له علي رضي الله عنه: أعائدا جئت أم شامتا قال: لا بل عائدا قال: فقال له علي رضي الله عنه: إن كنت جئت عائدا فإني سمعت رسول الله صلى الله عليه وسلم يقول: إذا عاد الرجل أخاه المسلم مشى في خرافة الجنة حتى يجلس فإذا جلس غمرته الرحمة فإن كان غدوة صلى عليه سبعون ألف ملك حتى يمسي وإن كان مساء صلى عليه ألف ملك حتى يصبح.


052-حدثنا عبد الله حدثنا سويد بن سعيد في

حدثنا عبد الله حدثنا سويد بن سعيد في سنة ست وعشرين ومائتين حدثنا مسلم بن خالد الزنجى قال أبو عبد الرحمن: قلت لسويد: ولم سمى الزنجى قال: كان شديد السواد عن عبد الرحمن بن الحرث عن زيد بن علي بن الحسين عن أبيه عن عبيد الله بن رافع عن علي بن أبي طالب رضي الله عنه:

-أن رسول الله صلى الله عليه وسلم وقف بعرفة وهو مردف أسامة بن زيد فقال: هذا موقف وكل عرفة موقف ثم دفع فجعل يسير العنق والناس يضربون يمينا وشمالا وهو يلتفت ويقول: السكينة أيها الناس السكينة أيها الناس حتى جاء المزدلفة فجمع بين الصلاتين ثم وقف بالمزدلفة فأردف الفضل بن عباس ثم وقف على قزح فقال: هذا الموقف وكل المزدلفة موقف ثم دفع فجعل يسير العنق والناس يضربون يمينا وشمالا وهو يلتفت ويقول: السكينة أيها الناس السكينة أيها الناس فلما وقف على محسر قرع راحلته فخبت به حتى خرجت من الوادي ثم سار مسيرته حتى أتى الجمرة ثم دخل المنحر فقال: هذا المنحر وكل منى منحر فذكر مثل حديث أحمد بن عبدة عن المغيرة بن عبد الرحمن مثله أو نحوه.


053-حدثنا عبد الله حدثني إسماعيل أبو معمر

حدثنا عبد الله حدثني إسماعيل أبو معمر حدثنا إسماعيل بن عياش عن زيد بن جبيرة عن داود بن الحصين عن عبيد الله بن أبي رافع عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-لا يبغض العرب إلا منافق.


054-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم التيمي عن أبيه قال: خطبنا علي رضي الله عنه فقال:

-من زعم أن عندنا شيئا نقرؤه إلا كتاب الله وهذه الصحيفة صحيفة فيها أسنان الابل وأشياء من الجراحات فقد كذب قال: وفيها قال رسول الله صلى الله عليه وسلم: المدينة حرم ما بين عير إلى ثور فمن أحدث فيها حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة عدلا ولا صرفا ومن ادعى إلى غير أبيه أو تولى غير مواليه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا وذمة المسلمين واحدة يسعى بها أدناهم.


055-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن خيثمة عن سويد بن غفلة قال: قال علي رضي الله عنه:

-إذا حدثتكم عن رسول الله صلى الله عليه وسلم حديثا فلأن أخر من السماء أحب إلي من أن أكذب عليه وإذا حدثتكم عن غيره فإنما أنا رجل محارب والحرب خدعة سمعت رسول الله صلى الله عليه وسلم يقول: يخرج من آخر الزمان أقوام أحداث الأسنان سفهاء الأحلام يقولون من قول خير البرية لا يجاوز أيمانهم حناجرهم فأينما لقيتموهم فاقتلوهم فإن قتلهم أجر لمن قتلهم يوم القيامة.


056-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن مسلم عن شتير بن شكل عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم يوم الأحزاب:

-شغلونا عن صلاة الوسطى صلاة العصر ملأ الله قبورهم وبيوتهم نارا ثم صلاها بين العشاءين بين المغرب والعشاء.


057-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن المنذر أبي يعلى عن محمد بن الحنفية عن علي رضي الله عنه قـــــال:-كان رجلا مذاء فاستحى أن يسأل النبي صلى الله عليه وسلم عن المذي قال: فقال للمقداد: سل لي رسول الله صلى الله عليه وسلم عن المذي فسأله قال: فقال رسول الله صلى الله عليه وسلم: فيه الوضوء.


058-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن نمير حدثنا حجاج عن أبي إسحق عن الحرث عن علي رضي الله عنه قـــــال:-نهى رسول الله صلى الله عليه وسلم أن يقرأ الرجل وهو راكع أو ساجد.


059-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية عن الأعمش عن سعيد بن عبيدة عن أبي عبد الرحمن السلمي عن علي رضي الله عنه قـــــال:-قلت: يا رسول الله ما لك تنوق في قريش وتدعنا قال: وعندكم شيء قال: قلت نعم ابنة حمزة قال: إنها لا تحل لي هي ابنة أخي من الرضاعة.


060-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن سعد بن عبيدة عن أبي عبد الرحمن السلمي عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم ذات يوم جالسا وفي يده عود ينكت به قال: فرفع رأسه فقال: ما منكم من نفس إلا وقد علم منزلها من الجنة والنار قال: فقال: يا رسول الله فلم نعمل قال: اعملوا فكل ميسر لما خلق له أما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى.


061-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن سعد بن عبيدة عن أبي عبد الرحمن السلمي عن علي رضي الله عنه قـــــال:-بعث رسول الله صلى الله عليه وسلم سرية واستعمل عليهم رجلا من الأنصار قال: فلما خرجوا قال: وجد عليهم في شيء فقال: قال لهم: أليس قد أمركم رسول الله صلى الله عليه وسلم أن تطيعوني قال: قالوا: بلى قال: فقال: اجمعوا حطبا ثم دعا بنار فأضرمها فيه ثم قال: عزمت عليكم لتدخلنها قال: فهم القوم أن يدخلوها قال: فقال لهم شاب منهم: إنما فررتم إلى رسول الله صلى الله عليه وسلم من النار فلا تعجلوا حتى تلقوا النبي صلى الله عليه وسلم فإن أمركم أن تدخلوها فادخلوا قال: فرجعوا إلى النبي صلى الله عليه وسلم فأخبروه فقال لهم: لو دخلتموها ما خرجتم منها أبدا إنما الطاعة في المعروف.


062-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم عن محمد بن عمرو قال: حدثني واقد بن عمرو بن سعد بن معاذ قال: شهدت جنازة في نبي سلمة فقمت فقال لي نافع بن جبير: اجلس فإني سأخبرك في هذا بثبت حدثني مسعود بن الحكم الزرقي أنه سمع علي بن أبي طالب رضي الله عنه برحبة الكوفة وهو يقــول:-كان رسول الله صلى الله عليه وسلم أمرنا بالقيام في الجنازة ثم جلس بعد ذلك وأمرنا بالجلوس.


063-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل عن سعيد بن أبي عروبة عن عبد الله الداناج عن حضين بن ساسان الرقاشي أنه:

-قدم ناس من أهل الكوفة على عثمان رضي الله عنه فأخبروه بما كان من أمر الوليد أي بشربه الخمر فكلمه علي في ذلك فقال: دونك ابن عمك فأقم عليه الحد فقال: يا حسن قم فاجلده قال: ما أنت من هذا في شيء ولِّ هذا غيرك قال: بل ضعفت ووهنت وعجزت قم يا عبد الله بن جعفر فجعل عبد الله يضربه ويعد علي حتى بلغ أربعين ثم قال: أمسك أو قال: كف جلد رسول الله صلى الله عليه وسلم أربعين وأبو بكر أربعين وكملها عمر ثمانين وكل سنة.


064-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا محمد بن إسحق حدثني محمد بن طلحة بن يزيد بن ركانة عن عبيد الله الخولاني عن ابن عباس رضي الله عنه قـــــال:-دخل علي على بيتي فدعا بوضوء فجئنا بقعب يأخذ المد أو قريبه حتى وضع بين يديه وقد بال فقال: يا ابن عباس ألا أتوضأ لك وضوء رسول الله صلى الله عليه وسلم قلت: بلى فداك أبي وأمي قال: فوضع له إناء فغسل يديه ثم مضمض واستنشق واستنثر ثم أخذ بيديه فصك بهما وجهه وألقم ابهامه ما أقبل من أذنيه قال: ثم عاد في مثل ذلك ثلاثا ثم أخذ كفا من ماء بيده اليمنى فأفرغها على ناصيته ثم أرسلها تسيل على وجهه ثم غسل يده اليمنى إلى المرفق ثلاثا ثم يده الأخرى مثل ذلك ثم مسح برأسه وأذنيه من ظهورهما ثم أخذ بكفيه من الماء فصك بهما على قدميه وفيهما النعل ثم قلبها بها ثم على الرجل الأخرى مثل ذلك قال: فقلت: وفي النعلين قال: وفي النعلين قلت: وفي النعلين قال: وفي النعلين قلت: وفي النعلين قال: وفي النعلين.


065-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن محمد عن عبيدة عن علي رضي الله عنه قـــــال:-ذكر الخوارج فقال: فيهم مخرج اليد أو مودن اليد أو مثدن اليد لولا أن تبطروا لحدثتكم بما وعد الله الذين يقتلونهم على لسان محمد قلت: أنت سمعته من محمد قال: أي ورب الكعبة أي ورب الكعبة أي ورب الكعبة.


066-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا شعبة عن عمرو ابن مرة عن عبد الله بن سلمة عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم يقرئنا القرآن ما لم يكن جنبا.


067-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان حدثنا محمد بن عمر بن علي بن أبي طالب عن علي رضي الله عنه قـــــال:-قلت: يا رسول الله إذا بعثتني أكون كالسكة المحماة أم الشاهد يرى ما لا يرى الغائب قال: الشاهد يرى ما لا يرى الغائب.


068-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثنا منصور قال: سمعت ربعيا قال: سمعت عليا رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم:

-لا تكذبوا علي فإنه من يكذب علي يلج النار.


069-حدثنا عبد الله حدثني أبي حدثناه حسين

حدثنا عبد الله حدثني أبي حدثناه حسين حدثنا شعبة عن منصور وعن ربعي بن حراش قال: سمعت عليا يقول: قال رسول الله صلى الله عليه وسلم:

-لا تكذبوا علي فإن من يكذب علي يلج النار.


070-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثنا محمد بن المنكدر عن مسعود بن الحكم عن علي رضي الله عنه قـــــال:-قد رأينا رسول الله صلى الله عليه وسلم قام فقمنا وقعد فقعدنا.


071-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني علي بن مدرك عن أبي زرعة عن ابن نجي عن أبيه عن علي رضي الله عنه عن النبي صلى الله عليه وسلم:

-لا تدخل الملائكة بيتا فيه جنب ولا صورة ولا كلب.


072-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن هشام حدثنا قتادة عن جري بن كليب عن علي رضي الله عنه قـــــال:-نهى رسول الله صلى الله عليه وسلم أن يضحى بعضباء القرن والأذن.


073-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن سفيان حدثني سليمان عن إبراهيم التيمي عن الحرث بن سويد عن علي رضي الله عنه قـــــال:-نهى رسول الله صلى الله عليه وسلم عن الدباء والمزفت قال أبو عبد الرحمن: سمعت أبي يقول: ليس بالكوفة عن علي رضي الله عنه حديث أصح من هذا.


074-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن مجالد حدثني عامر عن الحرث عن علي رضي الله عنه قـــــال:-لعن رسول الله صلى الله عليه وسلم عشرة: آكل الربا وموكله وكاتبه وشاهديه والحال والمحلل له ومانع الصدقة والواشمة والمستوشمة.


075-حدثنا عبد الله حدثني أبي حدثني يحيى عن

حدثنا عبد الله حدثني أبي حدثني يحيى عن الأعمش عن عمرو بن مرة عن أبي البختري عن علي رضي الله عنه قـــــال:-بعثني رسول الله صلى الله عليه وسلم إلى اليمن وأنا حديث السن قال: قلت: تبعثني إلى قوم يكون بينهم أحداث ولا علم لي بالقضاء قال: إن الله سيهدي لسانك ويثبت قلبك قال: فما شككت في قضاء بين اثنين بعد.


076-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثنا عمرو بن مرة عن عبد الله بن سلمة عن علي رضي الله عنه قـــــال:-مر بي رسول الله صلى الله عليه وسلم وأنا وجع وأنا أقول: اللهم إن كان أجلي قد حضر فأرحني وإن كان آجلا فارفعني وإن كان بلاء فصبرني قال: ما قلت فأعدت عليه فضربني برجله فقال: ما قلت قال: فأعدت عليه فقال: اللهم عافه أو اشفه قال: فما اشتكيت ذلك الوجع بعد.


077-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن عمرو بن مرة قال: سمعت عبد الله بن سلمة عن علي رضي الله عنه قال: كنت شاكيا فمر بي رسول الله صلى الله عليه وسلم فذكر معناه إلا أنه قال: اللهم عافه اللهم اشفه فما اشتكيت ذلك الوجع بعد.


078-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني عمرو بن مرة عن عبد الله بن سلمة قال: أتيت على علي رضي الله عنه أنا ورجلان فقال:

-كان رسول الله صلى الله عليه وسلم يقضي حاجته ثم يخرج فيقرأ القرآن ويأكل معنا اللحم ولا يحجزه وربما قال: ولا يحجبه من القرآن شيء ليس الجنابة.


079-حدثنا عبد الله حدثني أبي قال: حدثنا عبد

حدثنا عبد الله حدثني أبي قال: حدثنا عبد الله بن نمير حدثنا هشام عن أبيه عن عبد الله بن جعفر عن علي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-خير نسائها مريم بنت عمران وخير نسائها خديجة.


080-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبد الملك عن أبي عبد الرحيم الكندي عن زاذان بن عمر قـــــال:-سمعت عليا في الرحبة وهو ينشد الناس من شهد رسول الله صلى الله عليه وسلم يوم غدير خم وهو يقول ما قال فقام ثلاثة عشر رجلا فشهدوا أنهم سمعوا رسول الله صلى الله عليه وسلم وهو يقول: من كنت مولاه فعلي مولاه.


081-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن عدي بن ثابت عن زر بن حبيش قال: قال علي رضي الله عنه:

-والله إنه مما عهد الي رسول الله صلى الله عليه وسلم أنه لا يبغضني إلا منافق ولا يحبني إلا مؤمن.


082-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أسامة أنبأنا زائدة حدثنا عطاء بن السائب عن أبيه عن علي رضي الله عنه قـــــال:-جهز رسول الله صلى الله عليه وسلم فاطمة في خميل وقربة ووسادة أدم حشوها ليف الأذخر.


083-حدثنا عبد الله حدثني أبي حدثنا اسباط بن

حدثنا عبد الله حدثني أبي حدثنا اسباط بن محمد حدثنا نعيم بن حكيم المدائني عن أبي مريم عن علي رضي الله عنه قـــــال:-انطلقت أن والنبي صلى الله عليه وسلم حتى أتينا الكعبة فقال لي رسول الله صلى الله عليه وسلم: اجلس وصعد على منكبي فذهبت لأنهض به فرأى مني ضعفا فنزل وجلس لي نبي الله صلى الله عليه وسلم وقال: اصعد على منكبي قال: فصعدت على منكبيه قال: فنهض بي قال: فإنه يخيل لي أني لو شئت لنلت أفق السماء حتى صعدت على البيت وعليه تمثال صفر أو نحاس فجعلت أزاوله عن يمينه وعن شماله وبين يديه ومن خلفه حتى إذا استمكنت منه قال لي رسول الله صلى الله عليه وسلم: اقذف به فقذفت به فتكسر كما تتكسر القوارير ثم نزلت فانطلقت أنا ورسول الله صلى الله عليه وسلم نستبق حتى توارينا بالبيوت خشية أن يلقانا أحد من الناس.


084-حدثنا عبد الله حدثني أبي حدثنا فضل بن

حدثنا عبد الله حدثني أبي حدثنا فضل بن دكين حدثنا ياسين العجلي عن إبراهيم بن محمد بن الحنفية عن أبيه عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-المهدي منا أهل البيت يصلحه الله في ليلة.


085-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا هاشم بن البريد عن حسين بن ميمون عن عبد الله بن عبد الله قاضي الري عن عبد الرحمن بن أبي ليلى قال: سمعت أمير المؤمنين عليا رضي الله عنه يقــول:-اجتمعت أنا وفاطمة رضي الله عنها والعباس وزيد بن حارثة عند رسول الله صلى الله عليه وسلم فقال العباس: يا رسول الله كبر سني ورق عظمي وكثرت مؤنتي فإن رأيت يا رسول الله أن تأمر لي بكذا وكذا وسقا من طعام فافعل فقال رسول الله صلى الله عليه وسلم: نفعل ذلك ثم قال زيد بن حارثة: يا رسول الله كنت أعطيتني أرضا كانت معيشتي منها ثم قبضتها فإن رأيت أن تردها علي فافعل فقال رسول الله صلى الله عليه وسلم: نفعل ذاك قال فقلت أنا: يا رسول الله إن رأيت أن توليني هذا الحق الذي جعله الله لنا في كتابه من هذا الخمس فاقسمه في حياتك كيلا ينازعنيه أحد بعدك فقال رسول الله صلى الله عليه وسلم: نفعل ذاك فولانيه رسول الله صلى الله عليه وسلم فقسمته في حياته ثم ولانيه أبو بكر رضي الله عنه فقسمته في حياته ثم ولانيه عمر رضي الله عنه فقسمت في حياته حتى كانت آخر سنة من سني عمر رضي الله عنه فإنه أتاه مال كثير.


086-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا شرحبيل بن مدرك الجعفي عن عبيد الله بن نجي الحضرمي عن أبيه قال: قال لي علي رضي الله عنه:

-كانت لي من رسول الله صلى الله عليه وسلم منزلة لم تكن لأحد من الخلائق إني كنت آتيه كل سحر فأسلم عليه حين يتنحنح وإني جئت ذات ليلة فسلمت عليه فقلت: السلام عليك يا نبي الله فقال: على رسلك يا أبا حسن حتى أخرج إليك فلما خرج الي قلت: يا نبي الله أغضبك أحد قال: لا قلت: فما لك لا تكلمني فيما مضى حتى كلمتني الليلة قال: سمعت في الحجرة حركة فقلت: من هذا فقال: إنا جبريل قلت: ادخل قال: لا اخرج الي فلما خرجت قال: إن في بيتك شيئا لا يدخله ملك ما دام فيه قلت: ما أعلمه يا جبريل قال: اذهب فانظر ففتحت البيت فلم أجد فيه شيئا غير جرو كلب كان يلعب به الحسن قلت: ما وجدت إلا جروا قال: إنها ثلاث لن يلج ملك ما دام فيها أبدا واحدا منها كلب أو جنابة أو صورة روح.


087-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا شرحبيل بن مدرك عن عبد الله بن نجي عن أبيه أنه:

-سار مع علي رضي الله عنه وكان صاحب مطهرته فلما حازى نينوى وهو منطلق إلى صفين فنادى علي رضي الله عنه: اصبر أبا عبد الله اصبر أبا عبد الله بشط الفرات قلت: وماذا قال: دخلت على النبي صلى الله عليه وسلم ذات يوم وعيناه تفيضان قلت: يا نبي الله أغضبك أحد ما شأن عيناك تفيضان قال: بل قام من عندي جبريل قبل فحدثني أن الحسين يقتل بشط الفرات قال: فقال: هل لك إلى أن أشمك من تربته قال: قلت: نعم فمد يده فقبض قبضة من تراب فأعطانيها فلم أملك عيني أن فاضتا.


088-حدثنا عبد الله حدثني أبي حدثنا مروان بن

حدثنا عبد الله حدثني أبي حدثنا مروان بن معاوية الفزاري أنبأنا الأزهر بن راشد الكاهلي عن الخضر بن القواس عن أبي سخيلة قال: قال علي رضي الله عنه:

-ألا أخبركم بأفضل آية في كتاب الله تعالى حدثنا بها رسول الله صلى الله عليه وسلم ما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير وسأفسرها لك يا علي ما أصابكم من مرض أو عقوبة أو بلاء في الدنيا فبما كسبت أيديكم والله تعالى أكرم من أن يثني عليهم العقوبة في الآخرة وما عفا الله تعالى عنه في الدنيا فالله تعالى أحلم من أن يعود بعد عفوه.


089-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان واسرائيل وأبي عن أبي إسحق عن عاصم بن ضمرة قـــــال:-سألنا عليا رضي الله عنه عن تطوع النبي صلى الله عليه وسلم بالنهار فقال: إنكم لا تطيقونه قال: قلنا: أخبرنا به نأخذ منه ما أطقنا قال: كان النبي صلى الله عليه وسلم إذا صلى الفجر أمهل حتى إذا كانت الشمس من ههنا يعني من قبل المشرق مقدارها من صلاة العصر من ههنا من قبل المغرب قام فصلى ركعتين ثم يمهل حتى إذا كانت الشمس من ههنا يعني من قبل المشرق مقدارها من صلاة الظهر من ههنا يعني من قبل المغرب قام فصلى أربعا وأربعا قبل الظهر إذا زالت الشمس وركعتين بعدها وأربعا قبل العصر يفصل بين كل ركعين بالتسليم على الملائكة المقربين والنبيين ومن تبعهم من المؤمنين والمسلمين قال: قال علي رضي الله عنه: تلك ست عشرة ركعة تطوع النبي صلى الله عليه وسلم بالنهار وقل من يداوم عليها.


090-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن أبيه قال: قال حبيب بن أبي ثابت لأبي إسحق حين حدثه: يا أبا إسحق يسوى حديثك هذا ملء مسجدك ذهبا.


091-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر وحسين قالا: حدثنا اسرائيل عن أبي إسحق عن الحرث عن علي رضي الله عنه قـــــال:-من كل الليل قد أوتر رسول الله صلى الله عليه وسلم من أوله وأوسطه وآخره فثبت الوتر آخر الليل.


092-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قـــــال:-الوتر ليس بحتم مثل الصلاة ولكنه سنة سنها رسول الله صلى الله عليه وسلم.


093-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قـــــال:-أوتر رسول الله صلى الله عليه وسلم من أول الليل وآخره وأوسطه فانتهى وتره إلى السحر.


094-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا اسرائيل عن أبي إسحق عن حارثة بن مضرب عن علي رضي الله عنه قـــــال:-لقد رأيتنا يوم بدر ونحن نلوذ برسول الله صلى الله عليه وسلم وهو أقربنا إلى العدو وكان من أشد الناس يومئذ بأسا.


095-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا عبد الملك بن مسلم الحنفي عن أبيه عن علي رضي الله عنه قـــــال:-جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله إنا نكون بالبادية فتخرج من أحدنا الرويحة فقال رسول الله صلى الله عليه وسلم: إن الله عز وجل لا يستحي من الحق إذا فعل أحدكم فليتوضأ ولا تأتوا النساء في أعجازهن وقال مرة: في أدبارهن.


096-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى الطباع حدثني يحيى بن سليم عن عبد الله بن عثمان بن خيثم عن عبيد الله بن عياض بن عمرو القاري قال: جاء عبد الله بن شداد فدخل على عائشة رضي الله عنها ونحن عندها جلوس مرجعه من العراق ليالي قتل علي رضي الله عنه فقالت له: يا عبد الله بن شداد هل أنت صادقي عما أسألك عنه تحدثني عن هؤلاء القوم الذين قتلهم علي رضي الله عنه قال: وما لي لا أصدقك قالت: فحدثني عن قصتهم قال: فإن عليا رضي الله عنه لما كاتب معاوية وحكم الحكمان خرج عليه ثمانية آلاف من قراء الناس فنزلوا بأرض يقال لها حروراء من جانب الكوفة وإنهم عتبوا عليه فقالوا: انسلخت من قميص ألبسكه الله تعالى واسم سماك الله تعالى به ثم انطلقت فحكمت في دين الله فلا حكم إلا لله تعالى فلما أن بلغ عليا رضي الله عنه ماعتبوا عليه وفارقوه عليه فأمر مؤذنا فأذن أن لا يدخل على أمير المؤمنين إلا رجل قد حمل القرآن فلما أن امتلأت الدار من قراء الناس دعا بمصحف إمام عظيم فوضعه بين يديه فجعل يصكه بيده ويقول: أيها المصحف حدث الناس فناداه الناس فقالوا: يا أمير المؤمنين ما تسأل عنه إنما هو مداد في ورق ونحن نتكلم بما روينا منه فماذا تريد قال: أصحابكم هؤلاء الذين خرجوا بيني وبينهم كتاب الله يقول الله تعالى في كتابه في إمرأة ورجل "وإن خفتم شقاق بينهما فابعثوا حكما من أهله وحكما من أهلها إن يريدا إصلاحا يوفق الله بينهما" فأمة محمد صلى الله عليه وسلم أعظم دما وحرمة من إمرأة ورجل ونقموا علي أن كاتبت معاوية كتب علي بن أبي طالب وقد جاءنا سهيل بن عمرو ونحن مع رسول الله صلى الله عليه وسلم بالحديبية حين صالح قومه قريشا فكتب رسول الله صلى الله عليه وسلم بسم الله الرحمن الرحيم فقال سهيل: لا تكتب بسم الله الرحمن الرحيم فقال: كيف نكتب فقال: اكتب باسمك اللهم فقال رسول الله صلى الله عليه وسلم: فاكتب محمد رسول الله فقال: لو أعلم أنك رسول الله لم أخالفك فكتب: هذا ما صالح محمد بن عبد الله قريشا يقول الله تعالى في كتابه لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر فبعث اليهم علي عبد الله بن عباس رضي الله عنه فخرجت معه حتى إذا تواسطنا عسكرهم قام ابن الكواء يخطب الناس فقال: يا حملة القرآن إن هذا عبد الله بن عباس رضي الله عنه فمن لم يكن يعرفه فأنا أعرفه من كتاب الله ما يعرفه به هذا ممن نزل فيه وفي قومه قوم خصمون فردوه إلى صاحبه ولا تواضعوه كتاب الله فقام خطباؤهم فقالوا: والله لنواضعنه كتاب الله فإن جاء بحق نعرفه لنتبعه وإن جاء بباطل لنبكتنه بباطله فواضعوا عبد الله الكتاب ثلاثة أيام فرجع منهم أربعة آلاف كلهم تائب فيهم ابن الكواء حتى أدخلهم على علي الكوفة فبعث علي رضي الله عنه إلى بقيتهم فقال: قد كان من أمرنا وأمر الناس ما قد رأيتم فقفوا حيث شئتم حتى تجتمع أمة محمد صلى الله عليه وسلم بيننا وبينكم أن لا تسفكوا دما حراما أو تقطعوا سبيلا أو تظلموا ذمة فإنكم إن فعلتم فقد نبذنا اليكم الحرب على سواء إن الله لا يحب الخائنين فقالت له عائشة: يا ابن شداد فقد قتلهم فقال: والله ما بعث اليهم حتى قطعوا السبيل وسفكوا الدم واستحلوا أهل الذمة فقالت: آلله قال: آلله الذي لا إله إلا هو لقد كان قالت: فما شيء بلغني عن أهل الذمة يتحدثونه يقولون: ذو الثدي وذو الثدي قال: قد رأيته وقمت مع علي رضي الله عنه في القتلى فدعا الناس فقال: أتعرفون هذا فما أكثر من جاء يقول قد رأيته في مسجد بني فلان يصلي ورأيته في مسجد بني فلان يصلي ولم يأتوا فيه بثبت يعرف إلا ذلك قالت: فما قول علي رضي الله عنه حين قام عليه كما يزعم أهل العراق قال: سمعته يقول: صدق الله ورسوله قالت: هل سمعت منه أنه قال غير ذلك قال: اللهم لا قالت: أجل صدق الله ورسوله يرحم الله عليا رضي الله عنه إنه كان من كلامه لا يرى شيئا يعجبه إلا قال: صدق الله ورسوله فيذهب أهل العراق يكذبون عليه ويزيدون عليه في الحديث.


097-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية حدثنا أبو إسحق عن شعبة عن الحكم عن أبي محمد الهذلي عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم في جنازة فقال: أيكم ينطلق إلى المدينة فلا يدع بها وثنا إلا كسره ولا قبرا إلا سواه ولا صورة إلا لطخها فقال: إنا يا رسول الله فانطلق فهاب أهل المدينة فرجع فقال علي رضي الله عنه: أنا أنطلق يا رسول الله قال: فانطلق ثم رجع فقال: يا رسول الله لم أدع بها وثنا إلا كسرته ولا قبرا إلا سويته ولا صورة إلا لطختها ثم قال رسول الله صلى الله عليه وسلم: من عاد لصنعة شيء من هذا فقد كفر بما أنزل على محمد صلى الله عليه وسلم ثم قال: لا تكونن فتانا ولا مختالا ولا تاجرا إلا تاجر خير فإن أولئك هم المسبوقون بالعمل.


098-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن رجل من أهل البصرة قال: ويكنونه أهل البصرة أبا مورع قال: وأهل الكوفة يكنونه بأبي محمد قال: كان رسول الله صلى الله عليه وسلم في جنازة فذكر الحديث ولم يقل عن علي رضي الله عنه وقال ولا صورة إلا طلخها فقال: ما أتيتك يا رسول الله حتى لم أدع صورة إلا طلختها وقال: لا تكن فتانا ولا مختالا.


099-حدثنا عبد الله حدثني أبي حدثنا أبراهيم

حدثنا عبد الله حدثني أبي حدثنا أبراهيم بن أبي العباس حدثنا شريك عن أبي إسحق عن الحرث عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-كان يوتر عند الأذان ويصلي الركعتين عند الإقامة.


100-حدثنا عبد الله حدثني أبي حدثنا خلف ابن

حدثنا عبد الله حدثني أبي حدثنا خلف ابن الوليد حدثنا أبو جعفر يعني الرازي عن حصين بن عبد الرحمن عن الشعبي عن الحرث عن رجل من أصحاب النبي صلى الله عليه وسلم قال: لا شك إلا أنه علي رضي الله عنه قـــــال:-لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه والواشمة والمستوشمة والمحلل والمحلل له ومانع الصدقة وكان ينهى عن النوح.


101-حدثنا عبد الله حدثني أبي حدثنا خلف

حدثنا عبد الله حدثني أبي حدثنا خلف حدثنا قيس بن الأشعث بن سوار عن عدي بن ثابت عن أبي ظبيان عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-يا علي إن أنت وليت الأمر بعدي فأخرج أهل نجران من جزيرة العرب.


102-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن أبي جعفر يعني الرازي وخالد يعني الطحان عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن علي بن أبي طالب رضي الله عنه قـــــال:-كنت رجلا مذاء فسألت رسول الله صلى الله عليه وسلم فقال: أما المني ففيه الغسل وأما المذي ففيه الوضوء.


103-حدثنا عبد الله حدثني أبي حدثنا خلف ابن

حدثنا عبد الله حدثني أبي حدثنا خلف ابن خالد عن مطرف عن أبي إسحق عن الحرث عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم:

-نهى أن يرفع الرجل صوته بالقراءة قبل العشاء وبعدها يغلط أصحابه وهم يصلون.


104-حدثنا عبد الله حدثني أبي حدثنا خلف

حدثنا عبد الله حدثني أبي حدثنا خلف حدثنا خالد عن عاصم بن كليب عن أبي بردة عن أبي موسى أن عليا رضي الله عنه قال: قال النبي صلى الله عليه وسلم:

-سل الله الهدى والسداد واذكر بالهدى هدايتك الطريق واذكر بالسداد تسديدك السهم.


105-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن الصباح قال: قال عبد الله وسمعته أنا من محمد بن الصباح حدثنا إسماعيل بن زكريا عن كثير النواء عن عبد الله بن مليل قال: سمعت عليا رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-ليس من نبي كان قبلي إلا قد أعطي سبعة نقباء وزراء نجباء وإني أعطيت أربعة عشر وزيرا نقيبا نجيبا سبعة من قريش وسبعة من المهاجرين.


106-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن أبي إسحق عن حارثة بن مضرب عن علي رضي الله عنه قـــــال:-بعثني رسول الله صلى الله عليه وسلم إلى اليمن فقلت: يا رسول الله إنك تبعثني إلى قوم أسن مني لأقضي بينهم قال: اذهب فإن الله سيثبت لسانك ويهدي قلبك.


107-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا أبان يعني ابن عبد الله حدثني عمرو بن غزي حدثني عمي علياء عن علي رضي الله عنه قـــــال:-مرت ابل الصدقة على رسول الله صلى الله عليه وسلم قال: فأهوى بيده إلى وبرة من جنب البعير فقال: ما أنا بأحق بهذه الوبرة من رجل من المسلمين.


108-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا الحرث بن يزيد عن عبد الله بن زرير الغافقي عن علي بن أبي طالب رضي الله عنه قـــــال:-بينما نحن مع رسول الله نصلي إذ انصرف ونحن قيام ثم أقبل ورأسه يقتر فصلى لنا الصلاة ثم قال: إني ذكرت أني كنت جنبا حين قمت إلى الصلاة لم أغتسل فمن وجد منكم في بطنه رزا أو كان على مثل ما كنت عليه فلينصرف حتى يفرغ من حاجته أو غسله ثم يعود إلى صلاته.


109-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة عن حرث ابن يزيد عن عبد الله بن زرير عن علي رضي الله عنه فذكر مثله.


110-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله حدثنا الربيع يعني ابن أبي صالح الأسلمي حدثني زياد بن أبي زياد سمعت علي بن أبي طالب رضي الله عنه ينشد الناس فقال:

-أنشد الله رجلا مسلما سمع رسول الله صلى الله عليه وسلم يقول يوم غدير خم ما قال فقام اثنا عشر بدريا فشهدوا.


111-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله حدثنا اسرائيل عن أبي إسحق عن الحرث عن علي رضي الله عنه قـــــال:-لعن رسول الله صلى الله عليه وسلم صاحب الربا وآكله وكاتبه وشاهديه والمحلل والمحلل له.


112-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا إسماعيل بن مسلم العبدي حدثنا أبو كثير مولى الأنصار قـــــال:-كنت مع سيدي مع علي بن أبي طالب رضي الله عنه حيث قتل أهل النهروان فكأن الناس وجدوا في أنفسهم من قتلهم فقال علي رضي الله عنه: يا أيها الناس إن رسول الله صلى الله عليه وسلم قد حدثنا بأقوام يمرقون من الدين كما يمرق السهم من الرمية ثم لا يرجعون فيه أبدا حتى يرجع السهم على فوقه وإن آية ذلك أن فيهم رجلا أسود مخدج اليد أحد ثدييه كثدي المرأة لها حلمة كحلمة ثدي المرأة حوله سبع هلبات فالتمسوه فإني أراه فيهم فالتمسوه فوجدوه إلى شفير النهر تحت القتلى فأخرجوه فكبر علي رضي الله عنه فقال: الله أكبر صدق الله ورسوله وإنه لمتقلد قوسا له عربية فأخذها بيده فجعل يطعن بها في مخدجيه ويقول: صدق الله ورسوله وكبر الناس حين رأوه واستبشروا وذهب عنهم ما كانوا يجدون.


113-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا اسرائيل عن أبي إسحق عن الحرث عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-للمسلم على المسلم من المعروف ست يسلم عليه إذا لقيه ويشمته إذا عطس ويعوده إذا مرض ويجيبه إذا دعاه ويشهده إذا توفي ويحب له ما يحب لنفسه وينصح له بالغيب.


114-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا اسرائيل عن أبي إسحق عن الحرث فذكر نحوه باسناده ومعناه.


115-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا اسرائيل حدثنا أبو إسحق عن الحرث عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-لا تقوم الساعة حتى يلتمس رجل من أصحابي كما تلتمس أو تبتغي الضالة فلا يوجد.


116-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا اسرائيل عن أبي إسحق عن حارثة بن مضرب عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم يوم بدر:

-من استطعتم أن تأسروا من بني عبد المطلب فإنهم خرجوا كرها.


117-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا اسرائيل حدثنا عبد الأعلى عن أبي عبد الرحمن السلمي عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-وتجعلون رزقكم أنكم تكذبون قال: شرككم مطرنا بنوء كذا وكذا بنجم كذا وكذا .


118-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير وأسود بن عامر قالا: حدثنا اسرائيل عن أبي إسحق عن الحرث عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم يوتر بتسع سور من المفصل قال أسود: يقرأ في الركعة الأولى ألهاكم التكاثر وإنا أنزلناه في ليلة القدر وإذا زلزلت الأرض وفي الركعة الثانية والعصر وإذا جاء نصر الله والفتح وإنا أعطيناك الكوثر وفي الركعة الثالثة قل يا أيها الكافرون وتبت يدا أبي لهب وقل هو الله أحد.

- حدثتا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة سمعت عبد الأعلى يحدث عن أبي جميلة عن علي رضي الله عنه:
-أن أمة لهم زنت فحملت فأتى علي النبي صلى الله عليه وسلم فأخبره فقال له: دعها حتى تلد أو تضع ثم اجلدها.


119-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم وحسن قالا: حدثنا شيبان عن عاصم عن زر ابن حبيش قـــــال:-استأذن ابن جرموز على علي رضي الله عنه فقال: من هذا قالوا: ابن جرموز يستأذن قال: ائذنوا له، ليدخل قاتل الزبير النار، إني سمعت رسول الله صلى الله عليه وسلم يقول: إن لكل نبي حواري وحواريي الزبير.


120-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة عن عاصم عن زر بن حبيش قال: استاذن ابن جرموزعلى علي رضي الله عنه وأنا عنده فقال علي رضي الله عنه:

-بشر قاتل ابن صفية بالنار ثم قال علي رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: إن لكل نبي حواري وحواريي الزبير قال أبي: سمعت سفيان يقول: الحواري الناصر.


121-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا شعبة عن أبي إسحق سمع عاصم بن ضمرة عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم:

-كان يصلي من الضحى.


122-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا محمد حدثنا حماد يعني ابن سلمة عن يونس بن خباب عن جرير بن حيان عن أبيه أن عليا رضي الله عنه قـــــال:-أبعثك فيما بعثني رسول الله صلى الله عليه وسلم أمرني أن أسوي كل قبر وأطمس كل صنم.


123-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد عن عبد الله بن محمد بن عقيل عن محمد بن علي رضي الله عنه عن أبيه قـــــال:-كان رسول الله صلى الله عليه وسلم ضخم الرأس عظيم العينين هدب الأشفار مشرب العين بحمرة كث اللحية أزهر اللون إذا مشى تكفأ كأنما يمشي في صعد وإذا التفت التفت جميعا شثن الكفين والقدمين.


124-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أخبرنا أبو بكر عن أبي إسحق عن الحرث عن علي رضي الله عنه أن:

-النبي صلى الله عليه وسلم كان يوتر بثلاث.


125-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا اسرائيل عن أبي إسحق عن الحرث عن علي رضي الله عنه قـــــال:-قرأ رسول الله صلى الله عليه وسلم بعدما أحدث قبل أن يمس ماء وربما قال اسرائيل عن رجل عن علي رضي الله عنه عن النبي صلى الله عليه وسلم.


126-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا شريك عن موسى الصغير الطحان عن مجاهد قال: قال علي:

-خرجت فأتيت حائطا قال: فقال: دلو وتمر قال: فدليت حتى ملأت كفي ثم أتيت الماء فاستعذبت يعني شربت ثم أتـيت النبي صلى الله عليه وسلم فأطعمته بعضه وأكلت أنا بعضه.


127-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا اسرائيل عن جابر عن محمد بن علي عن أبيه عن علي رضي الله عنه قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال: إني نذرت أن أنحر ناقتي وكيت وكيت قال: أما ناقتك فانحرها وأما كيت وكيت فمن الشيطان.


128-حدثنا عبد الله حدثني أبي حدثنا أبو نوح

حدثنا عبد الله حدثني أبي حدثنا أبو نوح يعني قرادا أنبأنا شعبة عن أبي التياح سمعت عبد الله بن أبي الهذيل يحدث عن رجل من بني أسد قـــــال:-خرج علينا علي بن أبي طالب رضي الله عنه فسألوه عن الوتر قال: فقال: أمرنا رسول الله صلى الله عليه وسلم أن نوتر هذه الساعة ثوب يا ابن التياح أو أذن أو أقم.


129-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن سماك عن حسن عن علي رضي الله عنه قـــــال:-قال لي النبي صلى الله عليه وسلم: إذا تقدم إليك خصمان فلا تسمع كلام الأول حتى تسمع كلام الآخر فسوف ترى كيف تقضي قال: فقال علي رضي الله عنه: فما زلت بعد ذلك قاضيا.


130-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر هاشم بن القاسم حدثنا أبو سلام عبد الملك بن مسلم الحنفي عن عمران بن ظبيان عن حكيم بن سعد أبي يحيى عن علي رضي الله عنه قـــــال:-كان النبي صلى الله عليه وسلم إذا أراد سفر قال: بك اللهم أصول وبك أجول وبك أسير.


131-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر هاشم وأبو داود قالا: حدثنا ورقاء عن عبد الأعلى الثعلبي عن أبي جميلة عن علي رضي الله عنه قـــــال:-احتجم رسول الله صلى الله عليه وسلم فأمرني أن أعطي الحجام أجره.


132-حدثنا عبد الله حدثني أبي حدثنا بكر بن

حدثنا عبد الله حدثني أبي حدثنا بكر بن عيسى الراسبي حدثنا عمر بن الفضل عن نعيم بن يزيد عن علي بن أبي طالب رضي الله عنه قـــــال:-أمرني النبي صلى الله عليه وسلم أن آتيه بطبق يكتب فيه ما لا تضل أمته من بعده قال: فخشيت أن تفوتني نفسه قال: قلت إني أحفظ وأعي قال: أوصي بالصلاة والزكاة وما ملكت أيمانكم.


133-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين حدثنا اسرائيل عن عبد الأعلى عن أبي عبد الرحمن عن علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-من كذب علي في حلمه كلف عقد شعيرة يوم القيامة.


134-حدثنا عبد الله حدثني محمد بن أبي بكر

حدثنا عبد الله حدثني محمد بن أبي بكر المقدمي حدثنا فضيل بن سليمان يعني النميري حدثنا محمد بن أبي يحيى عن أياس بن عمرو الأسلمي عن علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-إنه سيكون بعدي اختلاف أو أمر فإن استطعت أن تكون السلم فافعل.


135-حدثنا عبد الله حدثني محمد بن جعفر

حدثنا عبد الله حدثني محمد بن جعفر الوركاني وإسماعيل بن موسى السدي وحدثنا زكري بن يحيى زحموية قالوا: أنبأنا شريك عن أبي إسحق عن سعيد بن ذي حدان عن علي رضي الله عنه قـــــال:-إن الله عز وجل سمى الحرب على لسان نبيه خدعة قال زحموية في حديثه: على لسان نبيكم.


136-حدثنا عبد الله حدثني أبي وعبيد الله بن

حدثنا عبد الله حدثني أبي وعبيد الله بن عمر القواريري قالا: حدثنا عبد الرحمن بن مهدي عن سفيان عن أبي إسحق عن سعيد بن ذي حدان حدثني من سمع عليا يقــول:-الحرب خدعة على لسان نبيكم صلى الله عليه وسلم.


137-حدثنا عبد الله حدثني إسحق بن إسماعيل

حدثنا عبد الله حدثني إسحق بن إسماعيل حدثنا يحيى ابن عباد حدثنا شعبة عن عبد الملك بن ميسرة سمع زيد بن وهب عن علي رضي الله عنه أن:

-النبي صلى الله عليه وسلم أهديت اليه حلة سيراء فأرسل بها الي فرحت بها فعرفت في وجه رسول الله صلى الله عليه وسلم الغضب قال: فقسمتها بين نسائي.


138-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد وأبو أحمد الزبيري قالا: حدثنا سفيان عن عبد الأعلى عن أبي عبد الرحمن عن علي بن أبي طالب رضي الله عنه قال سفيان: لا أعلمه إلا قد رفعه قـــــال:-من كذب في حلمه كلف يوم القيامة عقد شعيرة قال أبو أحمد قال أراه عن النبي صلى الله عليه وسلم .


139-حدثنا عبد الله حدثني أبي حدثنا حجين بن

حدثنا عبد الله حدثني أبي حدثنا حجين بن المثنى حدثنا اسرائيل عن عبد الأعلى عن أبي عبد الرحمن عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم يواصل إلى السحر.


140-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا أسامة بن زيد عن محمد ابن كعب القرظي عن عبد الله بن شداد بن الهاد عن عبد الله بن جعفر عن علي بن أبي طالب رضي الله عنه قـــــال:-علمني رسول الله صلى الله عليه وسلم إذا نزل بي كرب أن أقول: لا إله إلا الله الحليم الكريم سبحان الله وتبارك الله رب العرش العظيم والحمد لله رب العالمين.


141-حدثنا عبد الله حدثني أبي حدثنا عبيدة بن

حدثنا عبد الله حدثني أبي حدثنا عبيدة بن حميد حدثني ثوير بن أبي فاختة عن أبي قـــــال:-عاد أبو موسى الأشعري الحسن بن علي قال: فدخل علي رضي الله عنه فقال: أعائدا جئت يا أبا موسى أم زائرا فقال: يا أمير المؤمنين لا بل عائدا فقال علي رضي الله عنه: فإني سمعت رسول الله صلى الله عليه وسلم يقول: ما عاد مسلم مسلما إلا صلى عليه سبعون ألف ملك من حين يصبح إلى أن يمسي وجعل الله تعالى له خريفا في الجنة قال: فقلنا: يا أمير المؤمنين وما الخريف قال: الساقية التي تسقي النخل.


142-حدثنا عبد الله حدثني علي ابن حكيم

حدثنا عبد الله حدثني علي ابن حكيم الأودي أنبأنا شريك عن عثمان بن أبي زرعة عن زيد بن وهب قـــــال:-قدم علي رضي الله عنه على قوم من أهل البصرة من الخوارج فيهم رجل يقال له الجعد بن بعجة فقال له: اتق الله يا علي فإنك ميت فقال علي رضي الله عنه: بل مقتول ضربة على هذا تخضب هذه يعني لحيته من رأسه عهد معهود وقضاء مقضي وقد خاب من افترى وعاتبه في لباسه فقال: ما لكم وللباس هو أبعد من الكبر وأجدر أن يقتدي بي المسلم.


143-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن أبي إسحق قال: وذكر محمد بن كعب القرظي عن الحرث بن عبد الله الأعور قال: قلت: لآتين أمير المؤمنين فلأسألنه عما سمعت العشية قال: فجئته بعد العشاء دخلت عليه فذكر الحديث قال: ثم قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-أتاني جبريل عليه السلام فقال: يا محمد إن أمتك مختلفة بعدك قال: فقلت له: فأين المخرج يا جبريل قال: فقال: كتاب الله تعالى به يقصم الله كل جبار ومن اعتصم به نجا ومن تركه هلك مرتين قول فصل وليس بالهزل لا تختلقه الألسن ولا تفنى أعاجيبه فيه نبأ ما كان قبلكم وفصل ما بينكم وخبر ما هو كائن بعدكم.


144-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني حكيم بن حكيم بن عباد بن حنيف عن محمد بن مسلم بن عبيد الله بن شهاب عن علي بن حسين عن أبيه عن جده علي بن أبي طالب رضي الله عنه قـــــال:-دخل علي رسول الله صلى الله عليه وسلم وعلى فاطمة رضي الله عنها من الليل فأيقظنا للصلاة قال: ثم رجع إلى بيته فصلى هويا من الليل قال: فلم يسمع لنا حسا قال: فرجع الينا فأيقظنا وقال: قوما فصليا قال: فجلست وأنا أعرك عيني وأقول: إنا والله ما نصلي إلا ما كتب لنا إنما أنفسنا بيد الله فإذا شاء أن يبعثنا بعثنا قال: فولى رسول الله صلى الله عليه وسلم وهو يقول ويضرب بيده على فخذه: ما نصلي إلا ما كتب لنا ما نصلي إلا ما كتب لنا وكان الإنسان أكثر شيء جدلا.


145-حدثنا عبد الله حدثني أحمد بن جميل أبو

حدثنا عبد الله حدثني أحمد بن جميل أبو يوسف أخبرنا يحيى بن عبد الملك بن حميد بن أبي غنية عن عبد الملك بن أبي سليمان عن سلمة بن كهيل عن زيد بن وهب قـــــال:-لما خرجت الخوارج بالنهروان قام علي رضي الله عنه في أصحابه فقال: إن هؤلاء القوم قد سفكوا الدم الحرام وأغاروا في سرح الناس وهم أقرب العدو اليكم وإن تسيروا إلى عدوكم أنا أخاف أن يخلفكم هؤلاء في أعقابكم إني سمعت رسول الله صلى الله عليه وسلم يقول: تخرج خارجة من أمتي ليس صلاتكم إلى صلاتهم بشيء ولا صيامكم إلى صيامهم بشيء ولا قراءتكم إلى قراءتهم بشيء يقرؤن القرآن يحسبون أنه لهم وهو عليهم لا يجاوز حناجرهم يمرقون من الاسلام كما يمرق السهم من الرمية وآية ذلك أن فيهم رجلا له عضد وليس لها ذراع عليها مثل حلمة الثدي عليها شعرات بيض لو يعلم الجيش الذين يصيبونهم ما لهم على لسان نبيهم لا تكلوا على العمل فسيروا على اسم الله فذكر الحديث بطوله.


146-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن عبد الله بن الزبير قـــــال:-والله إنا لمع عثمان بن عفان بالجحفة ومعه رهط من أهل الشام فيهم حبيب بن مسلمة الفهري إذ قال عثمان وذكر له التمتع بالعمرة إلى الحج أن أتم للحج والعمرة أن لا يكونا في أشهر الحج فلو أخرتم هذه العمرة حتى تزوروا هذا البيت زورتين كان أفضل فإن الله تعالى قد وسع في الخير وعلي بن أبي طالب رضي الله عنه في بطن الوادي يعلف بعيرا له قال: فبلغه الذي قال عثمان فأقبل حتى وقف على عثمان رضي الله عنه فقال: أعمدت إلى سنة سنها رسول الله صلى الله عليه وسلم ورخصة رخص الله تعالى بها للعباد في كتابه تضيق عليهم فيها وتنهى عنها وقد كانت لذي الحاجة ولنائي الدار ثم أهل بحجة وعمرة معا فأقبل عثمان على الناس رضي الله عنه فقال: وهل نهيت عنها إني لم أنهى عنها إنما كان رأيا أشرت به فمن شاء أخذ به ومن شاء تركه.


147-حدثنا عبد الله حدثني أبي حدثني يعقوب

حدثنا عبد الله حدثني أبي حدثني يعقوب حدثنا أبي عن ابن إسحق حدثني عبد الله بن أبي سلمة عن مسعود بن الحكم الأنصاري ثم الزرقي عن أمه أنها حدثته قالت: لكأني أنظر إلى علي ابن أبي طالب رضي الله عنه وهو على بغلة رسول الله صلى الله عليه وسلم البيضاء حين وقف على شعب الأنصار في حجة الوادع وهو يقــول:-أيها الناس إن رسول الله صلى الله عليه وسلم يقول: إنها ليست بأيام صيام إنما هي أيام أكل وشرب وذكر.


148-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب وسعد قالا: حدثنا أبي عن أبيه عن عبد الله بن شداد قال: سعد بن الهاد سمعت عليا رضي الله عنه يقــول:-ما سمعت النبي صلى الله عليه وسلم يجمع أباه وأمه لأحد غير سعد بن أبي وقاص فإني سمعته يقول يوم أحد: ارم ياسعد فداك أبي وأمي.


149-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن اسحاق حدثني إبراهيم بن عبد الله بن حنين عن أبيه قال: سمعت علي بن أبي طالب رضي الله عنه يقــول:-نهاني رسول الله صلى الله عليه وسلم لا أقول نهاكم عن تختم الذهب وعن لبس القسى والمعصفر وقراءة القرآن وأنا راكع وكساني حلة من سيراء فخرجت فيها فقال: يا علي إني لم أكسكها لتلبسها قال: فرجعت بها إلى فاطمة رضي الله عنها فأعطيتها ناحيتها فأخذت بها لتطويها معي فشققتها بثنتين قال فقالت: تربت يداك يا ابن أبي طالب ماذا صنعت قال: فقلت لها: نهاني رسول الله صلى الله عليه وسلم عن لبسها فالبسي واكسى نساءك.


150-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا أبو عوانة عن أبي اسحاق عن عاصم بن ضمرة عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-قد عفوت لكم عن الخيل والرقيق فهاتوا صدقة الرقة من كل أربعين درهما درهما وليس في تسعين ومائة شيء فإذا بلغت مائتين ففيها خمسة دراهم.


151-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا علي بن صالح عن أبي اسحاق عن عمرو بن مرة عن عبد الله بن سلمة عن علي رضي الله عنه قال: قال لي رسول الله صلى الله عليه وسلم:

-ألا أعلمك كلمات إذا قلتهن غفر لك مع أنه مغفور لك لا إله إلا الله الحليم الكريم لا إله إلا الله العلي العظيم سبحان الله رب السموات السبع ورب العرش العظيم الحمد لله رب العالمين.


152-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا شريك عن عمران ابن ظبيان عن أبي تحي قـــــال:-لما ضرب ابن ملجم عليا رضي الله عنه الضربة قال علي: افعلوا به كما أراد رسول الله صلى الله عليه وسلم أن يفعل برجل أراد قتله فقال: اقتلوه ثم حرقوه.


153-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن سابق حدثنا إبراهيم بن طهمان عن منصور عن المنهال بن عمروعن نعيم بن دجاجة أنه قـــــال:-دخل أبو مسعود عقبة بن عمرو الأنصاري على علي بن أبي طالب رضي الله عنه فقال له علي: أنت الذي تقول لا يأتي على الناس مائة سنة وعلى الأرض عين تطرف إنما قال رسول الله صلى الله عليه وسلم: لا يأتي على الناس مائة سنة وعلى الأرض عين تطرف ممن هو حي اليوم والله إن رجاء هذه الأمة بعد مائة عام.


154-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو وأبو سعيد قالا: حدثنا زائدة عن عطاء بن السائب عن أبيه عن علي رضي الله عنه قـــــال:-جهز رسول الله صلى الله عليه وسلم فاطمة رضي الله عنها في خميل وقربة ووسادة أدم حشوها أذخر قال أبو سعيد ليف.


155-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شعبة عن سلمة والمجالد عن الشعبي أنهما سمعاه يحدث أن:

-عليا رضي الله عنه حين رجم المرأة من أهل الكوفة ضربها يوم الخميس ورجمها يوم الجمعة وقال: أجلدها بكتاب الله وأرجمها بسنة نبي الله صلى الله عليه وسلم.


156-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا عبد الرحمن يعني ابن أبي الزناد عن موسى بن عقبة عن عبد الله بن الفضل بن عبد الرحمن بن فلان بن ربيعة بن الحرث بن عبد المطلب الهاشمي عن عبد الرحمن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه:

-كان إذا قام إلى الصلاة المكتوبة كبر ورفع يديه حذو منكبيه ويصنع مثل ذلك إذا قضى قراءته وأراد أن يركع ويصنعه إذا رفع رأسه من الركوع ولا يرفع يديه في شيء من صلاته وهو قاعد وإذا قام من السجدتين رفع يديه كذلك وكبر.


157-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن حفص أنبأنا ورقاء عن منصور عن المنهال عن نعيم بن دجاجة قـــــال:-دخل أبو مسعود على علي رضي الله عنه فقال: إنت القائل قال رسول الله صلى الله عليه وسلم: لا يأتي على الناس مائة عام وعلى الأرض نفس منفوسة إنما قال رسول الله صلى الله عليه وسلم: لا يأتي على الناس مائة عام وعلى الأرض نفس منفوسة ممن هو حي اليوم وإن رجاء هذه الأمة بعد المائة.


158-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله بن الحجاج بن أرطاة عن عطاء الخراساني أنه حدث عن مولى امرأته عن علي بن أبي طالب رضي الله عنه قـــــال:-إذا كان يوم الجمعة خرج الشياطين يربثون الناس إلى أسواقهم ومعهم الرايات وتقعد الملائكة على أبواب المساجد يكتبون الناس على قدر منازلهم السابق والمصلي والذي يليه حتى يخرج الإمام فمن دنا من الإمام فأنصت أو استمع ولم يلغ كان له كفلان من الأجر ومن نأى عنه فاستمع وأنصت ولم يلغ كان له كفل من الأجر ومن دنا من الإمام فلغا ولم ينصت ولم يستمع كان عليه كفلان من الوزر ومن نأى عنه فلغا ولم ينصت ولم يستمع كان عليه كفل من الوزر ومن قال صه فقد تكلم ومن تكلم فلا جمعة له ثم قال: هكذا سمعت نبيكم صلى الله عليه وسلم.


159-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا اسرائيل عن أبي إسحق عن الحرث عن علي رضي الله عنه قـــــال:-قال النبي صلى الله عليه وسلم: لا تقوم الساعة حتى يلتمس الرجل من أصحابي كما تلتمس الضالة فلا يوجد.


160-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا إسرائيل عن أبي إسحق عن الحرث عن علي رضي الله عنه قال:

-لعن رسول الله صلى الله عليه وسلم صاحب الربا وآكله وشاهديه والمحلل والمحلل له.


161-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال: أنبأنا أبو إسحق قال: سمعت هبيرة يقول: سمعت عليا رضي الله عنه يقــول:-نهى رسول الله صلى الله عليه وسلم أو نهاني رسول الله صلى الله عليه وسلم عن خاتم الذهب والقسى والميثرة.


162-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا أيوب عن عكرمة عن علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-يؤدي المكاتب بقدر ما أدى.


163-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن زبيد الأيامي عن سعد بن عبيدة عن أبي عبد الرحمن عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم:

-بعث جيشا وأمر عليهم رجلا فأوقد نارا فقال: ادخلوها فأراد ناس أن يدخلوها وقال آخرون إنما فررنا منها فذكر ذلك لرسول الله صلى الله عليه وسلم فقال للذين أرادوا أن يدخلوها: لو دخلتموها لم تزالوا فيها إلى يوم القيامة وقال للآخرين قولا حسنا وقال: لا طاعة في معصية الله إنما الطاعة في المعروف.


164-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي سمعت الأعمش يحدث عن عمرو بن مرة عن أبي البحتري عن علي رضي الله عنه قـــــال:-قال عمر بن الخطاب رضي الله عنه للناس: ما ترون في فضل فضل عندنا من هذا المال فقال الناس: يا أمير المؤمنين قد شغلناك عن أهلك وضيعتك وتجارتك فهو لك فقال لي: ما تقول أنت فقلت: قد أشاروا عليك فقال لي: قل فقلت: لم تجعل يقينك ظنا فقال: لتخرجن مما قلت فقلت: أجل والله لأخرجن منه أتذكر حين بعثك نبي الله صلى الله عليه وسلم ساعيا فأتيت العباس بن عبد المطلب رضي الله عنه فمنعك صدقته فكان بينكما شيء فقلت لي: انطلق معي إلى النبي صلى الله عليه وسلم فوجدناه خاثرا فرجعنا ثم غدونا عليه فوجدناه طيب النفس فأخبرته بالذي صنع فقال لك: أما علمت أن عم الرجل صنو أبيه وذكرنا له الذي رأيناه من خثوره في اليوم الأول والذي رأيناه من طيب نفسه في اليوم الثاني فقال: إنكما أتيتماني في اليوم الأول وقد بقي عندي من الصدقة ديناران فكان الذي رأيتما من خثوري له وأتيتماني اليوم وقد وجهتهما فذاك الذي رأيتما من طيب نفسي فقال عمر رضي الله عنه: صدقت والله لأشكرن لك الأولى والآخرة.


165-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن ابن عجلان عن محمد بن كعب القرظي عن عبد الله بن شداد بن الهاد عن عبد الله بن جعفر عن علي بن أبي طالب رضي الله عنه قـــــال:-لقنني رسول الله صلى الله عليه وسلم هؤلاء الكلمات وأمرني إن نزل بي كرب أو شدة أن أقولهن لا إله إلا الله الكريم الحكيم سبحانه وتبارك الله رب العرش العظيم والحمد لله رب العالمين.


166-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن عطاء بن السائب عن زاذان عن علي رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقــول:-من ترك موضع شعرة من جنابة لم يصبها ماء فعل الله به كذا وكذا من النار قال علي رضي الله عنه: فمن ثم عاديت شعري.


167-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد عن عبد الله بن محمد بن عقيل عن محمد بن علي ابن الحنفية عن أبيه رضي الله عنه قـــــال:كفن النبي صلى الله عليه وسلم في سبعة أثواب.


168-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عبد العزيز بن عبد الله الماجشون حدثنا عبد الله بن الفضل والماجشون عن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم:

كان إذا كبر استفتح ثم قال: وجهت وجهي للذي فطر السموات والأرض حنيفا مسلما وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا من المسلمين قال أبو النضر: وأنا أول المسلمين اللهم لا إله إلا أنت أنت ربي وأنا عبدك ظلمت نفسي واعترفت بذنبي فاغفر لي ذنوبي جميعا لا يغفر الذنوب إلا أنت واهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت واصرف عني سيئها لا يصرف عني سيئها إلا أنت تباركت وتعاليت أستغفرك وأتوب إليك وكان إذا ركع قال: اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري ومخي وعظامي وعصبي وإذا رفع رأسه من الركعة قال: سمع الله لمن حمده ربنا ولك الحمد ملء السموات والأرض وما بينهما وملء ما شئت من شيء بعد وإذا سجد قال: اللهم لك سجدت وبك آمنت ولك أسلمت سجد وجهي للذي خلقه فصوره فأحسن صوره فشق سمعه وبصره فتبارك الله أحسن الخالقين فإذا سلم من الصلاة قال: اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت.


169-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا قطر عن المنذر عن ابن الحنفية قال: قال علي رضي الله عنه:

-يا رسول الله أرأيت إن ولد لي بعدك ولدا أسميه باسمك وأكنيه بكنيتك قال: نعم فكانت رخصة من رسول الله صلى الله عليه وسلم لعلي.


170-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن عدي بن ثابت عن زر بن حبيش عن علي رضي الله عنه قـــــال:-عهد إلي النبي صلى الله عليه وسلم أنه لا يحبك إلا مؤمن ولا يبغضك إلا منافق.


171-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن سلمة عن حجية عن علي رضي الله عنه قـــــال:-أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن.


172-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن مسلم البطين عن علي بن الحسين عن مروان بن الحكم قـــــال:-كنا نسير مع عثمان رضي الله عنه فإذا رجل يلبي بهما جميعا فقال عثمان رضي الله عنه: من هذا فقالوا: علي فقال: ألم تعلم أني قد نهيت عن هذا قال: بلى ولكن لم أكن لأدع قول رسول الله صلى الله عليه وسلم لقولك.


173-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن سلمة بن كهيل عن حجية قـــــال:-سأل رجل عليا رضي الله عنه عن البقرة فقال: عن شعبة فقال: مكسورة القرن فقال: لا يضرك قال: العرجاء قال: إذا بلغت المنسك فاذبح أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن.


174-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا جرير بن حازم وأبو عمرو بن العلاء عن ابن سيرين سمعاه عن عبيدة عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-يخرج قوم فيهم مودن اليد أو مثدون اليد أو مخدج اليد ولولا أن تبطروا لأنبأتكم بما وعد الله الذين يقتلونهم على لسان نبيه صلى الله عليه وسلم قال عبيدة: قلت لعلي رضي الله عنه: أأنت سمعته من رسول الله صلى الله عليه وسلم قال: أي ورب الكعبة أي ورب الكعبة أي ورب الكعبة.


175-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الأعلى الثعلبي عن أبي جميلة الطهوي عن علي رضي الله عنه أن:

-خادما للنبي صلى الله عليه وسلم أحدثت فأمرني النبي صلى الله عليه وسلم أن أقيم عليها الحد فأتيتها فوجدتها لم تجف من دمها فأتيته فأخبرته فقال: إذا جفت من دمها فأقم عليها الحد أقيموا الحدود على ما ملكت أيمانكم.


176-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي إسحق عن عبد خير عن علي رضي الله عنه قـــــال:-كنت أرى أن باطن القدمين أحق بالمسح من ظاهرهما حتى رأيت رسول الله صلى الله عليه وسلم يمسح ظاهرهما.


177-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عثمان الثقفي رضي الله عنه عن سالم بن أبي الجعد عن علي قـــــال:-نهانا رسول الله صلى الله عليه وسلم أن ننزي حمارا على فرس.


178-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي إسحق عن الحرث عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-لو استخلفت أحدا عن غير مشورة لاستخلفت ابن أم عبد.


179-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن الحكم عن عبد الرحمن بن أبي ليلى حدثنا علي أن:

-فاطمة شكت إلى النبي صلى الله عليه وسلم أثر العجين في يديها فأتى النبي صلى الله عليه وسلم سبي فأتته تسأله خادما فلم تجده فرجعت قال: فأتانا وقد أخذنا مضاجعنا قال: فذهبت لأقوم فقال: مكانكما فجاء حتى جلس حتى وجدت برد قدميه فقال: ألا أدلكما على ما هو خير لكما من خادم إذا أخذتما مضجعكما سبحتما الله ثلاثا وثلاثين وحمدتماه ثلاثا وثلاثين وكبرتماه أربعا وثلاثين.


180-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن حبيب عن أبي وائل عن أبي الهياج الأسدي قـــــال:-قال لي علي: أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع تمثالا إلا طمسته ولا قبرا مشرفا إلا سويته.


181-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا اسرائيل عن ثوير بن أبي فاختة عن أبيه عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم يحب هذه السورة سبح اسم ربك الأعلى.


182-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي إسحق عن الحرث عن علي رضي الله عنه قـــــال:-جاء ثلاثة نفر إلى النبي صلى الله عليه وسلم فقال أحدهم: يا رسول الله كانت لي مائة دينار فتصدقت منها بعشرة دنانير وقال الآخر: يا رسول الله كان لي عشرة دنانير فتصدقت منها بدينار وقال الآخر: كان لي دينار فتصدقت بعشره قال: فقال رسول الله صلى الله عليه وسلم: كلكم في الأجر سواء كلكم تصدق بعشر ماله.


183-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا المسعودي ومسعر عن عثمان بن عبد الله بن هرمز عن نافع بن جبير بن مطعم عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم شثن الكفين والقدمين ضخم الكراديس.


184-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن شريك عن سماك عن حنش عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-إذا جلس إليك الخصمان فلا تكلم حتى تسمع من الآخر كما سمعت من الأول.


185-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع أنبأنا المسعودي عن عثمان بن عبد الله بن هرمز عن نافع بن جبير بن مطعم عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم ليس بالطويل ولا بالقصير ضخم الرأس واللحية شثن الكفين والقدمين مشرب وجهه حمرة طويل المسربة ضخم الكراديس إذا مشى تكفأ تكفؤا كأنما ينحط عن صبب لم أرى قبله ولا بعده مثله صلى الله عليه وسلم.


186-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا اسرائيل عن ثوير بن أبي فاختة عن أبيه عن علي رضي الله عنه قـــــال:-أهدى كسرى لرسول الله صلى الله عليه وسلم فقبل منه وأهدى له قيصر فقبل منه وأهدت له الملوك فقبل منهم.


187-حدثنا عبد الله حدثني أبي حدثنا يزيد عن

حدثنا عبد الله حدثني أبي حدثنا يزيد عن الحجاج عن الحكم عن القاسم بن مخيمرة عن شريح بن هانئ قـــــال:-سألت عائشة رضي الله عنها عن المسح على الخفين فقالت: سل عليا فإنه أعلم بهذا مني كان يسافر مع رسول الله صلى الله عليه وسلم قال: فسألت عليا رضي الله عنه فقال: قال رسول الله صلى الله عليه وسلم: للمسافر ثلاثة أيام ولياليهن وللمقيم يوم وليلة.


188-حدثنا عبد الله حدثني أبي حدثنا يزيد عن

حدثنا عبد الله حدثني أبي حدثنا يزيد عن الحجاج عن أبي إسحق عن علي بن ربيعة عن علي رضي الله عنه عن النبي صلى الله عليه وسلم بمثله.


189-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحق عن يزيد بن أبي حبيب عن عبد العزيز بن أبي الصعبة عن عبد الله ابن زرير الغافقي قال: سمعت عليا رضي الله عنه يقــول:-أخذ رسول الله صلى الله عليه وسلم ذهبا بيمينه وحريرا بشماله ثم رفع بهما يديه فقال: هذان حرام على ذكور أمتي.


190-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن هشام بن عمرو عن عبد الرحمن بن الحرث بن هشام عن علي رضي الله عنه أن:

-النبي صلى الله عليه وسلم كان يقول في آخر وتره اللهم إني أعوذ برضاك من سخطك وأعوذ بمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك.


191-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا خالد بن عبد الله عن مطرف عن أبي إسحق عن الحرث عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم:

-نهى أن يجهر القوم بعضهم على بعض بين المغرب والعشاء بالقرآن.


192-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا شريك بن عبد الله عن أبي إسحق عن علي بن ربيعة قـــــال:-رأيت عليا رضي الله عنه أتى بدابة ليركبها فلما وضع رجله في الركاب قال: بسم الله فلما استوى عليها قال: الحمد لله سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون ثم حمد الله ثلاثا وكبر الله ثلاثا ثم قال: سبحانك لا إله إلا أنت قد ظلمت نفسي فاغفر لي ثم ضحك فقلت: مم ضحكت يا أمير المؤمنين قال: رأيت رسول الله صلى الله عليه وسلم فعل مثل ما فعلت ثم ضحك فقلت: مم ضحكت يا رسول الله قال: يعجب الرب من عبده إذا قال رب اغفر لي ويقول: علم عبدي أنه لا يغفر الذنوب غيري.


193-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد حدثنا حماد بن سلمة عن يعلى بن عطاء عن عبد الله بن يسار أن:

-عمرو بن حريث عاد الحسين بن علي رضي الله عنه فقال له علي: أتعود الحسن وفي نفسك ما فيها فقال له عمرو: إنك لست بربي فتصرف قلبي حيث شئت قال علي رضي الله عنه: أما إن ذلك لا يمنعنا أن نؤدي إليك النصيحة سمعت رسول الله صلى الله عليه وسلم يقول: ما من مسلم عاد أخاه إلا ابتعث الله له سبعين ألف ملك يصلون عليه من أي ساعات النهار كان حتى يمسي ومن أي ساعات الليل كان حتى يصبح قال له عمرو: وكيف تقول في المشي مع الجنازة بين يديها أو خلفها فقال علي رضي الله عنه: إن فضل المشي من خلفها على بين يديها كفضل صلاة المكتوبة في جماعة على الوحدة قال عمرو: فإني رأيت أبا بكر وعمر رضي الله عنهما يمشيان أمام الجنازة قال علي رضي الله عنه: إنهما إنما كرها أن يحرجا الناس.


194-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن ميسرة عن زيد بن وهب عن علي بن أبي طالب رضي الله عنه قـــــال:-كساني رسول الله صلى الله عليه وسلم حلة سيراء فخرجت فيها فرأيت الغضب في وجهه قال: فشققتها بين نسائي.


195-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة قال: قال عبد الله بن شقيق:

-كان عثمان رضي الله عنه ينهى عن المتعة وعلي رضي الله عنه يأمر بها فقال عثمان لعلي: إنك كذا وكذا ثم قال علي رضي الله عنه: لقد علمت أنا قد تمتعنا مع رسول الله صلى الله عليه وسلم فقال: أجل ولكنا كنا خائفين.


196-حدثنا عبد الله حدثني أبي حدثنا معاذ بن

حدثنا عبد الله حدثني أبي حدثنا معاذ بن هشام حدثني أبي عن قتادة عن أبي حرب بن أبي الأسود عن أبي الأسود الديلي عن علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال في الرضيع:

-ينضح بول الغلام ويغسل بول الجارية قال قتادة: وهذا ما لم يطعما الطعام فإذا طعما غسلا جميعا.


197-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن ربعي بن حراش عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قـــــال:-لا يؤمن عبد حتى يؤمن بأربع حتى يشهد أن لا إله إلا الله وأني رسول الله بعثني بالحق وحتى يؤمن بالبعث بعد الموت وحتى يؤمن بالقدر.


198-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق قال: سمعت ناجية بن كعب يحدث عن علي رضي الله عنه أنه:

-أتى النبي صلى الله عليه وسلم فقال: إن أبا طالب مات فقال له النبي صلى الله عليه وسلم: اذهب فواره فقال: إنه مات مشركا فقال: اذهب فواره قال: فلما واريته رجعت إلى النبي صلى الله عليه وسلم فقال لي: اغتسل.


199-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة يعني ابن أبي عروبة عن الحكم بن عتيبة عن عبد الرحمن بن أبي ليلى عن علي بن أبي طالب رضي الله عنه قـــــال:-أمرني رسول الله صلى الله عليه وسلم أن أبيع غلامين أخوين فبعتهما ففرقت بينهما فذكرت ذلك للنبي صلى الله عليه وسلم فقال: أدركهما فأرجعهما ولا تبعهما إلا جميعا.


200-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قـــــال:-ليس الوتر بحتم كهيئة الصلاة ولكن سنة سنها رسول الله صلى الله عليه وسلم.


201-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان وشعبة واسرائيل عن أبي إسحق عن هبيرة عن علي رضي الله عنه قـــــال:-كان النبي صلى الله عليه وسلم يوقظ أهله في العشر الأواخر من رمضان.


202-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا زهير عن عبد الله يعني ابن محمد ابن عقيل عن محمد بن علي أنه سمع علي بن أبي طالب رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم:

-أعطيت ما لم يعط أحد من الأنبياء فقلنا: يا رسول الله ما هو قال: نصرت بالرعب وأعطيت مفاتيح الأرض وسميت أحمد وجعل التراب لي طهورا وجعلت أمتي خير الأمم.


203-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا اسرائيل عن أبي إسحق عن الحرث عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم يوتر عند الأذان ويصلي ركعتي الفجر عند الإقامة.


204-حدثنا عبد الله حدثني أبي أنبأنا أبو

حدثنا عبد الله حدثني أبي أنبأنا أبو النضر حدثنا الأشجعي عن سفيان عن جابر عن عبد الله بن نجي عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-ذكرنا الدجال عند النبي صلى الله عليه وسلم وهو نائم فاستيقظ محمرا لونه فقال: غير ذلك أخوف لي عليكم ذكر كلمة.


205-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك عن عثمان بن أبي زرعة عن سالم بن أبي الجعد عن علي بن علقمة عن علي رضي الله عنه قـــــال:-أهدي لرسول الله صلى الله عليه وسلم بغل أو بغلة فقلت: ما هذا قال: بغل أو بغلة قلت: ومن أي شيء هو قال: يحمل الحمار على الفرس فيخرج بينهما هذا قلت: أفلا نحمل فلانا على فلانة قال: لا إنما يفعل ذلك الذين لا يعلمون.


206-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا ابن المبارك عن يحيى بن أيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة عن علي رضي الله عنه قـــــال:-كنت إذا استأذنت على رسول الله صلى الله عليه وسلم إن كان في صلاة سبح وإن كان غير ذلك أذن.


207-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم عن سفيان بن سعيد عن عبد الرحمن بن الحرث عن زيد بن علي عن أبيه عن عبيد الله بن أبي رافع عن علي رضي الله عنه أن:

-رسول الله صلى الله عليه وسلم أتى المنحر بمنى فقال: هذا المنحر ومنى كلها منحر.


208-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن أبي إسحق عن هانئ بن هانئ عن علي رضي الله عنه قـــــال:-لما ولد الحسن سميته حربا فجاء رسول الله صلى الله عليه وسلم فقال: أروني ابني ما سميتموه قال: قلت حربا قال: بل هو حسن فلما ولد الحسين سميته حربا فجاء رسول الله صلى الله عليه وسلم فقال: أروني ابني ما سميتموه قال: قلت حربا قال: بل هو حسين فلما ولد الثالث سميته حربا فجاء النبي صلى الله عليه وسلم فقال: أروني ابني ما سميتموه قلت حربا قال: بل هو محسن ثم قال: سميتهم بأسماء ولد هارون شبر وشبير ومشبر.


209-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن أبي إسحق عن هانئ بن هانئ وهبيرة بن يريم عن علي رضي الله عنه قـــــال:-لما خرجنا من مكة اتبعتنا ابنة حمزة تنادي: يا عم ويا عم قال: فتناولتها بيدها فدفعتها إلى فاطمة رضي الله عنها فقلت: دونك ابنة عمك قال: فلما قدمنا المدينة اختصمنا فيها أنا وجعفر وزيد بن حارثة فقال جعفر: ابنة عمي وخالتها عندي يعني أسماء بنت عميس وقال زيد: ابنة أخي وقلت أنا أخذتها وهي ابنة عمي فقال رسول الله صلى الله عليه وسلم: أما أنت يا جعفر فأشبهت خلقي وخلقي وأما أنت يا علي فمني وأنا منك وأما أنت يا زيد فأخونا ومولانا والجارية عند خالتها فإن الخالة والدة قلت: يا رسول الله ألا تزوجها قال: إنها ابنة أخي من الرضاعة.


210-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان عن أبي إسحق عن أبي الخليل عن علي رضي الله عنه قـــــال:-سمعت رجلا يستغفر لأبويه وهما مشركان فقلت: أيستغفر الرجل لأبويه وهما مشركان فقال: أولم يستغفر إبراهيم لأبيه فذكرت ذلك للنبي صلى الله عليه وسلم فنزلت ما كان للنبي والذين آمنوا أن يستغفروا للمشركين إلى قوله تبرأ منه قال: لما نزلت فلما تبين له أنه عدو لله فلا أدري قاله سفيان أو قاله اسرائيل أو هو في الحديث لما مات.


211-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا موسى بن أيوب حدثني عمي إياس بن عامر سمعت علي بن أبي طالب يقــول:-كان رسول الله صلى الله عليه وسلم يسبح من الليل وعائشة معترضة بينه وبين القبلة.


212-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج وأبو نعيم قالا: حدثنا قطر عن القاسم بن أبي بزة عن أبي الطفيل قال حجاج: سمعت عليا رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم:

-لو لم يبق من الدنيا إلا يوم لبعث الله عز وجل رجلا منا يملؤها عدلا كما ملئت جورا قال أبو نعيم: رجلا منا قال: وسمعته مرة يذكره عن حبيب عن أبي الطفيل عن علي رضي الله عنه عن النبي صلى الله عليه وسلم.


213-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثني اسرائيل عن أبي إسحق عن هانئ عن علي رضي الله عنه قـــــال:-الحسن أشبه الناس برسول الله صلى الله عليه وسلم ما بين الصدر إلى الرأس والحسين أشبه الناس بالنبي صلى الله عليه وسلم ما كان أسفل من ذلك.


214-حدثنا عبد الله حدثني أبي حدثنا حجاج قال

حدثنا عبد الله حدثني أبي حدثنا حجاج قال يونس بن أبي إسحق أخبرني عن أبي إسحق عن أبي جحيفة عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-من أذنب في الدنيا ذنبا فعوقب به فالله أعدل من أن يثني عقوبته على عبده ومن أذنب ذنبا في الدنيا فستر الله عليه وعفا عنه فالله أكرم من أن يعود في شيء قد عفا عنه.


215-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا يحيى بن سلمة يعني ابن كهيل قال: سمعت أبي يحدث عن حبة العرنى قـــــال:-رأيت عليا رضي الله عنه ضحك على المنبر لم أره ضحك ضحكا أكثر منه حتى بدت نواجذه ثم قال: ذكرت قول أبي طالب ظهر علينا أبو طالب وأنا مع رسول الله صلى الله عليه وسلم ونحن نصلي ببطن نخلة فقال: ماذا تصنعان يا ابن أخي فدعاه رسول الله صلى الله عليه وسلم إلى الاسلام فقال: ما بالذي تصنعان بأس أو بالذي تقولان بأس ولكن والله لا تعلوني أستي أبدا وضحك تعجبا لقول أبيه ثم قال: اللهم لا أعترف أن عبدا لك من هذه الأمة عبدك قبلي غير نبيك ثلاث مرات لقد صليت قبل أن يصلي الناس سبعا.


216-حدثنا عبد الله قال وجدت هذا الحديث في

حدثنا عبد الله قال وجدت هذا الحديث في كتاب أبي وأكثر علمي إن شاء الله أني سمعته منه حدثنا أبو سعيد مولى بني هاشم حدثنا عبد الله بن لهيعة حدثنا عبد الله بن هبيرة عن عبد الله بن زرير الغافقي عن علي بن أبي طالب قـــــال:-صلى بنا رسول الله صلى الله عليه وسلم يوما فانصرف ثم جاء ورأسه يقطر ماء فصلى بنا ثم قال: إني صليت بكم آنفا وأنا جنب فمن أصابه مثل الذي أصابني أو وجد رزا في بطنه فليصنع مثل ما صنعت.


217-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن ابن أبي ليلى عن المنهال عن عبد الرحمن بن أبي ليلى قـــــال:-كان أبي يسمر مع علي وكان علي يلبس ثياب الصيف في الشتاء وثياب الشتاء في الصيف فقيل له: لو سألته فسأله فقال: إن رسول الله صلى الله عليه وسلم بعث الي وأنا أرمد العين يوم خيبر فقلت: يا رسول الله إني أرمد العين قال: فتفل في عيني وقال: اللهم أذهب عنه الحر والبرد فما وجدت حرا ولا بردا منذ يومئذ وقال: لأعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله ليس بفرار فتشرف لها أصحاب النبي صلى الله عليه وسلم فأعطانيها.


218-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان قال أبو إسحق عن هانئ بن هانئ عن علي رضي الله عنه قـــــال:-كنت جالسا عند النبي صلى الله عليه وسلم فجاء عمار فاستأذن فقال: ائذنوا له مرحبا بالطيب المطيب.


219-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا شعبة عن الحكم وغيره عن القاسم بن مخيمرة عن شريح بن هانئ قـــــال:-سألت عائشة عن المسح على الخفين فقالت: سل عليا رضي الله عنه فسألته فقال: ثلاثة أيام ولياليهن يعني للمسافر ويوم وليلة للمقيم.


220-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن الأشجعي حدثنا أبي عن سفيان عن عبدة بن أبي لبابة عن القاسم بن مخيمرة عن شريح بن هانئ قـــــال:-أمرني علي أن أمسح على الخفين.


221-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شريك عن مخارق عن طارق بن شهاب قال: شهدت عليا رضي الله عنه وهو يقول على المنبر:

-والله ما عندنا كتاب نقرؤه عليكم إلا كتاب الله تعالى وهذه الصحيفة معلقة بسيفه أخذتها من رسول الله صلى الله عليه وسلم فيها فرائض الصدقة معلقة بسيف له حليته حديد أو قال: بكراته حديد أي حلقه.


222-حدثنا عبد الله حدثني أبي حدثنا هاشم ابن

حدثنا عبد الله حدثني أبي حدثنا هاشم ابن سليمان يعني ابن المغيرة عن علي بن زيد حدثنا عبد الله بن الحرث بن نوفل الهاشمي قـــــال:-كان أبي الحرث على أمر من أمر مكة في زمن عثمان فأقبل عثمان رضي الله عنه إلى مكة فقال عبد الله بن الحرث: فاستقبلت عثمان بالنزل بقديد فاصطاد أهل الماء حجلا فطبخناه بماء وملح فجعلناه عراقا للثريد فقدمناه إلى عثمان وأصحابه فأمسكوا فقال عثمان: صيد لم أصطده ولم نأمر بصيده اصطاده قوم حل فأطعموناه فما بأس فقال عثمان: من يقول في هذا فقالوا: علي فبعث إلى علي رضي الله عنه فجاء قال عبد الله بن الحرث: فكأني أنظر إلى علي حين جاء وهو يحت الخبط عن كفيه فقال له عثمان: صيد لم نصطده ولم نأمر بصيده اصطاده قوم حل فأطعموناه فما بأس قال: فغضب علي وقال: إنشد الله رجلا شهد رسول الله صلى الله عليه وسلم حين أتى بقائمة حمار وحش فقال رسول الله صلى الله عليه وسلم: إنا قوم حرم فأطعموه أهل الحل قال: فشهد اثنا عشر رجلا من أصحاب رسول الله صلى الله عليه وسلم ثم قال علي: أشهد الله رجلا شهد رسول الله صلى الله عليه وسلم حين أتي ببيض النعام فقال رسول الله صلى الله عليه وسلم: إنا قوم حرم أطعموه أهل الحل قال: فشهد دونهم من العدة من الاثني عشر قال: فثنى عثمان وركه عن الطعام فدخل رحله وأكل ذلك الطعام أهل الماء.


223-حدثنا عبد الله حدثني أبي حدثنا هدبة عن

حدثنا عبد الله حدثني أبي حدثنا هدبة عن خالد حدثنا همام حدثنا علي بن زيد عن عبد الله بن الحرث أن أباه:

-ولي طعام عثمان قال: فكأني أنظر إلى الحجل حوالي الجفان فجاء رجل فقال: إن عليا رضي الله عنه يكره هذا فبعث إلى علي وهو ملطخ يديه بالخبط فقال: إنك لكثير الخلاف علينا فقال علي: أذكر الله من شهد النبي صلى الله عليه وسلم أتي بعجز حمار وحش وهو محرم فقال: إنا محرمون فأطعموه أهل الحل فقام رجال فشهدوا ثم قال: أذكر الله رجلا شهد النبي صلى الله عليه وسلم أتي بخمس بيضات بيض نعام فقال: إنا محرمون فأطعموه أهل الحل فقام رجال فشهدوا فقام عثمان فدخل فسطاطه وتركوا الطعام على أهل الماء.


224-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا ليث يعني ابن سعد عن يزيد بن أبي حبيب عن أبي الخير عن عبد الله بن زرير الغافقي عن علي بن أبي طالب أنه قـــــال:-أهديت لرسول الله صلى الله عليه وسلم بغلة فقلنا: يا رسول الله لو أنا أنزينا الحمر على خيلنا فجاءتنا بمثل هذه فقال رسول الله صلى الله عليه وسلم: إنما يفعل ذلك الذين لا يعلمون.


225-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا أبو خيثمة حدثنا أبو إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قـــــال:-أن الوتر ليس بحتم ولكنه سنة من رسول الله صلى الله عليه وسلم وإن الله عز وجل وتر يحب الوتر.


226-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني أبي إسحق بن يسار عن مقسم أبي القاسم مولى عبد الله بن الحرث بن نوفل عن مولاه عبد الله بن الحرث قـــــال:-اعتمرت مع علي بن أبي طالب رضي الله عنه في زمان عمر أو زمان عثمان رضي الله عنه فنزل على أخته أم هانئ بنت أبي طالب فلما فرغ من عمرته رجع فسكب له غسل فاغتسل فلما فرغ من غسله دخل عليه نفر من أهل العراق فقالوا: يا أبا حسن جئناك نسألك عن أمر نحب أن تخبرنا عنه قال: أظن المغيرة بن شعبة يحدثكم أنه كان أحدث الناس عهدا برسول الله صلى الله عليه وسلم قالوا: أجل عن ذلك جئنا نسألك قال: أحدث الناس عهدا برسول الله صلى الله عليه وسلم قثم بن العباس.


227-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا جعفر عن سليمان حدثنا عتيبة عن بريد بن أصرم قال: سمعت عليا رضي الله عنه يقــول:-مات رجل من أهل الصفة وترك دينارين أو درهمين فقال رسول الله صلى الله عليه وسلم: كيتان صلوا على صاحبكم.


228-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا عبد الأعلى الثعلبي عن أبي عبد الرحمن السلمي عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قـــــال:-من كذب في الرؤيا متعمدا كلف عقد شعيرة يوم القيامة.


229-حدثنا عبد الله حدثني محمد بن سليمان

حدثنا عبد الله حدثني محمد بن سليمان لوين حدثنا محمد بن جابر عن عبد الملك بن عمير عن عمارة بن رويبة عن علي بن أبي طالب رضي الله عنه قـــــال:-سمعت أذناي ووعاه قلبي عن رسول الله صلى الله عليه وسلم الناس تبع لقريش صالحهم تبع لصالحهم وشرارهم تبع لشرارهم.

- حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة حدثنا رجل من بني سدوس يقال له جري بن كليب عن علي بن أبي طالب رضي الله عنه أن النبي صلى الله عليه وسلم:
-نهى عن عضباء الأذن والقرن قال: فسألت سعيد بن المسيب فقال: النصف فما فوق ذلك.


230-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا معاذ بن معاذ حدثنا قيس بن الربيع عن أبي المقدام عن عبد الرحمن الأزرق عن علي رضي الله عنه قـــــال:-دخل علي رسول الله صلى الله عليه وسلم أنا نائم على المنامة فاستسقى الحسن أو الحسين قال: فقام النبي صلى الله عليه وسلم إلى شاة لنا بكر فحلبها فدرت فجاءه الحسن فنحاه النبي صلى الله عليه وسلم فقالت فاطمة: يا رسول الله كأنه أحبهما إليك قال: لا ولكنه استسقى قبله ثم قال: إني وإياك وهذين وهذا الراقد في مكان واحد يوم القيامة.


231-حدثنا عبد الله حدثني محمد بن سليمان

حدثنا عبد الله حدثني محمد بن سليمان لوين حدثنا حديج عن إسحق عن أبي حذيفة عن علي رضي الله عنه قال: قال النبي صلى الله عليه وسلم:

-خرجت حين بزغ القمر كأنه فلق جفنة فقال: الليلة ليلة القدر.


232-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أخبرنا عطاء بن السائب عن زاذان أن علي بن أبي طالب رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقــول:-من ترك موضع شعرة من جسده من جنابة لم يصبها الماء فعل به كذا وكذا من النار قال علي رضي الله عنه: فمن ثم عاديت رأسي.


233-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن عطاء بن السائب عن زاذان أن:

-علي بن أبي طالب رضي الله عنه شرب قائما فنظر اليه الناس كأنهم أنكروه فقال: ما تنظرون أن أشرب قائما فقد رأيت النبي صلى الله عليه وسلم يشرب قائما وإن أشرب قاعدا فقد رأيت النبي صلى الله عليه وسلم يشرب قاعدا.


234-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وحسن بن موسى قالا: حدثنا حماد عن عبد الله يعني ابن محمد بن عقيل عن محمد بن علي رضي الله عنه عن أبيه قـــــال:-كان رسول الله صلى الله عليه وسلم ضخم الرأس عظيم العينين هدب الأشفار قال حسن: الشفار مشرب العينين بحمرة كث اللحية أزهر اللون شثن الكفين والقدمين إذا مشى كأنما يمشي في صعد قال حسن: تكفأ وإذا التفت التفت جميعا.


235-حدثنا عبد الله حدثنا أبو عبيدة بن فضيل

حدثنا عبد الله حدثنا أبو عبيدة بن فضيل بن عياض وقال لي هو اسمي وكنيتي حدثنا مالك بن سعير يعني ابن الخمس حدثنا فرات بن أحنف حدثنا أبي عن ربعي بن حراش أن:

-علي بن أبي طالب قام خطيبا في الرحبة فحمد الله أثنى عليه ثم قال ما شاء الله أن يقول ثم دعا بكوز من ماء فتمضمض منه وتمسح وشرب فضل كوزه وهو قائم ثم قال: بلغني أن الرجل منكم يكره أن يشرب وهو قائم وهذا وضوء من لم يحدث ورأيت رسول الله صلى الله عليه وسلم فعل هكذا.


236-حدثنا عبد الله حدثنا محمد بن جعفر

حدثنا عبد الله حدثنا محمد بن جعفر الوركاني حدثنا شريك عن مخارق عن طارق قال: خطبنا علي رضي الله عنه فقال:

-ما عندنا شيء من الوحي أو قال كتاب من رسول الله صلى الله عليه وسلم إلا ما في كتاب الله وهذه الصحيفة المقرونة بسيفي وعليه سيف حليته حديد وفيها فرائض الصدقات.


237-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا عاصم بن بهدلة عن زر بن حبيش أن:

-عليا قيل له أن قاتل الزبير على الباب فقال: ليدخل قاتل ابن صفية النار سمعت رسول الله صلى الله عليه وسلم يقول: إن لكل نبي حواري وإن الزبير حواريي.


238-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وإسحق بن عيسى قالا: حدثنا حماد بن سلمة عن الحجاج عن الحكم عن ميمون بن أبي شبيب عن علي رضي الله عنه قـــــال:-وهب لي رسول الله صلى الله عليه وسلم غلامين أخوين فبعت أحدهما فقال رسول الله صلى الله عليه وسلم: ما فعل الغلامان فقلت: بعت أحدهما فقال رسول الله صلى الله عليه وسلم: رده.


239-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وحسن بن موسى قالا: حدثنا حماد بن سلمة عن عبد الله ابن محمد بن عقيل قال عفان: حدثنا عبد الله بن محمد بن عقيل عن محمد بن علي بن الحنفية عن أبيه أن:

-النبي صلى الله عليه وسلم كفن في سبعة أثواب.


240-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا محمد يعني ابن راشد عن عبد الله بن محمد بن عقيل عن فضالة بن أبي فضالة الأنصاري وكان أبو فضالة من أهل بدر قـــــال:-خرجت مع أبي عائدا لعلي بن أبي طالب رضي الله عنه من مرض أصابه ثقل منه قال: فقال له أبي: ما يقيمك في منزلك هذا لو أصابك أجلك لم يلك إلا أعراب جهينة تحمل إلى المدينة فإن أصابك أجلك وليك أصحابك وصلوا عليك فقال علي رضي الله عنه أن رسول الله صلى الله عليه وسلم عهد إلي أن لا أموت حتى أؤمر ثم تخضب هذه يعني لحيته من دم هذه يعني هامته فقتل وقتل أبو فضالة مع علي يوم صفين.


241-حدثنا عبد الله حدثني أبي حدثنا هاشم ابن

حدثنا عبد الله حدثني أبي حدثنا هاشم ابن القاسم حدثنا عبد العزيز يعني ابن عبد الله بن أبي سلمة عن عمه الماجشون بن أبي سلمة عن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب رضي الله عنه أن:

-النبي صلى الله عليه وسلم كان إذا استفتح الصلاة يكبر ثم يقول: وجهت وجهي للذي فطر السموات والأرض حنيفا وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين اللهم أنت الملك لا إله إلا أنت أنت ربي وأنا عبدك ظلمت نفسي واعترفت بذنبي فاغفر لي ذنوبي جميعا لا يغفر الذنوب إلا أنت اللهم اهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت واصرف عني سيئها لا يصرف عني سيئها إلا أنت لبيك وسعديك والخير كله في يديك والشر ليس إليك أنا بك واليك تباركت وتعاليت أستغفرك وأتوب إليك وإذا ركع قال: اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري ومخي وعظامي وعصبي وإذا رفع رأسه قال: سمع الله لمن حمده ربنا ولك الحمد ملء السموات والأرض وما بينهما وملء ما شئت من شيء بعد وإذا سجد قال: اللهم لك سجدت وبك آمنت ولك أسلمت سجد وجهي للذي خلقه وصوره فأحسن صوره فشق سمعه وبصره فتبارك الله أحسن الخالقين وإذا فرغ من الصلاة وسلم قال: اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت قال عبد الله: قال: بلغنا عن إسحق بن راهوية عن النضر بن شميل أنه قال في هذا الحديث والشر ليس إليك قال: لا يتقرب بالشر إليك.


242-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين حدثنا عبد العزيز عن عمه الماجشون بن أبي سلمة عن عبد الرحمن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه كان إذا افتتح الصلاة كبر ثم قال: وجهت وجهي فذكر مثله إلا أنه قال: واصرف عني سيئها.


243-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين حدثنا عبد العزيز عن عبد الله بن الفضل الهاشمي عن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم مثله.


244-حدثنا عبد الله حدثني أبي حدثنا يعقوب بن

حدثنا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم حدثنا ابن أخي ابن شهاب عن عمه أخبرني أبو عبيد مولى عبد الرحمن بن أزهر أنه سمع علي بن أبي طالب رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم:

-لا يحل لامرئ مسلم أن يصبح في بيته بعد ثلاث من لحم نسكه شيء.


245-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا الحسن بن يزيد الأصم قال: سمعت السدي إسماعيل يذكره عن أبي عبيد الرحمن السلمي عن علي رضي الله عنه قـــــال:-لما توفي أبو طالب أتيت النبي صلى الله عليه وسلم فقلت: إن عمك الشيخ قد مات قال: اذهب فواره ثم لا تحدث شيئا حتى تأتيني قال: فواريته ثم أتيته قال: اذهب فاغتسل ثم لا تحدث شيئا حتى تأتيني قال: فاغتسلت ثم أتيته قال: فدعا لي بدعوات ما يسرني أن لي بها حمر النعم وسودها قال: وكان علي رضي الله عنه إذا غسل الميت اغتسل.


246-حدثنا عبد الله حدثنا محمد بن جعفر

حدثنا عبد الله حدثنا محمد بن جعفر الوركاني في سنة سبع وعشرين ومائتين حدثنا أبو عقيل يحيى بن المتوكل وحدثنا محمد بن سليمان لوين في سنة أربعين ومائتين حدثنا أبو عقيل يحيى بن المتوكل عن كثير النواء عن إبراهيم ابن حسن بن حسن بن علي بن أبي طالب رضي الله عنه عن أبيه عن جده قال: قال علي بن أبي طالب رضي الله عنه: قال رسول الله صلى الله عليه وسلم:

-يظهر في آخر الزمان قوم يسمون الرافضة يرفضون الاسلام.


247-حدثنا عبد الله حدثني أبو كريب محمد بن

حدثنا عبد الله حدثني أبو كريب محمد بن العلاء حدثنا ابن المبارك عن يحيى بن أيوب عن عبيد الله بن زحر عن علي ابن أبي يزيد عن القاسم عن أبي أمامة قال: قال علي رضي الله عنه:

-كنت آتي النبي صلى الله عليه وسلم فأستأذن فإن كان في صلاة سبح وإن كان في غير صلاة أذن لي.


248-حدثنا عبد الله حدثني عبد الأعلى بن حماد

حدثنا عبد الله حدثني عبد الأعلى بن حماد حدثنا داود ابن عبد الرحمن العطار حدثنا أبو عبد الله مسلمة الرازي عن ابن عمرو البجلي عن عبد الملك بن سفيان الثقفي عن أبي جعفر محمد بن علي رضي الله عنه عن محمد بن الحنفية عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إن الله تعالى يحب العبد المفتن التواب.


249-حدثنا عبد الله حدثني محمد بن جعفر

حدثنا عبد الله حدثني محمد بن جعفر الوركاني أنبأنا أبو شهاب الحناط عبد ربه بن نافع عن الحجاج بن أرطاة عن أبي يعلى عن محمد بن الحنفية عن علي بن أبي طالب رضي الله عنه قـــــال:-لما أعياني أمر المذي أمرت المقداد أن يسأل عنه رسول الله صلى الله عليه وسلم فقال: فيه الوضوء استحياء من أجل فاطمة.


250-حدثنا عبد الله حدثني محمد بن أبي بكر

حدثنا عبد الله حدثني محمد بن أبي بكر المقدمي حدثنا حماد بن زيد حدثنا معمر عن الزهري عن عبد الله بن محمد بن علي عن علي أن النبي صلى الله عليه وسلم:

-نهى يوم خيبر عن المتعة وعن لحوم الحمر.


251-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن عاصم عن زر أن:

-عليا رضي الله عنه قيل له أن قاتل الزبير على الباب فقال علي: ليدخلن قاتل ابن صفية النار سمعت رسول الله صلى الله عليه وسلم يقول: لكل نبي حواري وإن حواريي الزبير بن العوام.


252-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أخبرنا علي بن زيد عن عبد الله بن الحرث بن نوفل أن:

-عثمان بن عفان رضي الله عنه نزل قديدا فأتى بالحجل في الجفان شائلة بأرجلها فأرسل إلى علي رضي الله عنه وهو يضفر بعيرا له فجاء والخبط يتحات من يديه فأمسك علي وأمسك الناس فقال علي: من ههنا من أشجع هل تعلمون أن النبي صلى الله عليه وسلم جاءه أعرابي ببيضات نعام وتتمير وحش فقال: أطعمهن أهلك فأنا حرم قالوا: بلى فتورك عثمان عن سريره ونزل فقال: خبثت علينا.


253-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني علي بن مدرك قال: سمعت أبا زرعة بن عمر بن جرير يحدث عن عبد الله بن نجي عن أبيه عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قـــــال:-لا تدخل الملائكة بيتا فيه كلب ولا صورة.


254-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرنا أبو إسحق سمعت هبيرة قال: سمعت عليا رضي الله عنه يقــول:-نهى رسول الله صلى الله عليه وسلم أو نهاني رسول الله صلى الله عليه وسلم عن خاتم الذهب والقسى والميثرة.


255-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا خالد يعني الطحان حدثنا مطرف عن أبي إسحق عن الحرث عن علي رضي الله عنه قـــــال:-نهى رسول الله صلى الله عليه وسلم أن يرفع الرجل صوته بالقرآن قبل العتمة وبعدها يغلط أصحابه في الصلاة.


256-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا أيوب عن عكرمة عن علي بن أبي طالب عن النبي صلى الله عليه وسلم قـــــال:-يؤدي المكاتب بقدر ما أدى.


257-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا عطاء بن السائب عن أبيه عن علي رضي الله عنه أن:

-رسول الله صلى الله عليه وسلم لما زوجه فاطمة بعث معها بخميلة ووسادة من أدم حشوها ليف ورحيين وسقاء وجرتين.


258-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا حجاج عن الحسن بن سعد عن أبيه أن:

-يحنس وصفية كانا من سبي الخمس فزنت صفية برجل من الخمس فولدت غلاما فادعاه الزاني ويحنس فاختصما إلى عثمان فرفعهما إلى علي بن أبي طالب فقال علي: أقضي فيهما بقضاء رسول الله صلى الله عليه وسلم الولد للفراش وللعاهر الحجر وجلدهما خمسين خمسين.


259-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا المفضل بن فضالة حدثني يزيد بن عبد الله عن عبد الله بن أبي سلمة عن عمرو بن سليم الزرقي عن أمه قالت:

-كنا بمنى فإذا صائح يصيح ألا إن رسول الله صلى الله عليه وسلم يقول: لا تصومن فإنها أيام أكل وشرب قالت: فرفعت أطناب الفسطاط فإذا الصائح علي بن أبي طالب.


260-حدثنا عبد الله حدثني أبي حدثنا سعيد بن

حدثنا عبد الله حدثني أبي حدثنا سعيد بن منصور حدثنا إسماعيل بن زكريا عن حجاج بن دينار عن الحكم عن حجية بن عدي عن علي أن:

-العباس بن عبد المطلب سأل النبي صلى الله عليه وسلم في تعجيل صدقته قبل أن تحل فرخص له في ذلك.


261-حدثنا عبد الله حدثني أحمد بن عيسى حدثنا

حدثنا عبد الله حدثني أحمد بن عيسى حدثنا عبد الله بن وهب أخبرني مخرمة بن بكير عن أبيه عن سليمان بن يسار عن ابن عباس قال: قال علي بن أبي طالب:

-أرسلت المقداد بن الأسود إلى رسول الله صلى الله عليه وسلم فسأله عن المذي يخرج من الإنسان كيف يفعل به قال رسول الله صلى الله عليه وسلم: توضأ وانضح فرجك.


262-حدثنا عبد الله حدثني أبي حدثنا قتيبة بن

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ليث بن سعد عن ابن الهاد عن عبد الله بن أبي سلمة عن عمرو بن سليم الزرقي عن أمه أنها قالت:

-بينما نحن بمنى إذا علي بن أبي طالب رضي الله عنه على جمل وهو يقول: إن رسول الله صلى الله عليه وسلم يقول: إن هذه أيام طعم وشرب فلا يصومن أحد فاتبع الناس.


263-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال أبو إسحق أخبرني غير مرة قال: سمعت عاصم بن ضمرة عن علي رضي الله عنه أنه قـــــال:-من كل الليل قد أوتر رسول الله صلى الله عليه وسلم من أوله وأوسطه وآخره وانتهى وتره إلى آخر الليل.


264-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال أبو سلمة ابن كهيل أنبأنا قال: سمعت حجية بن عدي رجلا من كندة قال: سمعت رجلا سأل عليا رضي الله عنه قـــــال:-إني اشتريت هذه البقرة للاضحى قال: عن سبعة قال: القرن قال: لا يضرك قال: العرج قال: إذا بلغت المنسك فانحر ثم قال: أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن.


265-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا حصين حدثني سعد بن عبيدة قال: تنازع أبو عبد الرحمن السلمي وحبان بن عطية فقال أبو عبد الرحمن لحبان: قد علمت ما الذي جرأ صاحبك يعني عليا رضي الله عنه قال: فما هو لا أبا لك قال: قول سمعته من علي رضي الله عنه يقوله قـــــال:-بعثني رسول الله صلى الله عليه وسلم والزبير وأبا مرثد وكلنا فارس قال: انطلقوا حتى تبلغوا روضة خاخ فإن فيها امرأة معها صحيفة من حاطب بن أبي بلتعة إلى المشركين فأتوني بها فانطلقنا على أفراسنا حتى أدركناها حيث قال لنا رسول الله صلى الله عليه وسلم تسير على بعير لها قال: وكان كتب إلى أهل مكة بمسير رسول الله صلى الله عليه وسلم فقلنا لها: أين الكتاب الذي معك قالت: ما معي كتاب فأنخنا بها بعيرها فابتغينا في رحلها فلم نجد فيه شيئا فقال صاحباي: ما نرى معها كتابا فقلت: لقد علمتما ما كذب رسول الله صلى الله عليه وسلم ثم حلفت والذي أحلف به لئن لم تخرجي الكتاب لأجردنك فأهوت إلى حجزتها وهي محتجزة بكساء فأخرجت الصحيفة فأتوا بها رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله قد خان الله ورسوله والمؤمنين دعني أضرب عنقه قال: يا حاطب ما حملك على ما صنعت قال: يا رسول الله والله ما بي أن لا أكون مؤمنا بالله ورسوله ولكني أردت أن تكون لي عند القوم يد يدفع الله بها عن أهلي ومالي ولم يكن أحد من أصحابك إلا له هناك من قومه من يدفع الله تعالى به عن أهله وماله قال: صدقت فلا تقولوا له إلا خيرا فقال عمر: يا رسول الله إنه قد خان الله ورسوله والمؤمنين دعني أضرب عنقه قال: أوليس من أهل بدر وما يدريك لعل الله عز وجل اطلع عليهم فقال: اعملوا ما شئتم فقد وجبت لكم الجنة فاغرورقت عينا عمر رضي الله عنه وقال: الله تعالى ورسوله أعلم.


266-حدثنا عبد الله حدثني أبي حدثنا هارون بن

حدثنا عبد الله حدثني أبي حدثنا هارون بن معروف قال عبد الله: وسمعته أنا من هارون أنبأنا ابن وهب حدثني سعيد بن عبد الله الجهني أن محمد بن عمر بن علي بن أبي طالب حدثه عن أبيه عن جده علي بن أبي طالب رضي الله عنه أن النبي صلى الله عليه وسلم قـــــال:-ثلاثة يا علي لا تؤخرهن الصلاة إذا آنت والجنازة إذا حضرت والأيم إذا وجدت كفؤا.


267-حدثنا عبد الله حدثنا أبو داود المباركي

حدثنا عبد الله حدثنا أبو داود المباركي سليمان بن محمد جار خلف البزار حدثنا أبو شهاب عن ابن أبي ليلى عن عبد الكريم عن عبد الله بن الحرث ابن نوفل عن ابن عباس عن علي رضي الله عنه قـــــال:-نهاني رسول الله صلى الله عليه وسلم عن خاتم الذهب وعن لبس الحمرة وعن القراءة في الركوع والسجود.


268-حدثنا عبد الله حدثني عثمان بن أبي شيبة

حدثنا عبد الله حدثني عثمان بن أبي شيبة حدثنا عمران بن محمد بن أبي ليلى عن أبيه عن عبد الكريم عن عبد الله بن الحرث عن ابن عباس عن علي بن أبي طالب رضي الله عنه قـــــال:-أتى النبي صلى الله عليه وسلم بلحم صيد وهو محرم فلم يأكله.


269-حدثنا عبد الله حدثني محمد بن عبيد بن

حدثنا عبد الله حدثني محمد بن عبيد بن محمد المحاربي حدثنا عبد الله بن الأجلح عن ابن أبي ليلى عن عبد الكريم عن عبد الله بن الحرث عن ابن عباس عن علي رضي الله عنه قـــــال:-نهاني رسول الله صلى الله عليه وسلم عن لباس القسى والمياثر والمعصفر وعن قراءة القرآن والرجل راكع أو ساجد.


270-حدثنا عبد الله حدثنا أبو محمد سعيد بن

حدثنا عبد الله حدثنا أبو محمد سعيد بن محمد الجرمي قدم علينا من الكوفة حدثنا يحيى بن سعيد الأموي عن الأعمش عن عاصم عن زر بن حبيش قال عبد الله وحدثني سعيد بن يحيى بن سعيد حدثنا أبي حدثنا الأعمش عن عاصم عن زر بن حبيش قال: قال عبد الله بن مسعود:

-تمارينا في سورة من القرآن فقلنا خمس وثلاثون آية ست وثلاثون آية قال: فانطلقنا إلى رسول الله صلى الله عليه وسلم فوجدنا عليا رضي الله عنه يناجيه فقلنا: إنا اختلفنا في القراءة فاحمر وجه رسول الله صلى الله عليه وسلم فقال علي رضي الله عنه: إن رسول الله يأمركم أن تقرؤا كما علمتم.


271-حدثنا عبد الله حدثنا صالح بن عبد الله

حدثنا عبد الله حدثنا صالح بن عبد الله الترمذي حدثنا حماد عن عاصم وحدثنا عبيد الله القراريري حدثنا حماد قال: القواريري في حديثه حدثنا عاصم بن أبي النجود عن زر يعني ابن حبيش عن أبي حبيش عن أبي حجيفة قال: سمعت عليا رضي الله عنه يقــول:-ألا أخبركم بخير هذه الأمة بعد نبيها أبو بكر ثم قال: ألا أخبركم بخير هذه الأمة بعد أبي بكر عمر رضي الله عنه.


272-حدثنا عبد الله حدثني أبو صالح هدية بن

حدثنا عبد الله حدثني أبو صالح هدية بن عبد الوهاب بمكة حدثنا محمد بن عبيد الطنافسي حدثنا يحيى بن أيوب البجلي عن الشعبي عن وهب السوائي قـــــال:-خطبنا علي رضي الله عنه فقال: من خير هذه الأمة بعد نبيها فقلت: أنت يا أمير المؤمنين قال: لا خير هذه الأمة بعد نبيها أبو بكر ثم عمر رضي الله عنه وما نبعد أن السكينة تنطق على لسان عمر رضي الله عنه.


273-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم أنبأنا منصور بن عبد الرحمن يعني الغداني الأشل عن الشعبي حدثني أبو جحيفة الذي كان علي يسميه وهب الخير قال: قال علي رضي الله عنه:

-يا أبا جحيفة ألا أخبرك بأفضل هذه الأمة بعد نبيها قال: قلت بلى قال: ولم أكن أرى أن أحدا أفضل منه قال: أفضل هذه الأمة بعد نبيها أبو بكر وبعد أبي بكر عمر رضي الله عنه وبعدهما أخر ثالث ولم يسمه.


274-حدثنا عبد الله حدثنا أبو بكر بن أبي

حدثنا عبد الله حدثنا أبو بكر بن أبي شيبة حدثنا شريك عن أبي إسحق عن أبي جحيفة قال: قال علي رضي الله عنه:

-خير هذه الأمة بعد نبيها أبو بكر وبعد أبي بكر عمر رضي الله عنه ولو شئت أخبرتكم بالثالث لفعلت.


275-حدثنا عبد الله حدثنا منصور بن أبي مزاحم

حدثنا عبد الله حدثنا منصور بن أبي مزاحم حدثنا خالد الزيات حدثنا عون بن أبي جحيفة قال: كان أبي من شرط علي رضي الله عنه وكان تحت المنبر فحدثني أبي أنه صعد المنبر يعني عليا رضي الله عنه فحمد الله تعالى وأثنى عليه وصلى على النبي صلى الله عليه وسلم وقال: خير هذه الأمة بعد نبيها أبو بكر والثاني عمر رضي الله عنه وقال: يجعل الله تعالى الخير حيث أحب.


276-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا عطاء بن السائب عن أبيه عن علي رضي الله عنه أن:

-رسول الله صلى الله عليه وسلم لما زوجه فاطمة بعث معه بخميلة ووسادة من أدم حشوها ليف ورحيين وسقاء وجرتين فقال علي لفاطمة رضي الله عنهما ذات يوم: والله لقد سنوت حتى لقد اشتكيت صدري قال وقد جاء الله أباك بسبي فاذهبي فاستخدميه فقالت: وأنا والله قد طحنت حتى مجلت يداي فأتت النبي صلى الله عليه وسلم فقال: ما جاء بك أي بنية قالت: جئت لأسلم عليك واستحيت أن تسأله ورجعت فقال: ما فعلت قالت: استحييت أن أسأله فأتيناه جميعا فقال علي رضي الله عنه: يا رسول الله والله لقد سنوت حتى اشتكيت صدري وقالت فاطمة رضي الله عنها: قد طحنت قد طحنت حتى مجلت يداي وقد جاءك الله بسبي وسعة فأخدمنا فقال رسول الله صلى الله صلى الله عليه وسلم: والله لا أعطيكما وأدع أهل الصفة تطوى بطونهم لا أجد ما أنفق عليهم ولكني أبيعهم وأنفق عليهم أثمانهم فرجعا فأتاهما النبي صلى الله عليه وسلم وقد دخلا في قطيفتهما إذا غطت رؤسهما تكشفت أقدامهما وإذا غطيا أقدامهما تكشفت رؤوسهما فثارا فقال: مكانكما ثم قال: ألا أخبركما بخير مما سألتماني قالا: بلى فقال: كلمات علمنيهن جبريل عليه السلام فقال: تسبحان في دبر كل صلاة عشرا وتحمدان عشرا وتكبران عشرا وإذا آويتما إلى فراشكما فسبحا ثلاثا وثلاثين واحمدا ثلاثا وثلاثين وكبرا أربعا وثلاثين قال: فوالله ما تركتهن منذ علمنيهن رسول الله صلى الله عليه وسلم قال: فقال له ابن الكواء ولا ليلة صفين فقال: قاتلكم الله يا أهل العراق نعم ولا ليلة صفين.


277-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل عن الشعبي أن عليا رضي الله عنه:

-جلد شراحة يوم الخميس ورجمها يوم الجمعة وقال: أجلدها بكتاب الله وأرجمها بسنة رسول الله صلى الله عليه وسلم.


278-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن عبد الله بن سلمة قـــــال:-دخلت على علي بن أبي طالب أنا ورجلان رجل من قومي ورجل من بني أسد أحسب فبعثهما وجها وقال: أما أنكما علجان فعالجا عن دينكما ثم دخل المخرج فقضى حاجته ثم خرج فأخذ حفنة من ماء فتمسح بها ثم جعل يقرأ القرآن قال: فكأنه رآنا أنكرنا ذلك ثم قال: كان رسول الله صلى الله عليه وسلم يقضي حاجته ثم يخرج فيقرأ القرآن ويأكل معنا اللحم ولم يكن يحجبه عن القرآن شيء ليس الجنابة.


279-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن عبد الله بن سلمة عن علي بن أبي طالب رضي الله عنه قـــــال:-كنت شاكيا فمر بي رسول الله صلى الله عليه وسلم وأنا أقول: اللهم إن كان أجلي قد حضر فأرحني وإن كان متأخرا فارفعني وإن كان بلاء فصبرني فقال رسول الله صلى الله عليه وسلم: كيف قلت فأعاد عليه ما قال قال فضربه برجله وقال: اللهم عافه أو اللهم اشفه شك شعبة قال: فما اشتكيت وجعي ذاك بعد.


280-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر عن شعبة عن أبي إسحق سمعت عاصم بن ضمرة يحدث عن علي رضي الله عنه قـــــال:-ليس الوتر بحتم كالصلاة ولكن سنة فلا تدعوه قال شعبة: ووجدته مكتوبا عندي وقد أوتر رسول الله صلى الله عليه وسلم.


281-حدثنا عبد الله حدثني أبي حدثنا أسو بن

حدثنا عبد الله حدثني أبي حدثنا أسو بن عامر أنبأنا شريك عن أبي الحسناء عن الحكم عن حنش عن علي رضي الله عنه قـــــال:-أمرني رسول الله صلى الله عليه وسلم أن أضحي عنه فأنا أضحي عنه أبدا.


282-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن جابر عن الشعبي عن الحرث عن علي رضي الله عنه قـــــال:-لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه والواشمة والمستوشمة للحسن ومانع الصدقة والمحل والمحلل له وكان ينهى عن النوح.


283-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن جابر عن عبد الله بن نجي عن علي رضي الله عنه قـــــال:-كنت آتي رسول الله صلى الله عليه وسلم كل غداة فإذا تنحنح دخلت وإذا سكت لم أدخل قال: فخرج الي فقال: حدث البارحة أمر سمعت خشخشة في الدار فإذا أنا بجبريل عليه السلام فقلت: ما منعك من دخول البيت فقال: في البيت كلب قال: فدخلت فإذا جرو للحسن تحت كرسي لنا قال: فقال: إن الملائكة لا يدخلون البيت إذا كان فيه ثلاث كلب أو صورة أو جنب.


284-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا زهير عن منصور بن المعتمر عن أبي إسحق عن الحرث الأعور عن علي قال: قال رسول الله صلى الله عليه وسلم:

-لو كنت مؤمرا أحدا من أمتي من غير مشورة لأمرت عليهم ابن أم عبد.


285-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا رزام بن سعيد التيمي عن جواب التيمي عن يزيد بن شريك يعني التيمي عن علي قـــــال:-كنت رجلا مذاء فسألت النبي صلى الله عليه وسلم فقال:لا إذا حذفت فاغتسل من الجنابة وإذا لم تكن حاذفا فلا تغتسل.


286-حدثنا عبد الله حدثني أبي حدثنا الوليد

حدثنا عبد الله حدثني أبي حدثنا الوليد بن القاسم بن الوليد الهمداني حدثنا إسرائيل حدثنا إبراهيم يعني ابن عبد الأعلى عن طارق بن زياد قـــــال:-خرجنا مع علي إلى الخوارج فقتلهم ثم قال: انظروا فإن نبي الله صلى الله عليه وسلم قال: إنه سيخرج قوم يتكلمون بالحق لا يجاوز حلقهم يخرجون من الحق كما يخرج السهم من الرمية سيماهم أن منهم رجلا أسود مخدج اليد في يده شعرات سود إن كان هو فقد قتلتم شر الناس وإن لم يكن هو فقد قتلتم خير الناس فبكينا ثم قال: اطلبوا فطلبنا فوجدنا المخدج فخررنا سجودا وخر علي معنا ساجدا غير أنه قال: يتكلمون بكلمة الحق.


287-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا اسرائيل عن عبد الأعلى عن أبي عبد الرحمن عن علي قال: قال رسول الله صلى الله عليه وسلم:

-وتجعلون رزقكم يقول شكركم أنكم تكذبون تقولون مطرنا بنوء كذا وكذا بنجم كذا وكذا.


288-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا اسرائيل حدثنا عبد الأعلى عن أبي عبد الرحمن عن علي رضي الله عنه رفعه وتجعلون رزقكم قال مؤمل: قلت لسفيان أن اسرائيل رفعه قال: صبيان صبيان.


289-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير حدثنا أبو إسحق عن شريح بن النعمان قال أبو إسحق: وكان رجل صدق عن علي رضي الله عنه قـــــال:-أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن وأن لا نضحي بعوراء ولا مقابلة ولا مدابرة ولا شرقاء ولا خرقاء قال زهير: قلت لأبي إسحق أذكر عضباء قال: لا قلت: ما المقابلة قال: يقطع طرف الأذن قلت ما المدابرة قال: يقطع مؤخر الأذن قلت: ما الشرقاء قال: تشق الأذن قلت: ما الخرقاء قال: تخرق أذنها السمة.


290-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير حدثنا منصور بن المعتمر عن أبي إسحق عن الحرث عن علي قال: قال رسول الله صلى الله عليه وسلم:

-لو كنت مؤمرا أحدا من أمتي من غير مشورة منهم لأمرت عليهم ابن أم عبد.


291-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم ومعاوية بن عمر وقالا: حدثنا زائدة حدثنا عطاء بن السائب عن أبيه عن علي رضي الله عنه قـــــال:-جهز رسول الله صلى الله عليه وسلم فاطمة رضي الله عنها في خميل وقربة ووسادة من أدم حشوها ليف قال معاوية أذخر قال أبي والخميلة القطيفة المخملة.


292-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا اسرائيل عن أبي إسحق عن هانئ بن هانئ قال: قال علي رضي الله عنه:

-الحسن أشبه برسول الله صلى الله عليه وسلم مابين الصدر إلى الرأس والحسين أشبه ما أسفل من ذلك.


293-حدثنا عبد الله حدثنا أبو بكر بن أبي

حدثنا عبد الله حدثنا أبو بكر بن أبي شيبة حدثنا أبو خالد الأحمر عن منصور بن حيان عن أبي الطفيل قال: قلنا لعلي: أخبرنا بشيء أسره إليك رسول الله صلى الله عليه وسلم: فقال:

-ما أسر لي شيئا كتمه الناس ولكن سمعته يقول لعن الله من ذبح لغير الله ولعن الله من آوى محدثا ولعن الله من لعن والديه ولعن الله من غير تخوم الأرض يعني المنار.


294-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا اسرائيل عن إسحق عن هانئ بن هانئ عن علي رضي الله عنه قـــــال:-كنت رجلا مذاء فإذا أمذيت اغتسلت فأمرت المقداد فسأل النبي صلى الله عليه وسلم فضحك وقال: فيه الوضوء.


295-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود يعني ابن عامر أنبأنا اسرائيل عن أبي إسحق عن هانئ بن هانئ عن علي رضي الله عنه قـــــال:-أتيت النبي صلى الله عليه وسلم وجعفر وزيد قال: فقال لزيد: أنت مولاي فخجل قال: وقال لجعفر: أنت أشبهت خلقي وخلقي قال: فخجل وراء زيد قال: وقال لي: أنت مني وأنا منك فخجلت وراء جعفر.


296-حدثنا عبد الله حدثني أبو الشعثاء علي بن

حدثنا عبد الله حدثني أبو الشعثاء علي بن الحسن بن سليمان حدثنا سليمان بن حيان عن منصور بن حيان قال: سمعت عامر بن واثلة قـــــال:-قيل لعلي بن أبي طالب رضي الله عنه: أخبرنا بشيء أسر إليك رسول الله صلى الله عليه وسلم فقال: ما أسر لي رسول الله صلى الله عليه وسلم شيئا وكتمه الناس ولكنه سمعته يقول: لعن الله من سب والديه ولعن الله من غير تخوم الأرض ولعن الله من آوى محدثا.


297-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثني عبد الحميد بن أبي جعفر يعني الفراء عن اسرائيل عن أبي إسحق عن زيد بن يثيع عن علي رضي الله عنه قـــــال:-قيل يا رسول الله: من يؤمر بعدك قال: إن تؤمروا أبا بكر رضي الله عنه تجدوه أمينا زاهدا في الدنيا راغبا في الآخرة وإن تؤمروا عمر رضي الله عنه تجدوه قويا أمينا لا يخاف في الله لومة لائم وإن تؤمروا عليا رضي الله عنه ولا أراكم فاعلين تجدوه هاد مهدي يأخذ بكم الطريق المستقيم.


298-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شعبة عن أبي التياح قال: سمعت رجلا من عنزة يحدث عن رجل من بني أسد قـــــال:-خرج علينا علي رضي الله عنه فقال: إن النبي صلى الله عليه وسلم أمر بالوتر ثبت وتره هذه الساعة يا ابن التياح أذن أو ثوب.


299-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي التياح حدثني رجل من عنزة عن رجل من بني أسد قـــــال:-خرج علي حين ثوب المثوب لصلاة الصبح فقال: إن رسول الله صلى الله عليه وسلم أمرنا بوتر فثبت له هذه الساعة ثم قال: أقم يا ابن النواحة.


300-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شعبة عن أبي التياح سمعت عبد الله بن أبي الهذيل العنزي يحدث عن رجل من بني أسد قـــــال:-خرج علينا علي رضي الله عنه فذكر نحو حديث سويد بن سعيد كنت عند عمر رضي الله عنه وهو مسجى في ثوبه.


301-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن عاصم بن كليب قال: سمعت أبا بردة يحدث عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم:

-نهى أن يتختم في ذه أو ذه الوسطى والسبابة وقال جابر عن عبد الله يعني الجعفي هي الوسطى لا شك فيها.


302-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا اسرائيل عن جابر عن عبد الله بن نجي عن علي رضي الله عنه قـــــال:-نهى رسول الله صلى الله عليه وسلم أن يضحى بعضباء القرن والأذن.


303-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عيسى بن يونس حدثنا زكريا عن أبي إسحق عن هانئ بن هانئ عن علي رضي الله عنه قـــــال:-كان أبو بكر رضي الله عنه يخافت بصوته إذا قرأ وكان عمر رضي الله عنه يجهر بقراءته وكان عمار رضي الله عنه إذا قرأ يأخذ من هذه السورة وهذه فذكر ذاك للنبي صلى الله عليه وسلم فقال لأبي بكر رضي الله عنه: لم تخافت قال: إني لأسمع من أناجي وقال لعمر رضي الله عنه: لم تجهر بقراءتك قال: أفزع الشيطان وأوقظ الوسنان وقال: لعمار: لم تأخذ من هذه السورة وهذه قال: أتسمعني أخلط به ما ليس منه قال: لا قال: فكله طيب.


304-حدثنا عبد الله حدثني محمد بن جعفر

حدثنا عبد الله حدثني محمد بن جعفر الوركاني حدثنا أبو معشر نجيح المذيني مولى بني هاشم عن نافع عن ابن عمر رضي الله قـــــال:-وضع عمر بن الخطاب رضي الله عنه بين المنبر والقبر فجاء علي رضي الله عنه حتى قام بين يدي الصفوف فقال: هو هذا ثلاث مرات ثم قال: رحمة الله عليك ما من خلق الله تعالى أحب إلي من أن ألقاه بصحيفته بعد صحيفة النبي صلى الله عليه وسلم من هذا المسجى عليه ثوبه.


305-حدثنا عبد الله حدثنا سويد بن سعيد

حدثنا عبد الله حدثنا سويد بن سعيد الهروي حدثنا يونس بن أبي يعقوب عن عون بن أبي جحيفة عن أبيه قـــــال:-كنت عند عمر رضي الله عنه وهو مسجى ثوبه قد قضى نحبه فجاء علي رضي الله عنه فكشف الثوب عن وجهه ثم قال: رحمة الله عليك أبا حفص فوالله ما بقي بعد رسول الله صلى الله عليه وسلم أحد أحب الي أن ألقى الله تعالى بصحيفته منك.


306-حدثنا عبد الله حدثني أبي حدثنا عبيدة بن

حدثنا عبد الله حدثني أبي حدثنا عبيدة بن عبيد التيمي أبو عبد الرحمن حدثني ركين عن حصين بن قبيصة عن علي بن أبي طالب رضي الله عنه قـــــال:-كنت رجلا مذاء فجعلت أغتسل في الشتاء حتى تشقق ظهري فذكرت ذلك للنبي صلى الله عليه وسلم أو ذكر له قال: فقال: لا تفعل إذا رأيت المذي فاغسل ذكرك وتوضأ وضوءك للصلاة فإذا فضخت الماء فاغتسل.


307-حدثنا عبد الله حدثني أبي حدثنا عبيدة بن

حدثنا عبد الله حدثني أبي حدثنا عبيدة بن حميد حدثني يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه قـــــال:-كنت رجلا مذاء فسألت النبي صلى الله عليه وسلم أو سئل عن ذلك فقال: في المذي الوضوء وفي المني الغسل.


308-حدثنا عبد الله حدثني أبي حدثنا عبيدة

حدثنا عبد الله حدثني أبي حدثنا عبيدة حدثني سليمان الأعمش عن حبيب بن أبي ثابت عن سعيد بن جبير عن ابن عباس قال: قال علي رضي الله عنه: كنت رجلا مذاء فأمرت رجلا فسأل النبي صلى الله عليه وسلم عنه فقال: فيه الوضوء.


309-حدثنا عبد الله حدثني محمد بن سليمان

حدثنا عبد الله حدثني محمد بن سليمان لوين حدثنا حماد بن زيد عن عاصم عن زر عن أبي جحيفة قال: خطبنا علي رضي الله عنه فقال:

-ألا أخبركم بخير هذه الأمة بعد نبيها أبو بكر الصديق رضي الله عنه ثم قال: ألا أخبركم بخير هذه الأمة بعد نبيها وبعد أبي بكر رضي الله عنه فقال: عمر.


310-حدثنا عبد الله حدثني أبي حدثنا عائذ بن

حدثنا عبد الله حدثني أبي حدثنا عائذ بن حبيب حدثني عامر بن السمط عن أبي الغريف قـــــال:-أتى علي رضي الله عنه بوضوء فمضمض واستنشق ثلاثا وغسل وجهه ثلاثا وغسل يديه وذراعيه ثلاثا ثلاثا ثم مسح برأسه ثم غسل رجليه ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم توضأ ثم قرأ شيئا من القرآن ثم قال: هذا لمن ليس بجنب فأما الجنب فلا ولا آية.


311-حدثنا عبد الله حدثني أبي حدثنا مروان بن

حدثنا عبد الله حدثني أبي حدثنا مروان بن معاوية الفزاري حدثنا ربيعة بن عتبة الكناني عن المنهال بن عمرو عن زر بن حبيش قـــــال:-مسح علي رضي الله عنه رأسه في الوضوء حتى أراد أن يقطر وقال: هكذا رأيت رسول الله صلى الله عليه وسلم يتوضأ.


312-حدثنا عبد الله حدثني محمد بن أبان بن

حدثنا عبد الله حدثني محمد بن أبان بن عمران الواسطي حدثنا شريك عن مخارق عن طارق يعني ابن شهاب قال: سمعت عليا رضي الله عنه يقــول:-ما عندنا كتاب نقرؤه عليكم إلا ما في القرآن وما في هذه الصحيفة صحيفة كانت في قراب سيف كان عليه حليته حديد أخذتها من رسول الله صلى الله عليه وسلم فيها فرائض الصدقة.


313-حدثنا عبد الله حدثنا محمد بن سليمان

حدثنا عبد الله حدثنا محمد بن سليمان الأسدي لوين حدثنا يحيى بن أبي زائدة حدثنا عبد الرحمن بن إسحق عن زياد بن زيد السوائي عن أبي جحيفة عن علي رضي الله عنه قـــــال:-إن من السنة في الصلاة وضع الأكف على الأكف تحت السرة.


314-حدثنا عبد الله حدثني أبي حدثنا مروان

حدثنا عبد الله حدثني أبي حدثنا مروان حدثنا عبد الملك بن سلع الهمداني عن عبد خير قـــــال:-علمنا علي رضي الله عنه وضوء رسول الله صلى الله عليه وسلم وصب الغلام علي يديه حتى أنقاهما ثم أدخل يده في الركوة فمضمض واستنشق وغسل وجهه ثلاثا ثلاثا وذراعيه إلى المرفقين ثلاثا ثلاثا ثم أدخل يده في الركوة فغمز أسفلها بيده ثم أخرجها فمسح بها الأخرى ثم مسح بكفيه رأسه مرة ثم غسل رجليه إلى الكعبين ثلاثا ثلاثا ثم اغترف هنية من ماء بكفه فشربه ثم قال: هكذا كان رسول الله صلى الله عليه وسلم يتوضأ.


315-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عيسى بن يونس حدثنا زكريا عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-يا أهل القرآن أوتروا فإن الله عز وجل وتر يحب الوتر.


316-حدثنا عبد الله حدثنا وهب بن بقية

حدثنا عبد الله حدثنا وهب بن بقية الواسطي أنبأنا خالد بن عبد الله عن بيان عن عامر عن أبي جحيفة قال: قال علي بن أبي طالب:

-ألا أخبركم بخير هذه الأمة بعد نبيها أبو بكر رضي الله عنه ثم عمر ثم رجل آخر.


317-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا مالك بن مغول عن حبيب بن أبي ثابت عن عبد خير عن علي وعن الشعبي عن أبي جحيفة عن علي وعن عون بن أبي جحيفة عن أبيه عن علي أنه قـــــال:-خير هذه الأمة بعد نبيها أبو بكر رضي الله عنه وخيرها بعد أبي بكر عمر رضي الله عنه ولو شئت سميت الثالث.


318-حدثنا عبد الله حدثني أبي حدثنا سفيان بن

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن ابن أبي خالد "ح" وحدثنا أبو معاوية حدثنا إسماعيل عن الشعبي عن أبي جحيفة سمعت عليا رضي الله عنه يقــول:-خير هذه الأمة بعد نبيها أبو بكر وعمر رضي الله عنهما ولو شئت لحدثتكم بالثالث.


319-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شعبة قال الحكم: أخبرني عن أبي محمد عن علي رضي الله عنه قـــــال:-بعثه النبي صلى الله عليه وسلم إلى المدينة فأمره أن يسوي القبور.


320-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن سماك عن حنش عن علي رضي الله عنه قـــــال:-بعثني رسول الله صلى الله عليه وسلم إلى اليمن قال: فقلت: يا رسول الله تبعثني إلى قوم أسن مني وأنا حديث لا أبصر القضاء قال: فوضع يده على صدري وقال: اللهم ثبت لسانه واهد قلبه يا علي إذا جلس إليك الخصمان فلا تقض بينهما حتى تسمع من الآخر كما سمعت من الأول فإنك إذا فعلت ذلك تبين لك القضاء قال: فما اختلف علي قضاء بعد أو ما أشكل علي قضاء بعد.


321-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن الأعمش عن المنهال عن عباد بن عبد الله الأسدي عن علي رضي الله عنه قـــــال:-لما نزلت هذه الآية وأنذر عشيرتك الأقربين قال: جمع النبي صلى الله عليه وسلم من أهل بيته فاجتمع ثلاثون فأكلوا وشربوا قال: فقال لهم: من يضمن عني ديني ومواعيدي ويكون معي في الجنة ويكون خليفتي في أهلي فقال رجل لم يسمه شريك: يا رسول الله أنت كنت بحرا من يقوم بهذا قال: ثم قال الآخر قال: فعرض ذلك على أهل بيته فقال علي رضي الله عنه: أنا.


322-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا شريك عن أبي إسحق عن الحرث عن علي رضي الله عنه أن النبي صلى الله عليه وسلم:

-كان يوتر عند الأذان ويصلي الركعتين عند الإقامة.


323-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا شريك عن أبي إسحق عن عاصم عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم يصلي بالنهار ست عشرة ركعة.


324-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن إبراهيم الرازي حدثنا سلمة بن الفضل حدثني محمد بن إسحق عن يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني عن عبد الله بن زرير الغافقي عن علي بن أبي طالب أن رسول الله صلى الله عليه وسلم:

-كان يركب حمارا اسمه غفير.


325-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا بقية بن الوليد الحمصي حدثني الوضين بن عطاء عن محفوظ بن علقمة عن عبد الرحمن بن عائذ الأزدي عن علي بن أبي طالب عن النبي صلى الله عليه وسلم قـــــال:-إن السه وكاء العين فمن نام فليتوضأ.


326-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن الحسين الأشقر حدثني ابن قابوس بن أبي ظبيان الجنبي عن أبيه عن جده عن علي رضي الله عنه قـــــال:-لما قتلت مرحبا جئت برأسه إلى النبي صلى الله عليه وسلم.


327-حدثنا عبد الله حدثنا شيبان أبو محمد

حدثنا عبد الله حدثنا شيبان أبو محمد حدثنا حماد بن سلمة أنبأنا يونس بن خباب عن جرير بن حبان عن أبيه أن عليا رضي الله عنه قال لأبيه:

-لأبعثنك فيما بعثني فيه رسول الله صلى الله عليه وسلم أن أسوي كل قبر وأن أطمس كل صنم.


328-حدثنا عبد الله حدثنا إسحق بن إسماعيل

حدثنا عبد الله حدثنا إسحق بن إسماعيل حدثنا محمد بن فضيل عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى قال: سمعت عليا رضي الله عنه يقــول:-كنت رجلا مذاء فسألت النبي صلى الله عليه وسلم فقال: فيه الوضوء.


329-حدثنا عبد الله حدثني وهب بن بقية

حدثنا عبد الله حدثني وهب بن بقية الواسطي أنبأنا خالد عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه قـــــال:-كنت رجلا مذاء فسألت النبي صلى الله عليه وسلم فقال: فيه الوضوء وفي المني الغسل.


330-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد الأموي حدثنا ابن أبي ليلى عن ابن الأصبهاني عن جدة له وكانت سرية لعلي رضي الله عنه قالت: قال علي رضي الله عنه:

-كنت رجلا نؤوما وكنت إذا صليت المغرب وعلي ثيابي نمت ثم قال يحيى بن سعيد: فأنام قبل العشاء فسألت رسول الله صلى الله عليه وسلم عن ذلك فرخص لي.


331-حدثنا عبد الله حدثني شيبان أبو محمد

حدثنا عبد الله حدثني شيبان أبو محمد حدثنا عبد العزيز بن مسلم يعني أبا زيد القسلمي حدثنا يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه قـــــال:-كنت رجلا مذاء فسألت رسول الله صلى الله عليه وسلم عن ذلك فقال: في المذي الوضوء وفي المني الغسل.


332-حدثنا عبد الله حدثني أبو بكر الباهلي

حدثنا عبد الله حدثني أبو بكر الباهلي محمد بن عمرو بن العباس حدثنا عبد الوهاب يعني الثقفي حدثنا أيوب عن عبد الكريم وابن أبي نجيح عن مجاهد عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه أن النبي صلى الله عليه وسلم:

-بعث معه بهدية فأمره أن يتصدق بلحومها وجلودها وأجلتها.


333-حدثنا عبد الله حدثني أبي حدثنا شجاع بن

حدثنا عبد الله حدثني أبي حدثنا شجاع بن الوليد قال: ذكر خلف بن حوشب عن أبي إسحق عن عبد خير عن علي رضي الله عنه قـــــال:-سبق النبي صلى الله عليه وسلم وصلى وثنى أبو بكر وثلث عمر رضي الله عنه ثم خبطتنا أو أصابتنا فتنة يعفو الله عمن يشاء.


334-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان حدثني شريح يعني ابن عبيد قال: ذكر أهل الشام عند علي بن أبي طالب رضي الله عنه وهو بالعراق فقالوا: إلعنهم يا أمير المؤمنين قال: لا إني سمعت رسول الله صلى الله عليه وسلم يقــول:-الأبدال يكونون بالشام وهم أربعون رجلا كلما مات رجل أبدل الله مكانه رجلا يسقى بهم الغيث وينتصر بهم على الاعداء ويصرف عن أهل الشام بهم العذاب.


335-حدثنا عبد الله حدثني سويد بن سعيد

حدثنا عبد الله حدثني سويد بن سعيد الهروي حدثنا يحيى بن زكريا بن أبي زائدة عن ابن جريج عن الحسن بن مسلم عن مجاهد عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه قـــــال:-بعثني رسول الله صلى الله عليه وسلم في البدن قال: لا تعط الجازر منها شيئا.


336-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أخبرنا عبد الله يعني ابن المبارك أخبرنا عمر بن سعيد بن أبي حسين عن ابن أبي مليكة أنه سمع ابن عباس يقــول:-وضع عمر بن الخطاب رضي الله عنه على سريره فتكنفه الناس يدعون ويصلون قبل أن يرفع وأنا فيهم فلم يرعني إلا رجل قد أخذ بمنكبي من ورائي فالتفت فإذا هو علي بن أبي طالب رضي الله عنه فترحم على عمر رضي الله عنه فقال: ما خلفت أحد أحب إلي أن ألقى الله تعالى بمثل عمله منك وأيم الله إن كنت لأظن ليجعلنك الله مع صاحبيك وذلك أني كنت أكثر أن أسمع رسول الله صلى الله عليه وسلم يقول: فذهبت أنا وأبو بكر وعمر ودخلت أنا وأبو بكر وعمر وخرجت أنا وأبو بكر وعمر وإن كنت لأظن ليجعلنك الله معهما.


337-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله أنبأنا يحيى بن أيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة أن علي بن أبي طالب رضي الله عنه أخبره أنه:

-كان يأتي النبي صلى الله عليه وسلم قال: فكنت إذا وجدته يصلي سبح فدخلت وإذا لم يكن يصلي أذن.


338-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري أخبرني علي بن حسين أن حسين بن علي رضي الله عنه أخبره أن علي بن أبي طالب رضي الله عنه أخبره أن:

-النبي صلى الله عليه وسلم طرقه وفاطمة رضي الله عنها ابنة النبي صلى الله عليه وسلم ليلة فقال: ألا تصليان فقلت: يا رسول الله إنما أنفسنا بيد الله فإذا شاء أن يبعثنا بعثنا فانصرف حين قلت ذلك ولم يرجع إلي شيئا ثم سمعته وهو مول يضرب فخذه يقول: وكان الإنسان أكثر شيء جدلا.


339-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح قال ابن شهاب: أخبرني علي بن حسين رضي الله عنه أن أباه حسين بن علي رضي الله عنه أخبره أن علي بن أبي طالب رضي الله عنه أخبره أن رسول الله صلى الله عليه وسلم طرقه هو وفاطمة رضي الله عنها فذكر مثله.


340-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عبد الله بن إبراهيم عن عمر بن كيسان قال أبي: سمعته يحدث عن عبد الله بن وهب عن أبي خليفة عن علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-إن الله رفيق يحب الرفق ويعطي على الرفق ما لا يعطي على العنف.


341-حدثنا عبد الله حدثني أبي حدثني عثمان بن

حدثنا عبد الله حدثني أبي حدثني عثمان بن محمد بن أبي شيبة حدثنا ابن فضيل عن الأعمش عن الحكم عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-من حدث عني حديثا يرى أنه كذب فهو أكذب الكاذبين.


342-حدثنا عبد الله حدثني محمد بن أبي بكر

حدثنا عبد الله حدثني محمد بن أبي بكر المقدمي حدثنا حماد بن زيد عن أيوب وهشام عن محمد عن عبيدة أن:

-عليا رضي الله عنه ذكر أهل النهروان فقال: فيهم رجل مودن اليد او مثدون اليد أو مخدج اليد لولا أن تبطروا لنبأتكم ما وعد الله الذين يقتلونهم على لسان محمد صلى الله عليه وسلم فقلت لعلي: أنت سمعته منه قال: إي ورب الكعبة.


343-حدثنا عبد الله حدثني أبي حدثنا منصور بن

حدثنا عبد الله حدثني أبي حدثنا منصور بن وردان الأسدي حدثنا علي بن عبد الأعلى عن أبيه عن أبي البختري عن علي رضي الله عنه قـــــال:-لما نزلت هذه الآية ولله على الناس حج البيت من استطاع اليه سبيلا قالوا: يا رسول الله أفي كل عام فسكت فقالوا: أفي كل عام فسكت قال: ثم قالوا: أفي كل عام فقال: لا ولو قلت نعم لوجبت فأنزل الله تعالى يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم إلى آخر الآية.


344-حدثنا عبد الله حدثني أبي حدثنا أيوب

حدثنا عبد الله حدثني أبي حدثنا أيوب حدثنا أبو معاوية حدثنا الأعمش عن الحكم عن القاسم بن مخيمرة عن شريح بن هانئ قـــــال:-سألت عائشة رضي الله عنها عن المسح فقالت: ائت عليا رضي الله عنه فهو أعلم بذلك مني قال: فأتيت عليا رضي الله عنه فسألته عن المسح على الخفين قال: فقال: كان رسول الله صلى الله عليه وسلم يأمرنا أن نمسح على الخفين يوما وليلة وللمسافر ثلاثا.


345-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا حجاج رفعه.


346-حدثنا عبد الله حدثني نصر ابن علي الأزدي

حدثنا عبد الله حدثني نصر ابن علي الأزدي حدثنا بشر بن الفضل عن شعبة عن حبيب بن أبي ثابت عن عبد خير سمعت عليا رضي الله عنه يقــول:-ألا أخبركم بخير هذه الأمة بعد رسول الله صلى الله عليه وسلم أبو بكر وعمر رضي الله عنهما.


347-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن عون حدثنا مبارك بن سعيد أخو سفيان عن أبيه عن حبيب بن أبي ثابت عن عبد خير الهمداني قال: سمعت عليا رضي الله عنه يقول على المنبر:

-ألا أخبركم بخير هذه الأمة بعد نبيها قال: فذكر أبا بكر ثم قال: ألا أخبركم بالثاني قال: فذكر عمر رضي الله عنه ثم قال: لو شئت لأنبأتكم بالثالث قال: وسكت فرأينا أنه يعني نفسه فقلت: أنت سمعته يقول هذا قال: نعم ورب الكعبة وإلا صمتا.


348-حدثنا عبد الله حدثنا إسحق بن إسماعيل

حدثنا عبد الله حدثنا إسحق بن إسماعيل حدثنا مسهر بن عبد الملك بن سلع حدثنا أبي عبد الملك بن سلع عن عبد خير عن علي رضي الله عنه أنه:

-غسل كفيه ثلاثا ومضمض واستنشق ثلاثا وغسل وجهه ثلاثا وقال: هذا وضوء رسول الله صلى الله عليه وسلم.


349-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن مسلم بن صبيح عن شتير ابن شكل عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم يوم الأحزاب:

-شغلونا عن الصلاة الوسطى صلاة العصر ملأ الله قبورهم وبيوتهم نارا قال: ثم صلاها بين العشاءين بين المغرب والعشاء وقال أبو معاوية مرة: يعني بين المغرب والعشاء.


350-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن خيثمة عن سويد بن غفلة قال: قال علي رضي الله عنه:

-إذا حدثتكم عن رسول الله صلى الله عليه وسلم حديثا فلأن أخر من السماء أحب إلي من أن أكذب عليه وإذا حدثتكم عن غيره فإنما أنا رجل محارب والحرب خدعة سمعت رسول الله صلى الله عليه وسلم يقول: يخرج في آخر الزمان قوم أحداث الأسنان سفهاء الأحلام يقولون من قول خير البرية لا يجاوز إيمانهم حناجرهم فأينما لقيتموهم فاقتلوهم فإن قتلهم أجر لمن قتلهم يوم القيامة.


351-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-قد عفوت لكم عن الخيل والرقيق وليس فيما دون مائتين زكاة.


352-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن سعيد بن عبيدة عن أبي عبد الرحمن عن علي رضي الله عنه قـــــال:-قلت: يا رسول الله ما لي أراك تنوق في قريش وتدعنا قال: عندك شيء قلت: بنت حمزة قال: هي بنت أخي من الرضاعة.


353-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن سلمة عن أبي إسحق عن أبان بن صالح عن عكرمة قـــــال:-أفضت مع الحسين بن علي رضي الله عنه من المزدلفة فلم أزل أسمعه يلبي حتى رمى جمرة العقبة فسألته فقال: أفضت مع أبي من المزدلفة فلم أزل معه يلبي حتى رمى جمرة العقبة فسألته فقال: أفضت مع النبي صلى الله عليه وسلم من المزدلفة فلم أزل أسمعه يلبي حتى رمى جمرة العقبة.


354-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن فضيل عن عطاء بن السائب عن ميسرة قـــــال:-رأيت عليا رضي الله عنه يشرب قائما قال: فقلت له: تشرب قائما فقال: إن أشرب قائما فقد رأيت رسول الله صلى الله عليه وسلم يشرب قائما وإن أشرب قاعدا فقد رأيت رسول الله صلى الله عليه وسلم يشرب قاعدا.


355-حدثنا عبد الله حدثنا إسحق بن إسماعيل

حدثنا عبد الله حدثنا إسحق بن إسماعيل حدثنا وكيع حدثنا الأعمش عن أبي إسحق عن عبد خير عن علي رضي الله عنه قـــــال:-كنت أرى أن باطن القدمين أحق بالمسح من ظاهرهما حتى رأيت رسول الله صلى الله عليه وسلم يمسح ظاهرهما.


356-حدثنا عبد الله حدثنا إسحق بن إسماعيل

حدثنا عبد الله حدثنا إسحق بن إسماعيل حدثنا سفيان عن أبي السوداء عن ابن عبد خير عن أبيه قـــــال:-رأيت عليا رضي الله عنه توضأ فغسل ظهر قدميه وقال: لولا أني رأيت رسول الله صلى الله عليه وسلم يغسل ظهور قدميه لظننت أن بطونها أحق بالغسل.


357-حدثنا عبد الله حدثنا إسحق بن إسماعيل

حدثنا عبد الله حدثنا إسحق بن إسماعيل حدثنا وكيع حدثنا الحسن بن عقبة أبو كبران عن عبد خير عن علي رضي الله عنه قـــــال:-هذا وضوء رسول الله صلى الله عليه وسلم توضأ ثلاثا ثلاثا.


358-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا مغيرة عن أم موسى قالت: سمعت عليا رضي الله عنه يقــول:-أمر النبي صلى الله عليه وسلم ابن مسعود فصعد على شجرة أمره أن يأتيه منها بشيء فنظر أصحابه إلى ساق عبد الله بن مسعود حين صعد الشجرة فضحكوا من حموشة ساقيه فقال رسول الله صلى الله عليه وسلم: ما تضحكون لرجل عبد الله أثقل في الميزان يوم القيامة من أحد.


359-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأسود ابن قيس عن رجل عن علي رضي الله عنه أنه قال يوم الجمل أن:

-رسول الله صلى الله عليه وسلم لم يعهد الينا عهدا نأخذ به في امارة ولكنه شيء رأيناه من قبل أنفسنا ثم استخلف أبو بكر رحمة الله على أبي بكر فأقام واستقام ثم استخلف عمر رحمة الله على عمر فأقام واستقام حتى ضرب الدين بجرانه.


360-حدثنا عبد الله حدثني وهب بن بقية

حدثنا عبد الله حدثني وهب بن بقية الواسطي أنبأنا خالد عن عطاء يعني ابن السائب عن عبد خير عن علي رضي الله عنه قـــــال:-ألا أخبركم بخير هذه الأمة بعد نبيها أبو بكر وخيرها بعد أبي بكر عمر ثم يجعل الله الخير حيث أحب.


361-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن منصور عن الحكم عمن سمع عليا رضي الله عنه وابن مسعود يقولان:

-قضى رسول الله صلى الله عليه وسلم بالجوار.


362-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن إبراهيم بن عبد الله بن حنين عن أبيه عن علي رضي الله عنه قـــــال:-نهاني رسول الله صلى الله عليه وسلم عن التختم بالذهب وعن لباس القسى وعن القراءة في الركوع والسجود وعن لباس المعصفر.


363-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن أبي إسحق عن الحرث عن علي رضي الله عنه قـــــال:-جاء ثلاثة نفر إلى رسول الله صلى الله عليه وسلم فقال أحدهم: كانت لي مائة أوقية فأنفقت منها عشرة أواق وقال الآخر: كانت لي مائة دينار فتصدقت منها بعشرة دنانير وقال الآخر: كانت لي عشرة دنانير فتصدقت منها بدينار فقال النبي صلى الله عليه وسلم: أنتم في الأجر سواء كل إنسان منكم تصدق بعشر ماله.


364-حدثنا عبد الله حدثني وهب بن بقية

حدثنا عبد الله حدثني وهب بن بقية الواسطي أخبرنا خالد بن عبد الله عن حصين عن المسيب بن عبد خير عن أبيه قال: قام علي فقال:

-خير هذه الأمة بعد نبيها أبو بكر وعمر وإنا قد أحدثنا بعدهم أحداثا يقضي الله تعالى فيها ما شاء.


365-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر والثوري عن أبي إسحق عن عاصم بن ضمرة عن علي قـــــال:-ليس الوتر بحتم كهيئة المكتوبة ولكنه سنة سنها رسول الله صلى الله عليه وسلم.


366-حدثنا عبد الله حدثنا محمد بن عبد الله

حدثنا عبد الله حدثنا محمد بن عبد الله بن عمار حدثنا القاسم الجرمي عن سفيان عن خالد بن علقمة عن عبد خير عن علي أن:

-النبي صلى الله عليه وسلم توضأ ثلاثا ثلاثا.


367-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا اسرائيل عن أبي إسحق عن الحرث عن علي أن:

-النبي صلى الله عليه وسلم كان يوتر عند الأذان.


368-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أبي إسحق عن علي بن ربيعة قاله مرة: قال عبد الرزاق وأكثر ذاك يقول: أخبرني من شهد عليا حين ركب:

-فلما وضع رجله في الركاب قال: بسم الله فلما استوى قال: الحمد لله ثم قال: سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون ثم حمد الله ثلاثا وكبر ثلاثا ثم قال: اللهم لا إله إلا أنت ظلمت نفسي فاغفر لي إنه لا يغفر الذنوب إلا أنت ثم ضحك قال: فقيل: ما يضحكك يا أمير المؤمنين قال: رأيت النبي صلى الله عليه وسلم فعل مثل ما فعلت وقال مثل ما قلت ثم ضحك فقلنا: ما يضحكك يا نبي الله قال: العبد أو قال: عجبت للعبد إذا قال لا إله إلا أنت ظلمت نفسي فاغفر لي إنه لا يغفر الذنوب إلا أنت يعلم أنه لا يغفر الذنوب إلا هو.


369-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا اسرائيل عن أبي إسحق عن هانئ بن هانئ وهبيرة بن يريم عن علي أن:

-ابنة حمزة تبعتهم تنادي: يا عم يا عم فتناولها علي فأخذ بيدها وقال لفاطمة: دونك ابنة عمك فحوليها فاختصم فيها علي وزيد وجعفر فقال علي: أنا أخذتها وهي ابنة عمي وقال جعفر: ابنة عمي وخالتها تحتي وقال زيد: ابنة أخي فقضى بها رسول الله صلى الله عليه وسلم لخالتها وقال: الخالة بمنزلة الأم ثم قال لعلي: أنت مني وأنا منك وقال لجعفر: أشبهت خلقي وخلقي وقال لزيد: أنت أخونا ومولانا فقال له علي رضي الله عنه: يا رسول الله ألا تزوج ابنة حمزة فقال: انها ابنة أخي من الرضاعة.


370-حدثنا عبد الله حدثني أبي حدثنا سفيان بن

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن أبي إسحق عن عبد خير عن علي رضي الله عنه أنه قـــــال:-خير هذه الأمة بعد نبيها أبو بكر وعمر رضي الله عنهما.


371-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان وشعبة عن حبيب بن أبي ثابت عن عبد خير عن علي رضي الله عنه أنه قـــــال:-ألا أنبئكم بخير هذه الأمة بعد نبيها أبو بكر ثم عمر رضي الله عنهما.


372-حدثنا عبد الله حدثني سويد بن سعيد حدثنا

حدثنا عبد الله حدثني سويد بن سعيد حدثنا الصبي بن الأشعث عن أبي إسحق عن عبد خير عن علي رضي الله عنه:

-ألا أنبئكم بخير هذه الأمة بعد نبيها أبو بكر والثاني عمر رضي الله عنهما ولو شئت سميت الثالث قال أبو إسحق فتهجاها عبد خير لكيلا تمترون فيما قال علي رضي الله عنه.


373-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني يزيد بن أبي حبيب عن أبي الصعبة عن رجل من همدان يقال له أبو أفلح عن ابن زرير أنه سمع علي بن أبي طالب رضي الله عنه يقول أن:

-النبي صلى الله عليه وسلم أخذ حريرا فجعله في يمينه وأخذ ذهبا فجعله في شماله ثم قال: إن هذين حرام على ذكور أمتي.


374-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثنا سعيد يعني المقبري عن عمرو بن سليم الزرقي عن عاصم بن عمر وعن علي بن أبي طالب رضي الله عنه أنه قـــــال:-خرجنا مع رسول الله صلى الله عليه وسلم حتى إذا كنا بالحرة بالسقيا التي كانت لسعد بن أبي وقاص قال رسول الله صلى الله عليه وسلم: ائتوني بوضوء فلما توضأ أقام فاستقبل القبلة ثم كبر ثم قال: اللهم إن إبراهيم كان عبدك وخليلك دعا لأهل مكة بالبركة وأنا محمد عبدك ورسولك أدعوك لأهل المدينة أن تبارك لهم في مدهم وصاعهم مثل ما باركت لأهل مكة مع البركة بركتين.


375-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا أبو عامر المزني حدثنا شيخ من بني تميم قال: خطبنا علي رضي الله عنه أو قال: قال علي:

-يأتي على الناس زمان عضوض يعض الموسر على ما في يديه قال: ولم يؤمر بذلك قال الله عز وجل: ولا تنسوا الفضل بينكم وينهد الأشرار ويستذل الأخيار ويبايع المضطرون قال: وقد نهى رسول الله صلى الله عليه وسلم عن بيع المضطرين وعن بيع الغرر وعن بيع الثمرة قبل أن تدرك.


376-حدثنا عبد الله حدثنا أبو خيثمة زهير بن

حدثنا عبد الله حدثنا أبو خيثمة زهير بن حرب حدثنا وكيع ح وحدثنا إسحق بن إسماعيل حدثنا أبو معاوية ووكيع عن هشام بن عروة عن أبيه عن عبد الله بن جعفر عن علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-خير نسائها خديجة وخير نسائها مريم.


377-حدثنا عبد الله حدثنا أبو داود المباركي

حدثنا عبد الله حدثنا أبو داود المباركي سليمان بن محمد حدثنا أبو شهاب عن ابن أبي ليلى عن عبد الكريم عن عبد الله بن الحرث بن نوفل عن ابن عباس عن علي رضي الله عنهما قـــــال:-نهاني رسول الله صلى الله عليه وسلم عن خاتم الذهب وعن لبس الحمراء وعن القراءة في الركوع والسجود.


378-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا يونس عن الحسن عن علي رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقــول:-رفع القلم عن ثلاثة عن الصغير حتى يبلغ وعن النائم حتى يستيقظ وعن المصاب حتى يكشف عنه.


379-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم حدثنا إسماعيل بن سالم عن الشعبي قـــــال:-أتي علي بزان محصن فجلده يوم الخميس مائة جلدة ثم رجمه يوم الجمعة فقيل له: جمعت عليه حدين فقال: جلدته بكتاب الله ورجمته بسنة رسول الله صلى الله عليه وسلم.


380-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم وأبو إبراهيم المعقب عن هشيم أنبأنا حصين عن الشعبي قـــــال:-أتي علي بمولاة لسعيد بن قيس محصنة قد فجرت قال فضربها مائة ثم رجمها ثم قال: جلدتها بكتاب الله ورجمتها بسنة رسول الله صلى الله عليه وسلم.


381-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن يوسف عن شريك عن السدي عن عبد خير قـــــال:-رأيت عليا رضي الله عنه دعا بماء ليتوضأ فتمسح به تمسحا ومسح على ظهر قدميه ثم قال: هذا وضوء من لم يحدث ثم قال: لولا أني رأيت رسول الله صلى الله عليه وسلم مسح على ظهر قدميه رأيت أن بطونهما أحق ثم شرب فضل وضوئه وهو قائم ثم قال: أين الذين يزعمون أنه لا ينبغي لأحد أن يشرب قائما.


382-حدثنا عبد الله حدثني علي بن حكيم وأبو

حدثنا عبد الله حدثني علي بن حكيم وأبو بكر بن أبي شيبة واسماعيل بن بنت السدي قال: أنبأنا شريك عن عبد الملك بن عمير عن نافع بن جبير بن مطعم عن علي بن أبي طالب رضي الله عنه أنه وصف النبي صلى الله عليه وسلم فقال:

-كان عظيم الهامة أبيض مشربا بحمرة عظيم اللحية ضخم الكراديس شثن الكفين والقدمين طويل المسربة كثير شعر الرأس راجله يتكفؤ في مشيته كأنما ينحدر في صبب لا طويل ولا قصير لم أر مثله لا قبله ولا بعده صلى الله عليه وسلم وقال علي ابن حكيم في حديثه: وصف لنا علي بن أبي طالب رضي الله عنه رسول الله صلى الله عليه وسلم فقال: كان ضخم الهامة حسن الشعر رجله.


383-حدثنا عبد الله حدثنا محمد بن عبد الله

حدثنا عبد الله حدثنا محمد بن عبد الله بن عمار حدثنا القاسم الجرمي عن سفيان عن خالد بن علقمة عن عبد خير عن علي رضي الله عنه أن:

-النبي صلى الله عليه وسلم توضأ ثلاثا ثلاثا.


384-حدثنا عبد الله حدثني سريج بن يونس حدثنا

حدثنا عبد الله حدثني سريج بن يونس حدثنا يحيى بن سعيد الأموي عن ابن جريج عن صالح بن سعيد أو سعيد عن نافع بن جبير بن مطعم عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم لا قصير ولا طويل عظيم الرأس رجله عظيم اللحية مشربا حمرة طويل المسربة عظيم الكراديس شثن الكفين والقدمين إذا مشى تكفأ كأنما يهبط في صبب لم أر قبله ولا بعده مثله صلى الله عليه وسلم.


385-حدثنا عبد الله حدثني أبو الشعثاء علي بن

حدثنا عبد الله حدثني أبو الشعثاء علي بن الحسين بن سليمان حدثنا أبو خالد الأحمر سليمان بن حيان عن حجاج عن عثمان عن أبي عبد الله المكي عن نافع بن جبير بن مطعم قال: سئل علي رضي الله عنه عن صفة النبي صلى الله عليه وسلم فقال:

-لا قصير ولا طويل مشربا لونه حمرة حسن الشعر رجله ضخم الكراديس شثن الكفين ضخم الهامة طويل المسربة إذا مشى تكفأ كأنما ينحدر من صبب لم أر مثله قبله ولا بعده صلى الله عليه وسلم.


386-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا اسرائيل عن أبي إسحق عن حارثة بن مضرب عن علي رضي الله عنه قـــــال:-لما قدمنا المدينة أصبنا من ثمارها فاجتويناها وأصابنا بها وعك وكان النبي صلى الله عليه وسلم يتخبر عن بدر فلما بلغنا أن المشركين قد أقبلوا سار رسول الله صلى الله عليه وسلم إلى بدر وبدر بئر فسبقنا المشركون اليها فوجدنا فيها رجلين منهم رجلا من قريش ومولى لعقبة بن أبي معيط فأما القرشي فانفلت وأما مولى عقبة فأخذناه فجعلنا نقول له: كم القوم فيقول: هم والله كثير عددهم شديد بأسهم فجعل المسلمون إذ قال ذلك ضربوه حتى انتهوا به إلى النبي صلى الله عليه وسلم فقال له: كم القوم قال: هم والله كثير عددهم شديد بأسهم فجهد النبي صلى الله عليه وسلم أن يخبره كم هم فأبى ثم إن النبي صلى الله عليه وسلم سأله: كم ينحرون من الجزور فقال: عشرا كل يوم فقال رسول الله صلى الله عليه وسلم: القوم ألف كل جزور لمائة وتبعها ثم إنه أصابنا من الليل طش من مطر فانطلقنا تحت الشجر والحجف نستظل تحتها من المطر وبات رسول الله صلى الله عليه وسلم يدعو ربه عز وجل ويقول: اللهم إنك إن تهلك هذه الفئة لا تعبد قال: فلما أن طلع الفجر نادى الصلاة عباد الله فجاء الناس من تحت الشجر والحجف فصلى بنا رسول الله صلى الله عليه وسلم وحرض على القتال ثم قال: إن جمع قريش تحت هذه الضلع الحمراء من الجبل فلما دنا القوم منا وصاففناهم إذا رجل منهم على جمل له أحمر يسير في القوم فقال رسول الله صلى الله عليه وسلم: يا علي ناد لي حمزة وكان أقربهم من المشركين: من صاحب الجمل الأحمر وماذا يقول لهم ثم قال رسول الله صلى الله عليه وسلم: إن يكن في القوم أحد يأمر بخير فعسى أن يكون صاحب الجمل الأحمر فجاء حمزة فقال: هو عتبة بن ربيعة وهو ينهى عن القتال ويقول لهم: يا قوم إني أرى قوما مستميتين لا تصلون اليهم وفيكم خير يا قوم اعصبوها اليوم برأسي وقولوا جبن عتبة بن ربيعة وقد علمتم أني لست بأجبنكم فسمع ذلك أبو جهل فقال: أنت تقول هذا والله لو غيرك يقول هذا لأعضضته قد ملأت رئتك وجوفك رعبا فقال عتبة: إياي تعير يا مصفر استه ستعلم اليوم أينا الجبان قال: فبرز عتبة وأخوه شيبة وابنه الوليد حمية فقال: من يبارز فخرج فتية من الأنصار ستة فقال عتبة: لا نريد هؤلاء ولكن يبارزنا من بني عمنا من بني عبد المطلب فقال رسول الله صلى الله عليه وسلم: قم يا علي وقم يا حمزة وقم يا عبيدة بن الحرث بن عبد المطلب فقتل الله تعالى عتبة وشيبة ابني ربيعة والوليد بن عتبة وجرح عبيدة فقتلنا منهم سبعين وأسرنا سبعين فجاء رجل من الأنصار قصير بالعباس بن عبد المطلب أسيرا فقال العباس: يا رسول الله إن هذا والله ما أسرني لقد أسرني رجل أجلح من أحسن الناس وجها على فرس أبلق ما أراه في القوم فقال الأنصاري: أنا أسرته يا رسول الله فقال: اسكت فقد أيدك الله تعالى بملك كريم فقال علي رضي الله عنه: فأسرنا وأسرنا من بني عبد المطلب العباس وعقيلا ونوفل ابن الحرث.


387-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شريك عن المقدام بن شريح عن أبيه قـــــال:-سألت عائشة رضي الله عنها فقلت: أخبريني برجل من أصحاب رسول الله صلى الله عليه وسلم أسأله عن المسح على الخفين فقالت: ائت عليا رضي الله عنه فسله فإنه كان يلزم النبي صلى الله عليه وسلم قال: فأتيت عليا رضي الله عنه فسألته فقال: أمرنا رسول الله صلى الله عليه وسلم بالمسح على خفافنا إذا سافرنا.


388-حدثنا عبد الله حدثنا علي بن حكيم الأودي

حدثنا عبد الله حدثنا علي بن حكيم الأودي أنبأنا شريك عن أبي إسحق عن سعيد بن وهب وعن زيد بن يثيع قالا: نشد على الناس في الرحبة من سمع رسول الله صلى الله عليه وسلم يقول يوم غديرخم إلا قام قال: فقام من قبل سعيد ستة ومن قبل زيد ستة فشهدوا أنهم سمعوا رسول الله صلى الله عليه وسلم يقول لعلي رضي الله عنه يوم غديرخم:

-أليس الله أولى بالمؤمنين قالوا: بلى قال: اللهم من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه.


389-حدثنا عبد الله حدثنا علي بن حكيم أنبأنا

حدثنا عبد الله حدثنا علي بن حكيم أنبأنا شريك عن أبي إسحق عن عمرو ذي مر بمثل حديث أبي إسحق يعني عن سعيد وزيد وزاد فيه وانصر من نصره واخذل من خذله.


390-حدثنا عبد الله حدثنا علي أنبأنا شريك عن

حدثنا عبد الله حدثنا علي أنبأنا شريك عن الأعمش عن حبيب ابن أبي ثابت عن أبي الطفيل عن زيد بن أرقم عن النبي صلى الله عليه وسلم مثله.


391-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا اسرائيل عن أبي إسحق عن هانئ بن هانئ عن علي رضي الله عنه قـــــال:-لما ولد الحسن جاء رسول الله صلى الله عليه وسلم فقال: أروني ابني ما سميتموه قلت: سميته حربا قال: بل هو حسن فلما ولد الحسين قال: أروني ابني ما سميتموه قلت: سميته حربا قال: بل هو حسين فلما ولدت الثالث جاء النبي صلى الله عليه وسلم فقال: أروني ابني ما سميتموه قلت: حربا قال: بل هو محسن ثم قال: سميتهم بأسماء ولد هارون شبر وشبير ومشبر.


392-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة سمعت القاسم بن أبي برزة يحدث عن أبي الطفيل قال: سئل علي رضي الله عنه:

-هل خصكم رسول الله صلى الله عليه وسلم بشيء فقالوا: ما خصنا رسول الله صلى الله عليه وسلم بشيء لم يعم به الناس كافة إلا ما كان في قراب سيفي هذا قال فأخرج صحيفة مكتوب فيها: لعن الله من ذبح لغير الله ولعن الله من سرق منار الأرض ولعن الله من لعن والده ولعن الله من آوى محدثا.


393-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز وعفان قالا: حدثنا حماد بن سلمة عن يعلى بن عطاء قال عفان: قال أنبأنا يعلى بن عطاء عن عبد الله بن يسار عن عمرو بن حريث أنه:

-عاد حسنا وعنده علي فقال علي رضي الله عنه: يا عمرو أتعود حسنا وفي النفس ما فيها قال: نعم إنك لست برب قلبي فتصرفه حيث شئت فقال: أما إن ذلك لا يمنعني أن أؤدي إليك النصيحة سمعت رسول الله صلى الله عليه وسلم يقول: ما من مسلم يعود مسلما إلا ابتعث الله سبعين ألف ملك يصلون عليه أي ساعة من النهار كانت حتى يمسي وأي ساعة من الليل كانت حتى يصبح.


394-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز وحدثنا عفان قالا: حدثنا همام عن قتادة عن الحسن البصري عن علي رضي الله عنه أن النبي صلى الله عليه وسلم قـــــال:-رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن المعتوه أو قال المجنون حتى يعقل وعن الصغير حتى يشب.


395-حدثنا عبد الله حدثني أبي حدثنا بهز وأبو

حدثنا عبد الله حدثني أبي حدثنا بهز وأبو كامل قالا: حدثنا حماد قال بهز: أنبأنا هشام بن عمرو الفزاري عن عبد الرحمن بن الحرث بن هشام المخزومي عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يقول في آخر وقته:

-اللهم إني أعوذ برضاك من سخطك وأعوذ بمعافاتك من عقوبتك وأعوذ بك منك ولا أحصي ثناء عليك أنت كما أثنيت على نفسك.


396-حدثنا عبد الله حدثنا أبو بكر محمد بن

حدثنا عبد الله حدثنا أبو بكر محمد بن عمرو بن العباس الباهلي حدثنا أبو داود حدثنا شعبة أخبرني أبو بشر سمعت مجاهدا يحدث عن ابن أبي ليلى سمعت عليا رضي الله عنه يقــول:-أتي النبي صلى الله عليه وسلم بحلة حرير فبعث بها الي فلبستها فرأيت الكراهية في وجهه فأمرني فأطرتها خمرا بين النساء.


397-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام أنبأنا قتادة عن أبي حسان أن عليا رضي الله عنه:

-كان يأمر بالأمر فيؤتى فيقال: قد فعلنا كذا وكذا فيقول: صدق الله ورسوله قال: فقال له الأشتر: إن هذا الذي تقول قد تفشغ في الناس أفشيء عهده إليك رسول الله صلى الله عليه وسلم قال علي رضي الله عنه: ما عهد الي رسول الله صلى الله عليه وسلم شيئا خاصة دون الناس إلا شيء سمعته منه فهو في صحيفة في قراب سيفي قال: فلم يزالوا به حتى أخرج الصحيفة قال: فإذا فيها من أحدث حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه صرف ولا عدل قال: وإذا فيها إن إبراهيم حرم مكة وإني أحرم المدينة حرام ما بين حرتيها وحماها كله لا يختلى خلاها ولا ينفر صيدها ولا تلتقط لقطتها إلا لمن أشار بها ولا تقطع منها شجرة إلا أن يعلف رجل بعيره ولا يحمل فيها السلاح لقتال قال: وإذا فيها المؤمنون تتكافأ دماؤهم ويسعى بذمتهم أدناهم وهم يد على من سواهم ألا لا يقتل مؤمن بكافر ولا ذو عهد في عهده.


398-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني موسى بن عقبة عن عبد الله بن الفضل عن عبد الرحمن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب رضي الله عنه أن النبي صلى الله عليه وسلم:

-كان إذا ركع قال: اللهم لك ركعت وبك آمنت ولك أسلمت أنت ربي خشع سمعي وبصري ومخي وعظمي وعصبي وما استقلت به قدمي لله رب العالمين.


399-حدثنا عبد الله حدثني عبيد الله بن عمر

حدثنا عبد الله حدثني عبيد الله بن عمر القواريري حدثنا يونس بن أرقم حدثنا يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى قال: شهدت عليا رضي الله عنه في الرحبة ينشد الناس:

-أنشد الله من سمع رسول الله صلى الله عليه وسلم يقول يوم غدير خم: من كنت مولاه فعلي مولاه لما قام فشهد قال عبد الرحمن: فقام اثنا عشر بدريا كأني أنظر إلى أحدهم فقالوا: نشهد أنا سمعنا رسول الله صلى الله عليه وسلم يقول يوم غدير خم: ألست أولى بالمؤمنين من أنفسهم وأزواجي أمهاتهم فقلنا: بلى يا رسول الله قال: فمن كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه.


400-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك عن مخارق عن طارق بن شهاب قال: رأيت عليا رضي الله عنه على المنبر يخطب وعليه سيف حليته حديد فسمعته يقــول:-والله ما عندنا كتاب نقرؤه عليكم إلا كتاب الله تعالى وهذه الصحيفة أعطانيها رسول الله صلى الله عليه وسلم فيها فرائض الصدقة قال: لصحيفة معلقة في سيفه.


401-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم أنبأنا إسماعيل بن سميع عن مالك بن عمير قـــــال:-كنت قاعدا عند علي رضي الله عنه قال: فجاء صعصعة بن صوحان فسلم ثم قام فقال: يا أمير المؤمنين انهنا عما نهاك عنه رسول الله صلى الله عليه وسلم فقال: نهانا عن الدباء والحنتم والمزفت والنقير ونهانا عن القسى والميثرة الحمراء وعن الحرير والحلق الذهب ثم قال: كساني رسول الله صلى الله عليه وسلم حلة من حرير فخرجت فيها ليرى الناس علي كسوة رسول الله صلى الله عليه وسلم قال: فرآني رسول الله صلى الله عليه وسلم فأمرني بنزغهما فأرسل بإحداهما إلى فاطمة وشق الأخرى بين نسائه.


402-حدثنا عبد الله حدثنا أحمد بن عمر

حدثنا عبد الله حدثنا أحمد بن عمر الركيعي حدثنا زيد بن الحباب حدثنا الوليد بن عقبة بن نزار العنسي حدثني سماك بن عبيد بن الوليد العبسي قال: دخلت على عبد الرحمن بن أبي ليلى فحدثني أنه شهد عليا رضي الله عنه في الرحبة قـــــال:-أنشد الله رجلا سمع رسول الله صلى الله عليه وسلم وشهده يوم غدير خم إلا قام ولا يقوم إلا من قد رآه فقام اثنا عشر رجلا فقالوا: قد رأيناه وسمعناه حيث أخذ بيده يقول: اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من خذله فقام إلا ثلاثة لم يقوموا فدعا عليهم فأصابتهم دعوته.


403-حدثنا عبد الله حدثني محمد بن المنهال

حدثنا عبد الله حدثني محمد بن المنهال أخو حجاج بن منهال حدثنا عبد الواحد بن زياد عن عبد الرحمن بن إسحق حدثني أبو سعيد عن عبد الرحمن بن أبي ليلى قـــــال:-كان علي رضي الله عنه إذا سمع المؤذن يؤذن قال كما يقول فإذا قال أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله قال علي رضي الله عنه: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله وإن الذين جحدوا محمدا هم الكاذبون.

5*******************
حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال: حدثني الحكم عن القاسم بن مخيمرة عن شريح بن هانئ قـــــال:-سألت عائشة رضي الله عنها عن المسح على الخفين قالت: سل علي بن أبي طالب رضي الله عنه فإنه كان يسافر مع رسول الله صلى الله عليه وسلم فسألته فقال: للمسافر ثلاثة أيام ولياليهن وللمقيم يوم وليلة قال يحيى: وكان يرفعه يعني شعبة ثم تركه.


404-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق حدثني سعيد بن أبي سعيد المقبري عن عطاء مولى أم صبية عن أبي هريرة عن علي قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة ولأخرت عشاء الآخرة إلى ثلث الليل الأول فإنه إذا مضى ثلث الليل الأول هبط الله تعالى إلى السماء الدنيا فلم يزل هناك حتى يطلع الفجر فيقول قائل: ألا سائل يعطى ألا داع يجاب ألا سقيم يستشفي فيشفى ألا مذنب يستغفر فيغفر له.


405-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني عمي عبد الرحمن بن يسار عن عبيد الله بن أبي رافع مولى رسول الله صلى الله عليه وسلم عن أبيه عن علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم مثل حديث أبي هريرة.


406-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية حدثنا الحجاج عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قـــــال:-سئل عن الوتر أواجب هو قال: أما كالفريضة فلا ولكنها سنة صنعها رسول الله صلى الله عليه وسلم وأصحابه حتى مضوا على ذلك.


407-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن الأشجعي حدثنا أبي عن سفيان عن السري عن عبد خير عن علي رضي الله عنه أنه:

-دعا بكوز من ماء ثم قال: أين هؤلاء الذين يزعمون أنهم يكرهون الشرب قائما قال: فأخذه فشرب وهو قائم ثم توضأ وضوءا خفيفا ومسح على نعليه ثم قال: هكذا وضوء رسول الله صلى الله عليه وسلم للطاهر ما لم يحدث.


408-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن الأشجعي حدثنا أبي حدثنا عبد الله بن الوليد حدثنا سفيان حدثنا أبو إسحق عن أبي حية بن قيس عن علي رضي الله عنه أنه:

-توضأ ثلاثا ثلاثا وشرب فضل وضوئه ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم فعل.


409-حدثنا عبد الله حدثني أبو بكر بن أبي

حدثنا عبد الله حدثني أبو بكر بن أبي شيبة حدثنا علي بن مسهر عن ابن أبي ليلى عن عيسى عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-إذا عطس أحدكم فليقل الحمد لله رب العالمين وليقل من حوله يرحمك الله وليقل هو يهديكم الله ويصلح بالكم.


410-حدثنا عبد الله حدثنا داود بن عمر والضبي

حدثنا عبد الله حدثنا داود بن عمر والضبي حدثنا منصور بن أبي الأسود عن ابن أبي ليلى عن الحكم أو عيسى شك منصور عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-إذا عطس أحدكم فليقل الحمد لله على كل حال وليقل له من عنده يرحمك الله ويرد عليهم يهديكم الله ويصلح بالكم.


411-حدثنا عبد الله حدثني أبي حدثنا غسان بن

حدثنا عبد الله حدثني أبي حدثنا غسان بن الربيع حدثنا أبو اسرائيل عن السدي عن عبد خير قال: خرج علينا علي بن أبي طالب رضي الله عنه ونحن في المسجد فقال:

-أين السائل عن الوتر فمن كان منا في ركعة شفع اليها أخرى حتى اجتمعنا اليه فقال: إن رسول الله صلى الله عليه وسلم كان يوتر في أول الليل ثم أوتر في وسطه ثم أثبت الوتر في هذه الساعة قال: وذلك عند طلوع الفجر.


412-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا شعبة عن الحكم عن عبد الله بن نافع قـــــال:-عاد أبو موسى الأشعري الحسن بن علي فقال له علي رضي الله عنه: أعائدا جئت أم زائرا فقال أبو موسى: بل جئت عائدا فقال علي رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: من عاد مريضا بكرا شيعه سبعون ألف ملك كلهم يستغفر له حتى يمسي وكان له خريف في الجنة وإن عاده مساء شيعه سبعون ألف ملك كلهم يستغفر له حتى يصبح وكان له خريف في الجنة.


413-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن عبد الله بن نافع قـــــال:-عاد أبو موسى الأشعري الحسن بن علي بن أبي طالب رضي الله عنه فقال له علي رضي الله عنه: أعائدا جئت أم زائرا قال: لا بل جئت عائدا قال علي رضي الله عنه: أما إنه ما من مسلم يعود مريضا إلا خرج معه سبعون ألف ملك كلهم يستغفر له إن كان مصبحا حتى يمسي وكان له خريفا في الجنة وإن كان ممسيا خرج معه سبعون ألف ملك كلهم يستغفرون له حتى يصبح وكان له خريفا في الجنة.


414-حدثنا عبد الله حدثني أبي حدثنا شيبان

حدثنا عبد الله حدثني أبي حدثنا شيبان أبو محمد حدثنا عبد العزيز بن مسلم يعني أبا زيد القصملي حدثنا يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه قـــــال:-كنت رجلا مذاء فسألت رسول الله صلى الله عليه وسلم عن ذلك فقال: في المذي الوضوء وفي المني الغسل.


415-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن مجالد حدثنا عامر قـــــال:-كان لشراحة زوج غائب بالشام وإنها حملت فجاء بها مولاها إلى علي بن أبي طالب رضي الله عنه فقال: إن هذه زنت فاعترفت فجلدها يوم الخميس مائة ورجمها يوم الجمعة وحفر لها إلى السرة وأنا شاهد ثم قال: إن الرجم سنة سنها رسول الله صلى الله عليه وسلم ولو كان شهد على هذه أحد لكان أول من يرمي الشاهد يشهد ثم يتبع شهادته حجره ولكنها أقرت فأنا أول من رماها فرماها بحجر ثم رمى الناس وأنا فيهم قال: فكنت والله فيمن قتلها.


416-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا اسرائيل عن محمد بن عبيد الله عن أبيه عن عمه قال: قال علي رضي الله عنه وسئل:

-يركب الرجل هديه فقال: لا بأس به قد كان النبي صلى الله عليه وسلم يمر بالرجال يمشون فيأمرهم يركبون هديه وهدي النبي صلى الله عليه وسلم قال: ولا تتبعوا شيئا أفضل من سنة نبيكم صلى الله عليه وسلم.


417-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن إسماعيل حدثنا عامر عن الحرث عن علي رضي الله عنه قـــــال:-لعن رسول الله صلى الله عليه وسلم آكل الربا ومطعمه وشاهديه وكاتبه ومانع الصدقة والواشمة والمستوشمة والحال والمحلل له قال: وكان ينهى عن النوح.


418-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد بن عبيدة عن علي رضي الله عنه قـــــال:-نهى عن مياثر الأرجوان ولبس القسى وخاتم الذهب قال محمد: فذكرت ذلك لأخي يحيى بن سيرين فقال: أولم تسمع هذا نعم وكفاف الديباج.


419-حدثنا عبد الله حدثني عبيد الله بن عمر

حدثنا عبد الله حدثني عبيد الله بن عمر القواريري حدثنا حماد بن زيد أنبأنا أيوب عن محمد عن عبيدة قـــــال:-ذكر علي أهل النهروان فقال: فيهم رجل مودن اليد أو مثدون اليد أو مخدج اليد لولا أن تبطروا لأنبأتكم بما وعد الله الذين يقتلونهم على لسان محمد صلى الله عليه وسلم قال: قلت: أأنت سمعت منه قال: أي ورب الكعبة.


420-حدثنا عبد الله حدثني محمد بن أبي بكر

حدثنا عبد الله حدثني محمد بن أبي بكر المقدمي حدثنا حماد بن يحيى الأبح حدثنا ابن عون عن محمد بن عبيدة قـــــال:-لما قتل علي أهل النهروان قال: التمسوه فوجدوه في حفرة تحت القتلى فاستخرجوه وأقبل علي رضي الله عنه على أصحابه فقال: لولا أن تبطروا لأخبرتكم ما وعد الله من يقتل هؤلاء على لسان محمد صلى الله عليه وسلم قلت: أنت سمعته من رسول الله صلى الله عليه وسلم قال: أي ورب الكعبة.


421-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا حجاج عن أبي إسحق عن الحارث عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-عفوت لكم عن صدقة الخيل والرقيق وفي الرقة ربع عشرها.


422-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عمرو بن مرة عن أبي البختري عن علي رضي الله عنه قـــــال:-إذا حدثتم عن رسول الله صلى الله عليه وسلم حديثا فظنوا به الذي هو أهدى والذي هو أهيأ والذي هو أتقى.


423-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن مسعر حدثنا عمرو بن مرة عن أبي البختري عن أبي عبد الرحمن عن علي رضي الله عنه قـــــال:-إذا حدثتم عن رسول الله صلى الله عليه وسلم حديثا فظنوا به الذي أهيأه وأهداه وأتقاه.


424-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن أبي البحتري عن أبي عبد الرحمن السلمي عن علي رضي الله عنه قـــــال:-إذا حدثتم عن رسول الله صلى الله عليه وسلم حديثا فظنوا برسول الله صلى الله عليه وسلم أهيأه وأتقاه وأهداه وخرج علي علينا حين ثوب المثوب فقال: أين السائل عن الوتر هذا حين وتر حسن.


425-حدثنا عبد الله حدثنا محمد بن أبي بكر بن

حدثنا عبد الله حدثنا محمد بن أبي بكر بن علي المقدمي حدثنا حماد يعني ابن زيد عن أيوب وهشام عن محمد عن عبيدة أن عليا رضي الله عنه ذكر أهل النهروان فقال:

-فيهم رجل مودن اليد أو مثدون اليد أو مخدج اليد لولا أن تبطروا لنبأتكم ما وعد الله الذين يقتلونهم على لسان محمد صلى الله عليه وسلم فقلت لعلي: أأنت سمعته قال: أي ورب الكعبة.


426-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثني مالك عن عرفطة سمعت عبد خير قـــــال:-كنت عند علي فأتي بكرسي وتور قال: فغسل كفيه ثلاثا ووجهه ثلاثا وذراعيه ثلاثا ومسح برأسه وصف يحيى فبدأ بمقدم رأسه إلى مؤخره وقال ولا أدري أرد يده أم لا وغسل رجليه ثم قال: من أحب أن ينظر إلى وضوء رسول الله صلى الله عليه وسلم فهذا وضوء رسول الله صلى الله عليه وسلم قال لنا أبو عبد الرحمن: هذا أخطأ فيه شعبة إنما هو عن خالد بن علقمة عن عبد خير.


427-حدثنا عبد الله حدثني أبو إسحق الترمذي

حدثنا عبد الله حدثني أبو إسحق الترمذي حدثنا الأشجعي عن سفيان عن عاصم عن زر بن حبيش عن عبيدة السلماني عن علي رضي الله عنه قـــــال:-كنا نراها الفجر فقال رسول الله صلى الله عليه وسلم هي صلاة العصر يعني صلاة الوسطى.


428-حدثنا عبد الله حدثني عبيد الله بن عمر

حدثنا عبد الله حدثني عبيد الله بن عمر القواريري حدثنا محمد بن عبد الواحد بن أبي حزم حدثنا عمر بن عامر عن قتادة عن أبي حسان عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم قـــــال:-المؤمنون تكافأ دماؤهم وهم يد على من سواهم يسعى بذمتهم أدناهم ألا لا يقتل مؤمن بكافر ولا ذو عهد في عهده.


429-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن يحيى بن سعيد عن يوسف بن مسعود عن جدته أن:

-رجلا مر بهم على بعير يوضعه بمنى في أيام التشريق أنها أيام أكل وشرب فسألت عنه فقالوا: علي بن أبي طالب رضي الله عنه.


430-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا سعيد بن أبي عروبة عن قتادة عن الحسن عن قيس بن عباد قال: انطلقت أنا والأشتر إلى علي رضي الله عنه فقلنا:

-هل عهد إليك نبي الله صلى الله عليه وسلم شيئا لم يعهده إلى الناس عامة قال: لا إلا ما في كتابي هذا قال: وكتاب في قراب سيفه فإذا فيه المؤمنون تكافأ دماؤهم وهم يد على من سواهم ويسعى بذمتهم أدناهم ألا لا يقتل مؤمن بكافر ولا ذو عهد في عهده من أحدث حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين.


431-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن هشام عن محمد عن عبيدة عن علي رضي الله عنه أن النبي صلى الله عليه وسلم قال يوم الخندق:

-شغلونا عن الصلاة الوسطى حتى غربت الشمس أو كادت الشمس أن تغرب ملأ الله أجوافهم أو قبورهم نارا.


432-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن أبي ليلى حدثني أخي عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-إذا عطس أحدكم فليقل الحمد لله على كل حال وليقل له يرحمكم الله وليقل يهديكم ويصلح بالكم فقلت له: عن أبي أيوب قال علي رضي الله عنه.


433-حدثنا عبد الله حدثني أحمد بن محمد بن

حدثنا عبد الله حدثني أحمد بن محمد بن يحيى بن سعيد القطان حدثنا زهر بن سعد عن ابن عون عن محمد عن عبيدة عن علي رضي الله عنه قـــــال:-اشتكت الي فاطمة رضي الله عنها مجل يديها من الطحن فأتينا النبي صلى الله عليه وسلم فقلت: يا رسول الله فاطمة تشتكي إليك مجل يديها من الطحن وتسألك خادما فقال: ألا أدلكما على ما هو خير لكما من خادم فأمرنا عند منامنا بثلاث وثلاثين وثلاث وثلاثين وأربع وثلاثين من تسبيح وتحميد وتكبير.


434-حدثنا عبد الله قال وجدت في كتاب أبي

حدثنا عبد الله قال وجدت في كتاب أبي قال: أخبرت عن سنان بن هرون حدثنا بيان عن عبد الرحمن ابن أبي ليلى عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم إذا ركع لو وضع قدح من ماء على ظهره لم يهراق.


435-حدثنا عبد الله حدثني أبو بكر بن أبي

حدثنا عبد الله حدثني أبو بكر بن أبي شيبة حدثنا شريك عن خالد بن علقمة عن عبد خير عن علي قـــــال:-توضأ علي رضي الله عنه فتمضمض ثلاثا واستنشق ثلاثا من كف واحد وغسل وجهه ثلاثا ثم أدخل يده في الركوة فمسح رأسه وغسل رجليه ثم قال: هذا وضوء نبيكم صلى الله عليه وسلم.


436-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني أبو إسحق عن هانئ بن هانئ عن علي رضي الله عنه أن:

-عمرا استأذن على النبي صلى الله عليه وسلم فقال: الطيب المطيب.


437-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى يعني ابن سعيد عن شعبة ح وحدثنا حجاج أنبأنا شعبة عن منصور قال: قال يحيى: قال: حدثني منصور عن ربعي قال: سمعت عليا رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم:

-لا تكذبوا علي فإنه من يكذب علي يلج النار قال حجاج: قلت لشعبة: هل أدرك عليا قال: نعم حدثني عن علي ولم يقل سمع.


438-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن ربعي بن حراش أنه سمع عليا رضي الله عنه يخطب يقول: قال رسول الله صلى الله عليه وسلم فذكر مثله.


439-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا ابن جريح أخبرني حسن بن مسلم وعبد الكريم أن مجاهدا أخبرهما أن عبد الرحمن بن أبي ليلى أخبره أن عليا رضي الله عنه أخبره أن النبي صلى الله عليه وسلم:

-أمره أن يقوم على بدنه وأمره أن يقسم بدنه كلها لحومها وجلودها وجلالها ولا يعطي في جزارتها منها شيئا.


440-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن عبد الكريم فذكر الحديث وقال: نحن نعطيه من عندنا الأجر.


441-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن عجلان حدثني إبراهيم ابن عبد الله بن حنين عن أبيه عن ابن عباس عن علي رضي الله عنه قـــــال:-نهاني رسول الله صلى الله عليه وسلم عن خاتم الذهب وأن أقرأ وأنا راكع وعن القسى والمعصفر.


442-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثني شعبة عن عبد الملك بن ميسرة عن النزال بن سبرة أن:

-عليا رضي الله عنه لما صلى الظهر دعا بكوز من ماء في الرحبة فشرب وهو قائم ثم قال: إن رجالا يكرهون هذا وإني رأيت رسول الله صلى الله عليه وسلم فعل كالذي رأيتموني فعلت ثم تمسح بفضله وقال: هذا وضوء من لم يحدث.


443-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الله بن محمد بن عقيل عن محمد بن الحنفية عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم.


444-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الحسن بن عقبة أبو كبر أن المرادي سمعت عبد خير يقول: قال علي:

-ألا أريكم وضوء رسول الله صلى الله عليه وسلم ثم توضأ ثلاثا ثلاثا.


445-حدثنا عبد الله حدثنا إسحق بن إسماعيل

حدثنا عبد الله حدثنا إسحق بن إسماعيل حدثنا مسهر بن عبد الملك بن سلع حدثنا أبي عبد الملك ابن سلع قال: كان عبد خير يؤمنا في الفجر فقال:

-صلينا يوما الفجر خلف علي رضي الله عنه فلما سلم قام وقمنا معه فجاء يمشي حتى انتهى إلى الرحبة فجلس وأسند ظهره إلى الحائط ثم رفع رأسه فقال: يا قنبر ائتني بالركوة والطست ثم قال له: صب فصب عليه فغسل كفه ثلاثا وأدخل كفه اليمنى فمضمض واستنشق ثلاثا ثم أدخل كفيه فغسل وجهه ثلاثا ثم أدخل كفه اليمنى فغسل ذراعه الأيمن ثلاثا ثم غسل ذراعه الأيسر ثلاثا فقال: هذا وضوء رسول الله صلى الله عليه وسلم.


446-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن عروة عن أبيه قال: قال علي:

-كنت رجلا مذاء وكنت أستحي أن أسأل النبي صلى الله عليه وسلم لمكان ابنته فأمرت المقداد فسأله فقال: يغسل ذكره وأنثييه ويتوضأ.


447-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن منذر أبي يعلى عن ابن الحنفية أن عليا رضي الله عنه:

-أمر المقداد فسأل النبي صلى الله عليه وسلم عن المذي فقال: يتوضأ.


448-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن شعبة عن عمرو بن مرة عن عبد الله بن سلمة عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم يقضي الحاجة فيأكل معنا اللحم ويقرأ القرآن ولم يكن يحجزه أو يحجبه إلا الجنابة.


449-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن عن سفيان عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم يصلي على كل أثر صلاة مكتوبة ركعتين إلا الفجر والعصر وقال عبد الرحمن: في دبر كل صلاة.


450-حدثنا عبد الله حدثنا إسحق بن إسماعيل

حدثنا عبد الله حدثنا إسحق بن إسماعيل وأبو خيثمة قالا: حدثنا وكيع حدثنا الأعمش عن أبي إسحق عن عبد خير عن علي قـــــال:-كنت أرى أن باطن القدمين أحق بالمسح من ظاهرهما حتى رأيت رسول الله صلى الله عليه وسلم يمسح ظاهرهما.


451-حدثنا عبد الله حدثنا إسحق بن إسماعيل

حدثنا عبد الله حدثنا إسحق بن إسماعيل حدثنا سفيان عن أبي السوداء عن ابن عبد خير عن أبيه قال: رأيت عليا رضي الله عنه توضأ فغسل ظهور قدميه وقال:

-لولا أني رأيت رسول الله صلى الله عليه وسلم يغسل ظهور قدميه لظننت أن بطونهما أحق بالغسل.


452-حدثنا عبد الله حدثنا إسحق حدثنا سفيان

حدثنا عبد الله حدثنا إسحق حدثنا سفيان مرة أخرى قـــــال:-رأيت عليا رضي الله عنه توضأ فمسح ظهورهما.


453-حدثنا عبد الله حدثنا إسحق بن إسماعيل

حدثنا عبد الله حدثنا إسحق بن إسماعيل حدثنا وكيع حدثنا الحسن بن عقبة أبو كبران عن عبد خير عن علي رضي الله عنه قال يعني:

-هذا وضوء رسول الله صلى الله عليه وسلم ثم توضأ ثلاثا.


454-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن سعد بن إبراهيم عن عبد الله بن شداد عن علي رضي الله عنه قـــــال:-ما سمعت رسول الله صلى الله عليه وسلم يفدي أحدا بأبويه إلا سعد بن مالك فإني سمعته يقول له يوم أحد: ارم سعد فداك أبي وأمي.


455-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن سعد بن عبيدة عن أبي عبد الرحمن السلمي عن علي رضي الله عنه قـــــال:-بعث النبي صلى الله عليه وسلم سرية وأمر عليهم رجلا من الأنصار وأمرهم أن يسمعوا له ويطيعوا قال فأغضبوه في شيء فقال: اجمعوا لي حطبا فجمعوا حطبا ثم قال: أوقدوا نارا فأوقدوا له نارا فقال: ألم يأمركم رسول الله صلى الله عليه وسلم أن تسمعوا لي وتطيعوا قالوا: بلى قال: فادخلوها قال: فنظر بعضهم إلى بعض فقالوا: إنما فررنا إلى رسول الله صلى الله عليه وسلم من أجل النار فكانوا كذلك إذ سكن غضبه وطفئت النار قال: فلما قدموا على النبي صلى الله عليه وسلم ذكروا ذلك له فقال: لو دخلوها ما خرجوا منها إنما الطاعة في المعروف.


456-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان وعبد الرزاق أنبأنا سفيان عن عاصم يعني ابن كليب عن أبي بردة عن علي رضي الله عنه قـــــال:-نهاني رسول الله صلى الله عليه وسلم أن أجعل الخاتم في هذه أو في هذه قال عبد الرزاق: لإصبعيه السبابة والوسطى.


457-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أبي هاشم القاسم بن كثير عن قيس الخارفي قال: سمعت عليا رضي الله عنه يقــول:-سبق رسول الله صلى الله عليه وسلم وصلى أبو بكر وثلث عمر رضي الله عنه ثم خبطتنا أو أصابتنا فتنة فما شاء الله جل جلاله قال أبو عبد الرحمن قال أبي قوله ثم خبطتنا فتنة أراد أن يتواضع بذلك.


458-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان وشعبة وحماد بن سلمة عن سلمة بن كهيل عن حجية بن عدي أن:

-رجلا سأل عليا رضي الله عنه عن البقرة فقال: عن سبعة قال: القرن قال: لا يضرك قال: فالعرجاء قال: إذا بلغت المنسك قال: وأمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن.


459-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل قال: سمعت حجية بن عدي قال: سمعت عليا بن أبي طالب رضي الله عنه وسأله رجل فذكر الحديث.


460-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن شعبة عن أبي إسحق عن حارثة بن مضرب عن علي رضي الله عنه قـــــال:-ما كان فينا فارسا يوم بدر غير المقداد ولقد رأيتنا وما فينا إلا نائم إلا رسول الله صلى الله عليه وسلم تحت شجرة يصلي ويبكي حتى أصبح.


461-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أبي حصين عن عمير بن سعيد عن علي رضي الله عنه قـــــال:-ما من رجل أقمت عليه حدا فمات فأجد في نفسي إلا الخمر فإنه لو مات لوديته لأن رسول الله صلى الله عليه وسلم لم يسنه.


462-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن أبي إسحق عن أبي حية عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم:

-كان يتوضا ثلاثا.


463-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن زائدة بن قدامة عن أبي حصين الأسدي وابن أبي بكير حدثنا زائدة أنبأنا أبو حصين الأسدي عن أبي عبد الرحمن عن علي رضي الله قـــــال:-كنت رجلا مذاء وكانت تحتي ابنة رسول الله صلى الله عليه وسلم فأمرت رجلا فسأله فقال: توضأ واغسله.


464-حدثنا عبد الله حدثنا محمد بن جعفر

حدثنا عبد الله حدثنا محمد بن جعفر الوركاني أنبأنا شريك عن خالد بن علقمة عن عبد خير قـــــال:-صلينا الغداة فأتيناه فجلسنا اليه فدعا بوضوء فأتي بركوة فيها ماء والطست قال: فأفرغ الركوة على يده اليمنى فغسل يديه ثلاثا وتمضمض ثلاثا واستنثر ثلاثا بكف كف ثم غسل وجهه ثلاثا وذراعيه ثلاثا ثلاثا ثم وضع يده في الركوة فمسح بها رأسه بكفيه جميعا مرة واحدة ثم غسل رجليه ثلاثا ثلاثا ثم قال: هذا وضوء نبيكم صلى الله عليه وسلم فاعلموه.


465-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا زائدة عن الركين بن الربيع عن حصين بن قبيصة عن علي رضي الله عنه قـــــال:-كنت رجلا مذاء فسألت النبي صلى الله عليه وسلم فقال: إذا رأيت المذي فتوضأ واغسل ذكرك وإذا رأيت فضخ الماء فاغتسل فذكرته لسفيان فقال: قد سمعته من ركين.


466-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية وابن أبي بكير قالا: حدثنا زائدة حدثنا الركين بن الربيع بن عميلة الفزاري فذكر مثله وقالا: فضخ الماء وحدثنا ابن أبي بكير حدثنا زائدة وقال: فضخ أيضا.


467-حدثنا عبد الله حدثني وهب بن بقية أنبأنا

حدثنا عبد الله حدثني وهب بن بقية أنبأنا خالد عن عطاء يعني ابن السائب عن عبد خير عن علي رضي الله عنه قـــــال:-ألا أخبركم بخير هذه الأمة بعد نبيها صلى الله عليه وسلم أبو بكر ثم خيرها بعد أبي بكر عمر رضي الله عنه ثم يجعل الله الخير حيث أحب.


468-حدثنا عبد الله حدثني أبو بحر عبد الواحد

حدثنا عبد الله حدثني أبو بحر عبد الواحد البصري حدثنا أبو عوانة عن خالد بن علقمة عن عبد خير قال: قال علي رضي الله عنه لما فرغ من أهل البصرى:

-إن خير هذه الأمة بعد نبيها صلى الله عليه وسلم أبو بكر وبعد أبي بكر عمر وأحدثنا أحداثا يصنع الله فيها ما شاء.


469-حدثنا عبد الله حدثني وهب بن بقية

حدثنا عبد الله حدثني وهب بن بقية الواسطي أنبأنا خالد بن عبد الله عن حصين عن المسيب ابن عبد خير عن أبيه قال: قام علي رضي الله عنه فقال:

-خير هذه الأمة بعد نبيها صلى الله عليه وسلم أبو بكر وعمر وإنا قد أحدثنا بعد أحداثا يقضي الله فيها ما شاء.


470-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن أبي إسحق عن هانئ بن هانئ عن علي رضي الله عنه قـــــال:-جاء عمار يستأذن على النبي صلى الله عليه وسلم فقال: ائذنوا له مرحبا بالطيب المطيب.


471-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أبي إسحق عن سعيد بن أبي حدان حدثني من سمع عليا رضي الله عنه يقــول:-سمى رسول الله صلى الله عليه وسلم الحرب خدعة.


472-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام أخبرني أبي أن:

-عليا رضي الله عنه قال للمقداد: سل رسول الله صلى الله عليه وسلم عن الرجل يدنو من المرأة فيمذي فإني أستحي منه لأن ابنته عندي فقال رسول الله صلى الله عليه وسلم: يغسل ذكره وأنثييه ويتوضأ.


473-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن الأعمش عن أبي الضحى عن شتير بن شكل عن علي رضي الله عنه قـــــال:-شغلونا يوم الأحزاب عن صلاة العصر حتى سمعت رسول الله صلى الله عليه وسلم يقول: شغلونا عن صلاة الوسطى صلاة العصر ملأ الله قبورهم وبيوتهم وأجوافهم نارا.


474-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن الأعمش عن إبراهيم التيمي عن أبيه عن علي رضي الله عنه قـــــال:-ما عندنا شيء إلا كتاب الله تعالى وهذه الصحيفة عن النبي صلى الله عليه وسلم المدينة حرام ما بين عاثر إلى ثور من أحدث فيها حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه عدل ولا صرف وقال: ذمة المسلمين واحدة فمن أخفر مسلما فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه صرف ولا عدل ومن تولى قوما بغير إذن مواليه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه صرفا ولا عدلا.


475-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن الأعمش عن سعد بن عبيدة عن أبي عبد الرحمن عن علي رضي الله عنه قـــــال:-قلت: يارسول الله مالي أراك تنوق في قريش وتدعنا أن تزوج الينا قال: وعندك شيء قال: قلت: ابنة حمزة قال: إنها ابنة أخي من الرضاعة.


476-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا شعبة عن عمرو بن مرة عن أبي البختري عن أبي عبد الرحمن السلمي قال: قال علي:

-إذا حدثتكم عن رسول الله صلى الله عليه وسلم حديثا فظنوا برسول الله صلى الله عليه وسلم أهيأه وأهداه وأتقاه.


477-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان وشعبة عن حبيب بن أبي ثابت عن عبد خير عن علي أنه قـــــال:-ألا أنبئكم بخير هذه الأمة بعد نبيها صلى الله عليه وسلم أبو بكر ثم عمر.


478-حدثنا عبد الله حدثني عثمان بن أبي شيبة

حدثنا عبد الله حدثني عثمان بن أبي شيبة حدثنا مطلب بن زياد عن السدي عن عبد خير عن علي في قوله إنما أنت منذر ولكل قوم هاد قال رسول الله صلى الله عليه وسلم:

-المنذر والهاد رجل من بني هاشم.


479-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن اسرائيل عن أبي إسحق عن حارثة بن مضرب عن علي قـــــال:-لما حضر البأس يوم بدر اتقينا برسول الله صلى الله عليه وسلم وكان من أشد الناس ما كان أو لم يكن أحد أقرب إلى المشركين منه.


480-حدثنا عبد الله حدثني أبي قال: قرأت على

حدثنا عبد الله حدثني أبي قال: قرأت على عبد الرحمن عن مالك عن نافع وحدثنا إسحق يعني ابن عيسى أخبرني مالك عن نافع عن إبراهيم عن عبد الله بن حنين قال إسحق عن أبيه عن علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم:

-نهى عن لبس القسى والمعصفر وعن تختم الذهب وعن قراءة القرآن في الركوع.


481-حدثنا عبد الله حدثني أبي وأبو خيثمة

حدثنا عبد الله حدثني أبي وأبو خيثمة قالا: حدثنا إسماعيل أنبأنا أيوب عن نافع عن إبراهيم بن فلان بن حنين عن جده حنين قال: قال علي:

-نهاني رسول الله صلى الله عليه وسلم عن لبس المعصفر وعن القسى وعن خاتم الذهب وعن القراءة في الركوع قال أيوب: أو قال: إن أقرأ وأنا راكع قال أبو خيثمة في حديثه حدثت أن إسماعيل رجع عن جده حنين.


482-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن رجل عن الحكم بن عقبة عن عبد الرحمن بن أبي ليلى عن علي أنه قـــــال:-أمرني رسول الله صلى الله عليه وسلم أن أبيع غلامين أخوين فبعتهما ففرقت بينهما فذكرت ذلك للنبي صلى الله عليه وسلم فقال: أدركهما فارتجعهما ولا تبعهما إلا جميعا ولا تفرق بينهما.


483-حدثنا عبد الله حدثنا خلف بن هشام البزار

حدثنا عبد الله حدثنا خلف بن هشام البزار حدثنا أبو الأحوص عن أبي إسحق عن أبي حية قـــــال:-رأيت عليا رضي الله عنه يتوضأ، فغسل كفيه حتى أنقاهما ثم مضمض ثلاثا ثم استنشق ثلاثا وغسل وجهه ثلاثا وذراعيه ثلاثا ومسح برأسه وغسل قدميه إلى الكعبين وأخذ فضل طهوره فشرب وهو قائم ثم قال: أحببت أن أريكم كيف كان طهور رسول الله صلى الله عليه وسلم.


484-حدثنا عبد الله حدثنا خلف بن هشام البزار

حدثنا عبد الله حدثنا خلف بن هشام البزار حدثنا أبو الأحوص عن أبي إسحق قال: وذكر عبد خير عن علي مثل حديث أبي حية إلا أن عبد خير قال: إذا فرغ من طهوره أخذ بكفيه من فضل طهوره فشرب.


485-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب قال: سئل سعيد عن الأعضب هل يضحى به فأخبرنا عن قتادة عن جري بن كليب رجل من قومه أنه سمع عليا رضي الله عنه يقــول:-نهى رسول الله صلى الله عليه وسلم أن يضحى بأعضب القرن والأذن قال قتادة: فذكرت ذلك لسعيد بن المسيب فقال: العضب النصف فأكثر من ذلك.


486-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل عن أبي إسحق عن هبيرة عن علي قـــــال:-نهاني رسول الله صلى الله عليه وسلم عن التختم بالذهب وعن لبس القسى والمياثر.


487-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل وعبد الرزاق أنبأنا اسرائيل عن أبي إسحق عن أبي حية الوادعي قال عبد الرزاق: عن أبي حية قـــــال:-رأيت عليا بال في الرحبة ودعا بماء فتوضأ فغسل كفيه ثلاثا ومضمض واستنشق ثلاثا وغسل وجهه ثلاثا وغسل ذراعيه ثلاثا ثلاثا ومسح برأسه وغسل قدميه ثلاثا ثلاثا ثم قام فشرب من فضل وضوئه ثم قال: إني رأيت رسول الله صلى الله عليه وسلم فعل كالذي رأيتموني فعلت فأردت أن أريكموه.


488-حدثنا عبد الله حدثني أبو صالح الحكم بن

حدثنا عبد الله حدثني أبو صالح الحكم بن موسى حدثنا شهاب بن خراش حدثني الحجاج بن دينار عن أبي معشر عن إبراهيم النخعي قال: ضرب علقمة بن قيس هذا المنبر وقال: خطبنا علي رضي الله عنه على هذا المنبر فحمد الله وأثنى عليه وذكر ما شاء الله أن يذكر وقال:

-إن خير الناس كان بعد رسول الله صلى الله عليه وسلم أبو بكر ثم عمر رضي الله عنهما ثم أحدثنا بعدهما أحداثا يقضي الله فيها.


489-حدثنا عبد الله حدثنا أبو صالح الحكم بن

حدثنا عبد الله حدثنا أبو صالح الحكم بن موسى حدثنا شهاب بن خراش أخبرني يونس بن خباب عن المسيب بن عبد خير عن عبد خير قال: سمعت عليا رضي الله عنه يقــول:-إن خير هذه الأمة بعد نبيها أبو بكر ثم عمر رضي الله عنهما.


490-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا مجمع بن يحيى عن عبد الله بن عمران الأنصاري عن علي والمسعودي عن عثمان بن عبد الله بن هرمز عن نافع بن جبير عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم ليس بالقصير ولا بالطويل ضخم الرأس واللحية شثن الكفين والقدمين ضخم الكراديس مشربا وجهه حمرة طويل المسربة إذا مشى تكفأ تكفأ كأنما يتقلع من صخر لم أر قبله ولا بعده مثله صلى الله عليه وسلم وقال أبو النضر: المسربة وقال: كأنما ينحط من صبب وقال أبو قطن المسربة وقال يزيد المسربة.


491-حدثنا عبد الله حدثنا أبو صالح الحكم بن

حدثنا عبد الله حدثنا أبو صالح الحكم بن موسى حدثنا شهاب بن خراش حدثنا الحجاج بن دينار عن حصين بن عبد الرحمن عن أبي جحيفة قـــــال:-كنت أرى أن عليا رضي الله عنه أفضل الناس بعد رسول الله صلى الله عليه وسلم فذكر الحديث قلت: لا والله يا أمير المؤمنين إني لم أكن أرى أن أحدا من المسلمين بعد رسول الله صلى الله عليه وسلم أفضل منك قال: أفلا أحدثك بأفضل الناس كان بعد رسول الله صلى الله عليه وسلم قال: قلت: بلى فقال: أبو بكر رضي الله عنه فقال: أفلا أخبرك بخير الناس كان بعد رسول الله صلى الله عليه وسلم وأبي بكر قلت: بلى قال: عمر رضي الله عنه.


492-حدثنا عبد الله حدثني سريج بن يونس حدثنا

حدثنا عبد الله حدثني سريج بن يونس حدثنا مروان الفزاري أخبرنا عبد الملك بن سلع عن عبد خير قال: سمعته يقول: قام علي رضي الله عنه على المنبر فذكر رسول الله صلى الله عليه وسلم فقال:

-قبض رسول الله صلى الله عليه وسلم واستخلف أبو بكر رضي الله عنه فعمل بعمله وسار بسيرته حتى قبضه الله عز وجل على ذلك ثم استخلف عمر رضي الله عنه على ذلك فعمل بعملهما وسار بسيرتهما حتى قبضه الله عز وجل على ذلك.


493-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل عن أبي إسحق عن علي بن ربيعة قـــــال:-كنت ردف علي رضي الله عنه فلما وضع رجله في الركاب قال: بسم الله فلما استوى قال: الحمد لله سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون وقال أبو سعيد مولى بني هاشم: ثم حمد الله ثلاثا والله أكبر ثلاثا ثم قال: سبحان الله ثلاثا ثم قال: لا إله إلا أنت ثم رجع إلى حديث وكيع سبحانك إني ظلمت نفسي فاغفر لي إنه لا يغفر الذنوب إلا أنت ثم ضحك قلت: ما يضحكك قال: كنت ردفا لرسول الله صلى الله عليه وسلم ففعل كالذي رأيتني فعلت ثم ضحك قلت: يا رسول الله ما يضحكك قال: قال الله تبارك وتعالى: عجب لعبدي يعلم أنه لا يغفر الذنوب غيري.


494-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن شعبة عن عمرو بن مرة عن عبد الله بن سلمة عن علي رضي الله عنه قـــــال:-اشتكيت فأتاني النبي صلى الله عليه وسلم وأنا أقول: اللهم إن كان أجلي قد حضر فأرحني وإن كان متأخرا فاشفني أو عافني وإن كان بلاء فصبرني فقال النبي صلى الله عليه وسلم: كيف قلت قال: فأعدت عليه قال: فمسح بيده ثم قال: اللهم اشفه أو عافه قال: فما اشتكيت وجعي ذاك بعد.


495-حدثنا عبد الله حدثني أبي حدثني وكيع عن

حدثنا عبد الله حدثني أبي حدثني وكيع عن سفيان عن أبي إسحق عن هبيرة عن علي رضي الله عنه أن النبي صلى الله عليه وسلم:

-كان يوقظ أهله في العشر.


496-حدثنا عبد الله حدثنا أبو بكر بن أبي

حدثنا عبد الله حدثنا أبو بكر بن أبي شيبة حدثنا ابن نمير عن عبد الملك ابن سلع عن عبد خير قال: سمعت عليا رضي الله عنه يقــول:-قبض الله نبيه صلى الله عليه وسلم على خير ما قبض عليه نبي من الأنبياء عليهم السلام ثم استخلف أبو بكر رضي الله عنه فعمل بعمل رسول الله صلى الله عليه وسلم وسنة نبيه وعمر رضي الله عنه كذلك.


497-حدثنا عبد الله حدثنا زكريا بن يحيى

حدثنا عبد الله حدثنا زكريا بن يحيى زحموية حدثنا عمر بن مجاشع عن أبي إسحق عن عبد خير قال: سمعت عليا رضي الله يقول على المنبر:

-خير هذه الأمة بعد نبيها أبو بكر وعمر رضي الله عنهم ولو شئت أن أسمي الثالث لسميته فقال رجل لأبي إسحق: إنهم يقولون إنك تقول أفضل في الشر فقال احروري.


498-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل وعلي بن صالح عن أبي إسحق عن شريح بن النعمان عن علي رضي الله عنه قـــــال:-أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن ولا نضحي بشرقاء ولا خرقاء ولا مقابلة ولا مدابرة.


499-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن عدي بن ثابت عن زر بن حبيش عن علي رضي الله عنه قـــــال:-عهد الي النبي صلى الله عليه وسلم أن لا يحبك إلا مؤمن ولا يبغضك إلا منافق.


500-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا حماد بن سلمة عن سماك بن حرب عن حنش الكناني أن:

-قوما باليمن حفروا زبية لأسد فوقع فيها فتكاب الناس عليه فوقع فيها رجل فتعلق بآخر ثم تعلق الآخر بآخر حتى كانوا فيها أربعة فتنازع في ذلك حتى أخذ السلاح بعضهم لبعض فقال لهم علي رضي الله عنه: أتقتلون مائتين في أربعة ولكن سأقضي بينكم بقضاء إن رضيتموه للأول ربع الدية وللثاني ثلث الدية وللثالث نصف الدية وللرابع الدية فلم يرضوا بقضائه فأتوا النبي صلى الله عليه وسلم فقال: سأقضي بينكم بقضاء قال: فأخبر بقضاء علي رضي الله عنه فأجازه.


501-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن عن سفيان عن حبيب عن أبي وائل عن أبي الهياج قال: قال لي علي وقال عبد الرحمن أن عليا رضي الله عنه قال لأبي الهياج:

-أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع قبرا مشرفا إلا سويته ولا تمثالا إلا طمسته.


502-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن زبيد عن سعد بن عبيدة عن أبي عبد الرحمن عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-لا طاعة لبشر في معصية الله.


503-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن قتادة قال: سمعت جري ابن كليب يحدث عن علي رضي الله عنه قـــــال:-نهى رسول الله صلى الله عليه وسلم عن عضب الأذن والقرن قال: فسألت سعيد بن المسيب: ما العضب فقال: النصف فما فوق ذلك.


504-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن ابن زائدة عن منصور عن سعد بن عبيدة عن أبي عبد الرحمن عن علي رضي الله عنه قـــــال:-كنا مع جنازة في بقيع الغرقد فأتانا رسول الله صلى الله عليه وسلم فجلس وجلسنا حوله ومعه مخصرة ينكت بها ثم رفع بصره فقال: ما منكم من نفس منفوسة إلا وقد كتب مقعدها من الجنة والنار إلا قد كتبت شقية أو سعيدة فقال القوم: يا رسول الله أفلا نمكث على كتابنا وندع العمل فمن كان من أهل السعادة فسيصير إلى السعادة ومن كان من أهل الشقوة فسيصير إلى الشقوة فقال رسول الله صلى الله عليه وسلم: بل اعملوا فكل ميسر أما من كان من أهل الشقوة فإنه ييسر لعمل الشقوة وأما من كان من أهل السعادة فإنه ييسر لعمل السعادة ثم قرأ فأما من أعطى واتقى إلى قوله فسنيسره للعسرى.


505-حدثنا عبد الله حدثني أبي حدثنا زياد بن

حدثنا عبد الله حدثني أبي حدثنا زياد بن عبد الله البكائي حدثنا منصور عن سعد بن عبيدة عن أبي عبد الرحمن عن علي رضي الله عنه قال: كنا مع جنازة في بقيع الغرقد فذكر معناه.


506-حدثنا عبد الله حدثني أبي حدثنا أبو كريب

حدثنا عبد الله حدثني أبي حدثنا أبو كريب الهمداني حدثنا معاوية بن هشام عن سفيان الثوري عن جابر عن سعد بن عبيدة عن أبي عبد الرحمن عن علي رضي الله عنه:

-أن رسول الله صلى الله عليه وسلم كان يصوم يوم عاشوراء ويأمر به.


507-حدثنا عبد الله قال وحدثناه خلف بن هشام

حدثنا عبد الله قال وحدثناه خلف بن هشام البزار حدثنا أبو عوانة عن عبد الأعلى عن أبي عبد الرحمن عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-من كذب على عينيه كلف يوم القيامة عقدا بين طرفي شعيرة.


508-حدثنا عبد الله حدثني أبو بحرعبد الواحد

حدثنا عبد الله حدثني أبو بحرعبد الواحد بن غياث البصري وحدثنا أبو عبد الرحمن عبد الله بن عمر وسفيان بن وكيع وحدثنا أحمد بن محمد بن أيوب قالوا: حدثنا أبو بكر بن عياش عن أبي حصين عن أبي عبد الرحمن السلمي عن علي رضي الله عنه أنه قـــــال:-كنت رجلا مذاء فاستحييت أن أسال رسول الله صلى الله عليه وسلم لأن ابنته كانت عندي فأمر رجلا فسأله فقال: منه الوضوء.


509-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن عبد الله بن محمد بن عقيل عن محمد بن الحنفية عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-مفتاح الصلاة الوضوء وتحريمها التكبير وتحليلها التسليم.


510-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان وشعبة عن منصور عن هلال عن وهب بن الأجدع عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قـــــال:-لاتصلوا بعد العصر إلا أن تصلوا والشمس مرتفعة.


511-حدثنا عبد الله حدثنا زكريا بن يحيى

حدثنا عبد الله حدثنا زكريا بن يحيى زحموية وحدثنا محمد بن بكار وحدثنا إسماعيل أبو معمر وسريج بن يونس قالوا: حدثنا الحسن بن زيد الاصم قال أبو معمر مولى قريش قال: أخبرني السدي وقال زحموية في حديثه قال: سمعت السدي عن أبي عبد الرحمن السلمي عن علي رضي الله عنه قـــــال:-لما توفي أبو طالب أتيت النبي صلى الله عليه وسلم فقلت: إن عمك الشيخ قد مات قال: اذهب فواره ولا تحدث من أمره شيئا حتى تأتيني فواريته ثم أتيته فقال: اذهب فاغتسل ولا تحدث شيئا حتى تأتيني فاغتسلت ثم أتيته فدعا لي بدعوات ما يسرني بهن حمر النعم وسودها وقال ابن بكار في حديثه قال السدي: وكان علي رضي الله عنه إذا غسل ميتا اغتسل.


512-حدثنا عبد الله حدثنا عبد الأعلى بن حماد

حدثنا عبد الله حدثنا عبد الأعلى بن حماد النرسي حدثنا أبو عوانة عن عبد الأعلى عن أبي عبد الرحمن عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-من كذب علي متعمدا فليتبوأ مقعده من النار.


513-حدثنا عبد الله حدثني أبي قال: حدثناه

حدثنا عبد الله حدثني أبي قال: حدثناه إسحق بن يوسف أخبرنا سفيان عن أبي إسحق عن عاصم عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قـــــال:-لاتصلوا بعد العصر إلا أن تصلوا والشمس مرتفعة قال سفيان: فما أدري بمكة يعني أو بغيرها.


514-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن أبي عون عن أبي صالح عن علي رضي الله عنه:

-أن أكيدر دومة أهدى للنبي صلى الله عليه وسلم حلة أو ثوب حرير قال: فأعطانيه وقال: شققه خمرا بين النسوة.


515-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن سالم بن أبي الجعد عن عبد الله بن سبع قال: سمعت عليا رضي الله عنه يقــول:-لتخضبن هذه من هذا فما ينتظر بي إلا شقي قالوا: يا أمير المؤمنين فأخبرنا به نبير عترته قال: إذا تالله تقتلون بي غير قاتلي قالوا: فاستخلف علينا قال: لا ولكن أترككم إلى ماترككم اليه رسول الله صلى الله عليه وسلم قالوا: فما تقول لربك إذا أتيته وقال وكيع مرة إذا لقيته قال: أقول اللهم تركتني فيهم مابدا لك ثم قبضتني إليك وأنت فيهم فإن شئت أصلحتهم وإن شئت أفسدتهم.


516-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي إسحق عن هانئ بن هانئ عن علي رضي الله عنه قـــــال:-كنا جلوس عند النبي صلى الله عليه وسلم فجاءه عمار فاستأذن

فقال: ائذنوا له مرحبا بالطيب المطيب.


517-حدثنا عبد الله حدثنا عثمان بن أبي شيبة

حدثنا عبد الله حدثنا عثمان بن أبي شيبة حدثنا عبد الله بن نمير عن الأعمش عن عمرو بن مرة عن أبي البختري عن علي بن أبي طالب رضي الله عنه قـــــال:-إذا حدثتم عن رسول الله صلى الله عليه وسلم حديثا فظنوا به الذي هو أهيأ والذي هو أهدى والذي هو أتقى.


518-حدثنا عبد الله حدثنا عثمان حدثنا جرير

حدثنا عبد الله حدثنا عثمان حدثنا جرير عن الأعمش عن عمرو بن مرة عن أبي البختري عن أبي عبد الرحمن السلمي عن علي رضي الله عنه مثله.


519-حدثنا عبد الله حدثنا أحمد بن محمد بن

حدثنا عبد الله حدثنا أحمد بن محمد بن أيوب حدثنا أبو بكر بن عياش عن الأعمش عن سعد بن عبيدة عن أبي عبد الرحمن السلمي عن علي رضي الله عنه أنه قـــــال:-إذا حدثتم عن رسول الله صلى الله عليه وسلم بحديث فظنوا به الذي هو أهدى والذي هو أتقى والذي هو أهيأ.


520-حدثنا عبد الله حدثني أبو بكر بن أبي

حدثنا عبد الله حدثني أبو بكر بن أبي شيبة ومحمد بن عبد الله بن نمير قالا: حدثنا محمد بن فضيل عن حصين بن عبد الرحمن عن سعد بن عبيدة عن أبي عبد الرحمن السلمي قال: سمعت عليا رضي الله عنه يقــول:-بعثني رسول الله صلى الله عليه وسلم وأبا مرثد والزبير بن العوام وكلنا فارس فقال: انطلقوا حتى تأتوا روضة خاخ كذا قال ابن أبي شيبة خاخ وقال ابن نمير وحدثناه عفان حدثنا خالد عن حصين مثله وقال: روضة خاخ.


521-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر وسفيان عن أبي حصين عن عمير بن سعيد قال: قال علي رضي الله عنه:

-ما كنت لأقيم على رجل حدا فيموت فأجد في نفسي منه إلا صاحب الخمر فلو مات وديته وزاد سفيان وذلك أن رسول الله صلى الله عليه وسلم قبل لم يسنه.


522-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان وحدثنا عبد الرحمن قال: حدثنا سفيان عن أبي إسحق عن أبي الخليل عن علي رضي الله عنه قـــــال:-سمعت رجلا يستغفر لأبويه وهما مشركان فقلت: تستغفر لأبويك وهما مشركان فقال: أليس قد استغفر إبراهيم لأبيه وهو مشرك قال: فذكرت ذلك للنبي صلى الله عليه وسلم فنزلت: ما كان للنبي والذين آمنوا أن يستغفروا للمشركين إلى آخر الآيتين قال عبد الرحمن: فأنزل الله: وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه.


523-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش وعبد الرحمن عن سفيان عن الأعمش عن خيثمة عن سويد بن غفلة قال: قال علي رضي الله عنه:

-إذا حدثتكم عن رسول الله صلى الله عليه وسلم حديثا فلأن أخر من السماء أحب إلي من أن اكذب عليه وإذا حدثتكم فيما بيني وبينكم فإن الحرب خدعة سمعت رسول الله صلى الله عليه وسلم يقول: يخرج قوم في آخر الزمان أحداث الأسنان سفهاء وقال عبد الرحمن: أسفاه الأحلام يقولون من قول خير البرية يقرؤن القرآن لا يجاوز حناجرهم قال عبد الرحمن: لا يجاوز إيمانهم حناجرهم يمرقون من الدين كما يمرق السهم من الرمية فإذا لقيتموهم فاقتلوهم فإن في قتلهم أجرا لمن قتلهم عند الله عز وجل يوم القيامة قال عبد الرحمن: فإذا لقيتهم فاقتلهم فإن قتلهم أجر لمن قتلهم يوم القيامة.


524-حدثنا عبد الله حدثنا إسحق بن إسماعيل

حدثنا عبد الله حدثنا إسحق بن إسماعيل حدثنا يحيى بن أبي بكير عن اسرائيل عن عبد الأعلى عن أبي عبد الرحمن عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-وتجعلون رزقكم قال: شكركم أنكم تكذبون قال: تقولون مطرنا بنوء كذا وكذا.


525-حدثنا عبد الله حدثني إسحق بن إسماعيل

حدثنا عبد الله حدثني إسحق بن إسماعيل حدثنا قبيصة حدثنا سفيان عن عبد الأعلى عن أبي عبد الرحمن عن علي رضي الله عنه قال: أراه رفعه قـــــال:-من كذب في حلمه كلف عقد شعيرة يوم القيامة.


526-حدثنا عبد الله حدثني إبراهيم بن الحسن

حدثنا عبد الله حدثني إبراهيم بن الحسن المقري الباهلي حدثنا أبو عوانة عن عبد الأعلى عن أبي عبد الرحمن السلمي عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-من كذب في الرؤيا متعمدا فليتبوأ مقعده من النار.


527-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا حصين حدثني سعد بن عبيدة عن أبي عبد الرحمن السلمي عن علي رضي الله عنه قـــــال:-بعثني رسول الله صلى الله عليه وسلم والزبير وأبا مرثد وكلنا فارس فقال: انطلقوا حتى تبلغوا روضة حاج كذا قال أبو عوانة: فإن فيها امرأة معها صحيفة من حاطب بن أبي بلتعة إلى المشركين وذكر الحديث بطوله.


528-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي إسحق عن الحرث عن علي رضي الله عنه قـــــال:-قضى النبي صلى الله عليه وسلم بالدين قبل الوصية وأنتم تقرؤن من بعد وصية يوصي بها أو دين وإن أعيان بني الأم يتوارثون دون بني العلات.


529-حدثنا عبد الله حدثني أبو خيثمة زهير بن

حدثنا عبد الله حدثني أبو خيثمة زهير بن حرب حدثنا جرير عن الأعمش عن عمرو بن مرة عن أبي البختري عن أبي عبد الرحمن السلمي قال: قال علي:

-إذا حدثتم عن رسول الله صلى الله عليه وسلم حديثا فظنوا به الذي هو أهيأ والذي هو أهدى والذي هو أتقى.


530-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي إسحق عن ناجية بن كعب عن علي قـــــال:-لما مات أبو طالب أتيت النبي صلى الله عليه وسلم فقلت: إن عمك الشيخ الضال قد مات فقال: انطلق فواره ولا تحدث شيئا حتى تأتيني قال: فانطلقت فواريته فأمرني فاغتسلت ثم دعا لي بدعوات ما أحب أن لي بهن ما عرض من شيء.


531-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن محمد بن المنكدر عن مسعود بن الحكم عن علي قـــــال:-قام رسول الله صلى الله عليه وسلم للجنازة فقمنا ثم جلس فجلسنا.


532-حدثنا عبد الله حدثنا عبيد الله بن عمر

حدثنا عبد الله حدثنا عبيد الله بن عمر القواريري حدثنا ابن مهدي عن سفيان عن زبيد عن سعد بن عبيدة عن أبي عبد الرحمن السلمي عن علي عن النبي صلى الله عليه وسلم قـــــال:-لا طاعة لمخلوق في معصية الله عز وجل.


533-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن علي بن زيد عن سعيد بن المسيب قال: قال علي:

-قلت: يا رسول الله ألا أدلك على أجمل فتاة في قريش قال: ومن هي قلت: ابنة حمزة قال: أما علمت أنها ابنة أخي من الرضاعة إن الله حرم من الرضاعة ما حرم من النسب.


534-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي إسحق عن الحرث عن علي قال: قال رسول الله صلى الله عليه وسلم:

-قد عفوت لكم عن صدقة الخيل والرقيق ولكن هاتوا ربع العشور من كل أربعين درهما درهما.


535-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وعثمان بن عمرو قالا: حدثنا أسامة بن زيد قال وكيع قال: سمعت عبد الله بن حنين وقال عثمان عن عبد الله بن حنين: سمعت عليا رضي الله عنه يقــول:-نهاني رسول الله صلى الله عليه وسلم ولا أقول نهاكم عن المعصفر والتختم بالذهب.


536-حدثنا عبد الله حدثني محمد عن عبد الله

حدثنا عبد الله حدثني محمد عن عبد الله بن نمير حدثنا أبي حدثنا الأعمش عن سعد بن عبيدة عن أبي عبد الرحمن عن علي:

-قلت: يا رسول الله ما لي أراك تنوق في قريش وتدعنا قال: عندك شيء قلت: ابنة حمزة قال: هي ابنة أخي من الرضاعة.


537-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سيف بن سليمان المكي عن مجاهد عن ابن أبي ليلى عن علي أن:

-النبي صلى الله عليه وسلم لما نحر البدن أمرني أن أتصدق بلحومها وجلودها وجلالها.


538-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع قال: زاد سفيان وعبد الرحمن عن سفيان عن عبد الكريم عن مجاهد عن ابن أبي ليلى عن علي قـــــال:-أمرني رسول الله صلى الله عليه وسلم أن لا أعطي الجازر منها على جزارتها شيئا.


539-حدثنا عبد الله حدثني أبو بكر بن أبي

حدثنا عبد الله حدثني أبو بكر بن أبي شيبة حدثنا أبو الأحوص عن أبي إسحق عن هبيرة عن علي قـــــال:-نهاني رسول الله صلى الله عليه وسلم عن خاتم الذهب وعن الميثرة وعن القسى وعن الجعة.


540-حدثنا عبد الله حدثنا أبو بكر بن أبي

حدثنا عبد الله حدثنا أبو بكر بن أبي شيبة حدثنا أبو بكر بن عياش عن أبي إسحق عن هبيرة عن علي قـــــال:-كان رسول الله صلى الله عليه وسلم إذا دخل العشر أيقظ أهله ورفع المئزر قيل لأبي بكر: ما رفع المئزر قال: اعتزل النساء.


541-حدثنا عبد الله حدثني أبو خيثمة حدثنا

حدثنا عبد الله حدثني أبو خيثمة حدثنا عبد الرحمن بن مهدي عن سفيان وشعبة واسرائيل عن أبي إسحق عن هبيرة عن علي أن:

-النبي صلى الله عليه وسلم كان يوقظ أهله في العشر الأواخر من رمضان.


542-حدثنا عبد الله حدثني يوسف الصفار مولى

حدثنا عبد الله حدثني يوسف الصفار مولى بني أمية وسفيان بن وكيع قالا: حدثنا أبو بكر بن عياش عن أبي إسحق عن هبيرة بن مريم عن علي قـــــال:-كان رسول الله صلى الله عليه وسلم إذا دخل العشر الأواخر شد المئزر وأيقظ نساءه قال ابن وكيع: رفع المئزر.


543-حدثنا عبد الله حدثني محمد بن بكار مولى

حدثنا عبد الله حدثني محمد بن بكار مولى بني هاشم حدثنا أبو وكيع الجراح بن مليح عن أبي إسحق الهمداني عن هبيرة بن مريم عن علي بن أبي طالب قـــــال:-أمر رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن فصاعدا.


544-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي هاشم بن كثير عن قيس الخارفي عن علي رضي الله عنه قـــــال:-سبق رسول الله صلى الله عليه وسلم وصلى أبو بكر وثلث عمر ثم خبطتنا فتنة فهو ما شاء الله.


545-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عثمان الثقفي عن سالم بن أبي الجعد عن علي رضي الله عنه قـــــال:-نهانا النبي صلى الله عليه وسلم أن ننزي حمارا على فرس.


546-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن عروة عن أبيه عن عبد الله بن جعفر عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-خير نسائها خديجة وخير نسائها مريم بنت عمران.


547-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن سعد بن عبيدة عن أبي عبد الرحمن السلمي عن علي رضي الله عنه قـــــال:-كنا جلوسا مع النبي صلى الله عليه وسلم في جنازة أراه قال ببقيع الغرقد قال: فنكت في الأرض ثم رفع رأسه فقال: ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار قال: قلنا: يا رسول الله أفلا نتكل قال: لا اعملوا فكل ميسر ثم قرأ فأما من أعطى واتقى إلى قوله فسنيسره للعسرى.


548-حدثنا عبد الله حدثني سويد بن سعيد

حدثنا عبد الله حدثني سويد بن سعيد أخبرني عبد الحميد بن الحسن الهلالي عن أبي إسحق عن هبيرة بن مريم عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم قـــــال:-اطلبوا ليلة القدر في العشر الأواخر من رمضان فإن غلبتم فلا تغلبوا على السبع البواقي.


549-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن منصور عن ربعي بن حراش عن رجل عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-لن يؤمن عبد حتى يؤمن بأربع بالله وأن الله بعثني بالحق ويؤمن بالبعث بعد الموت ويؤمن بالقدر خيره وشره.


550-حدثنا عبد الله حدثنا إسحق بن إسماعيل

حدثنا عبد الله حدثنا إسحق بن إسماعيل حدثنا يحيى بن عباد حدثنا شعبة أخبرني أبو إسحق عن هبيرة عن علي رضي الله عنه قـــــال:-نهى رسول الله صلى الله عليه وسلم عن خاتم الذهب وعن لبس القسى وعن الميثرة.


551-حدثنا عبد الله حدثني أبو موسى محمد بن

حدثنا عبد الله حدثني أبو موسى محمد بن المثنى حدثنا أبو بكر بن عياش حدثني أبو إسحق عن هبيرة بن مريم عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم يوقظ أهله في العشر الأواخر ويرفع المئزر.


552-حدثنا عبد الله حدثني سريج بن يونس حدثنا

حدثنا عبد الله حدثني سريج بن يونس حدثنا سلم بن قتيبة عن شعبة واسرائيل عن أبي إسحق عن هبيرة بن مريم عن علي رضي الله عنه أن:

-رسول الله صلى الله عليه وسلم كان يوقظ أهله في العشر الأواخر.


553-حدثنا عبد الله حدثني علي بن حكيم الأودي

حدثنا عبد الله حدثني علي بن حكيم الأودي حدثنا شريك عن أبي إسحق عن هبيرة بن مريم قـــــال:-كنا مع علي فدعا ابنا له يقال له عثمان له ذؤابة.


554-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن ابن أبي ليلى عن المنهال بن عمرو عن عبد الرحمن بن أبي ليلى قـــــال:-كان أبي يسمر مع علي فكان علي يلبس ثياب الصيف في الشتاء وثياب الشتاء في الصيف فقيل له: لو سألته فسأله فقال: إن رسول الله صلى الله عليه وسلم بعث إلي وأنا أرمد يوم خيبر فقلت: يا رسول الله إني رمد فتفل في عيني وقال: اللهم أذهب عنه الحر والبرد فما وجدت حرا ولا بردا بعد قال: وقال: لأبعثن رجلا يحبه الله ورسوله ويحب الله ورسوله ليس بفرار قال: فتشرف لها الناس قال: فبعث عليا رضي الله عنه.


555-حدثنا عبد الله حدثني أبو السري هناد بن

حدثنا عبد الله حدثني أبو السري هناد بن السري حدثنا شريك وحدثنا علي بن حكيم الأودي أنبأنا شريك عن أبي إسحق عن هبيرة عن علي رضي الله عنه قال علي بن حكيم في حديثه:

-أما تغارون أن يخرج نساؤكم وقال هناد في حديثه: ألا تستحيون أو تغارون فإنه بلغني أن نساؤكم يخرجن في الأسواق يزاحمن العلوج.


556-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم قال: سمعت القاسم بن مخيمرة يحدث عن شريح بن هانئ أنه:

-سأل عائشة رضي الله عنها عن المسح على الخفين فقالت: سل عن ذلك عليا رضي الله عنه فإنه كان يغزو مع رسول الله صلى الله عليه وسلم فسأله فقال: للمسافر ثلاثة أيام ولياليهن وللمقيم يوم وليلة قيل لمحمد كان يرفعه فقال: إنه كان يرى أنه مرفوع ولكنه كان يهابه.


557-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن ابن عون عن الشعبي قـــــال:-لعن محمد صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهده والواشمة والمتوشمة قال ابن عون: قلت: إلا من داء قال: نعم والحال والمحلل له ومانع الصدقة وقال: وكان ينهى عن النوح ولم يقل لعن فقلت: من حدثك قال: الحرث الأعور الهمداني.


558-حدثنا عبد الله حدثنا إبراهيم بن الحجاج

حدثنا عبد الله حدثنا إبراهيم بن الحجاج الناجي ومحمد بن أبان بن عمران الواسطي قالا: حدثنا حماد بن سلمة وهذا لفظ محمد بن أبان عن عطاء بن السائب عن زاذان عن علي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من ترك موضع شعرة من جنابة لم يصبها الماء فعل به كذا وكذا من النار قال علي: فمن ثم عاديت شعري كما ترون.


559-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن ابن عمير قال شريك: قلت له: عمن يا أبا عمير عمن حدثه قال: عن نافع بن جبير عن أبيه عن علي رضي الله عنه قـــــال:-كان النبي صلى الله عليه وسلم ضخم الهامة مشربا حمرة شثن الكفين والقدمين ضخم اللحية طويل المسربة ضخم الكراديس يمشي في صبب يتكفأ في المشية لا قصير ولا طويل لم أر قبله مثله ولا بعده صلى الله عليه وسلم.


560-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا ابن أبي ليلى عن عمرو بن مرة عن عبد الله بن سلمة عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم يقرئنا القرآن ما لم يكن جنبا.


561-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم أخبرنا عاصم بن كليب الجرمي عن أبي بردة بن أبي موسى قال: كنت جالسا مع أبي فجاء علي فقام علينا فسلم ثم أمر أبا موسى بأمور من أمور الناس قال: ثم قال علي رضي الله عنه: قال لي رسول الله صلى الله عليه وسلم:

-سل الله الهدى وأنت تعني بذلك هداية الطريق واسأل الله السداد وأنت تعني تسديدك السهم ونهاني رسول الله صلى الله عليه وسلم أن أجعل خاتمي في هذه أو هذه السبابة والوسطى قال: فكان قائما فما أدري في أيتهما قال ونهاني رسول الله صلى الله عليه وسلم عن الميثرة وعن القسية قلنا له: يا أمير المؤمنين وأي شيء الميثرة قال: شيء كان يصنعه النساء لبعولتهن على رحالهن قال: قلنا: وما القسية قال: ثياب تأتينا من قبل الشام مضلعة فيها أمثال الأترج قال: قال أبو بردة: فلما رأيت السبني عرفت أنها هي.


562-حدثنا عبد الله حدثني وهب بن بقية

حدثنا عبد الله حدثني وهب بن بقية الواسطي حدثنا خالد بن عبد الله عن عطاء بن السائب عن ميسرة وزاذان قالا:

-شرب علي رضي الله عنه قائما ثم قال: إن أشرب قائما فقد رأيت رسول الله صلى الله عليه وسلم يشرب قائما وإن أشرب جالسا فقد رأيت رسول الله صلى الله عليه وسلم يشرب جالسا.


563-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن يوسف حدثنا سفيان وعبد الرزاق أخبرنا سفيان عن عمرو بن قيس عن الحكم عن القاسم بن مخيمرة عن شريح بن هانئ عن علي رضي الله عنه قـــــال:-جعل رسول الله صلى الله عليه وسلم للمسافر ثلاثة أيام ولياليهن وللمقيم يوم وليلة.


564-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي ومحمد بن جعفر قالا: حدثنا شعبة عن عون بن أبي جحيفة عن أبيه قال: قال علي رضي الله عنه:

-إذا حدثتكم عن رسول الله صلى الله عليه وسلم حديثا فلأن أقع من السماء إلى الأرض أحب إلي من أن أقول على رسول الله صلى الله عليه وسلم ما لم يقل ولكن الحرب خدعة.


565-حدثنا عبد الله حدثني إبراهيم بن الحجاج

حدثنا عبد الله حدثني إبراهيم بن الحجاج حدثنا حماد بن سلمة عن عطاء بن السائب عن زاذان أن:

-علي بن أبي طالب شرب قائما فنظر الناس فأنكروا ذلك عليه فقال علي رضي الله عنه: ما تنظرون إن أشرب قائما فقد رأيت رسول الله صلى الله عليه وسلم يشرب قائما وإن أشرب قاعدا فقد رأيت رسول الله صلى الله عليه وسلم يشرب قاعدا.


566-حدثنا عبد الله حدثني أبو حفص عمرو بن

حدثنا عبد الله حدثني أبو حفص عمرو بن علي حدثنا أبو داود أخبرني ورقاء عن عبد الأعلى عن أبي جميلة عن علي رضي الله عنه أن:

-رسول الله صلى الله عليه وسلم احتجم وأعطى الحجام أجره.


567-حدثنا عبد الله حدثني أبو خيثمة حدثنا

حدثنا عبد الله حدثني أبو خيثمة حدثنا هاشم بن القاسم قال أبو عبد الرحمن: ة حدثني عبد الله بن أبي زياد حدثنا أبو داود قال: حدثنا ورقاء عن عبد الأعلى عن أبي جميلة عن علي قـــــال:-احتجم رسول الله صلى الله عليه وسلم وأمرني فأعطيت الحجام أجره.


568-حدثنا عبد الله حدثني عثمان بن أبي شيبة

حدثنا عبد الله حدثني عثمان بن أبي شيبة حدثنا محمد بن فضيل عن محمد بن عثمان عن زاذان عن علي رضي الله عنه قـــــال:-سألت خديجة النبي صلى الله عليه وسلم عن ولدين ماتا لها في الجاهلية فقال رسول الله صلى الله عليه وسلم: هما في النار قال: فلما رأى الكراهية في وجهها قال: لو رأيت مكانهما لأبغضتهما قالت: يا رسول الله فولدي منك قال: في الجنة قال: ثم قال رسول الله صلى الله عليه وسلم: إن المؤمنين وأولادهم في الجنة وإن المشركين وأولادهم في النار ثم قرأ رسول الله صلى الله عليه وسلم: والذين آمنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذرياتهم.


569-حدثنا عبد الله حدثني بي حدثنا عبد

حدثنا عبد الله حدثني بي حدثنا عبد الرحمن بن مهدي عن شعبة عن الحكم عن يحيى بن الجزار عن علي أن:

-النبي صلى الله عليه وسلم كان قاعدا يوم الخندق على فرضة من فرض الخندق فقال: شغلونا عن الصلاة الوسطى حتى غابت الشمس ملأ الله بطونهم وبيوتهم نارا.


570-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا زائدة بن قدامة عن خالد بن علقمة حدثنا عبد خير قـــــال:-جلس علي بعدما صلى الفجر في الرحبة ثم قال لغلامه: ائتني بطهور فأتاه الغلام بإناء فيه ماء وطست قال عبد خير: ونحن جلوس ننظر اليه فأخذ بيمينه الإناء فأكفأه على يده اليسرى ثم غسل كفيه ثم أخذ بيده اليمنى الإناء فأفرغ على يده اليسرى ثم غسل كفيه فعله ثلاث مرار قال عبد خير: كل ذلك لا يدخل يده في الإناء حتى يغسلها ثلاث مرات ثم أدخل يده اليمنى في الإناء فمضمض واستنشق ونثر بيده اليسرى فعل ذلك ثلاث مرات ثم أدخل يده اليمنى في الإناء فغسل وجهه ثلاث مرات ثم غسل يده اليمنى ثلاث مرات إلى المرفق ثم غسل يده اليسرى ثلاث مرات إلى المرفق ثم أدخل يده اليمنى في الإناء حتى غمرها الماء ثم رفعها بما حملت من الماء ثم مسحها بيده اليسرى ثم مسح رأسه بيديه كلتيهما مرة ثم صب بيده اليمنى ثلاث مرات على قدمه اليمنى ثم غسلها بيده اليسرى ثم صب بيده اليمنى على قدمه اليسرى ثم غسلها بيده اليسرى ثلاث مرات ثم أدخل يده اليمنى فغرف بكفه فشرب ثم قال: هذا طهور نبي الله صلى الله عليه وسلم فمن أحب أن ينظر إلى طهور نبي الله صلى الله عليه وسلم فهذا طهوره.


571-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن أبي حسان الأعرج عن عبيدة السلماني عن علي أن النبي صلى الله عليه وسلم قال يوم الأحزاب:

-اللهم املأ بيوتهم وقبورهم نارا كما شغلونا عن صلاة الوسطى حتى آبت الشمس.


572-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم أنبأنا أيوب عن مجاهد قال: قال علي رضي الله عنه:

-جعت مرة بالمدينة جوعا شديدا فخرجت أطلب العمل في عوالي المدينة فإذا أنا بامرأة قد جمعت مدرا فظننتها تريد بله فأتيتها فقاطعتها كل ذنوب على تمرة فمددت ستة عشر ذنوبا حتى مجلت يداي ثم أتيت الماء فأصبت منه ثم أتيتها فقلت: بكفى هكذا بين يديها وبسط إسماعيل يديه وجمعهما فعدت لي ستة عشر تمرة فأتيت النبي صلى الله عليه وسلم فأخبرته فأكل معي منها.


573-حدثنا عبد الله حدثني أبو بكر بن أبي

حدثنا عبد الله حدثني أبو بكر بن أبي شيبة حدثنا وكيع وحدثنا عبد الله قال: وحدثنا سفيان بن وكيع حدثنا أبي عن أبي جناب عن أبي جميلة الطهوي قال: سمعت عليا رضي الله عنه يقــول:-احتجم رسول الله صلى الله عليه وسلم ثم قال للحجام حين فرغ: كم خراجك قال: صاعان فوضع عنه صاعا وأمرني فأعطيته صاعا.


574-حدثنا عبد الله حدثنا إسحق بن إسماعيل

حدثنا عبد الله حدثنا إسحق بن إسماعيل حدثنا وكيع عن سفيان ح وحدثنا عبد الله قال: وحدثني أبو خيثمة حدثنا يزيد بن هارون حدثنا سفيان عن عبد الأعلى الثعلبي عن أبي جميلة عن علي رضي الله عنه أن:

-خادما للنبي صلى الله عليه وسلم فجرت فأمرني أن أقيم عليها الحد فوجدتها لم تجف من دمها فأتيته فذكرت له فقال: إذا جفت من دمها فأقم عليها الحد أقيموا الحدود على ما ملكت أيمانكم وهذا لفظ حديث إسحق بن إسماعيل.


575-حدثنا عبد الله حدثني أبو بكر بن أبي

حدثنا عبد الله حدثني أبو بكر بن أبي شيبة والعباس بن الوليد عن عبد الأعلى عن أبي جميلة عن علي رضي الله عنه قـــــال:-أخبر النبي صلى الله عليه وسلم بأمة له فجرت فذكر الحديث.


576-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن علي بن الحسين عن مروان بن الحكم أنه قـــــال:-شهدت عليا وعثمان رضي الله عنهما بين مكة والمدينة وعثمان نهى عن المتعة وأن يجمع بينهما فلما رأى ذلك علي رضي الله عنه أهل بهما فقال: لبيك بعمرة وحج معا فقال عثمان رضي الله عنه تراني أنهى الناس عنه وأنت تفعله قال: لم أكن أدع سنة رسول الله صلى الله عليه وسلم لقول أحد من الناس.


577-حدثنا عبد الله حدثني أبي وإسحق بن

حدثنا عبد الله حدثني أبي وإسحق بن إسماعيل قالا: حدثنا ابن فضيل عن عطاء بن السائب وحدثنا عبد الله قال: وحدثني سفيان بن وكيع حدثنا عمران بن عيينة جميعا عن عطاء بن السائب عن ميسرة:

-رأيت عليا رضي الله عنه شرب قائما فقلت: تشرب وأنت قائم قال: إن أشرب قائما فقد رأيت رسول الله صلى الله عليه وسلم يشرب قائما وإن أشرب قاعدا فقد رأيت رسول الله صلى الله عليه وسلم يشرب قاعدا.


578-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم قال: سمعت ابن أبي ليلى حدثنا علي أن:

-فاطمة رضي الله عنها اشتكت ما تلقى من أثر الرحى في يدها وأتى النبي صلى الله عليه وسلم سبي فانطلقت فلم تجده ولقيت عائشة رضي الله عنها فأخبرتها فلما جاء النبي صلى الله عليه وسلم أخبرته عائشة بمجيء فاطمة رضي الله عنها اليها فجاء النبي صلى الله عليه وسلم وقد أخذنا مضاجعنا فذهبنا لنقوم فقال النبي صلى الله عليه وسلم: على مكانكما فقعد بيننا حتى وجدت برد قدميه على صدري فقال: ألا أعلمكما خيرا مما سألتما إذا أخذتما مضاجعكما أن تكبرا الله أربعا وثلاثين وتسبحاه ثلاثا وثلاثين وتحمداه ثلاثا وثلاثين فهو خير لكما من خادم.


579-حدثنا عبد الله حدثني محمد بن بكار مولى

حدثنا عبد الله حدثني محمد بن بكار مولى بني هاشم وأبو الربيع الزهراني قالا: حدثنا أبو وكيع الجراح بن فليح عن عبد الأعلى الثعلبي عن أبي جميلة عن علي رضي الله عنه وقال أبو الربيع في حديثه: عن ميسرة أبي جميلة عن علي رضي الله عنه أنه قـــــال:-أرسلني رسول الله صلى الله عليه وسلم إلى أمة له سوداء زنت لأجلدها الحد قال: فوجدتها في دمائها فأتيت النبي صلى الله عليه وسلم فأخبرته بذلك فقال لي: إذا تعالت من نفاسها فاجلدها خمسين وقال أبو الربيع في حديثه: قال: فأخبرت النبي صلى الله عليه وسلم فقال: إذا جفت من دمائها فحدها ثم قال: أقيموا الحدود.


580-حدثنا عبد الله حدثنا أبو بكر بن أبي

حدثنا عبد الله حدثنا أبو بكر بن أبي شيبة حدثنا أبو أسامة عن عبد الله بن محمد بن عمر بن علي عن أبيه عن جده أن عليا رضي الله عنه:

-كان يسير حتى إذا غربت الشمس وأظلم نزل فصلى المغرب ثم صلى العشاء على أثرها ثم يقول: هكذا رأيت رسول الله صلى الله عليه وسلم يصنع.


581-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرنا الحكم قال: سمعت ابن أبي ليلى أن عليا رضي الله عنه حدثهم أن فاطمة رضي الله عنها شكت إلى أبيها ما تلقى من يديها من الرحى فذكر معنى حديث محمد بن جعفر عن شعبة.


582-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال: سمعت أبا البختري الطائي قال: أخبرني من سمع عليا رضي الله عنه يقــول:-لما بعثني رسول الله صلى الله عليه وسلم إلى اليمن فقلت: تبعثني وأنا رجل حديث السن وليس لي علم بكثير من القضاء قال: فضرب صدري رسول الله صلى الله عليه وسلم وقال: اذهب فإن الله عز وجل سيثبت لسانك ويهدي قلبك قال: فما أعياني قضاء بين اثنين.


583-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن سعيد بن المسيب قـــــال:-اجتمع علي وعثمان رضي الله عنهما بعسفان فكان عثمان رضي الله عنه ينهى عن المتعة والعمرة فقال علي رضي الله عنه: ما تريد إلى أمر فعله رسول الله صلى الله عليه وسلم تنهى عنها فقال عثمان رضي الله عنه: دعنا منك.


584-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج أخبرنا شعبة عن سعد بن إبراهيم قال: سمعت عبد الله بن شداد يقول: قال علي رضي الله عنه:

-رأيت رسول الله صلى الله عليه وسلم جمع أبويه لأحد غير سعد بن مالك فإن يوم أحد جعل يقول: إرم فداك أبي وأمي.


585-حدثنا عبد الله حدثني أبي وعبيد الله بن

حدثنا عبد الله حدثني أبي وعبيد الله بن عمر القواريري ومحمد بن أبي بكر المقدمي ومحمد بن بشار بندار قالوا: حدثنا معاذ بن هشام قال: حدثني أبي وحدثنا عبد الله قال: وحدثني أبو خيثمة حدثنا عبد الصمد ومعاذ بن هشام عن قتادة عن أبي حرب بن أبي الأسود عن أبي الأسود وقال أبو خيثمة في حديثه: ابن أبي الأسود عن أبيه عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم قـــــال:-بول الغلام الرضيع ينضح وبول الجارية يغسل قال قتادة: وهذا ما لم يطعما الطعام فإذا طعما الطعام غسلا جميعا قال عبد الله: ولم يذكر أبو خيثمة في حديثه عن قتادة.


586-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث حدثنا هشام عن قتادة عن أبي حرب بن أبي الأسود الديلي عن علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال في الرضيع:

-ينضح بول الغلام ويغسل بول الجارية قال قتادة: وهذا ما لم يطعما الطعام فإذا طعما غسلا جميعا.


587-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت قتادة عن أبي حسان الأعرج عن عبيدة عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم يوم الأحزاب:

-شغلونا عن صلاة الوسطى حتى آبت الشمس ملأ الله قبورهم نارا أو بيوتهم أو بطونهم شك شعبة في البيوت والبطون.


588-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثني شعبة قال: سمعت قتادة قال: سمعت أبا حسان يحدث عن عبيدة عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم يوم الأحزاب:

-شغلونا عن الصلاة الوسطى حتى آبت الشمس ملأ الله قبورهم وبيوتهم أو بطونهم نارا شك في البيوت والبطون فأما القبور فليس فيها شك.


589-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قـــــال:-من كل الليل أوتر رسول الله صلى الله عليه وسلم من أوله وأوسطه وآخره وانتهى وتره إلى آخره.


590-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق عن هبيرة عن علي رضي الله عنه أن:

-النبي صلى الله عليه وسلم كان يوقظ أهله في العشر الأواخر من رمضان.


591-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق عن هبيرة عن علي رضي الله عنه أن:

-النبي صلى الله عليه وسلم أهديت له حلة من حرير فكسانيها قال علي رضي الله عنه: فخرجت فيها فقال النبي صلى الله عليه وسلم: لست أرضى لك ما أكره لنفسي قال: فأمرني فشققتها بين نسائي خمرا بين فاطمة وعمته.


592-حدثنا عبد الله حدثني محمد بن عبيدة بن

حدثنا عبد الله حدثني محمد بن عبيدة بن حبان حدثنا جعفر بن سليمان حدثنا عتبة وهو الضرير عن بريد بن أصرم قال: سمعت عليا رضي الله عنه يقــول:-مات رجل من أهل الصفة فقيل: يا رسول الله ترك دينارا ودرهما فقال: كيتان صلوا على صاحبكم.


593-حدثنا عبد الله قال: وحدثني أبو خيثمة

حدثنا عبد الله قال: وحدثني أبو خيثمة حدثنا حبان بن هلال حدثنا جعفر فذكر مثله نحوه.


594-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثني شعبة عن قتادة قال: سمعت جري بن كليب يقول: سمعت عليا رضي الله عنه يقــول:-نهى رسول الله صلى الله عليه وسلم عن عضب القرن والأذن قال قتادة: فسألت سعيد بن المسيب قال: قلت: ما عضب الأذن فقال: إذا كان النصف أو أكثر من ذلك.


595-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن جري بن كليب أنه سمع عليا رضي الله عنه يقــول:-نهى رسول الله صلى الله عليه وسلم أن يضحى بأعضب القرن والأذن قال قتادة: فذكرت ذلك لسعيد بن المسيب فقال: نعم العضب النصف أو أكثر من ذلك.


596-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق عن هبيرة عن علي رضي الله عنه أن:

-النبي صلى الله عليه وسلم نهى أو نهاني عن الميثرة والقسى وخاتم الذهب.


597-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق عن هانئ بن هانئ عن علي رضي الله عنه أن:

-عمارا استأذن على النبي صلى الله عليه وسلم فقال: الطيب المطيب ائذن له.


598-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق قال: سمعت حارثة بن مضرب يحدث عن علي رضي الله عنه قـــــال:-لقد رأيتنا ليلة بدر وما منا إنسان إلا نائم إلا رسول الله صلى الله عليه وسلم فإنه كان يصلي إلى شجرة ويدعو حتى أصبح وما كان منا فارس يوم بدر غير المقداد بن الأسود.


599-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن إسماعيل بن سميع حدثني مالك بن عمير قال: جاء زيد بن صوحان إلى علي رضي الله عنه قـــــال:-حدثني ما نهاك عنه رسول الله صلى الله عليه وسلم فقال: نهاني عن الختم والدباء والنقير والجعة وعن خاتم الذهب أو قال: حلقة الذهب وعن الحرير والقسى والميثرة الحمراء قال: وأهديت لرسول الله صلى الله عليه وسلم حلة حرير فكسانيها فخرجت فيها فأخذها فأعطاها فاطمة أو عمته إسماعيل يقول ذلك.


600-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا عبد الواحد فذكره باسناده ومعناه إلا أنه قال: جاء صعصعة بن صوحان إلى علي رضي الله عنه.


601-حدثنا عبد الله حدثنا محمد بن بكار حدثنا

حدثنا عبد الله حدثنا محمد بن بكار حدثنا حبان بن علي عن ضرار بن مرة عن حصين المزني قال: قال علي بن أبي طالب رضي الله عنه على المنبر:

-أيها الناس إني سمعت رسول الله صلى الله عليه وسلم يقول: لا يقطع الصلاة إلا الحدث لا أستحييكم مما لا يستحي منه رسول الله صلى الله عليه وسلم قال: والحدث أن يفسو أو يضرط.


602-حدثنا عبد الله حدثني قطن بن نسير أو

حدثنا عبد الله حدثني قطن بن نسير أو عباد الدارع حدثنا جعفر بن سليمان حدثنا عتيبة الضرير حدثنا يزيد بن أصرم قال: سمعت عليا رضي الله عنه يقــول:-مات رجل من أهل الصفة وترك دينارا ودرهما فقيل: يا رسول الله ترك دينارا ودرهما فقال: كيتان صلوا على صاحبكم.


603-حدثنا عبد الله حدثني محمد بن أبي بكر

حدثنا عبد الله حدثني محمد بن أبي بكر المقدمي حدثنا سعيد بن سلمة يعني ابن أبي الحسام حدثنا مسلم بن أبي مريم عن رجل من الأنصار عن علي رضي الله عنه أن النبي صلى الله عليه وسلم قـــــال:-من عاد مريضا مشى في خراف الجنة فإذا جلس عنده استنقع في الرحمة فإذا خرج من عنده وكل به سبعون ألف ملك يستغفرون له ذلك اليوم.


604-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج أنبأنا شعبة قال: سمعت محمد بن المنكدر قال: سمعت مسعر بن الحكم قال: سمعت عليا رضي الله عنه قال حجاج: قال حدثنا علي رضي الله عنه قـــــال:-رأيت رسول الله صلى الله عليه وسلم قام في جنازة فقمنا ورأيته قعد فقعدنا.


605-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم بن كليب قال: سمعت أبا بردة قال: سمعت علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-قل اللهم إني أسألك الهدى والسداد واذكر بالهدى هدايتك الطريق واذكر بالسداد تسديدك السهم وقال: ونهى أو نهاني عن القسى والميثرة وعن الخاتم في السبابة أو الوسطى.


606-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي عون قال: سمعت أبا صالح قال: قال علي:

-ذكرت ابنة حمزة لرسول الله صلى الله عليه وسلم فقال: انها ابنة أخي من الرضاعة.


607-حدثنا عبد الله حدثني أبو داود المباركي

حدثنا عبد الله حدثني أبو داود المباركي سليمان بن محمد حدثنا أبو شهاب عن شعبة عن الحكم عن أبي المورع عن علي قـــــال:-كنا مع رسول الله صلى الله عليه وسلم في جنازة فقال: من يأتي المدينة فلا يدع قبرا إلا سواه ولا صورة إلا طلخها ولا وثنا إلا كسره قال: فقام رجل فقال: إنا ثم هاب أهل المدينة فجلس قال علي رضي الله عنه: فانطلقت ثم جئت فقلت: يا رسول الله لم أدع بالمدينة قبرا إلا سويته ولا صورة إلا طلختها ولا وثنا إلا كسرته قال: فقال: من عاد فصنع شيئا من ذلك فقد كفر بما أنزل الله على محمد يا علي لا تكونن فتانا أو قال: مختالا ولا تاجرا إلا تاجر الخير فإن أولئك هم المسوفون في العمل.


608-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي عون عن أبي صالح قال: سمعت عليا رضي الله عنه قـــــال:-أهديت لرسول الله صلى الله عليه وسلم حلة سيراء فبعث بها إلي رسول الله صلى الله عليه وسلم فخرجت فيها فغضب رسول الله صلى الله عليه وسلم حتى رأيت الغضب في وجهه فقال: إني لم أعطكها لتلبسها قال: فأمرني فأطرتها بين نسائي.


609-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن علي ابن مدرك عن أبي زرعة عن عبد الله بن نجي عن أبيه عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-الملائكة لا تدخل بيتا فيه صورة ولا جنب ولا كلب.


610-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن ميسرة عن النزال بن سبرة أنه:

-شهد عليا رضي الله عنه صلى الظهر ثم جلس في الرحبة في حوائج الناس فلما حضرت العصر أتي بتور فأخذ حفنة ماء فمسح يديه وذراعيه ووجهه ورأسه ورجليه ثم شرب فضله وهو قائم ثم قال: إن ناسا يكرهون أن يشربوا وهم قيام وإن رسول الله صلى الله عليه وسلم صنع كما صنعت وهذا وضوء من لم يحدث.


611-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أنبأنا عبد الملك بن ميسرة قال: سمعت النزال بن سبرة قال: سمعت عليا رضي الله عنه فذكر معناه إلا أنه قال: أتي بكوز.


612-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شعبة قال الحكم: أخبرني عن أبي محمد عن علي رضي الله عنه قـــــال:-بعثه النبي صلى الله عليه وسلم إلى المدينة فأمره أن يسوي القبور.


613-حدثنا عبد الله حدثني شيبان أبو محمد

حدثنا عبد الله حدثني شيبان أبو محمد حدثنا حماد يعني ابن سلمة أنبأنا حجاج بن رطاة عن الحكم بن عتيبة عن أبي محمد الهذلي عن علي بن أبي طالب رضي الله عنه أن:

-رسول الله صلى الله عليه وسلم بعث رجلا من الأنصار أن يسوي كل قبر وأن يلطخ كل صنم فقال: يا رسول الله إني أكره أن أدخل بيوت قومي قال: فأرسلني فلما جئت قال: يا علي لا تكونن فتانا ولا مختالا ولا تاجرا إلا تاجر خير فإن أولئك مسوفون في العمل.


614-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن رجل من أهل البصرة قال: وأهل البصرة يكنونه أبا مورع قال: وكان أهل الكوفة يكنونه بأبي محمد قال: كان رسول الله صلى الله عليه وسلم في جنازة فذكر نحو حديث أبي داود عن أبي شهاب.


615-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال: وحجاج قال: حدثني شعبة قال: سمعت مالك بن عرفطة قال: سمعت عبد خير قـــــال:-رأيت عليا رضي الله عنه أتى بكرسي فقعد عليه ثم أتى بكوز قال حجاج: بتور من ماء قال: فغسل يديه ثلاثا ومضمض ثلاثا مع الاستنشاق بماء واحد وغسل وجهه ثلاثا وغسل ذراعيه ثلاثا قال حجاج: ثلاثا ثلاثا بيد واحدة ووضع يديه في التور ثم مسح رأسه قال حجاج: فأشار بيديه من مقدم رأسه إلى مؤخر رأسه قال: ولا أدري أردها إلى مقدم رأسه أم لا وغسل رجليه ثلاثا قال حجاج: ثلاثا ثلاثا ثم قال: من أراد أن ينظر إلى طهور رسول الله صلى الله عليه وسلم فهذا طهور رسول الله صلى الله عليه وسلم.


616-حدثنا عبد الله حدثني عبيد الله بن عمر

حدثنا عبد الله حدثني عبيد الله بن عمر القواريري حدثنا حماد بن زيد حدثنا جميل بن مرة عن أبي الوضئ قال: شهدت عليا رضي الله عنه حيث مثل أهل النهروان قـــــال:-التمسوا إلى المخدج فطلبوه في القتلى فقالوا: ليس نجده فقال: ارجعوا فالتمسوا فوالله ما كذبت ولا كذبت فرجعوا فطلبوه فردد ذلك مرارا كل ذلك يحلف بالله ما كذبت ولا كذبت فانطلقوا فوجدوه تحت القتلى في طين فاستخرجوه فجيء به فقال أبو الوضئ: فكأني أنظر إليه حبشي عليه ثدي قد طبق إحدى يديه مثل ثدي المرأة عليها شعرات مثل شعرات تكون على ذنب اليربوع.


617-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفرحدثنا شعبة عن سليمان عن إبراهيم التيمي عن الحرث بن سويد عن علي رضي الله عنه أن:

-رسول الله صلى الله عليه وسلم نهى عن الدباء والمزفت.


618-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن سعد بن عبيدة عن أبي عبد الرحمن السلمي عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه:

-كان في جنازة فأخذ عودا ينكت في الأرض فقال: ما منكم من أحد إلا قد كتب مقعده من النار أو من الجنة قالوا: يا رسول الله أفلا نتكل قال: اعملوا فكل ميسر فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى قال شعبة: وحدثني به منصور بن المعتمر فلم أنكر من حديث سليمان شيئا.


619-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت سليمان يحدث عن المنذر الثوري عن محمد بن علي عن علي رضي الله عنه قـــــال:-استحييت أن أسأل النبي صلى الله عليه وسلم عن المذي من أجل فاطمة رضي الله عنها فأمرت المقداد بن الأسود فسأل النبي صلى الله عليه وسلم فقال: فيه الوضوء.


620-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن الحسن أن:

-عمر بن الخطاب أراد أن يرجم مجنونة فقال له علي: ما لك ذلك قال: سمعت رسول الله صلى الله عليه وسلم يقول: رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن الطفل حتى يحتلم وعن المجنون حتى يبرأ أو يعقل فأدرأ عنها عمر رضي الله عنه.


621-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن عبد الله الداناج عن حصين قـــــال:-شهد علي الوليد بن عقبة عند عثمان أنه شرب الخمر فكلم علي عثمان فيه فقال: دونك ابن عمك فاجلده فقال: قم يا حسن فقال: ما لك ولهذا ول هذا غيرك فقال: بل عجزت ووهنت وضعفت قم يا عبد الله بن جعفر فجلده وعد علي رضي الله عنه فلما كمل أربعين قال: حسبك أو أمسك جلد رسول الله صلى الله عليه وسلم أربعين وأبو بكر أربعين وكملها عمر ثمانين وكل سنة.


622-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن الشعبي أن:

-شراحة الهمدانية أتت عليا رضي الله عنه فقالت: إني زنيت فقال: لعلك غيرى لعلك رأيت في منامك لعلك استكرهت فكل تقول: لا فجلدها يوم الخميس ورجمها يوم الجمعة وقال: جلدتها بكتاب الله ورجمتها بسنة نبي الله صلى الله عليه وسلم.


623-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا معمر أنبأنا الزهري عن أبي عبيد مولى عبد الرحمن بن عوف قال: شهدت عليا رضي الله عنه قـــــال:-سمعت رسول الله صلى الله عليه وسلم ينهى أن يمسك أحد من نسكه شيئا فوق ثلاثة أيام.


624-حدثنا عبد الله حدثني أبو خيثمة زهير بن

حدثنا عبد الله حدثني أبو خيثمة زهير بن حرب وسفيان بن وكيع بن الجراح قالا: حدثنا جرير عن منصور عن المنهال بن عمرو عن نعيم بن دجاجة الأسدي قـــــال:-كنت عند علي رضي الله عنه فدخل عليه أبو مسعود فقال له: يا فروخ أنت القائل: لا يأتي على الناس مائة سنة وعلى الأرض عين تطرف اخطت استك الحفرة إنما قال رسول الله صلى الله عليه وسلم: لا يأتي على الناس مائة سنة وعلى الأرض عين تطرف ممن هو اليوم حي وإنما رخاء هذه وفرجها بعد المائة.


625-حدثنا عبد الله حدثنا محمد بن أبي بكر

حدثنا عبد الله حدثنا محمد بن أبي بكر المقدمي حدثنا حماد بن زيد حدثنا جميل بن مرة عن أبي الوضئ قال: شهدت عليا رضي الله عنه حين قتل أهل النهروان قـــــال:-التمسوا في القتلى قالوا: لم نجده قال: اطلبوه فوالله ما كذبت ولا كذبت حتى استخرجوه من تحت القتلى قال أبو الوضئ: فكأني أنظر إليه حبشي إحدى يديه مثل ثدي المرأة عليها شعرات مثل ذنب اليربوع.


626-حدثنا عبد الله حدثني حجاج بن يوسف

حدثنا عبد الله حدثني حجاج بن يوسف الشاعر حدثني عبد الصمد ابن عبد الوارث حدثنا يزيد بن أبي صالح أن أبا الوضئ عبادا حدثه أنه قـــــال:-كنا عامدين إلى الكوفة مع علي بن أبي طالب رضي الله عنه فلما بلغنا مسيرة ليلتين أو ثلاث من حروراء شذ منا ناس كثير فذكرنا ذلك لعلي رضي الله عنه فقال: لا يهولنكم أمرهم فإنهم سيرجعون فذكر الحديث بطوله قال: فحمد الله علي بن أبي طالب رضي الله عنه وقال: إن خليلي أخبرني أن قائد هؤلاء رجل مخدج اليد على حلمة ثديه شعرات كأنهن ذنب اليربوع فالتمسوه فلم يجدوه فأتيناه فقلنا: إنا لم نجده فقال: فالتمسوه فوالله ما كذبت ولا كذبت ثلاثا فقلنا: لم نجده فجاء علي بنفسه فجعل يقول: اقلبوا إذا اقلبوا إذا حتى جاء رجل من الكوفة فقال: هو ذا قال علي رضي الله عنه: الله أكبر لا يأتيكم أحد يخبركم من أبوه فجعل الناس يقولون: هذا ملك هذا ملك يقول علي رضي الله عنه: ابن من هو.


627-حدثنا عبد الله حدثني أبي حدثنا بهز بن

حدثنا عبد الله حدثني أبي حدثنا بهز بن حماد بن سلمة أنبأنا سلمة بن كهيل عن الشعبي أن عليا رضي الله عنه قال لشراحة:

-لعلك استكرهت لعل زوجك اتاك لعلك لعلك قالت: لا قال: فلما وضعت ما في بطنها جلدها ثم رجمها فقيل له: جلدتها ثم رجمتها قال: جلدتها بكتاب الله ثم رجمتها بسنة رسول الله صلى الله عليه وسلم.


628-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا شعبة عن سلمة بن كهيل عن حبة العرني قال: سمعت عليا رضي الله عنه يقــول:-أنا أول رجل صلى مع رسول الله صلى الله عليه وسلم.


629-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن أبي عبيد مولى عبد الرحمن بن عوف قال: ثم شهدته مع علي فصلى قبل أن يخطب بلا أذان ولا إقامة ثم خطب فقال:

-يا أيها الناس إن رسول الله صلى الله عليه وسلم قد نهى أن تأكلوا نسككم بعد ثلاث ليال فلا تأكلوها بعد.


630-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن هلال بن يساف عن وهب بن الأجدع عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قـــــال:-لا تصلوا بعد العصر إلا أن تصلوا والشمس مرتفعة.


631-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا اسرائيل عن عبد الأعلى عن محمد بن علي عن علي رضي الله عنه أن النبي صلى الله عليه وسلم:

-كان يواصل من السحر إلى السحر.


632-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن عيينة عن محمد بن سوقة عن منذر الثوري عن محمد بن علي قـــــال:-جاء إلى علي رضي الله عنه ناس من الناس فشكوا سعاة عثمان قال: فقال لي أبي: اذهب بهذا الكتاب إلى عثمان فقل له: إن الناس قد شكوا سعاتك وهذا أمر رسول الله صلى الله عليه وسلم في الصدقة فمرهم فليأخذوا به قال: فأتيت عثمان فذكرت ذلك له قال: فلو كان ذاكرا عثمان بشيء لذكره يومئذ يعني بسوء.


633-حدثنا عبد الله حدثني حجاج بن الشاعر

حدثنا عبد الله حدثني حجاج بن الشاعر حدثني عبد الصمد بن عبد الوارث حدثنا يزيد بن صالح أن أبا الوضئ عبادة حدثه أن قـــــال:-كنا عامدين إلى الكوفة مع علي بن أبي طالب رضي الله عنه فذكر حديث المخدج قال علي: فوالله ما كذبت ولا كذبت ثلاثا فقال علي: أما إن خليلي أخبرني ثلاثة أخوة من الجن هذا أكبرهم والثاني له جمع كثير والثالث فيه ضعف.


634-حدثنا عبد الله حدثنا زكريا بن يحيى

حدثنا عبد الله حدثنا زكريا بن يحيى زحموية حدثنا شريك عن خالد بن علقمة عن عبد خير قـــــال:-صلينا الغداة فجلسنا إلى علي بن أبي طالب رضي الله عنه فدعا بوضوء فغسل يديه ثلاثا ومضمض مرتين من كف واحد ثم غسل وجهه ثلاثا ثم غسل ذراعيه ثم غسل قدميه ثلاثا ثم قال: هذا وضوء نبيكم صلى الله عليه وسلم فاعلموا.


635-حدثنا عبد الله حدثنا أبو بحر حدثنا أبو

حدثنا عبد الله حدثنا أبو بحر حدثنا أبو عوانة عن خالد بن علقمة عن عبد خير قـــــال:-أتينا عليا رضي الله عنه وقد صلى فدعا بكوز ثم تمضمض ثلاثا واستنشق ثلاثا تمضمض من الكف الذي يأخذ وغسل وجهه ثلاثا ويده اليمنى ثلاثا ويده الشمال ثلاثا ثم قال: من سره أن يعلم وضوء رسول الله صلى الله عليه وسلم فهو هذا.


636-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن ليث عن مجاهد عن أبي معمر قـــــال:-كنا مع علي رضي الله عنه فمر به جنازة فقام لها ناس فقال علي رضي الله عنه: من أفتاكم هذا فقالوا: أبو موسى قال: إنما فعل ذلك رسول الله صلى الله عليه وسلم مرة فكان يتشبه بأهل الكتاب فلما نهي انتهى.


637-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج حدثني ابن شهاب عن علي بن حسين بن علي عن أبيه حسين بن علي عن علي بن أبي طالب رضي الله عنه قال: قال علي:

-أصبت شارفا مع رسول الله صلى الله عليه وسلم في المغنم يوم بدر وأعطاني رسول الله صلى الله عليه وسلم شارفا أخرى فانختهما يوما عند باب رجل من الأنصار وأنا أريد أن أحمل عليهما أذخرا لأبيعه ومعي صائغ من بني قينقاع لاستعين به على وليمة فاطمة وحمزة بن عبد المطلب يشرب في ذلك البيت فثار اليهما حمزة بالسيف فجب أسنمتهما وبقر خواصرهما ثم أخذ من أكبادهما قلت لابن شهاب ومن السنام قال: جب أسنمتهما فذهب بهما قال: فنظرت إلى منظر أفظعني فأتيت نبي الله صلى الله عليه وسلم وعنده زيد بن حارثة فأخبرته الخبر فخرج ومعه زيد فانطلق معه فدخل على حمزة فتغيظ عليه فرجع حمزة بصره فقال: هل أنتم إلا عبيد لأبي فرجع رسول الله صلى الله عليه وسلم يقهقر حتى خرج عنهم وذلك قبل تحريم الخمر.


638-حدثنا عبد الله حدثني أبو بكر بن أبي

حدثنا عبد الله حدثني أبو بكر بن أبي شيبة حدثنا أبو الأحوص عن أبي إسحق عن عاصم بن ضمرة قـــــال:-قال ناس من أصحاب علي لعلي رضي الله عنه: ألا تحدثنا بصلاة رسول الله صلى الله عليه وسلم بالنهار والتطوع فقال علي رضي الله عنه: إنكم والله لا تطيقونها فقالوا له: أخبرنا بها نأخذ منها ما أطقنا فذكر الحديث بطوله.


639-حدثنا عبد الله حدثنا أبو كامل الحجذر

حدثنا عبد الله حدثنا أبو كامل الحجذر فضيل بن الحسين املاء علي من كتابه حدثنا أبوعوانة عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه أنه:

-سئل عن صلاة رسول الله صلى الله عليه وسلم بالنهار فقال: كان يصلي ست عشرة ركعة قال: يصلي إذا كانت الشمس من ههنا كهيئتها من ههنا كصلاة العصر ركعتين وكان يصلي إذا كانت الشمس من ههنا كهيئتها من ههنا كصلاة الظهر أربع ركعات وكان يصلي قبل الظهر أربع ركعات وبعد الظهر ركعتين وقبل العصر أربع ركعات.


640-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن الحسن وعبد الله ابني محمد بن علي عن أبيهما محمد بن علي أنه سمع أباه علي بن أبي طالب رضي الله عنه قال لابن عباس: وبلغه أنه رخص في متعة النساء فقال له علي بن أبي طالب رضي الله عنه أن:

-رسول الله صلى الله عليه وسلم قد نهى عنها يوم خيبر وعن لحوم الأهلية.


641-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق عن سفيان عن أبي إسحق عن أبي حية بن قيس عن علي رضي الله عنه أنه:

-توضا ثلاثا ثلاثا ثم مسح رأسه ثم شرب فضل وضوئه ثم قال: من سره أن ينظر إلى وضوء النبي صلى الله عليه وسلم فلينظر إلى هذا.


642-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن شيخ لهم يقال له سالم عن عبد الله بن مليل قال: سمعت عليا رضي الله عنه يقــول:-أعطي كل نبي سبعة نجباء من أمته وأعطي النبي صلى الله عليه وسلم أربعة عشر نجيبا من أمته منهم أبو بكر وعمر رضي الله عنهما.


643-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن علي بن زيد عن الحسن عن قيس بن عباد قـــــال:-كنا مع علي رضي الله عنه فكان إذا شهد مشهدا أو أشرف على أكمة أو هبط واديا قال: سبحان الله صدق الله ورسوله فقلت لرجل من بني يشكر: انطلق بنا إلى أمير المؤمنين حتى نسأله عن قوله صدق الله ورسوله قال: فانطلقنا اليه فقلنا: يا أمير المؤمنين رأيناك إذا شهدت مشهدا أو هبطت واديا أو أشرفت على أكمة قلت: صدق الله ورسوله فهل عهد رسول الله إليك شيئا في ذلك قال: فأعرض عنا وألححنا عليه فلما رأى ذلك قال: والله ما عهد الي رسول الله صلى الله عليه وسلم عهدا إلا شيئا عهده إلى الناس ولكن الناس وقعوا على عثمان رضي الله عنه فقتلوه فكان غيري فيه أسوأ حالا وفعلا مني ثم إني رأيت أني أحقهم بهذا الأمر فوثبت عليه والله أعلم أصبنا أم أخطانا.


644-حدثنا عبد الله حدثنا إسحق بن اسمعيل

حدثنا عبد الله حدثنا إسحق بن اسمعيل وأبو خيثمة قالا حدثنا وكيع عن سفيان عن أبي إسحق وحدثنا أبي حدثنا وكيع حدثنا سفيان واسرائيل عن أبي إسحق عن عاصم أن ضمرة قـــــال:-سألنا عليا رضي الله عنه عن تطوع النبي صلى الله عليه وسلم بالنهار قال: قال علي: تلك ست عشرة ركعة تطوع رسول الله صلى الله عليه وسلم بالنهار وقل من يدوام عليها.


645-حدثنا عبد الله حدثني وكيع قال: وقال

حدثنا عبد الله حدثني وكيع قال: وقال أبي: قال حبيب ابن أبي ثابت: يا أبا إسحق ما أحب أن لي بحديثك هذا ملء مسجدك هذا ذهبا.


646-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن ابن أبي نجيح عن مجاهد عن ابن أبي ليلى عن علي رضي الله عنه قـــــال:-أمرني رسول الله صلى الله عليه وسلم أن أقوم على بدنة وأن أتصدق بجلودها وجلالها.


647-حدثنا عبد الله حدثني أبي حدثنا يحيى ابن

حدثنا عبد الله حدثني أبي حدثنا يحيى ابن زكريا ابن أبي زائدة أخبرنا مجالد عن عامر قـــــال:-حملت شراحة وكان زوجها غائبا فانطلق بها مولاها إلى علي فقال لها علي رضي الله عنه: لعل زوجك جاءك أو لعل أحدا استكرهك على نفسك قالت: لا وأقرت بالزنا فجلدها علي رضي الله عنه يوم الخميس أنا شاهده ورجمها يوم الجمعة وأنا شاهده فأمر بها فحفر لها إلى السرة ثم قال: إن الرجم سنة من رسول الله صلى الله عليه وسلم وقد كانت نزلت آية الرجم فهلك من كان يقرؤها وآية من القرآن باليمامة.


648-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن سماك عن حنش عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-إذا تقاضى إليك رجلان فلا تقضي للأول حتى تسمع ما يقول الآخر ترى كيف تقضي قال: فما زلت بعدها قاضيا.


649-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا هشام بن عروة عن أبيه أن عبد الله بن جعفر حدثه أنه سمع عليا رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-خير نسائها مريم بنت عمران وخير نسائها خديجة.


650-حدثنا عبد الله حدثنا محمد بن عباد حدثنا

حدثنا عبد الله حدثنا محمد بن عباد حدثنا عبد الله بن معاذ يعني الصنعاني عن يعمر عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-من سره أن يمد له في عمره ويوسع له في رزقه ويدفع عنه منية السوء فليتق الله وليصل رحمه.


651-حدثنا عبد الله حدثني أبو خيثمة حدثنا

حدثنا عبد الله حدثني أبو خيثمة حدثنا جرير عن منصور عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-إن الله عز وجل وتر يحب الوتر فأوتروا يا أهل القرآن.


652-حدثنا عبد الله حدثني عبيد الله بن عمر

حدثنا عبد الله حدثني عبيد الله بن عمر القواريري حدثني يزيد بن زريع حدثني شعبة عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قـــــال:-من كل الليل قد أوتر رسول الله صلى الله عليه وسلم من أوله وأوسطه وآخره وانتهى وتره إلى آخر الليل.


653-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير حدثنا الحسن بن الحر حدثنا الحكم بن عتيبة عن رجل يدعى حنشا عن علي رضي الله عنه قـــــال:-كسفت الشمس فصلى علي رضي الله عنه للناس فقرأ يس ونحوها ثم ركع نحوا من قدر السورة ثم رفع رأسه فقال سمع الله لمن حمده ثم قام قدر السورة يدعو ويكبر ثم ركع قدر قراءته ايضا ثم قال سمع الله لمن حمده ثم قام أيضا قدر السورة ثم ركع قدر ذلك أيضا حتى صلى أربع أركعات ثم قال سمع الله لمن حمده ثم سجد ثم قام في الركعة الثانية ففعل كفعله في الركعة الأولى ثم جلس يدعو ويرغب حتى انكشفت الشمس ثم حدثهم أن رسول الله صلى الله عليه وسلم كذلك فعل.


654-حدثنا عبد الله حدثني أبو خثيمة حدثنا

حدثنا عبد الله حدثني أبو خثيمة حدثنا جرير ومحمد بن فضيل عن مطرف عن أبي إسحق عن عاصم بن ضمرة عن علي قـــــال:-كان رسول الله صلى الله عليه وسلم: لا يصلي صلاة إلا صلى بعدها ركعتين.


655-حدثنا عبد الله حدثنا أبو خثيمة حدثنا

حدثنا عبد الله حدثنا أبو خثيمة حدثنا محمد بن فضيل عن مطرف عن أبي إسحق عن عاصم بن ضمرة عن علي قـــــال:-كان رسول الله صلى الله عليه وسلم يوتر في أول الليل وفي أوسطه وفي آخره ثم ثبت له الوتر في آخره.


656-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسارئيل عن عطاء بن السائب عن أبي عبد الرحمن قال: سمعت عليا رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم:

-إن العبد إذا جلس في مصلاه بعد الصلاة صلت عليه الملائكة وصلاتهم عليه: اللهم اغفر له اللهم ارحمه وإن جلس ينتظر الصلاة صلت عليه الملائكة وصلاتهم عليه: اللهم اغفر له اللهم ارحمه.


657-حدثنا عبد الله حدثنا علي بن حكيم الأودي

حدثنا عبد الله حدثنا علي بن حكيم الأودي أنبأنا شريك عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قـــــال:-الوتر ليس بحتم ولكنه سنة سنها رسول الله صلى الله عليه وسلم.


658-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن عبيدة عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم يوم الخندق:

-ما لهم ملأ الله بيوتهم وقبورهم نارا كما حبسونا عن صلاة الوسطى حتى غابت الشمس.


659-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا زكريا عن أبي إسحق عن الحرث عن علي رضي الله عنه قـــــال:-إنكم تقرؤن من بعد وصية يوصي بها أو دين وإن رسول الله صلى الله عليه وسلم قضى بالدين قبل الوصية وإن أعيان بني الأم يتوارثون دون بني العلات يرث الرجل أخاه لأبيه وأمه دون أخيه لأبيه.


660-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن مسعر عن عبد الملك بن ميسرة عن النزال بن سبرة قـــــال:-أتي علي بإناء فشرب وهو قائم ثم قال: إنه بلغني أن أقواما يكرهون أن يشرب أحدهم وهو قائم وقد رأيت رسول الله صلى الله عليه وسلم فعل مثل ما فعلت ثم أخذ منه فتمسح ثم قال: هذا وضوء من لم يحدث.


661-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن عبيدة قال: قال علي لأهل النهروان:

-منهم رجل مثدون اليد أو مودن اليد أو مخدج اليد لولا أن تبطروا لأنبأتكم ما قضى الله على لسان نبيه صلى الله عليه وسلم لمن قتلهم قال عبيدة: فقلت لعلي رضي الله عنه: أأنت سمعته قال: نعم ورب الكعبة يحلف عليها ثلاثا.


662-حدثنا عبد الله حدثني إسحق بن إسماعيل

حدثنا عبد الله حدثني إسحق بن إسماعيل حدثنا جرير عن منصور عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-إن الله وتر يحب الوتر فأوتروا يا أهل القرآن.


663-حدثنا عبد الله حدثنا إسحق بن إسماعيل

حدثنا عبد الله حدثنا إسحق بن إسماعيل حدثنا وكيع حدثنا سفيان عن أبي إسحق عن عاصم بن ضمرة السلولي عن علي قـــــال:-كان رسول الله صلى الله عليه وسلم يصلي على أثر كل صلاة مكتوبة ركعتين إلا الفجر والعصر.


664-حدثنا عبد الله حدثنا إسحق بن إسماعيل

حدثنا عبد الله حدثنا إسحق بن إسماعيل حدثنا جرير ومحمد بن فضيل بن غزوان عن مطرف عن أبي إسحق عن عاصم بن ضمرة عن علي قـــــال:-كان رسول الله صلى الله عليه وسلم لا يصلي صلاة يصلى بعدها إلا صلى بعدها ركعتين.


665-حدثنا عبد الله حدثني عثمان بن أبي شيبة

حدثنا عبد الله حدثني عثمان بن أبي شيبة حدثنا جرير عن منصور عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-إن الله وتر يحب الوتر فأوتروا يا أهل القرآن.


666-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا العوام عن عمرو بن مرة عن عبد الرحمن بن أبي ليلى عن علي قـــــال:-اتانا النبي صلى الله عليه وسلم ذات ليلة حتى وضع قدمه بيني وبين فاطمة فعلمنا ما نقول إذا أخذنا مضاجعنا ثلاثا وثلاثين تسبيحة وثلاثا وثلاثين تحميدة وأربع وثلاثين تكبيرة قال علي: فما تركتها بعد قال له رجل: ولا ليلة صفين قال: ولا ليلة صفين.


667-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا سعيد بن أبي عروبة عن عبد الله الداناج عن حضين بن المنذر بن الحرث بن وعلة أن:

-الوليد بن عقبة صلى بالناس الصبح أربعا ثم التفت اليهم فقال: أزيدكم فرفع ذلك إلى عثمان فأمر به أن يجلد فقال علي للحسن بن علي: قم يا حسن فاجلده قال: وفيم أنت وذاك فقال علي: بل عجزت ووهنت قم يا عبد الله بن جعفر فاجلده فقام عبد الله بن جعفر فجلده وعلي يعد فلما بلغ أربعين قال له: أمسك ثم قال: ضرب رسول الله صلى الله عليه وسلم في الخمر أربعين وضرب أبو بكر أربعين وعمر صدرا من خلافته ثم أتمها ثمانين وكل سنة.


668-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا سفيان بن سعيد عن عبد الأعلى الثعلبي عن أبي جميلة عن علي بن أبي طالب رضي الله عنه أن:

-جارية للنبي صلى الله عليه وسلم نفست من الزنا فأرسلني النبي صلى الله عليه وسلم لأقيم عليها الحد فوجدتها في الدم لم يجف عنها فرجعت إلى النبي صلى الله عليه وسلم فأخبرته فقال لي: إذا جف الدم عنها فاجلدها الحد ثم قال: أقيموا الحدود على ما ملكت أيمانكم.


669-حدثنا عبد الله حدثني عمرو بن محمد بن

حدثنا عبد الله حدثني عمرو بن محمد بن بكير الناقد حدثنا عبد الله بن داود الخريبي عن علي بن صالح عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قـــــال:-إن الوتر ليس بحتم ولكنه سنة سنها رسول الله صلى الله عليه وسلم فأوتروا يا أهل القرآن.


670-حدثنا عبد الله حدثني العباس بن الوليد

حدثنا عبد الله حدثني العباس بن الوليد النرسي حدثنا أبو عوانة حدثنا أبو إسحق عن عاصم بن ضمرة عن علي قال: قال رسول الله صلى الله عليه وسلم:

-عفوت لكم عن الخيل والرقيق فأدوا صدقة الرق من كل أربعين درهما درهما وليس في تسعين ومائة شيء فإذا بلغت مائتين ففيها خمسة دراهم.


671-حدثنا عبد الله حدثني العباس بن الوليد

حدثنا عبد الله حدثني العباس بن الوليد حدثنا أبو عوانة عن أبي إسحق عن عاصم بن ضمرة قـــــال:-سئل علي رضي الله عنه عن صلاة رسول الله صلى الله عليه وسلم قال: كان يصلي من الليل ست عشرة ركعة.


672-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا اسرائيل بن يونس عن ثوير بن أبي فاختة عن أبيه عن علي بن أبي طالب رضي الله عنه قـــــال:-أهدى كسرى لرسول الله صلى الله عليه وسلم فقبل منه وأهدى قيصر لرسول الله صلى الله عليه وسلم فقبل منه وأهدت الروم فقبل منهم.


673-حدثنا عبد الله حدثنا يزيد أنبأنا حماد

حدثنا عبد الله حدثنا يزيد أنبأنا حماد بن سلمة عن علي بن زيد عن ربيعة بن النابغة عن أبيه عن علي أن:

-رسول الله صلى الله عليه وسلم نهى عن زيارة القبور وعن الأوعية وأن تحبس لحوم الأضاحي بعد ثلاث ثم قال: إني كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكركم الآخرة ونهيتكم عن الأوعية فاشربوا فيها واجتنبوا كل ما أسكر ونهيتكم عن لحوم الأضاحي أن تحبسوها بعد ثلاث فاحبسوا ما بدا لكم.


674-حدثنا عبد الله حدثني أبي حدثناه عفان

حدثنا عبد الله حدثني أبي حدثناه عفان حدثنا حماد ابن سلمة أخبرنا علي بن زيد عن ربيعة بن النابغة عن أبيه عن علي قـــــال:-نهى رسول الله صلى الله عليه وسلم عن زيارة القبور فذكر معناه إلا أنه قال: وإياكم وكل مسكر.


675-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا شريك عن الركين بن الربيع عن حصين بن قبيصة عن علي قـــــال:-كنت رجلا مذاء فاستحييت أن أسأل رسول الله صلى الله عليه وسلم من أجل ابنته فأمرت المقداد فسأل رسول الله صلى الله عليه وسلم عن الرجل يجد المذي فقال: ذلك ماء الفحل ولكل فحل ماء فليغسل ذكره وأنثييه وليتوضا وضوأه للصلاة.


676-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا أشعث بن سوار عن ابن أشوع عن حنش بن المعتمر أن عليا رضي الله عنه بعث صاحب شرطة فقال:

-أبعثك لما بعثني له رسول الله صلى الله عليه وسلم لا تدع قبرا إلا سويته ولا تمثالا إلا وضعته.


677-حدثنا عبد الله حدثني عثمان بن أبي شيبة

حدثنا عبد الله حدثني عثمان بن أبي شيبة حدثنا جرير عن محمد بن سالم عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-فيما سقت السماء ففيه العشر وما سقي بالغرب والدالية ففيه نصف العشر قال أبو عبد الرحمن: فحدثت أبي بحديث عثمان عن جرير فأنكره جدا وكان أبي لا يحدثنا عن محمد بن سالم لضعفه عنده وإنكاره لحديثه.


678-حدثنا عبد الله حدثنا أبو عبد الرحمن بن

حدثنا عبد الله حدثنا أبو عبد الرحمن بن عمر حدثنا عبد الرحيم يعني الرازي عن العلاء بن المسيب عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم يصلي من الليل ست عشرة ركعة سوى المكتوبة.


679-حدثنا عبد الله حدثني أبو عبد الرحمن عبد

حدثنا عبد الله حدثني أبو عبد الرحمن عبد الله بن عمر أخبرنا عبد الرحيم الرازي عن زكريا بن أبي زائدة والعلاء بن المسيب عن أبي إسحق عن عاصم بن ضمرة قـــــال:-أتينا علي بن أبي طالب رضي الله عنه فقلنا: يا أمير المؤمنين ألا تحدثنا عن صلاة رسول الله صلى الله عليه وسلم تطوعه فقال: وأيكم يطيقه قالوا: نأخذ منه ما أطقنا قال: كان رسول الله صلى الله عليه وسلم يصلي من النهار ست عشرة ركعة سوى المكتوبة.


680-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا سفيان وشريك عن أبي إسحق عن الحرث عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-عفوت لكم عن صدقة الخيل والرقيق فأدوا ربع العشور.


681-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا اسرائيل بن يونس حدثنا أبو إسحق عن الحرث عن علي رضي الله عنه قال: قال لي رسول الله صلى الله عليه وسلم:

-ياعلي إني أحب لك ما أحب لنفسي وأكره لك ما أكره لنفسي لا تقرأ وأنت راكع ولا أنت ساجد ولا تصل وأنت عاقص شعرك فإنه كفل الشيطان ولا تقع بين السجدتين ولا تعبث بالحصى ولا تفترش ذراعيك ولا تفتح على الإمام ولا تتختم بالذهب ولا تلبس القسى ولا تركب على المياثر.


682-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن عمرو بن قيس عن الحكم عن القاسم بن مخيمرة عن شريح بن هانئ قـــــال:-أتيت عائشة رضي الله عنها أسألها عن الخفين فقالت: عليك بابن أبي طالب فاسأله فإنه كان يسافر مع رسول الله صلى الله عليه وسلم فأتيته فسألته فقال: جعل رسول الله صلى الله عليه وسلم ثلاثة أيام ولياليهن للمسافر ويوم وليلة للمقيم.


683-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن الأعمش عن أبي الضحى عن شتير بن شكل العبسي قال: سمعت عليا رضي الله عنه يقــول:-لما كان يوم الأحزاب صلينا العصر بين المغرب والعشاء فقال النبي صلى الله عليه وسلم: شغلونا عن الصلاة الوسطى صلاة العصر ملأ الله قبورهم وأجوافهم نارا.


684-حدثنا عبد الله حدثنا شيبان أبو محمد

حدثنا عبد الله حدثنا شيبان أبو محمد حدثنا عبد الوارث بن سعيد حدثنا الحسن بن ذكوان عن عمرو بن خالد عن حبيب بن أبي ثابت عن عاصم بن ضمرة عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قـــــال:-أتاني جبريل عليه السلام فلم يدخل علي فقال له النبي صلى الله عليه وسلم: ما منعك أن تدخل قال: إنا لا ندخل بيتا فيه صورة ولا بول وحدثنا عبد الله قال: وحدثناه شيبان مرة أخرى حدثنا عبد الوارث عن حسين بن ذكوان عن عمرو بن خالد عن حبة ابن أبي حبة عن عاصم بن ضمرة عن علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم قال: أتاني جبريل عليه السلام يسلم علي فذكر الحديث مثله نحوه قال أبو عبد الرحمن: وكان أبي لا يحدث عن عمرو بن خالد يعني كان حديثه لا يسوى عنده شيئا.


685-حدثنا عبد الله حدثني عبيد الله بن عمر

حدثنا عبد الله حدثني عبيد الله بن عمر القواريري حدثني يزيد أبو خالد البيسري القرشي حدثنا ابن جريج أخبرني حبيب بن أبي ثابت عن عاصم بن أبي ضمرة عن علي رضي الله عنه قال: قال لي رسول الله صلى الله عليه وسلم:

-لا تبرز فخذك ولا تنظر إلى فخذ حي ولا ميت.


686-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر وحسين وأبو أحمد الزبيري قالوا: حدثنا اسرائيل عن أبي إسحق عن هبيرة بن مريم عن علي رضي الله عنه قـــــال:-قلت لفاطمة: لو أتيت النبي صلى الله عليه وسلم فسألتيه خادما فقد أجهدك الطحن والعمل قال حسين: إنه قد جهدك الطحن والعمل وكذلك قال أبو أحمد قالت: فانطلق معي قال: فانطلقت معها فسألناه فقال النبي صلى الله عليه وسلم: ألا أدلكما على ما هو خير لكما من ذلك إذا أويتما إلى فراشكما فسبحا الله ثلاثا وثلاثين واحمداه ثلاثا وثلاثين وكبراه أربعا وثلاثين فتلك مائة على اللسان وألف في الميزان فقال علي رضي الله عنه: ما تركتها بعد ما سمعتها من النبي صلى الله عليه وسلم فقال رجل: ولا ليلة صفين قال: ولا ليلة صفين.


687-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا اسرائيل عن عطاء بن السائب قال دخلت على أبي عبد الرحمن السلمي وقد صلى الفجر وهو جالس في المجلس فقلت لو قمت إلى فراشك كان أوطأ لك فقال: سمعت عليا رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-من صلى الفجر ثم جلس في مصلاه صلت عليه الملائكة وصلاتهم عليه: اللهم اغفر له اللهم ارحمه ومن ينتظر الصلاة صلت عليه الملائكة وصلاتهم عليه: اللهم اغفر له اللهم ارحمه.


688-حدثنا عبد الله حدثني أبو عبد الرحمن عبد

حدثنا عبد الله حدثني أبو عبد الرحمن عبد الله بن عمر حدثنا المحاربي عن فضيل بن مرزوق عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قـــــال:-صلى رسول الله صلى الله عليه وسلم الضحى حين كانت الشمس من المشرق من مكانها من المغرب صلاة العصر.


689-حدثنا عبد الله حدثني محمد بن يحيى بن

حدثنا عبد الله حدثني محمد بن يحيى بن أبي سمينة حدثنا عبد الصمد حدثني أبي حدثنا حسن بن ذكوان عن حبيب بن أبي ثابت عن عاصم بن ضمرة عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-من سأل مسألة عن ظهر غنى استكثر بها من رضف جهنم قالوا: ما ظهر غنى قالوا: عشاء ليلة.


690-حدثنا عبد الله حدثني محمد بن يحيى بن

حدثنا عبد الله حدثني محمد بن يحيى بن عبد الصمد حدثني أبي حدثنا حسن بن ذكوان عن حبيب بن أبي ثابت عن عاصم بن ضمرة عن علي رضي الله عنه أن:

-النبي صلى الله عليه وسلم نهى عن كل ذي ناب من السبع وكل ذي مخلب من الطير وعن ثمن الميتة وعن لحم الحمر الأهلية وعن مهر البغي وعن عسب الفحل وعن المياثر الأرجوان.


691-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا اسرائيل عن إبراهيم بن عبد الأعلى عن طارق بن زياد قـــــال:-سار علي إلى النهروان فقتل الخوارج فقال: اطلبوا فإن النبي صلى الله عليه وسلم قال: سيجئ قوم يتكلمون بكلمة الحق لا يجاوز حلوقهم يمرقون من الإسلام كما يمرق السهم من الرمية سيماهم أو فيهم رجل أسود مخدج اليد في يده شعرات سود إن كان فيهم فقد قتلتم شر الناس وإن لم يكن فيهم فقد قتلتم خير الناس قال: ثم إنا وجدنا المخدج قال: فخررنا سجود وخر علي ساجدا معنا.


692-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا شريك عن الأسود بن قيس عن عمرو بن سفيان قـــــال:-خطب رجل يوم البصرة حين ظهر علي رضي الله عنه فقال علي: هذا الخطيب الشحشح سبق رسول الله صلى الله عليه وسلم وصلى أبو بكر وثلث عمر ثم خبطتنا فتنة بعدهم يصنع الله فيها ما شاء.


693-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا مسعر عن أبي عون عن أبي صالح الحنفي عن علي قـــــال:-قيل لعلي ولأبي بكر يوم بدر: مع أحدكما جبريل ومع الآخر ميكائيل واسرافيل ملك عظيم يشهد القتال أو قال يشهد الصف.


694-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا مسعر عن أبي إسحق عن عاصم عن علي رضي الله عنه أن:

-النبي صلى الله عليه وسلم صلى أربعا قبل الظهر.


695-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن القاسم بن كثير أبي هاشم بياع السابري عن قيس الخارقي قال: سمعت عليا رضي الله عنه يقول على هذا المنبر:

-سبق رسول الله صلى الله عليه وسلم وصلى أبو بكر رضي الله عنه وثلث عمر ثم خبطتنا فتنة أو أصابتنا فتنة فكان ما شاء الله.


696-حدثنا عبد الله حدثنا يحيى بن عبد ربه

حدثنا عبد الله حدثنا يحيى بن عبد ربه أبو محمد مولى بني هاشم حدثنا شعبة عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قـــــال:-من كل الليل قد أوتر رسول الله صلى الله عليه وسلم من أوله وأوسطه وآخره وانتهى وتره إلى آخر الليل.


697-حدثنا عبد الله حدثني عثمان ابن أبي شيبة

حدثنا عبد الله حدثني عثمان ابن أبي شيبة حدثنا سعيد بن خثيم أبو معمر الهلالي حدثنا فضيل بن مرزوق عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قـــــال:-كان النبي صلى الله عليه وسلم يصلي من التطوع ثماني ركعات وبالنهار اثنتي عشرة ركعة.


698-حدثنا عبد الله حدثنا عبد الله بن صندل

حدثنا عبد الله حدثنا عبد الله بن صندل وسويد بن سعيد جميعا في سنة ست وعشرين ومائتين قالا: حدثنا أبو بكر بن عياش عن أبي إسحق عن عاصم بن ضمرة السلولي قال: قال علي رضي الله عنه:

-ألا إن الوتر ليس بحتم كصلاتكم المكتوبة ولكن رسول الله صلى الله عليه وسلم أوتر ثم قال: أوتروا يا أهل القرآن أوتروا فإن الله وتر يحب الوتر وهذا لفظ حديث عبد الله بن صندل ومعناهما واحد.


699-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا فطر عن كثير بن نافع النواء قال: سمعت عبد الله بن مليل قال: سمعت عليا رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم:

-إنه لم يكن قبلي نبي إلا قد أعطي سبعة رفقاء نجباء وزراء وإني أعطيت أربعة عشر حمزة وجعفر وعلي وحسن وحسين وأبو بكر وعمر والمقداد وعبد الله بن مسعود وأبو ذر وحذيفة وسلمان وعمار وبلال.


700-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا يونس عن أبي إسحق عن عبد خير قـــــال:-رأيت عليا رضي الله عنه توضأومسح على النعلين ثم قال: لولا أني رأيت رسول الله صلى الله عليه وسلم فعل كما رأيتموني فعلت لرأيت أن باطن القدمين هو أحق بالمسح من ظاهرهما.

- حدثنا عبد الله حدثني عثمان بن أبي شيبة حدثنا شريك عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قـــــال:-ليس في مال زكاة حتى يحول عليه الحول.


701-حدثنا عبد الله حدثني عثمان بن أبي شيبة

حدثنا عبد الله حدثني عثمان بن أبي شيبة حدثنا شريك عن أبي إسحق عن عاصم بن ضمرة قـــــال:-قلت للحسن بن علي: إن الشيعة يزعمون أن عليا رضي الله عنه يرجع قال: كذب أولئك الكذابون لوعلمنا ذاك للحسن ما تزوج نساؤه ولا قسمنا ميراثه.


702-حدثنا عبد الله حدثنا أحمد بن محمد بن

حدثنا عبد الله حدثنا أحمد بن محمد بن أيوب حدثنا أبو بكر بن عياش عن الأعمش عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم قـــــال:-إني قد عفوت لكم عن الخيل والرقيق ولا صدقة فيهما.


703-حدثنا عبد الله حدثني عمرو بن محمد

حدثنا عبد الله حدثني عمرو بن محمد الناقد حدثنا عمرو ابن عثمان الرقي حدثنا حفص أبو عمر عن كثير بن زاذان عن عاصم بن ضمرة عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-من قرأ القرآن فاستظهره شفع في عشرة من أهل بيته قد وجبت لهم النار.


704-حدثنا عبد الله حدثني محمد بن اشكاب

حدثنا عبد الله حدثني محمد بن اشكاب حدثنا محمد بن أبي عبيدة حدثني أبي عن الأعمش عن أبي إسحق عن عاصم بن ضمرة عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-عفوت عن الخيل والرقيق في الصدقة.


705-حدثنا عبد الله حدثنا أبو سلم خليل بن

حدثنا عبد الله حدثنا أبو سلم خليل بن سلم حدثنا عبد الوارث عن الحسن بن ذكوان عن عمرو بن خالد عن حبيب بن أبي ثابت عن عاصم بن ضمرة عن علي رضي الله عنه أن:

-جبريل أتى النبي صلى الله عليه وسلم فقال: إنا لا ندخل بيتا فيه صورة أوكلب وكان الكلب للحسن في البيت.


706-حدثنا عبد الله حدثني إسماعيل أبو معمر

حدثنا عبد الله حدثني إسماعيل أبو معمر حدثنا ابن علية عن يونس عن الحسن عن قيس بن عباد قال: قلت لعلي:

-أرأيت مسيرك هذا عهد عهده إليك رسول الله صلى الله عليه وسلم أم رأي رأيته قال: ما تريد إلى هذا قلت: ديننا ديننا قال: ما عهد الي رسول الله صلى الله عليه وسلم فيه شيئا ولكن رأي رأيته.


707-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن أبي إسحق عن أبي الخليل عن علي رضي الله عنه قـــــال:-كان للمغيرة بن شعبة رمح فكنا إذا خرجنا مع رسول الله صلى الله عليه وسلم في غزاة خرج به معه فيركزه فيمر الناس عليه فيحملونه فقلت: لئن أتيت النبي صلى الله عليه وسلم لأخبرنه فقال: إنك إن فعلت لم ترفع ضالة.


708-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن أبي إسحق عن أبي حية بن قيس قـــــال:-توضأ علي رضي الله عنه ثلاثا ثلاثا ثم شرب فضل وضوئه ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم يتوضأ.


709-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا سفيان عن سالم بن أبي حفصة قال: بلغني عن عبد الله بن مليل فغدوت اليه فوجدتهم في جنازة فحدثني رجل عن عبد الله بن مليل قال: سمعت عليا رضي الله عنه يقــول:-أعطي كل نبي سبعة نجباء وأعطي نبيكم أربعة عشر نجيبا منهم أبو بكر وعمر وعبد الله بن مسعود وعمار بن ياسر.


710-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن بكير حدثنا زهير أنبأنا أبو إسحق عن شريح بن النعمان قال: وكان رجل صدق عن علي رضي الله عنه قـــــال:-أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن وأن لا نضحي بعوراء ولا مقابلة ولا مدابرة ولا شرقاء ولا خرقاء قال زهير: فقلت لأبي إسحق: أذكر عضباء قال: لا قلت: ما المقابلة قال: هي التي يقطع طرف أذنها قلت: فالمدابرة قال: التي يقطع مؤخر الأذن قلت: ما الشرقاء قال: التي يشق أذنها قلت: فما الخرقاء قال: التي تخرق أذنها السمة.


711-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أخبرنا سفيان بن حسين عن الزهري عن أبي عبيد مولى عبد الرحمن بن عوف قال: سمعت عليا رضي الله عنه يقــول:-نهى رسول الله صلى الله عليه وسلم أن تحبسوا لحوم الأضاحي بعد ثلاث.


712-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا الحجاج بن أرطاة عن الحكم عن القاسم بن مخيمرة عن شريح بن هانئ قـــــال:-سألت عائشة رضي الله عنها عن المسح على الخفين فقالت: سل عليا فهو أعلم بهذا مني هو كان يسافر مع رسول الله صلى الله عليه وسلم فسألت عليا رضي الله عنه فقال: قال رسول الله صلى الله عليه وسلم للمقيم يوم وليلة وللمسافر ثلاثة أيام ولياليهن.


713-حدثنا عبد الله حدثني محمد بن بكار حدثنا

حدثنا عبد الله حدثني محمد بن بكار حدثنا حفص بن سليمان يعني أبا عمر القاري عن كثير بن زاذان عن عاصم بن ضمرة عن علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-من تعلم القرآن فاستظهره وحفظه أدخله الله الجنة وشفعه في عشرة من أهل بيته كلهم قد وجبت لهم النار.


714-حدثنا عبد الله حدثنا أبو بكر بن أبي

حدثنا عبد الله حدثنا أبو بكر بن أبي شيبة ومحمد بن عبيد المحاربي قالا: حدثنا شريك عن أبي الحسناء عن الحكم عن حنش عن علي رضي الله عنه قـــــال:-أمرني رسول الله صلى الله عليه وسلم أن أضحي عنه بكبشين فأنا أحب أن أفعله وقال محمد بن عبيد المحاربي في حديثه: ضحىعنه بكبشين واحد عن النبي صلى الله عليه وسلم والآخر عنه فقيل له فقال: إنه أمرني فلا أدعه أبدا.


715-حدثنا عبد الله حدثني محرز بن عون بن أبي

حدثنا عبد الله حدثني محرز بن عون بن أبي عون حدثنا شريك عن سماك عن حنش عن علي رضي الله عنه قـــــال:-بعثني رسول الله صلى الله عليه وسلم قاضيا فقال: إذا جاءك الخصمان فلا تقض على أحدهما حتى تسمع من الآخر فإنه يبين لك القضاء.


716-حدثنا عبد الله حدثني أبو الربيع

حدثنا عبد الله حدثني أبو الربيع الزهراني وحدثنا علي بن حكيم الأودي وحدثنا محمد بن جعفر الوركاني وحدثنا زكريا بن يحيى زحموية وحدثنا عبد الله بن عامر زرارة الحضرمي وحدثنا داود بن عمرو الضسبي قالوا: حدثنا شريك عن سماك عن حنش عن علي رضي الله عنه قـــــال:-بعثني النبي صلى الله عليه وسلم إلى اليمن قاضيا فقلت: تبعثني إلى قوم وأنا حدث السن ولا علم لي بالقضاء فوضع يده على صدري فقال: ثبتك الله وسددك إذا جاءك الخصمان فلا تقضي للأول حتى تسمع من الآخر فإنه أجدر أن يبين لك القضاء قال: فما زلت قاضيا وهذا لفظ حديث داود بن عمر الضسبي وبعضهم أتم كلاما من بعض.


717-حدثنا عبد الله حدثنا محمد بن سليمان

حدثنا عبد الله حدثنا محمد بن سليمان لوين وحدثنا بن جابر عن سماك عن حنش عن علي بن أبي طالب رضي الله عنه قـــــال:-بعثني النبي صلى الله عليه وسلم قاضيا إلى اليمن فذكر الحديث قال: إن الله مثبت قلبك وهاد فؤادك فذكر الحديث قال لوين: وحدثنا شريك عن سماك عن حنش عن علي رضي الله عنه عن النبي صلى الله عليه وسلم بمثل معناه.


718-حدثنا عبد الله حدثني عبيد الله بن عمر

حدثنا عبد الله حدثني عبيد الله بن عمر القواريري حدثنا السكن بن إبراهيم حدثنا الأشعب بن سوار عن ابن أشوع عن حنش الكناني عن علي رضي الله عنه أنه بعث عامل شرطته فقال له:

-أتدري على ما أبعثك على ما بعثني رسول الله صلى الله عليه وسلم أن أنحت كل يعني صورة وأن أسوي كل قبر.


719-حدثنا عبد الله حدثني أبي وحدثني أبو بكر

حدثنا عبد الله حدثني أبي وحدثني أبو بكر بن أبي شيبة قالا: حدثنا حسين بن علي عن زائدة عن سماك عن حنش عن علي رضي الله عنه قال: قال لي رسول الله صلى الله عليه وسلم:

-إذا تقاضى إليك رجلان فلا تقضي للأول حتى تسمع ما يقول الآخر فإنك سوف ترى كيف تقضي.


720-حدثنا عبد الله حدثني عثمان بن أبي شيبة

حدثنا عبد الله حدثني عثمان بن أبي شيبة حدثنا شريك عن أبي الحسناء عن الحكم عن حنش قـــــال:-رأيت عليا رضي الله عنه يضحي بكبشين فقلت له: ما هذا فقال: أوصاني النبي صلى الله عليه وسلم أن أضحي عنه.


721-حدثنا عبد الله حدثني أبو بكر حدثنا عمرو

حدثنا عبد الله حدثني أبو بكر حدثنا عمرو بن حماد عن اسباط بن نصر عن سماك عن حنش عن علي رضي الله عنه أن النبي صلى الله عليه وسلم حين بعثه ببراءة فقال:

-يا نبي الله إني لست باللسن ولا بالخطب قال: ما بد أن أذهب بها أنا أو تذهب بها أنت قال: فإن كان ولا بد فسأذهب أنا قال: فانطلق فإن الله يثبت لسانك ويهدي قلبك قال: ثم وضع يده على فمه.


722-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن جابر أن عاصم بن بهدلة قال: سمعت زرا يحدث عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أن قال يوم أحد:

-شغلونا عن صلاة الوسطى حتى آبت الشمس ملأ الله قبورهم وبيوتهم وبطونهم نارا.


723-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن جابر قال: سمعت الشعبي يحدث عن الحارث عن علي رضي الله عنه أنه قـــــال:-لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه والواشمة والمتوشمة والمحل والمحلل له ومانع الصدقة ونهى عن النوح.


724-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن جابر قال: سمعت عبد الله بن نجي يحدث عن علي رضي الله عنه قـــــال:-كانت لي ساعة من رسول الله صلى الله عليه وسلم من الليل ينفعني الله عز وجل بما شاء أن ينفعني بها قال: فقال رسول الله صلى الله عليه وسلم: لا تدخل الملائكة بيتا فيه صورة ولا كلب ولا جنب قال: فنظرت فإذا جرو للحسن بن علي تحت السرير فأخرجته.


725-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن جابر قال: سمعت أبا بردة يحدث عن علي رضي الله عنه قـــــال:-نهاني رسول الله صلى الله عليه وسلم أن أضع الخاتم في الوسطى.


726-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن ربعي بن حراش أنه سمع عليا رضي الله عنه يخطب يقول: قال رسول الله صلى الله عليه وسلم:

-لا تكذبوا علي فإنه من يكذب علي يلج النار.


727-حدثنا عبد الله حدثني عبيد الله بن عمر

حدثنا عبد الله حدثني عبيد الله بن عمر القواريري حدثنا خالد بن الحرث حدثنا سعيد عن قتادة أنه سمع جري بن كليب يحدث أنه سمع عليا رضي الله عنه يقــول:-نهى رسول الله صلى الله عليه وسلم عن عضباء القرن والأذن.


728-حدثنا عبد الله حدثني أبو خيثمة حدثنا

حدثنا عبد الله حدثني أبو خيثمة حدثنا عبدة بن سليمان عن سعيد عن قتادة عن جري بن كليب النهدي عن علي رضي الله عنه قـــــال:-نهى رسول الله صلى الله عليه وسلم أن يضحى بأعضب القرن والأذن.


729-حدثنا عبد الله حدثني إبراهيم بن الحجاج

حدثنا عبد الله حدثني إبراهيم بن الحجاج الناجي حدثنا حماد بن سلمة عن هشام بن عمرو الفزاري عن عبد الرحمن بن الحرث بن هشام عن علي بن أبي طالب رضي الله عنه أن:

-رسول الله صلى الله عليه وسلم كان يقول في آخر وتره: اللهم إني أعوذ برضاك من سخطك ومعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك.


730-حدثنا عبد الله حدثني نصر بن علي الأزدي

حدثنا عبد الله حدثني نصر بن علي الأزدي أخبرني أبي عن أبي سلام عبد الملك بن مسلم بن سلام عن عمران بن ظبيان عن حكيم بن سعد عن علي رضي الله عنه أن:

-رسول الله صلى الله عليه وسلم كان إذا أراد السفر قال: اللهم بك أصول وبك أجول وبك أسير.


731-حدثنا عبد الله حدثنا محمد بن سليمان

حدثنا عبد الله حدثنا محمد بن سليمان لوين حدثنا محمد بن جابر عن سماك عن حنش عن علي رضي الله عنه قـــــال:-لما نزلت عشر آيات من براءة على النبي صلى الله عليه وسلم دعا النبي صلى الله عليه وسلم أبا بكر رضي الله عنه فبعثه بها ليقرأها على أهل مكة ثم دعاني النبي صلى الله عليه وسلم فقال لي: أدرك أبا بكر رضي الله عنه فحيثما لحقته فخذ الكتاب منه فاذهب به إلى مكة فاقرأه عليهم فلحقته بالجحفة فأخذت الكتاب منه ورجع أبو بكر رضي الله عنه إلى النبي صلى الله عليه وسلم فقال: يا رسول الله نزل في شيء قال: لا ولكن جبريل جاءني فقال: لن يؤدى عنك إلا أنت أو رجل منك.


732-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن إبراهيم التيمي عن الحرث بن سويد قال: قيل لعلي رضي الله عنه:

-إن رسولكم كان يخصكم بشيء دون الناس عامة قال: ما أخصنا رسول الله صلى الله عليه وسلم بشيء لم يخص به الناس إلا بشيء في قراب سيفي هذا فأخرج صحيفة فيها شيء من أسنان الإبل وفيها أن المدينة حرام من بين ثور إلى عاثر من أحدث فيها حدثا أو آوى محدثا فإن عليه لعنة الله والملائكة والناس أجمعين لا يقبل منه يوم القيامة صرف ولا عدل وذمة المسلمين واحدة فمن أخفر مسلما فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه يوم القيامة صرف ولا عدل ومن تولى مولى بغير إذنهم فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه يوم القيامة صرف ولا عدل.


733-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن أبي الضحى عن شتير بن شكل عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال يوم الأحزاب:

-حبسونا عن صلاة الوسطى صلاة العصر حتى غربت الشمس ملأ الله قبورهم وبيوتهم أو قبورهم وبطونهم نارا قال شعبة: ملأ الله قبورهم وبيوتهم أو قبورهم وبطونهم نارا لا أدري أفي الحديث هو أم ليس في الحديث أشك فيه.


734-حدثنا عبد الله حدثنا نصر بن علي حدثنا

حدثنا عبد الله حدثنا نصر بن علي حدثنا نوح بن قيس حدثنا خالد بن خالد عن يوسف بن مازن أن رجلا سأل عليا رضي الله عنه فقال:

-يا أمير المؤمنين إنعت لنا رسول الله صلى الله عليه وسلم صفه لنا فقال: كان ليس بالذاهب طولا وفوق الربعة إذا جاء مع القوم غمرهم أبيض شديد الوضح ضخم الهامة أغر أبلج هدب الأشفار شثن الكفين والقدمين إذا مشى يتقلع كأنما ينحدر في صبب كأن العرق في وجهه اللؤلؤ لم أر قبله ولا بعده مثله بأبي وأمي صلى الله عليه وسلم.


735-حدثنا عبد الله حدثني محمد بن أبي بكر

حدثنا عبد الله حدثني محمد بن أبي بكر المقدمي حدثنا نوح بن قيس حدثنا خالد بن خالد عن يوسف بن مازن عن رجل عن علي رضي الله عنه أنه قيل له: انعت لنا النبي صلى الله عليه وسلم فقال: كان ليس بالذاهب طولا فذكرمثله سواء.


736-حدثنا عبد الله حدثني نصر بن علي حدثنا

حدثنا عبد الله حدثني نصر بن علي حدثنا عبد الله بن داود عن نعيم بن حكيم عن أبي مريم عن علي رضي الله عنه قـــــال:$ كان على الكعبة أصنام فذهبت لأحمل النبي صلى الله عليه وسلم اليها فلم أستطع فحملني فجعلت أقطعها ولو شئت لنلت السماء.


737-حدثنا عبد الله حدثني أبو خيثمة حدثنا

حدثنا عبد الله حدثني أبو خيثمة حدثنا شبابة بن سوار حدثني نعيم بن حكيم حدثني أبو مريم حدثنا علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم قـــــال:-إن قوما يمرقون من الاسلام كما يمرق السهم من الرمية يقرؤن القرآن لا يجاوز تراقيهم طوبى لمن قتلهم وقتلوه علامتهم رجل مخدج اليد.


738-حدثنا عبد الله حدثني نصر بن علي وعبيد

حدثنا عبد الله حدثني نصر بن علي وعبيد الله بن عمر قالا: حدثنا عبد الله ابن داود عن نعيم بن حكيم عن أبي مريم عن علي رضي الله عنه أن:

-امرأة الوليد بن عقبة أتت النبي صلى الله عليه وسلم فقالت: يا رسول الله إن الوليد يضربها وقال نصر بن علي في حديثه: تشكوه قال: قولي له قد أجارني قال علي: فلم تلبث إلا يسيرا حتى رجعت فقالت: ما زادني إلا ضربا فأخذ هدبة من ثوبه فدفعها اليها وقال: قولي له أن رسول الله صلى الله عليه وسلم قد أجارني فلم تلبث إلا يسيرا حتى رجعت فقالت: ما زادني إلا ضربا فرفع يديه وقال: اللهم عليك الوليد أثم بي مرتين وهذا لفظ حديث القواريري ومعناهما واحد.


739-حدثنا عبد الله حدثني أبو بكر بن أبي

حدثنا عبد الله حدثني أبو بكر بن أبي شيبة وأبو خيثمة قالا: حدثنا عبيد الله بن موسى أنبأنا نعيم بن حكيم عن أبي مريم عن علي أن امرأة الوليد بن عقبة جاءت إلى رسول الله صلى الله عليه وسلم تشتكي الوليد أنه يضربها فذكر الحديث.


740-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن يحيى بن الجزار عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه:

-كان يوم الأحزاب على فرضة من فرض الخندق فقال: شغلونا عن صلاة الوسطى حتى غربت الشمس ملأ الله قبورهم وبيوتهم أو بطونهم وبيوتهم نارا.


741-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت القاسم بن أبي بزة يحدث عن أبي الطفيل قال: سئل علي رضي الله عنه:

-هل خصكم رسول الله صلى الله عليه وسلم بشيء فقال: ما خصنا رسول الله صلى الله عليه وسلم بشيء لم يعم به الناس كافة إلا ما كان في قراب سيفي هذا قال: فأخرج صحيفة فيها مكتوب: لعن الله من ذبح لغير الله لعن الله من سرق منار الأرض ولعن الله من لعن والده ولعن الله من آوى محدثا.


742-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن أبي حسان الأعرج عن عبيدة عن علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يوم الأحزاب:

-اللهم املأ بيوتهم وقبورهم نارا كما شغلونا عن صلاة الوسطى حتى آبت الشمس.


743-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل قال: سمعت حجية بن عدي قال: سمعت علي بن أبي طالب رضي الله عنه وسأله رجل:

-عن البقرة فقال: عن سبعة وسأله عن الأعرج فقال: إذا بلغت المنسك وسئل عن القرن فقال: لا يضره وقال علي: أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن.


744-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز وعفان المعني قالا: حدثنا حماد بن سلمة أخبرنا سماك عن حنش بن المعتمر أن:

-عليا رضي الله عنه كان باليمن فاحتفروا زبية للأسد فجاء حتى وقع فيها رجل وتعلق بآخر وتعلق الآخر بآخر وتعلق الآخر بآخر حتى صاروا أربعة فجرحهم الأسد فيها فمنهم من مات فيها ومنهم من أخرج فمات قال: فتنازعوا في ذلك حتى أخذوا السلاح قال: فأتاهم علي رضي الله عنه فقال: ويلكم تقتلون مائتي إنسان في شأن أربعة أناسي تعالوا أقض بينكم بقضاء فإن رضيتم به وإلا فارتفعوا إلى النبي صلى الله عليه وسلم قال: فقضى للأول ربع دية وللثاني ثلث دية وللثالث نصف دية وللرابع الدية كاملة قال: فرضي بعضهم وكره بعضهم وجعل الدية على قبائل الذين ازدحموا قال: فارتفعوا إلى النبي صلى الله عليه وسلم قال بهز: قال حماد: أحسبه قال: كان متكئا فاحتبى قال: سأقضي بينكم بقضاء قال: فأخبر أن عليا رضي الله عنه قضى بكذا وكذا قال: فأمضى قضاءه قال عفان: سأقضي بينكم.


745-حدثنا عبد الله حدثني حجاج ابن الشاعر

حدثنا عبد الله حدثني حجاج ابن الشاعر حدثنا شبابة حدثني نعيم بن حكيم حدثني أبو مريم ورجل من جلساء علي عن علي رضي الله عنه أن النبي صلى الله عليه وسلم قال يوم غدير خم:

-من كنت مولاه فعلي مولاه قال: فزاد الناس بعد وال من والاه وعاد من عاداه.
5*******************
حدثنا عبد الله حدثني أبي حدثنا بهز بن أسد حدثنا حماد بن سلمة أنبأنا سلمة بن كهيل عن حجية بن عدي أن:
-عليا رضي الله عنه سئل عن البقرة فقال: عن سبعة وسئل عن المكسورة القرن فقال: لا بأس وسئل عن العرج فقال: ما بلغت المنسك ثم قال: أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العينين والأذنين.


746-حدثنا عبد الله حدثني العباس بن الوليد

حدثنا عبد الله حدثني العباس بن الوليد النرسي حدثنا عبد الواحد بن زياد حدثنا سعيد الجريري عن أبي الورد عن ابن أعبد قال: قال لي علي بن أبي طالب رضي الله عنه:

-يا ابن أعبد هل تدري ما حق الطعام قال: قلت: وما حقه يا ابن أبي طالب قال: تقول بسم الله اللهم بارك لنا فيما رزقتنا قال: وتدري ما شكره إذا فرغت قال: قلت: وما شكره قال: تقول الحمد لله الذي أطعمنا وسقانا ثم قال: ألا أخبرك عني وعن فاطمة رضي الله عنها كانت ابنة رسول الله صلى الله عليه وسلم وكانت من أكرم أهله عليه وكانت زوجتي فجرت بالرحى حتى أثر الرحى بيدها وأسقت بالقربة حتى أثرت القربة بنحرها وقمت البيت حتى أغبرت ثيابها وأوقدت تحت القدر حتى دنست ثيابها فأصابها من ذلك ضرر فقدم على رسول الله صلى الله عليه وسلم بسبي أو خدم قال: فقلت لها: انطلقي إلى رسول الله صلى الله عليه وسلم فاسأليه خادما يقيك حر ما أنت فيه فانطلقت إلى رسول الله صلى الله عليه وسلم فوجدت عنده خدما أو خداما فرجعت ولم تسأله فذكر الحديث فقال: ألا أدلك على ما هو خير لك من خادم إذا أويت إلى فراشك سبحي ثلاثا وثلاثين واحمدي ثلاثا وثلاثين وكبري أربعا وثلاثين قال: فأخرجت رأسها فقالت: رضيت عن الله ورسوله مرتين فذكر مثل حديث ابن علية عن الجريري أو نحوه.


747-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام عن قتادة عن أبي حسان عن عبيدة قال: كنا نرى أن صلاة الوسطى صلاة الصبح قال: فحدثنا علي رضي الله عنه أنهم يوم الأحزاب اقتتلوا وحبسونا عن صلاة العصر فقال النبي صلى الله عليه وسلم:

-اللهم املأ قبورهم نارا أو املأ بطونهم نارا كما حبسونا عن صلاة الوسطى قال: فعرفنا يومئذ أن صلاة الوسطى صلاة العصر.


748-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة أخبرني عبد الملك بن ميسرة عن زيد بن وهب عن علي رضي الله عنه أن:

-النبي صلى الله عليه وسلم بعث اليه حلة سيراء فلبسها وخرج على القوم فعرف الغضب في وجهه فأمره أن يشققها بين نسائه.


749-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة عن عبد الملك بن ميسرة قال: سمعت النزال بن سبرة قـــــال:-رأيت عليا رضي الله عنه صلى الظهر ثم قعد لحوائج الناس فلما حضرت العصر أتي بتور من ماء فأخذ منه كفا فمسح وجهه وذراعيه ورأسه ورجليه ثم أخذ فضله فشرب قائما وقال: إن أناسا يكرهون هذا وقد رأيت رسول الله صلى الله عليه وسلم يفعله وهذا وضوء من لم يحدث.


750-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن سلمة بن كهيل عن الشعبي أن عليا رضي الله عنه قال لشراحة:

-لعلك استكرهت لعل زوجك أتاك لعلك قالت: لا فلما وضعت جلدها ثم رجمها فقيل له: لم جلدتها ثم رجمتها قال: جلدتها بكتاب الله ورجمتها بسنة رسول الله صلى الله عليه وسلم.


751-حدثنا عبد الله حدثنا أبو كامل فضيل بن

حدثنا عبد الله حدثنا أبو كامل فضيل بن الحسين وحدثنا محمد بن عبيد بن حساب قالا: حدثنا عبد الواحد بن زياد حدثنا عبد الرحمن بن إسحق عن النعمان بن سعد عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-خياركم من تعلم القرآن وعلمه.


752-حدثنا عبد الله حدثني أبو عبد الرحمن عبد

حدثنا عبد الله حدثني أبو عبد الرحمن عبد الله بن عمر حدثنا أبو معاوية عن عبد الرحمن بن إسحق القرشي عن سيار أبي الحكم عن أبي وائل قـــــال:-أتى عليا رضي الله عنه رجل فقال: يا أمير المؤمنين إني عجزت عن مكاتبتي فأعني فقال علي رضي الله عنه: ألا أعلمك كلمات علمنيهن رسول الله صلى الله عليه وسلم لو كان عليك مثل جبل صير دنانير لأداه الله عنك قلت: بلى قال: قل اللهم اكفني بحلالك عن حرامك واغنني بفضلك عمن سواك.


753-حدثنا عبد الله حدثنا أبو كامل الجحدري

حدثنا عبد الله حدثنا أبو كامل الجحدري ومحمد بن أبي بكر المقدمي وروح بن عبد المؤمن المقري وحدثنا محمد بن عبيد بن حساب وعبيد الله بن عمر القواريري قالوا: حدثنا عبد الواحد بن زياد حدثنا عبد الرحمن بن إسحق عن النعمان بن سعد عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-اللهم بارك لأمتي في بكورها.


754-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن عاصم بن كليب حدثني أبو بردة بن أبي موسى قال: كنت جالسا مع أبي موسى فأتانا علي رضي الله عنه فقام على أبي موسى فأمره بأمر من أمر الناس قال: قال علي: قال لي رسول الله صلى الله عليه وسلم:

-قل اللهم اهدني وسددني واذكر بالهدى هدايتك الطريق واذكر بالسداد تسديد السهم ونهاني أن أجعل خاتمي في هذه وأهوى أبو بردة إلى السبابة أو الوسطى قال عاصم: أنا الذي أشتبه على أيتهما عنى ونهاني عن الميثرة والقسية قال أبو بردة: فقلت لأمير المؤمنين: ما الميثرة وما القسية قال: أما الميثرة شيء كانت تصنعه النساء لبعولتهن يجعلونه على رحالهم وأما القسي فثياب كانت تأتينا من الشام أو اليمن شك عاصم فيها فيها حرير فيها أمثال الأترج قال أبو بردة: فلما رأيت السبني عرفت أنها هي.


755-حدثنا عبد الله حدثنا محمد بن المنهال

حدثنا عبد الله حدثنا محمد بن المنهال أخو حجاج حدثنا عبد الواحد بن زياد حدثنا عبد الرحمن بن إسحق عن النعمان بن سعد قال: قال رجل لعلي:

-يا أمير المؤمنين أي شهر تأمرني أن أصوم بعد رمضان فقال: ما سمعت أحدا سأل عن هذا بعد رجل سأل رسول الله صلى الله عليه وسلم فقال: يا رسول الله أي شهر تأمرني أن أصوم بعد رمضان فقال: إن كنت صائما شهرا بعد رمضان فصم المحرم فإنه شهر الله وفيه يوم تاب على قوم ويتوب فيه على قوم.


756-حدثنا عبد الله حدثنا روح بن عبد المؤمن

حدثنا عبد الله حدثنا روح بن عبد المؤمن حدثنا عبد الواحد بن زياد وحدثني عمرو الناقد حدثنا محمد بن فضيل عن عبد الرحمن بن إسحق عن النعمان بن سعد عن علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-اللهم بارك لأمتي في بكورها.


757-حدثنا عبد الله حدثنا أبي حدثنا عفان

حدثنا عبد الله حدثنا أبي حدثنا عفان أراه عن أبي عوانة عن خالد بن علقمة عن عبد خير قـــــال:-أتيت عليا رضي الله عنه وقد صلى فدعا بطهور فقلنا: ما يصنع بالطهور وقد صلى ما يريد إلا أن يعلمنا فأتي بطست وإناء فرفع الإناء فصب على يده فغسلها ثلاثا ثم غمس يده في الإناء فمضمض واستنثر ثلاثا ثم تمضمض وتنثر من الكف الذي أخذ منه ثم غسل وجهه ثلاثا وغسل يده اليمنى ثلاثا ويده الشمال ثلاثا ثم جعل يده في الماء فمسح برأسه مرة واحدة ثم غسل رجله اليمنى ثلاثا ورجله الشمال ثلاثا ثم قال: من سره أن يعلم طهور رسول الله صلى الله عليه وسلم فهو هذا.


758-حدثنا عبد الله حدثني أبي حدثنا معاذ

حدثنا عبد الله حدثني أبي حدثنا معاذ أنبأنا زهير بن معاوية أبو خيثمة عن عبد الكريم الجزري عن مجاهد عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه قـــــال:-أمرني رسول الله صلى الله عليه وسلم أن أقوم على بدنة وأن أتصدق بلحومها وجلودها وأجلتها وأن لا أعطي الجازر منها قال: نحن نعطيه من عندنا.


759-حدثنا عبد الله حدثني أبي حدثنا معاذ

حدثنا عبد الله حدثني أبي حدثنا معاذ حدثنا سفيان الثوري عن عبد الكريم عن مجاهد عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه قـــــال:-أمرني رسول الله صلى الله عليه وسلم مثل هذا إلا أنه لم يقل نحن نعطيه من عندنا.


760-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام أنبأنا قتادة عن أبي حسان عن عبيدة السلماني عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يوم الأحزاب:

-ملأ الله بيوتهم وقبورهم نارا كما حبسونا عن الصلاة الوسطى حتى غابت الشمس أو قال: حتى آبت الشمس إحدى الكلمتين.


761-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن عطاء بن السائب عن أبي ظبيان الجنبي أن:

-عمر بن الخطاب رضي الله عنه أتي بامرأة قد زنت فأمر برجمها فذهبوا بها ليرجموها فلقيهم علي رضي الله عنه فقال: ما هذه قالوا: زنت فأمر عمر برجمها فانتزعها علي من أيديهم وردهم فرجعوا إلى عمر رضي الله عنه فقال: ما ردكم قالوا: ردنا علي رضي الله عنه قال: ما فعل هذا علي إلا لشيء قد علمه فأرسل إلى علي فجاء وهو شبه المغضب فقال: ما لك رددت هؤلاء قال: أما سمعت النبي صلى الله عليه وسلم يقول: رفع القلم عن ثلاث عن النائم حتى يستيقظ وعن الصغير حتى يكبر وعن المبتلى حتى يعقل قال: بلى قال علي رضي الله عنه: فإن هذه مبتلاة بني فلان فلعله أتاها وهو بها فقال عمر: لا أدري قال: وأنا لا أدري فلم يرجمها.


762-حدثنا عبد الله حدثني أبو بكر بن أبي

حدثنا عبد الله حدثني أبو بكر بن أبي شيبة حدثنا علي بن مسهر وحدثني روح بن عبد المؤمن حدثنا عبد الواحد بن زياد عن عبد الرحمن بن إسحق عن النعمان بن سعد عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-اللهم بارك لأمتي في بكورها.


763-حدثنا عبد الله حدثني عبيد الله بن عمر

حدثنا عبد الله حدثني عبيد الله بن عمر القواريري حدثنا عبد الواحد بن زياد حدثنا عبد الرحمن بن إسحق عن النعمان بن سعد عن علي بن أبي طالب رضي الله عنه رفعه أنه صلى الله عليه وسلم:

-نهى أن يقرأ القرآن وهو راكع وقال: إذا ركعتم فعظموا الله وإذا سجدتم فادعوا فقمن أن يستجاب لكم.


764-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن ابن عون عن محمد قال: قال عبيدة: لا أحدثك إلا ما سمعت منه قال محمد: فحلف لنا عبيدة ثلاث مرار وحلف له علي:

-لولا أن تبطروا لنبأتكم ما وعد الله الذين يقتلونهم عن لسان محمد قال: قلت: أأنت سمعته منه قال: إي ورب الكعبة إي ورب الكعبة إي ورب الكعبة فيهم رجل مخدج اليد أو مثدون اليد أحسبه قال: أو مودن اليد.


765-حدثنا عبد الله حدثني أبو معمر حدثني علي

حدثنا عبد الله حدثني أبو معمر حدثني علي بن مسهر وأبو معاوية عن عبد الرحمن بن إسحق عن النعمان بن سعد عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم

-اللهم بارك لأمتي في بكورها.


766-حدثنا عبد الله حدثني سويد بن سعيد

حدثنا عبد الله حدثني سويد بن سعيد أخبرنا علي بن مسهر عن عبد الرحمن بن إسحق حدثنا النعمان بن سعد قـــــال:-كنا جلوس عند علي رضي الله عنه فقرأ هذه الآية يوم نحشر المتقين إلى الرحمن وفد قال: لا والله ما على أرجلهم يحشرون ولا يحشر الوفد على أرجلهم ولكن بنوق لم ير الخلائق مثلها عليها رحائل من ذهب فيركبون عليها حتى يضربوا أبواب الجنة.


767-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن محمد بن إسحق حدثني أبان بن صالح عن عكرمة قـــــال:-وقفت مع الحسين فلم أزل أسمعه يقول: لبيك حتى رمى الجمرة فقلت: يا أبا عبد الله ما هذا الإهلال قال: سمعت علي بن أبي طالب رضي الله عنه يهل حتى انتهى إلى الجمرة وحدثني أن رسول الله صلى الله عليه وسلم أهل حتى انتهى اليها.

5*******************
حدثنا عبد الله حدثني زهير أبو خيثمة حدثنا أبو معاوية حدثنا عبد الرحمن بن إسحق عن النعمان بن سعد عن علي رضي الله عنه قـــــال:-أتى النبي صلى الله عليه وسلم رجل فقال: يا رسول الله أخبرني بشهر أصومه بعد رمضان فقال رسول الله صلى الله عليه وسلم: إن كنت صائما شهرا بعد رمضان فصم المحرم فإنه شهر الله وفيه يوم تاب فيه على قوم ويتاب فيه على آخرين.


768-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أخبرنا شريك عن منصور عن ربعي عن علي رضي الله عنه قـــــال:-جاء النبي صلى الله عليه وسلم أناس من قريش فقالوا: يا محمد إنا جيرانك وحلفاؤك وإن ناسا من عبيدنا قد أتوك ليس بهم في الدين ولا رغبة في الفقه إنما فروا من ضياعنا وأموالنا فارددهم الينا فقال لأبي بكر رضي الله عنه: ما تقول قال: صدقوا إنهم جيرانك قال: فتغير وجه النبي صلى الله عليه وسلم ثم قال لعمر رضي الله عنه: ما تقول: قال: صدقوا إنهم لجيرانك وحلفاؤك فتغير وجه النبي صلى الله عليه وسلم.


769-حدثنا عبد الله حدثني سويد بن سعيد سنة

حدثنا عبد الله حدثني سويد بن سعيد سنة ست وعشرين ومائتين أخبرنا علي بن مسهر عن عبد الرحمن بن إسحق عن النعمان بن سعيد عن علي رضي الله عنه قال: سأله رجل: أأقرأ في الركوع والسجود فقال: قال رسول الله صلى الله عليه وسلم:

-إني نهيت ان أقرأ في الركوع والسجود فإذا ركعتم فعظموا الله وإذا سجدتم فاجتهدوا المسألة فقمن أن يستجاب لكم.


770-حدثنا عبد الله حدثني عباد بن يعقوب

حدثنا عبد الله حدثني عباد بن يعقوب الأسدي أبو محمد حدثنا محمد بن فضيل عن عبد الرحمن بن إسحق عن النعمان بن سعد عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-إن في الجنة لغرفا يرى بطونها من ظهورها وظهورها من بطونها فقال أعرابي: يا رسول الله لمن هي قال: لمن أطاب الكلام وأطعم الطعام وصلى لله بالليل والناس نيام.


771-حدثنا عبد الله حدثني روح بن عبد المؤمن

حدثنا عبد الله حدثني روح بن عبد المؤمن المقري حدثنا عبد الواحد بن زياد وحدثني عباد بن يعقوب الأسدي حدثنا ابن فضيل جميعا عن عبد الرحمن بن إسحق عن النعمان بن سعد عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-اللهم بارك لأمتي في بكورها.


772-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا أبو بكرعن الأعمش عن سلمة بن كهيل عن عبد الله بن سبع قال: خطبنا علي رضي الله عنه فقال:

-والذي فلق الحبة وبرأ النسمة لتخضبن هذه من هذه قال: قال الناس: فاعلمنا من هو والله لنبيرن عترته قال: إنشدكم بالله أن يقتل غير قاتلي قالوا: إن كنت قد علمت ذلك استخلف إذا قال: لا ولكن أكلكم إلى ما وكلكم اليه رسول الله صلى الله عليه وسلم.


773-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا زائدة عن السدي عن سعد بن عبيدة عن أبي عبد الرحمن السلمي قال: خطب علي رضي الله عنه قـــــال:-يا أيها الناس أقيموا على أرقائكم الحدود من أحصن منهم ومن لم يحصن فإن أمة لرسول الله صلى الله عليه وسلم زنت فأمرني رسول الله صلى الله عليه وسلم أن أقيم عليها الحد فأتيتها فإذا هي حديث عهد بنفاس فخشيت إن أنا جلدتها ان تموت فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال: أحسنت.


774-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن أبي إسحق عن حارثة بن مضرب عن علي رضي الله عنه قـــــال:-بعثني رسول الله صلى الله عليه وسلم إلى اليمن فقلت: إنك تبعثني إلى قوم وهم أسن مني لأقضي بينهم فقال: اذهب فإن الله سيهدي قلبك ويثبت لسانك.


775-حدثنا عبد الله حدثني أبو بكر ابن أبي

حدثنا عبد الله حدثني أبو بكر ابن أبي شيبة حدثنا أبو معاوية عن عبد الرحمن بن إسحق عن النعمان بن سعد عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-إن في الجنة سوقا ما فيها بيع ولا شراء إلا الصور من النساء والرجال فإذا اشتهى الرجل صورة دخل فيها وإن فيها لمجمعا للحور العين يرفعن أصواتا لم ير الخلائق مثلها يقلن: نخن الخالدات فلا نبيد ونحن الراضيات فلا نسخط ونحن الناعمات فلا نبؤس فطوبى لمن كان لنا وكنا له.


776-حدثنا عبد الله حدثني زهير أبو خيثمة

حدثنا عبد الله حدثني زهير أبو خيثمة حدثنا أبو معاوية حدثنا عبد الرحمن بن إسحق عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-إن في الجنة سوقا فذكر الحديث إلا أنه قال: فإذا اشتهى الرجل صورة دخلها قال: وفيها مجتمع الحور العين يرفعن أصواتا فذكر مثله.


777-حدثنا عبد الله حدثني محمد بن أبان

حدثنا عبد الله حدثني محمد بن أبان البلخي حدثنا عبد الرزاق حدثنا سفيان عن أبي إسحق عن أبي حية بن قيس عن علي رضي الله عنه أنه:

-توضأ ثلاثا ثلاثا ثم مسح برأسه ثم شرب فضل وضوئه ثم قال: من سره أن ينظر إلى وضوء رسول الله صلى الله عليه وسلم فلينظر إلى هذا.


778-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن أبي إسحق عن سويد بن غفلة عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-يكون في آخر الزمان قوم يقرؤن القرآن لا يجاوز تراقيهم يمرقون من الاسلام كما يمرق السهم من الرمية قتالهم حق على كل مسلم.


779-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا أبو إسحق عن حارثة بن المضرب عن علي رضي الله عنه وحدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم وأبو النضر قالا: حدثنا زهير عن أبي إسحق عن حارثة بن مضرب عن علي رضي الله عنه قـــــال:-كنا إذا احمر البأس ولقي القوم القوم اتقينا برسول الله صلى الله عليه وسلم فما يكون منا أحد أدنا من القوم منه.


780-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان عن عبد الرحمن بن عياش عن زيد بن علي عن أبيه عن عبيد الله بن أبي رافع عن علي رضي الله عنه قـــــال:-وقف رسول الله صلى الله عليه وسلم بعرفة فقال: هذا الموقف وعرفة كلها موقف ثم أردف أسامة فجعل يعنق على ناقته والناس يضربون الإبل يمينا وشمالا لا يلتفت إليهم ويقول: السكينة أيها الناس ودفع حين غابت الشمس فأتى جمعا فصلى بها الصلاتين يعني المغرب والعشاء ثم بات بها فلما أصبح وقف على قزح فقال هذا قزح وهو الموقف وجمع كلها موقف قال: ثم سار فلما أتى محسر أقرعها فخبت حتى جاز الوادي ثم حبسها وأردف الفضل ثم سار حتى أتى الجمرة فرماها ثم أتى المنحر فقال: هذا المنحر ومنى كلها منحر ثم أتته امرأة شابة من خثعم فقالت: إن أبي شيخ قد أفند وقد أدركته فريضة الله في الحج فهل يجزئ أن أحج عنه قال: نعم فأدي عن أبيك قال: ولوى عنق الفضل فقال له العباس: يا رسول الله ما لك لويت عنق ابن عمك قال: رأيت شابا وشابة فخفت الشيطان عليهما قال: وأتاه رجل فقال: أفضت قبل أن أحلق قال: فاحلق أو قصر ولا حرج قال: واتى زمزم فقال: يا بني عبد المطلب سقايتكم لولا أن يغلبكم الناس عليها لنزعت.

- حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا هاشم يعني ابن البريد عن إسماعيل الحنفي عن مسلم البطين عن أبي عبد الرحمن السلمي قال: أخذ بيدي علي رضي الله عنه فانطلقنا نمشي حتى جلسنا على شط الفرات فقال علي رضي الله عنه: قال رسول الله صلى الله عليه وسلم:
-ما من نفس منفوسة إلا قد سبق لها من الله شقاء أو سعادة فقام رجل فقال: يا رسول الله فيم إذا نعمل قال: اعملوا فكل ميسر لما خلق له ثم قرأ هذه الآية فأما من أعطى واتقى وصدق بالحسنى إلى قوله فسنيسره للعسرى.
- حدثنا عبد الله حدثنا إسحق بن إسماعيل حدثنا وكيع حدثنا اسرائيل عن أبي إسحق عن أبي حية الوادعي قـــــال:-رأيت عليا رضي الله عنه بال في الرحبة ثم دعا بماء فتوضا فغسل كفيه ثلاثا وتمضمض واستنشق ثلاثا وغسل وجهه ثلاثا وغسل ذراعيه ثلاثا ثلاثا ومسح برأسه وغسل قدميه ثلاثا ثلاثا ثم قال: رأيت رسول الله صلى الله عليه وسلم فعل كالذي رأيتموني فعلت.
- حدثنا عبد الله حدثني زهير أبو خيثمة حدثنا عبد الرحمن عن سفيان عن أبي إسحق عن أبي حية عن علي رضي الله عنه أن:
-النبي صلى الله عليه وسلم توضأ ثلاثا ثلاثا.
- حدثنا عبد الله حدثني أبو بكر بن أبي شيبة حدثنا الأحوص عن أبي إسحق عن أبي حية قـــــال:-رأيت عليا رضي الله عنه توضأ فأنقى كفيه ثم غسل وجهه ثلاثا وذراعيه ثلاثا ومسح برأسه ثم غسل قدميه إلى الكعبين ثم قام فشرب فضل وضوئه ثم قال: إنما أردت أن أريكم طهور رسول الله صلى الله عليه وسلم.
- حدثنا عبد الله حدثني سويد بن سعيد حدثنا مروان الفزاري عن المختار بن نافع حدثني أبو مطر البصري وكان قد أدرك عليا رضي الله عنه أن:
-عليا اشترى ثوبا بثلاثة دراهم فلما لبسه قال: الحمد لله الذي رزقني من الرياش ما أتجمل به في الناس وأواري به عورتي ثم قال: هكذا سمعت رسول الله صلى الله عليه وسلم يقول.
- حدثنا عبد الله حدثني سعيد بن يحيى عن سعيد القرشي حدثنا أبي حدثنا سفيان عن أبي إسحق عن أبي حية الهمداني قال: قال علي بن أبي طالب رضي الله عنه:
-من سره أن ينظر إلى وضوء رسول الله صلى الله عليه وسلم فلينظر الي قال: فتوضا ثلاثا ثلاثا ثم مسح برأسه ثم شرب فضل وضوءه.
- حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا مختار بن نافع التمار عن أبي مطر أنه:
-رأى عليا أتى غلاما حدثا فاشترى منه قميصا بثلاثة دراهم ولبسه إلى ما بين الرسغين إلى الكعبين يقول: ولبسه الحمد لله الذي رزقني من الرياش ما أتجمل به في الناس وأواري به عورتي فقيل: هذا شيء ترويه عن نفسك أو عن نبي الله صلى الله عليه وسلم قال: هذا شيء سمعته من رسول الله صلى الله عليه وسلم يقوله عند الكسوة الحمد لله الذي رزقني من الرياش ما أتجمل به في الناس وأواري به عورتي.
- حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا مختار عن أبي مطر قـــــال:-بينما نحن جلوس مع أمير المؤمنين علي في المسجد على باب الرحبة جاء رجل فقال: أرني وضوء رسول الله صلى الله عليه وسلم وهو عند الزوال فدعا قنبر فقال: ائتني بكوز من ماء فغسل كفيه ووجهه ثلاثا وتمضمض ثلاثا فأدخل بعض أصابعه في فيه واستنشق ثلاثا وغسل ذراعيه ثلاثا ومسح رأسه واحدة فقال: داخلها من الوجه وخارجها من الرأس ورجليه إلى الكعبين ثلاثا ولحيته تهطل على صدره ثم حسا حسوة بعد الوضوء ثم قال: أين السائل عن وضوء رسول الله صلى الله عليه وسلم هكذا كان وضوء نبي الله صلى الله عليه وسلم.
- حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد وأبو نعيم قالا: حدثنا مسعر عن سعد بن إبراهيم عن ابن شداد قال: سمعت عليا رضي الله عنه يقــول:-ما سمعت رسول الله صلى الله عليه وسلم يجمع أباه وأمه لأحد إلا لسعد قال أبو نعيم: أبويه لأحد.
- حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن سعد بن عبيدة عن أبي عبد الرحمن عن علي رضي الله عنه قـــــال:-قلت: يا رسول الله ما لك تنوق في قريش ولا تزوج الينا قال: وعندك شيء قال: قلت نعم ابنة حمزة قال: تلك ابنة أخي من الرضاعة.
- حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عبد الله بن لهيعة حدثنا يزيد بن أبي حبيب عن أبي الخير عن عبد الله بن زرير عن علي بن أبي طالب رضي الله عنه قـــــال:-أهديت للنبي صلى الله عليه وسلم بغلة فركبها فقال بعض أصحابه: لو اتخذنا مثل هذا قال: أتريدون أن تنزو الحمير على الخيل إنما يفعل ذلك الذين لا يعلمون.
- حدثنا عبد الله حدثني عمرو بن محمد بن بكير الناقد حدثنا العلاء بن هلال الرقي حدثنا عبيد الله بن عمرو عن زيد بن أبي أنيسة عن أبي إسحق عن أبي حية قال: قال علي رضي الله عنه:
-ألا أريكم كيف كان نبي الله صلى الله عليه وسلم يتوضا قلنا: بلى قال: فائتوني بطست وتور من ماء فغسل يديه ثلاثا واستنشق ثلاثا واستنثر ثلاثا وغسل وجهه ثلاثا وغسل يديه إلى المرفقين ثلاثا ومسح برأسه ثلاثا وغسل رجليه ثلاثا.
- حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا حماد بن سلمة عن عطاء بن السائب عن أبي ظبيان أن:
-عليا رضي الله عنه قال لعمر: يا أمير المؤمنين أما سمعت رسول الله صلى الله عليه وسلم يقول: رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن الصغير حتى يكبر وعن المبتلى حتى يعقل.
- حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا سعيد بن سلمة بن أبي الحسام حدثنا عبد الله بن محمد بن عقيل عن محمد بن علي الأكبر أنه سمع أباه علي بن أبي طالب رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم:
-أعطيت أربعا لم يعطهن أحد من أنبياء الله أعطيت مفاتيح الأرض وسميت أحمد وجعل التراب لي طهورا وجعلت أمتي خير الأمم.
- حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا حماد بن سلمة عن عطاء بن السائب عن أبي ظبيان أن:
-عليا رضي الله عنه قال لعمر: يا أمير المؤمنين أما سمعت رسول الله صلى الله عليه وسلم يقول: رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن الصغير حتى يكبر وعن المبتلى حتى يعقل.
- حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا اسرائيل أبو إسحق عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
-ألا أعلمك كلمات إذا قلتهن غفر لك على أنه مغفور لك لا إله إلا الله العلي العظيم لا إله إلا الله الحليم الكريم سبحان الله رب العرش العظيم الحمد لله رب العالمين.
- حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا هشيم حدثنا حصين بن عبد الرحمن عن الشعبي عن الحرث عن علي رضي الله عنه أن:
-رسول الله صلى الله عليه وسلم لعن آكل الربا وموكله وشاهديه وكاتبه والمحل والمحلل له والواشمة والمستوشمة ومانع الصدقة ونهى عن النوح.


781-حدثنا عبد الله حدثني أبي حدثنا حجاج قال

حدثنا عبد الله حدثني أبي حدثنا حجاج قال يونس بن أبي إسحق أخبرني عن أبي إسحق عن أبي جحيفة عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-من أذنب في الدنيا ذنبا فعوقب به فالله أعدل من أن يثني عقوبته على عبده ومن أذنب ذنبا في الدنيا فسترالله عليه وعفا عنه فالله أكرم من يعود في شيء قد عفا عنه .


782-حدثنا عبد الله حدثني أبو خيثمة وحدثنا

حدثنا عبد الله حدثني أبو خيثمة وحدثنا إسحق بن إسماعيل قالا: حدثنا جرير عن منصور عن عبد الملك بن ميسرة عن النزال بن سبرة قـــــال:-صلينا مع علي رضي الله عنه الظهر فانطلق إلى مجلس له يجلسه في الرحبة فقعد وقعدنا حوله ثم حضرت العصر فأتي بإناء فأخذ منه كفا فتمضمض واستنشق ومسح بوجهه وذراعيه ومسح برأسه ومسح برجليه ثم قام فشرب فضل إنائه ثم قال: إني حدثت أن رجالا يكرهون أن يشرب أحدهم وهو قائم إني رأيت رسول الله صلى الله عليه وسلم فعل كما فعلت.


783-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شريك عن عاصم بن كليب عن محمد بن كعب القرظي أن عليا رضي الله عنه قـــــال:-لقد رأيتني مع رسول الله صلى الله عليه وسلم وإني لأربط الحجر على بطني من الجوع وإن صدقتي اليوم لأربعين ألفا.


784-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا شريك عن عاصم بن كليب عن محمد بن كعب القرظي عن علي رضي الله عنه فذكر الحديث وقال فيه وإن صدقة مالي لتبلغ أربعين ألف دينار.


785-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا حماد بن سلمة عن محمد بن إسحق عن محمد بن إبراهيم عن سلمة بن أبي الطفيل عن علي رضي الله عنه قال: قال لي رسول الله صلى الله عليه وسلم:

-لا تتبع النظر النظر فإن الأولى لك وليست لك الأخيرة.


786-حدثنا عبد الله حدثني أبي حدثنا زكريا

حدثنا عبد الله حدثني أبي حدثنا زكريا ابن عدي أنبأنا عبد الله بن عمرو عن عبد الله ابن محمد بن عقيل عن محمد بن علي عن علي رضي الله عنه قـــــال:-لما ولد الحسن سماه حمزة فلما ولد الحسين سماه بعمه جعفر قال: فدعاني رسول الله صلى الله عليه وسلم فقال: إني أمرت أن أغير اسم هذين فقلت: الله ورسوله أعلم فسماهما حسنا وحسين.


787-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن عثمان ابن المغيرة عن أبي صادق عن ربيعة بن ناجذ عن علي رضي الله عنه قـــــال:-جمع رسول الله صلى الله عليه وسلم أو دعا رسول الله صلى الله عليه وسلم بني عبد المطلب فيهم رهط كلهم يأكل الجذعة الفرق قال: فصنع لهم مدا من طعام فأكلوا حتى شبعوا قال: وبقي الطعام كما هو كأنه لم يمس ثم دعا بغمر فشربوا حتى رووا وبقي الشراب كأنه لم يمس أو لم يشرب فقال: يا بني عبد المطلب إني بعثت لكم خاصة والى الناس بعامة وقد رأيتم من هذه الآية ما رأيتم فأيكم يبايعني على أن يكون أخي وصاحبي قال: فلم يقم اليه أحد قال: فقمت اليه وكنت أصغر القوم قال: فقال: اجلس قال: ثلاث مرات كل ذلك أقوم اليه فيقول لي اجلس حتى كان في الثالثة ضرب بيده على يدي.


788-حدثنا عبد الله حدثنا أبو عبد الرحمن عبد

حدثنا عبد الله حدثنا أبو عبد الرحمن عبد الله بن عمر حدثنا ابن فضيل عن الأعمش عن عبد الملك بن ميسرة عن النزال بن سبرة عن علي رضي الله عنه أنه شرب وهو قائم ثم قال:

-هكذا رأيت رسول الله صلى الله عليه وسلم.


789-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا محمد بن إسحق عن محمد بن إبراهيم التيمي عن سلمة بن أبي الطفيل عن علي بن أبي طالب رضي الله عنه أن النبي صلى الله عليه وسلم قـــــال:-ياعلي إن لك كنزا من الجنة وإنك ذو قرنيها فلا تتبع النظرة النظرة فإنما لك الأولى وليست لك الآخرة.


790-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد بن إسحق عن عبد الله بن أبي نجيح عن مجاهد عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه قـــــال:-لما نحر رسول الله صلى الله عليه وسلم بدنه نحر بيده ثلاثين وأمرني فنحرت سائرها وقال: اقسم لحومها بين الناس وجلودها وجلالها ولا تعطين جازرا منها شيئا.


791-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق قال: سمعت عاصم بن ضمرة يقــول:-سألنا عليا رضي الله عنه عن صلاة رسول الله صلى الله عليه وسلم من النهار فقال: إنكم لا تطيقون ذلك قلنا: من أطاق منا ذلك قال: إذا كانت الشمس من ههنا كهيئتها من ههنا عند العصر صلى ركعتين وإذا كانت الشمس من ههنا كهيئتها من ههنا من الظهر صلى أربعا ويصلي قبل الظهر أربعا وبعدها ركعتين وقبل العصر أربعا ويفصل بين كل ركعتين بالتسليم على الملائكة المقربين والنبيين ومن تبعهم من المؤمنين والمسلمين

قال أبو عبد الرحمن حدثني سريج بن يونس أبو الحرث حدثنا أبو حفص الأبار عن الحكم بن عبد الملك عن الحرث ابن حصيرة عن أبي صادق عن ربيعة بن ناجذ عن علي رضي الله عنه قـــــال:-قال لي النبي صلى الله عليه وسلم فيك مثل من عيسى أبغضته اليهود حتى بهتوا أمه وأحبته النصارى حتى أنزلوه بالمنزلة التي ليست به ثم قال: يهلك في رجلان محب مفرط يقرظني بما ليس في ومبغض يحمله شنآني على أن يبهتني.


792-حدثنا عبد الله حدثني أبو محمد سفيان بن

حدثنا عبد الله حدثني أبو محمد سفيان بن وكيع بن الجراح بن مليح حدثنا خالد بن مخلد حدثنا أبو غيلان الشيباني عن الحكم بن عبد الملك عن الحرث بن حصيرة عن أبي صادق عن ربيعة بن ناجذ عن علي بن أبي طالب رضي الله عنه قـــــال:-دعاني رسول الله صلى الله عليه وسلم فقال: إن فيك من عيسى مثلا أبغضته يهود حتى بهتوا أمه وأحبته النصارى حتى أنزلوه بالمنزل الذي ليس به ألا وإنه يهلك في اثنان محب يقرظني بما ليس في ومبغض يحمله شنآني على أن يبهتني إلا أني لست بني ولا يوحى إلي ولكني أعمل بكتاب الله وسنة نبيه صلى الله عليه وسلم ما استطعت فما أمرتكم من طاعة الله فحق عليكم طاعتي فيما أحببتم وكرهتم.


793-حدثنا عبد الله حدثني أبو خيثمة زهير بن

حدثنا عبد الله حدثني أبو خيثمة زهير بن حرب حدثنا القاسم بن مالك المزني عن عاصم بن كليب عن أبيه قـــــال:-كنت جالسا عند علي رضي الله عنه فقال: إني دخلت على رسول الله صلى الله عليه وسلم وليس عند أحد إلا عائشة رضي الله عنها فقال: يا ابن أبي طالب كيف أنت وقوم كذا وكذا قال: قلت الله ورسوله أعلم قال: قوم يخرجون من المشرق يقرؤن القرآن لا يجاوز تراقيهم يمرقون من الدين مروق السهم من الرمية فمنهم رجل مخدج اليد كأن يديه ثدي حبشية.


794-حدثنا عبد الله حدثني إسماعيل أبو معمر

حدثنا عبد الله حدثني إسماعيل أبو معمر حدثنا عبد الله بن ادريس حدثنا عاصم بن كليب عن أبيه قـــــال:-كنت جالسا عند علي رضي الله عنه إذ دخل عليه رجل عليه ثياب السفر فاستأذن على علي رضي الله عنه وهو يكلم الناس فشغل عنه فقال علي رضي الله عنه: إني دخلت على رسول الله صلى الله عليه وسلم وعنده عائشة رضي الله عنها فقال لي: كيف أنت وقوم كذا وكذا فقلت: الله ورسوله أعلم ثم عاد فقلت: الله ورسوله أعلم قال: فقال قوم يخرجون من قبل المشرق يقرؤن القرآن لا يجاوز تراقيهم يمرقون من الدين كما يمرق السهم من الرمية فيهم رجل مخدج اليد كأن يده ثدي حبشية أنشدكم بالله هل أخبرتكم أن فيهم فذكر الحديث بطوله.


001-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا نافع بن عمر وعبد الجبار بن ورد عن ابن أبي مليكة قال: قال طلحة ابن عبيد الله: سمعت رسول الله صلى الله عليه وسلم يقــول:-نعم أهل البيت عبد الله وأبو عبد الله وأم عبد الله.


002-حدثنا عبد الله حدثنا أبي حدثنا عبد

حدثنا عبد الله حدثنا أبي حدثنا عبد الرحمن حدثنا نافع بن عمر وعبد الجبار بن الورد عن ابن أبي مليكة قال: قال طلحة بن عبيد الله:

-لا أحدث عن رسول الله صلى الله عليه وسلم شيئا إلا أني سمعته يقول أن عمرو بن العاص رضي الله عنه من صالح قريش قال: وزاد عبد الجبار بن ورد عن ابن أبي مليكة عن طلحة قال: نعم أهل البيت عبد الله وأبو عبد الله وأم عبد الله.


003-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا ابن جريج حدثني محمد بن المنكدر عن معاذ بن عبد الرحمن بن عثمان التيمي عن أبيه عبد الرحمن بن عثمان قـــــال:-كنا مع طلحة بن عبيد الله رضي الله عنه ونحن حرم فأهدي له طير وطلحة راقد فمنا من أكل ومنا من تورع فلم يأكل فلما استيقظ طلحة وفق من أكله وقال: أكلناه مع رسول الله صلى الله عليه وسلم.


004-حدثنا عبد الله حدثني أبي حدثنا أسباط

حدثنا عبد الله حدثني أبي حدثنا أسباط حدثنا مطرف عن عامر عن يحيى بن طلحة عن أبيه قـــــال:-رأى عمر طلحة بن عبيد الله ثقيلا فقال: ما لك يا أبا فلان لعلك ساءتك إمرة ابن عمك يا أبا فلان قال: لا إلا أني سمعت من رسول الله صلى الله عليه وسلم حديثا ما منعني أن أسأله عنه إلا القدرة عليه حتى مات سمعته يقول: إني لأعلم كلمة لا يقولها عبد عند موته إلا أشرق لها لونه ونفس الله عنه كربته قال: فقال عمر رضي الله عنه: إني لأعلم ما هي قال: وما هي قال: تعلم كلمة أعظم من كلمة أمر بها عمه عند الموت لا إله إلا الله قال طلحة: صدقت هي والله هي.


005-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن إسماعيل قال: قال قيس:

-رأيت طلحة يده شلاء وقى بها رسول الله صلى الله عليه وسلم يوم أحد.


006-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن مهدي حدثنا صالح بن عمر عن مطرف عن الشعبي عن يحيى بن طلحة بن عبيد الله عن أبيه أن:

-عمر رضي الله عنه رآه كئيبا فقال: ما لك يا أبا محمد كئيبا لعله ساءتك إمرة ابن عمك يعني أبا بكر قال: لا وأثنى على أبي بكر رضي الله عنه ولكني سمعت النبي صلى الله عليه وسلم يقول: كلمة لا يقولها عبد عند موته إلا فرج الله عنه كربته وأشرق لونه فما منعني أن أسأله عنها إلا القدرة عليها حتى مات فقال له عمر رضي الله عنه: إني لأعلمها فقال له طلحة: وما هي فقال له عمر رضي الله عنه: هل تعلم كلمة هي أعظم من كلمة أمر بها عمه لا إله إلا الله فقال طلحة: هي والله هي.


007-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا محمد بن معن الغفاري أخبرني داود بن خالد بن دينار أنه مر هو ورجل يقال له أبو يوسف من بني تيم على ربيعة بن أبي عبد الرحمن رضي الله عنه قال: قال له أبو يوسف: إنا لنجد عند غيرك من الحديث ما لا نجد عندك فقال: أما إن عندي حديثا كثيرا ولكن ربيعة بن الهدير قال: وكان يلزم طلحة بن عبيد الله أنه لم يسمع طلحة يحدث عن رسول الله صلى الله عليه وسلم حديثا قط غير حديث واحد قال ربيعة بن أبي عبد الرحمن: قلت له: وما هو قال: قال لي طلحة:

-خرجنا مع رسول الله صلى الله عليه وسلم حتى إذا أشرفنا على حرة واقم قال: فدنونا منها فإذا قبور بمحنية قلنا: يا رسول الله قبور إخواننا هذه قال: قبور أصحابنا ثم خرجنا حتى إذا جئنا قبور الشهداء قال: قال رسول الله صلى الله عليه وسلم: هذه قبور إخواننا.


008-حدثنا عبد الله حدثني أبي حدثنا عمر بن

حدثنا عبد الله حدثني أبي حدثنا عمر بن عبيد حدثنا زائدة حدثنا سماك بن حرب عن موسى بن طلحة عن أبيه قـــــال:-كنا نصلي والدواب تمر بين أيدينا فذكرنا ذلك للنبي صلى الله عليه وسلم فقال: مثل مؤخرة الرجل تكون بين يدي أحدكم ثم لا يضره ما مر عليه وقال عمر مرة بين يديه.


009-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد بن إسحق عن محمد بن إبراهيم عن أبي سلمة قـــــال:-نزل رجلان من أهل اليمن على طلحة بن عبيد الله فقتل أحدهما مع رسول الله صلى الله عليه وسلم ثم مكث الآخر بعده سنة ثم مات على فراشه فأري طلحة بن عبيد الله أن الذي مات على فراشه دخل الجنة قبل الآخر بحين فذكر ذلك طلحة لرسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: كم مكث في الأرض بعده قال: حولا فقال رسول الله صلى الله عليه وسلم: صلى ألف وثمانمائة صلاة وصام رمضان.


010-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا مالك عن عمه عن أبيه أنه سمع طلحة بن عبيد الله يقــول:-جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله ما الاسلام قال: خمس صلوات في يوم وليلة قال: هل علي غيرهن قال: لا وسأله عن الصوم فقال: صيام رمضان قال: هل علي غيره قال: لا قال: وذكر الزكاة قال: هل علي غيرها قال: لا قال: والله لا أزيد عليهن ولا أنقص منهن فقال رسول الله صلى الله عليه وسلم: قد أفلح إن صدق.


011-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن الزهري عن مالك بن أوس:

-سمعت عمر رضي الله عنه يقول لعبد الرحمن وطلحة والزبير وسعد: نشدتكم بالله الذي تقوم به السماء والأرض وقال سفيان مرة: الذي بإذنه تقوم أعلمتم أن رسول الله صلى الله عليه وسلم قال: إنا لا نورث ما تركنا صدقة قالوا: اللهم نعم.


012-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج حدثني محمد بن المنكدر عن معاذ بن عبد الرحمن بن عثمان التيمي قـــــال:-كنا مع طلحة بن عبيد الله ونحن حرم فهدي له طير وطلحة راقد فمنا من أكل ومنا من تورع فلما استيقظ طلحة وفق من أكله وقال: أكلناه مع رسول الله صلى الله عليه وسلم.


013-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن سماك بن حرب عن موسى بن طلحة عن أبيه قـــــال:-سئل رسول الله صلى الله عليه وسلم ما يستر المصلي قال: مثل أخرة الرحل.


014-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل عن سماك بن حرب عن موسى بن طلحة عن أبيه عن النبي صلى الله عليه وسلم مثله.


015-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز وعفان قالا: حدثنا أبو عوانة عن سماك عن موسى بن طلحة عن أبيه قـــــال:-مر رسول الله صلى الله عليه وسلم على قوم في رؤس النخل فقال: ما يصنع هؤلاء قالوا: يلقحونه يجعلون الذكر في الأنثى قال: ما أظن ذلك يغني شيئا فأخبروا بذلك فتركوه فأخبر رسول الله صلى الله عليه وسلم فقال: إن كان ينفعهم فليصنعوه فإني إنما ظننت ظنا فلا تؤاخذوني بالظن ولكن إذا أخبرتكم عن الله عز وجل بشيء فخذوه فإني لن أكذب على الله شيئا.


016-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا مجمع بن يحيى الأنصاري حدثنا عثمان بن موهب عن موسى بن طلحة عن أبيه قـــــال:-قلت: يا رسول الله كيف الصلاة عليك قال: قل اللهم صل على محمد وعلى آل محمد كما صليت على ابراهيم إنك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد.


017-حدثنا عبد الله حدثني أبي حدثنا أبو عامر

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا سليمان بن سفيان المدايني حدثني بلال بن يحيى بن طلحة بن عبيد الله عن أبيه عن جده أن النبي صلى الله عليه وسلم:

-كان إذا رأى الهلال قال: اللهم أهله علينا باليمن والإيمان والسلامة والاسلام ربي وربك الله.


018-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن زائدة عن سماك بن حرب عن موسى بن طلحة عن أبيه أن النبي صلى الله عليه وسلم قـــــال:-يجعل أحدكم بين يديه مثل مؤخر الرحل ثم يصلي.


019-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا اسرائيل عن سماك أنه سمع موسى بن طلحة يحدث عن أبيه قـــــال:-مررت مع النبي صلى الله عليه وسلم في نخل المدينة فرأى أقواما في رؤوس النخل يلقحون النخل فقال: ما يصنع هؤلاء قال: يأخذون من الذكر فيحطون في الأنثى يلقحون به فقال: ما أظن ذلك يغني شيئا فبلغهم فتركوه ونزلوا عنها فلم تحمل تلك السنة شيئا فبلغ ذلك النبي صلى الله عليه وسلم فقال: إنما هو ظن ظننته إن كان يغني شيئا فاصنعوا فإنما أنا بشر مثلكم والظن يخطئ ويصيب ولكن ما قلت لكم قال الله عز وجل فلن أكذب على الله.


020-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا اسرائيل حدثنا سماك بن حرب عن موسى بن طلحة فذكره.


021-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثني طلحة بن يحيى بن طلحة عن إبراهيم بن محمد بن طلحة عن عبد الله بن شداد أن:

-نفرا من بني عذرة ثلاثة أتوا النبي صلى الله عليه وسلم فأسلموا قال: فقال النبي صلى الله عليه وسلم: من يكفينهم قال طلحة: أنا قال: فكانوا عند طلحة فبعث النبي صلى الله عليه وسلم بعثا فخرج فيه أحدهم فاستشهد قال: ثم بعث بعثا فخرج فيهم آخر فاستشهد قال ثم مات الثالث على فراشه قال طلحة: فرأيت هؤلاء الثلاثة الذين كانوا عندي في الجنة فرأيت الميت على فراشه أمامهم ورأيت الذي استشهد أخيرا يليه ورأيت الذي استشهد أولهم آخرهم قال: فدخلني من ذلك قال: فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له قال: فقال رسول الله صلى الله عليه وسلم: وما أنكرت من ذلك ليس أحد أفضل عند الله من مؤمن يعمر في الاسلام لتسبيحه وتكبيره وتهليله.


022-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه حدثنا الحرث بن عبيدة حدثني محمد بن عبد الرحمن بن مجبر عن أبيه عن جده أن:

-عثمان رضي الله عنه أشرف على الذين حصروه فسلم عليهم فلم يردوا عليه فقال عثمان رضي الله عنه: أفي القوم طلحة قال طلحة: نعم قال: فإنا لله وإنا اليه راجعون أسلم على قوم أنت فيهم فلا تردون قال: قد رددت قال: ما هكذا الرد أسمعك ولا تسمعني يا طلحة أنشدك الله أسمعت النبي صلى الله عليه وسلم يقول: لا يحل دم المسلم إلا واحدة من ثلاث أن يكفر بعد إيمانه أو يزني بعد إحصانه أو يقتل نفسا فيقتل بها قال: اللهم نعم فكبر عثمان فقال: والله ما أنكرت الله منذ عرفته ولا زنيت في جاهلية ولا إسلام وقد تركته في الجاهلية تكرها وفي الاسلام تعففا وما قتلت نفسا يحل بها قتلي.


023-حدثنا عبد الله حدثني أبي حدثنا قتيبة بن

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا بكر بن مضر عن ابن الهاد عن محمد بن إبراهيم عن أبي سلمة بن عبد الرحمن عن طلحة بن عبيد الله أن:

-رجلين قدما على رسول الله صلى الله عليه وسلم وكان إسلامهما جميعا وكان أحدهما أشد اجتهادا من صاحبه فغزا المجتهد منهما فاستشهد ثم مكث الآخر بعده سنة ثم توفي قال طلحة: فرأيت فيما يرى النائم كأني عند باب الجنة إذا أنا بهما وقد خرج خارج من الجنة فأذن للذي توفي الآخر منهما ثم خرج فأذن للذي استشهد ثم رجعا إلي فقالا لي: ارجع فإنه لم يأن لك بعد فأصبح طلحة يحدث به الناس فعجبوا لذلك فبلغ ذلك رسول صلى الله عليه وسلم فقال: من أي ذلك تعجبون قالوا: يا رسول الله هذا كان أشد اجتهادا ثم استشهد في سبيل الله ودخل هذا الجنة قبله فقال: أليس قد مكث هذا بعده سنة قالوا: بلى وادرك رمضان فصامه قالوا: بلى وصلى كذا وكذا سجدة في السنة قالوا: بلى قال رسول الله صلى الله عليه وسلم: فلما بينهما أبعد ما بين السماء والأرض.


001-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن محمد بن عمرو عن يحيى بن عبد الرحمن بن حاطب عن ابن الزبير عن الزبير رضي الله عنه قـــــال:-لما نزلت ثم إنكم يوم القيامة عند ربكم تختصمون قال الزبير: أي رسول الله مع خصومتنا في الدنيا قال: نعم ولما نزلت ثم لتسئلن يومئذ عن النعيم قال الزبير: أي رسول الله أي نعيم نسأل عنه وإنما يعني هما الأسودان التمر والماء قال: أما إن ذلك سيكون.


002-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمر وعن الزهري عن مالك بن أوس:

-سمعت عمر رضي الله عنه يقول لعبد الرحمن وطلحة والزبير وسعد: نشدتكم بالله الذي تقوم به السماء والأرض وقال سفيان مرة الذي بإذنه تقوم أعلمتم أن رسول الله صلى الله عليه وسلم قال: إنا لا نورث ما تركنا صدقة قال: قالوا: اللهم نعم.


003-حدثنا عبد الله حدثني أبي حدثنا حفص بن

حدثنا عبد الله حدثني أبي حدثنا حفص بن غياث عن هشام عن أبيه عن الزبير ابن العوام قال: قال رسول الله صلى الله عليه وسلم:

-لإن يحمل الرجل حبلا فيحتطب به ثم يجئ فيضعه في السوق فيبيعه ثم يستغني به فينفقه على نفسه خير له من أن يسأل الناس أعطوه أو منعوه.


004-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا هشام عن أبيه عن عبد الله بن الزبير عن الزبير قـــــال:-جمع لي رسول الله صلى الله عليه وسلم أبويه يوم أحد.


005-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أسامة أنبأنا هشام عن أبيه عن عبد الله بن الزبير قـــــال:-لما كان يوم الخندق كنت أنا وعمر بن أبي سلمة في الأطم الذي فيه نساء رسول الله صلى الله عليه وسلم أطم حسان فكان يرفعني وأرفعه فإذا رفعني عرفت أبي حين يمر إلى بني قريظة وكان يقاتل مع رسول الله صلى الله عليه وسلم يوم الخندق فقال: من يأتي بني قريظة فيقاتلهم فقلت له حين رجع: يا أبت تالله إن كنت لأعرفك حين تمر ذاهبا إلى بني قريظة فقال: يا بني أما والله إن كان رسول الله صلى الله عليه وسلم ليجمع لي أبويه جميعا يفديني بهما يقول: فداك أبي وأمي.


006-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا سليمان يعني التيمي عن أبي عثمان عن عبد الله بن عامر عن الزبير بن العوام:

-أن رجلا حمل على فرس يقال لها غمرة أو غمراء وقال فوجد فرسا أو مهر يباع فنسبت إلى تلك الفرس فنهى عنها.


007-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن مسلم بن جندب عن الزبير بن العوام رضي الله عنه قـــــال:-كنا نصلي مع رسول الله صلى الله عليه وسلم الجمعة ثم ننصرف فنبتدر في الآجام فلا نجد إلا قدر موضع أقدامنا قال يزيد الآجام هي الآطام.


008-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا هشام عن يحيى بن أبي كثير عن يعيش بن الوليد بن هشام وأبو معاوية شيبان عن يحيى بن أبي كثير عن يعيش بن الوليد بن هشام عن الزبير بن العوام رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-دب إليكم داء الأمم قبلكم الحسد والبغضاء والبغضاء هي الحالقة حالقة الدين لا حالقة الشعر والذي نفس محمد بيده لا تؤمنوا حتى تحابوا أفلا أنبئكم بشيء إذا فعلتموه تحاببتم أفشوا السلام بينكم.


009-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن جامع بن شداد عن عامر بن عبد الله بن الزبير عن أبيه قـــــال:-قلت للزبير رضي الله عنه: ما لي لا أسمعك تحدث عن رسول الله صلى الله عليه وسلم كما أسمع ابن مسعود وفلانا وفلانا قال: أما إني لم أفارقه منذ أسلمت ولكني سمعت منه كلمة: من كذب علي متعمدا فليتبوأ مقعده من النار.


010-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا شداد يعني ابن سعيد حدثنا غيلان بن جرير عن مطرف قـــــال:-قلنا للزبير رضي الله عنه: يا أبا عبد الله ما جاء بكم ضيعتم الخليفة حتى قتل ثم جئتم تطلبون بدمه قال الزبير رضي الله عنه: إنا قرأناها على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان رضي الله عنهم "واتقوا فتنة لا تصبين الذين ظلموا منكم خاصة" لم نكن نحسب أنا أهلها حتى وقعت منا حيث وقعت.


011-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن كناسة حدثنا هشام بن عروة عن عثمان بن عروة عن أبيه عن الزبير رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-غيروا الشيب ولا تشبهوا باليهود.


012-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحرث من أهل مكة مخزومي حدثني محمد بن عبد الله بن عبد الله بن إنسان قال وأثنى عليه خيرا عن أبيه عن عروة بن الزبير عن الزبير رضي الله عنه قـــــال:-أقبلنا مع رسول الله صلى الله عليه وسلم من ليلة حتى إذا كنا عند السدرة وقف رسول الله صلى الله عليه وسلم في طرف القرن الأسود حذوها فاستقبل نخبا ببصره يعني واديا ووقف حتى اتفق الناس كلهم ثم قال: إن صيدوج وعضاهة حرم محرم لله وذلك قبل نزوله الطائف وحصارة ثقيف.


013-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني يحيى بن عباد بن عبد الله بن الزبير عن الزبير رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-يومئذ أوجب طلحة حين صنع برسول الله صلى الله عليه وسلم ما صنع يعني حين برك له طلحة فصعد رسول الله صلى الله عليه وسلم على ظهره.


014-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي أنبأنا عبد الرحمن يعني ابن أبي الزناد عن هشام عن عروة قال: أخبرني أبي الزبير رضي الله عنه أنه:

-لما كان يوم أحد أقبلت امرأة تسعى حتى إذا كادت أن تشرف على القتلى قال: فكره رسول الله صلى الله عليه وسلم أن تراهم فقال: المرأة المرأة قال الزبير رضي الله عنه: فتوسمت أنها أمي صفية قال: فخرجت أسعى اليها فأدركتها قبل أن تنتهي إلى القتلى قال: فلدمت في صدري وكانت امرأة جلدة قالت: إليك لا أرض لك قال: فقلت: إن رسول الله صلى الله عليه وسلم عزم عليك قال: فوقفت وأخرجت ثوبين معها فقالت: هذان ثوبان جئت بهما لأخي حمزة فقد بلغني مقتله فكفنوه فيهما قال: فجئنا بالثوبين لنكفن فيهما حمزة فإذا إلى جنبه رجل من الأنصار قتيل قد فعل به كما فعل بحمزة قال: فوجدنا غضاضة وحياء أن نكفن حمزة في ثوبين والأنصاري لا كفن له فقلنا: لحمزة ثوب وللأنصاري ثوب فقدرناهما فكان أحدهما أكبر من الآخر فأقرعنا بينهما فكفنا كل واحد منهما في الثوب الذي صار له.


015-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان أخبرنا شعيب عن الزهري قال: أخبرني عروة بن الزبير أن الزبير رضي الله عنه كان يحدث أنه:

-خاصم رجلا من الأنصار قد شهد بدرا إلى النبي صلى الله عليه وسلم في شراج الحرة كانا يستقيان بها كلاهما فقال رسول الله صلى الله عليه وسلم للزبير رضي الله عنه: اسق ثم أرسل إلى جارك فغضب الأنصاري وقال: يا رسول الله أن كان ابن عمتك فتلون وجه رسول الله صلى الله عليه وسلم ثم قال للزبير رضي الله عنه: اسق ثم احبس الماء حتى يرجع إلى الجدر فاستوعى النبي صلى الله عليه وسلم حينئذ للزبير حقه وكان النبي صلى الله عليه وسلم قبل ذلك أشار على الزبير رضي الله عنه برأي أراد فيه سعة له وللأنصاري فلما أحفظ الأنصاري رسول الله صلى الله عليه وسلم استوعى رسول الله صلى الله عليه وسلم للزبير حقه في صريح الحكم قال عروة: فقال الزبير رضي الله عنه: والله ما أحسب هذه الآية انزلت إلا في ذلك "فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما."


016-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه حدثنا بقية بن الوليد حدثني جبير بن عمر والقرشي حدثني أبو سعد الأنصاري عن أبي يحيى مولى آل الزبير بن العوام عن الزبير بن العوام رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-البلاد بلاد الله والعباد عباد الله فحيثما أصبت خيرا فأقم.


017-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد حدثنا بقية بن الوليد حدثني جبير بن عمر عن أبي سعد الأنصاري عن أبي يحيى مولى آل الزبير بن العوام عن الزبير بن العوام رضي الله عنه قـــــال:-سمعت رسول الله صلى الله عليه وسلم وهو بعرفة يقرأ هذه الآية: شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائما بالقسط لا إله إلا هو العزيز الحكيم وأنا على ذلك من الشاهدين يا رب.


018-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق حدثني عبد الله بن عطاء بن إبراهيم مولى الزبير عن أمه وجدته أم عطاء قالتا:

-والله لكأننا ننظر إلى الزبير بن العوام رضي الله عنه حين أتانا على بغلة له بيضاء فقال: يا أم عطاء إن رسول الله صلى الله عليه وسلم قد نهى المسلمين أن يأكلوا من لحوم نسكهم فوق ثلاث قال: فقلت: بأبي أنت فكيف نصنع بما أهدي لنا فقال: أما ما أهدي لكن فشأنكن به.


019-حدثنا عبد الله حدثني أبي حدثنا عتاب بن

حدثنا عبد الله حدثني أبي حدثنا عتاب بن زياد حدثنا عبد الله يعني ابن المبارك أنبأنا هشام بن عروة عن أبيه عن عبد الله بن الزبير رضي الله عنه قـــــال:-كنت يوم الأحزاب جعلت أنا وعمرو بن أبي سلمة مع النساء فنظرت فإذا أنا بالزبير على فرسه يختلف إلى بني قريظة مرتين أو ثلاثة فلما رجع قلت: يا أبت رأيتك تختلف قال: وهل رأيتني يا بني قال: قلت: نعم قال: فإن رسول الله صلى الله عليه وسلم قال: من يأتي بني قريظة فيأتيني بخبرهم فانطلقت فلما رجعت جمع لي رسول الله صلى الله عليه وسلم أبويه فقال: فداك أبي وأمي.


020-حدثنا عبد الله حدثني أبي حدثنا عتاب

حدثنا عبد الله حدثني أبي حدثنا عتاب حدثنا عبد الله قال: أخبرنا عبد الله بن عقبة وهو عبد الله بن لهيعة بن عقبة حدثني يزيد بن أبي حبيب عمن سمع عبد الله بن المغيرة بن أبي بردة يقول: سمعت سفيان بن وهب الخولاني يقول: لما افتتحنا مصر بغير عهد قام الزبير بن العوام رضي الله عنه فقال: يا عمرو بن العاص اقسمها فقال عمرو: لا أقسمها فقال الزبير رضي الله عنه: والله لتقسمها كما قسم رسول الله صلى الله عليه وسلم خيبر قال عمرو: والله لا أقسمها حتى أكتب إلى أمير المؤمنين فكتب إلى عمر رضي الله عنه فكتب اليه عمر أن أقرها حيث يغزو منها حبل الحبلة.


021-حدثنا عبد الله حدثني أبي حدثنا عتاب

حدثنا عبد الله حدثني أبي حدثنا عتاب حدثنا عبد الله حدثنا فليح بن محمد عن المنذر بن الزبير رضي الله عنه عن أبيه أن:

-النبي صلى الله عليه وسلم أعطى الزبير سهما وأمه سهما وفرسه سهمين.


022-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا مبارك حدثنا الحسن قـــــال:-جاء رجل إلى الزبير بن العوام فقال: أقتل لك عليا قال: لا وكيف تقتله ومعه الجنود قال: ألحق به فأفتك به قال:لا إن رسول الله صلى الله عليه وسلم قال: إن الإيمان قيد الفتك لا يفتك مؤمن.


023-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا مبارك بن فضالة حدثنا الحسن قـــــال:-أتى رجل الزبير بن العوام فقال: ألا أقتل لك عليا قال: وكيف تستطيع قتله ومعه الناس فذكر معناه.


024-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن جامع بن شداد عن عامر بن عبد الله بن الزبير عن أبيه قال: قلت لأبي الزبير بن العوام رضي الله عنه:

-ما لك لا تحدث عن رسول الله صلى الله عليه وسلم قال: ما فارقته منذ أسلمت ولكني سمعت منه كلمة سمعته يقول: من كذب علي فليتبوأ مقعده من النار.


025-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وابن نمير قالا: حدثنا هشام بن عروة عن أبيه عن جده قال ابن نمير: عن الزبير رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-لأن يأخذ أحدكم أحبله فيأتي الجبل فيجئ بحزمة من حطب على ظهره فيبيعها فيستغني بثمنها خير له من ان يسأل الناس أعطوه أو منعوه.


026-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا حرب بن شداد عن يحيى بن أبي كثير أن يعيش بن الوليد حدثه أن مولى لآل الزبير حدثه أن الزبير بن العوام رضي الله عنه حدثه أن رسول الله صلى الله عليه وسلم قـــــال:-دب إليكم داء الأمم قبلكم الحسد والبغضاء والبغضاء هي الحالقة لا أقول تحلق الشعر ولكن تحلق الدين والذي نفسي بيده أو والذي نفس محمد بيده لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أفلا أنبئكم بما يثبت ذلك لكم أفشوا السلام بينكم.


027-حدثنا عبد الله حدثني أبي حدثنا أبو عامر

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا علي بن المبارك عن يحيى بن أبي كثير عن يعيش بن الوليد أن مولى لآل الزبير حدثه أن الزبير رضي الله عنه حدثه أن النبي صلى الله عليه وسلم قال: دب اليكم فذكره.


028-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن خالد حدثنا رباح عن معمر عن يحيى بن أبي كثير عن يعيش بن الوليد بن هشام عن مولى لآل الزبير أن الزبير بن العوام رضي الله عنه حدثه أن رسول الله صلى الله صلى الله عليه وسلم قال: دب اليكم فذكره.


029-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن الحسن قـــــال:-قال رجل للزبير: ألا أقتل لك عليا قال: كيف تقتله قال: أفتك به قال: لا قال رسول الله صلى الله عليه وسلم: الإيمان قيد الفتك لا يفتك مؤمن.


030-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا محمد يعني ابن عمرو عن يحيى بن عبد الرحمن بن حاطب عن عبد الله بن الزبير عن الزبير بن العوام قـــــال:-لما نزلت هذه السورة على رسول الله صلى الله عليه وسلم "إنك ميت وإنهم ميتون ثم إنكم يوم القيامة عند ربكم تختصمون" قال الزبير: أي رسول الله صلى الله عليه وسلم أيكرر علينا ما كان بيننا في الدنيا مع خواص الذنوب قال: نعم ليكررن عليكم حتى يؤدى إلى كل ذي حق حقه فقال الزبير: والله إن الأمر لشديد.


031-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان قال عمرو: وسمعت عكرمة وإذ صرفنا إليك وقرئ على سفيان عن الزبير نفرا من الجن يستمعون القرآن قال: بنخلة ورسول الله صلى الله عليه وسلم يصلي العشاء الآخرة كادوا يكونون عليه لبدا قال سفيان اللبد بعضهم على بعض كاللبد بعضه على بعض.


032-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا ابن أبي ذئب حدثنا مسلم بن جندب حدثني من سمع الزبير بن العوام رضي الله عنه يقــول:-كنا نصلي مع رسول الله صلى الله عليه وسلم الجمعة ثم نبادر فما نجد من الظل إلا موضع أقدامنا أو قال: فما نجد من الظل موضع أقدامنا.


033-حدثنا عبد الله حدثني أبي حدثنا كثير بن

حدثنا عبد الله حدثني أبي حدثنا كثير بن هشام حدثنا هشام عن أبي الزبير عن عبد الله بن سلمة أو مسلمة قال كثير: وحفظي سلمة عن علي أو عن الزبير قـــــال:-كان رسول الله صلى الله عليه وسلم يخطبنا فيذكرنا بأيام الله حتى نعرف ذلك في وجهه وكانه نذير قوم يصبحهم الأمر غدوة وكان إذا كان حديث عهد بجبريل لم يتبسم ضاحكا حتى يرتفع عنه.


034-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا جرير قال: سمعت الحسن قال: قال الزبير بن العوام:


001-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الوارث حدثنا ابن أبي نجيح قال: سألت طاوسا عن رجل رمى الجمرة بست حصيات فقال: ليطعم قبضة من طعام قال: فلقيت مجاهدا فسألته وذكرت له قول طاوس فقال: رحم الله أبا عبد الرحمن أما بلغه قول سعد بن مالك قـــــال:-رمينا الجمار أو الجمرة في حجتنا مع رسول الله صلى الله عليه وسلم ثم جلسنا نتذاكر فمنا من قال: رميت بست ومنا من قال: رميت بسبع ومنا من قال: رميت بثمان ومنا من قال: رميت بتسع فلم يروا بذلك بأسا.


002-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا أيوب عن عمرو بن سعيد عن حميد بن عبد الرحمن الحميري عن ثلاثة من ولد سعد عن سعد أن:

-رسول الله صلى الله عليه وسلم دخل عليه يعوده وهو مريض وهو بمكة فقال: يا رسول الله قد خشيت أن أموت بالأرض التي هاجرت منها كما مات سعد بن خولة فادع الله أن يشفيني قال: اللهم اشف سعدا اللهم اشف سعدا اللهم اشف سعدا فقال: يا رسول الله إن لي مالا كثيرا وليس لي وارث إلا ابنة أفأوصي بمالي كله قال: لا قال: أفأوصي بثلثيه قال: لا قال: أفأوصي بنصفه قال: لا قال: أفأوصي بالثلث قال: الثلث والثلث كثير إن نفقتك من مالك لك صدقة وإن نفقتك على عيالك لك صدقة وإن نفقتك على أهلك لك صدقة وإنك إن تدع أهلك بعيش أو قال: بخير خير من أن تدعهم يتكففون الناس.


003-حدثنا عبد الله حدثني أبي حدثنا أبو بكر

حدثنا عبد الله حدثني أبي حدثنا أبو بكر الحنفي عبد الكبير بن عبد المجيد حدثنا بكير بن مسمار عن عامر بن سعد أن أخاه عمر انطلق إلى سعد في غنم له خارجا من المدينة فلما رآه سعد قال: أعوذ بالله من شر هذا الراكب فلما أتاه قال: يا أبت أرضيت أن تكون أعرابيا في غنمك والناس يتنازعون في الملك بالمدينة فضرب سعد صدر عمر وقال: اسكت إني سمعت رسول الله صلى الله عليه وسلم يقــول:-إن الله عز وجل يحب العبد التقي الغني الخفي.


004-حدثنا عبد الله حدثني أبي حدثنا أبو عامر

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا فليح عن عبد الله بن عبد الرحمن يعني ابن معمر قال: حدث عامر بن سعد عمر بن عبد العزيز وهو أمير على المدينة أن سعدا قال: قال رسول الله صلى الله عليه وسلم:

-من أكل سبع تمرات عجوة ما بين لابتي المدينة على الريق لم يضره يومه ذلك شيء حتى يمسي قال فليح: وأظنه قال: وإن أكلها حين يمسي لم يضره شيء حتى يصبح فقال عمر رضي الله عنه: انظر يا عامر ما تحدث عن رسول الله صلى الله عليه وسلم فقال: أشهد ما كذبت على سعد وما كذب سعد على رسول الله صلى الله عليه وسلم.


005-حدثنا عبد الله حدثني أبي حدثنا أبو عامر

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا عبد الله بن جعفر عن إسماعيل بن محمد بن سعد عن عامر بن سعد أن:

-سعدا ركب إلى قصره بالعقيق فوجد غلاما يخبط شجرا أو يقطعه فسلبه فلما رجع سعد جاءه أهل الغلام فكلموه أن يرد ما أخذ من غلامهم فقال: معاذ الله أن أرد شيئا نفلنيه رسول الله صلى الله عليه وسلم وأبى أن يرد عليهم.


006-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح أملاه علينا ببغداد حدثنا محمد بن أبي حميد عن إسماعيل بن محمد بن سعد بن أبي وقاص عن أبيه عن جده سعد بن أبي وقاص قال: قال رسول الله صلى الله عليه وسلم:

-من سعادة ابن آدم استخارته الله ومن سعادة ابن آدم رضاه بما قضاه الله ومن شقوة ابن آدم تركه استخارة الله ومن شقوة ابن آدم سخطه بما قضى الله عز وجل.


007-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حميد حدثنا إسماعيل بن محمد بن سعد بن أبي وقاص عن أبيه عن جده قال: قال رسول الله صلى الله عليه وسلم:

-من سعادة ابن آدم ثلاثة ومن شقوة ابن آدم ثلاثة من سعادة ابن آدم المرأة الصالحة والمسكن الصالح والمركب الصالح ومن شقوة ابن آدم المرأة السوء والمسكن السوء والمركب السوء.


008-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا عبد الله بن لهيعة حدثنا بكير بن عبد الله بن الأشج أنه سمع عبد الرحمن بن حسين يحدث أنه سمع سعد بن أبي وقاص يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-ستكون فتنة القاعد فيها خير من القائم والقائم فيها خير من الماشي ويكون الماشي فيها خيرا من الساعي قال: وأراه قال: والمضجع فيها خير من القاعد.


009-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا شعبة عن سماك بن حرب عن ابن أخ لسعد عن سعد أن رسول الله صلى الله عليه وسلم قال لبني ناجية:

-أنا منهم وهم مني.


010-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وذكر الحديث بقصة فيه فقال ابن أخي سعد بن مالك: قد ذكروا بني ناجية عند رسول الله صلى الله عليه وسلم فقال: هم حي مني ولم يذكر فيه سعد.


011-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا يزيد بن أبي حبيب عن داود بن عامر بن سعد بن أبي وقاص عن أبي عن جده عن النبي صلى الله عليه وسلم قـــــال:-لو أن ما يقل ظفر مما في الجنة بدا لتزخرفت له ما بين خوافق السموات والأرض ولو أن رجلا من أهل الجنة اطلع فبدا سواره لطمس ضوءه ضوء الشمس كما تطمس الشمس ضوء النجوم.


012-حدثنا عبد الله حدثني أبي حدثنا أبو سلمة

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي أخبرنا عبد الله بن جعفر عن إسماعيل بن محمد عن عامر بن سعد عن سعد قـــــال:-الحدوا لي لحدا وانصبوا علي اللبن نصبا كما صنع برسول الله صلى الله عليه وسلم.


013-حدثنا عبد الله حدثني أبي حدثنا ابن مهدي

حدثنا عبد الله حدثني أبي حدثنا ابن مهدي حدثنا عبد الله بن جعفر عن إسماعيل بن محمد عن أبيه عن سعد فذكر مثله ووافقه أبو سعيد على عامر بن سعد كما قال الخزاعي.


014-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان ابن داود الهاشمي حدثنا إسماعيل يعني ابن جعفر أخبرني موسى بن عقبة بن أبي النضر مولى عمر بن عبيد الله بن معمر عن أبي سلمة بن عبد الرحمن عن سعد بن أبي وقاص أن:

-النبي صلى الله عليه وسلم قال في المسح على الخفين: لا بأس بذلك.


015-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثني مالك يعني ابن أنس عن سالم أبي النضر عن عامر بن سعد بن أبي وقاص قال: سمعت أبي يقــول:-ما سمعت رسول الله صلى الله عليه وسلم يقول لحي من الناس يمشي أنه في الجنة إلا لعبد الله بن سلام.


016-حدثنا عبد الله حدثني أبي حدثنا هشام

حدثنا عبد الله حدثني أبي حدثنا هشام أنبأنا خالد عن أبي عثمان رضي الله عنه قال لما ادعى زياد لقيت أبا بكرة قال: فقلت: ما هذا الذي صنعتم إني سمعت سعد بن أبي وقاص يقول سمع أذني من رسول الله صلى الله عليه وسلم وهو يقــول:-من ادعى أبا في الاسلام غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام فقال أبو بكرة: وأنا سمعت من رسول الله صلى الله عليه وسلم.


017-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن وهيب عن أبي واقد الليثي عن عامر بن سعد عن أبيه أن النبي صلى الله عليه وسلم قـــــال:-تقطع اليد في ثمن المجن.


018-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حميد المدني حدثنا إسماعيل ابن محمد بن سعد بن أبي وقاص عن أبيه عن جده قـــــال:-أمرني رسول الله صلى الله عليه وسلم أن أنادي أيام منى أنها أيام أكل وشرب فلا صوم فيها يعني أيام التشريق.


019-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا الفضيل بن سليمان حدثنا محمد بن أبي يحيى عن أبي إسحق بن سالم عن عامر بن سعد عن سعد بن أبي وقاص قـــــال:-ما بين لابتي المدينة حرام قد حرمه رسول الله صلى الله عليه وسلم كما حرم إبراهيم مكة اللهم اجعل البركة فيها بركتين وبارك لهم في صاعهم ومدهم.


020-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا عاصم ابن بهدلة عن مصعب بن سعد عن أبيه أن:

-النبي صلى الله عليه وسلم أتي بقصعة فأكل منها ففضلت فضلة فقال رسول الله صلى الله عليه وسلم: يجيء رجل من هذا الفج من أهل الجنة يأكل هذه الفضلة قال سعد: وكنت تركت أخي عميرا يتوضأ قال: فقلت: هو عمير قال: فجاء عبد الله بن سلام فأكلها.


021-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا موسى بن عقبة قال: سمعت أبا النضر يحدث عن أبي سلمة عن سعد بن أبي وقاص حديثا رفعه إلى النبي صلى الله عليه وسلم:

-عن الوضوء على الخفين أنه لا بأس به.


022-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا جرير بن حازم حدثني يعلى بن حكيم عن سليمان بن أبي عبد الله قـــــال:-رأيت سعد بن أبي وقاص أخذ رجلا يصيد في حرم المدينة الذي حرم رسول الله صلى الله عليه وسلم فسلبه ثيابه فجاء مواليه فقال: إن رسول الله صلى الله عليه وسلم حرم هذا الحرم وقال: من رأيتموه يصيد فيه شيئا فله سلبه فلا أرد عليكم طعمة أطعمنيها رسول الله صلى الله عليه وسلم ولكن إن شئتم أعطيتكم ثمنه وقال عفان مرة: إن شئتم أن أعطيكم ثمنه أعطيتكم.


023-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني محمد بن عبد الرحمن عن عبد الله بن الحصين أنه حدث عن سعد بن أبي وقاص أنه:

-كان يصلي العشاء الآخرة في مسجد رسول الله صلى الله عليه وسلم ثم يوتر بواحدة لا يزيد عليها قال: فيقال له: أتوتر بواحدة لا تزيد عليها يا أبا إسحق فيقول: نعم إني سمعت رسول الله صلى الله عليه وسلم يقول: الذي لا ينام حتى يوتر حازم.


024-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل بن عمر حدثنا يونس بن أبي إسحق الهمداني حدثنا إبراهيم بن محمد بن سعد حدثني والدي محمد عن أبيه سعد قـــــال:-مررت بعثمان بن عفان رضي الله عنه في المسجد فسلمت عليه فملأ عينيه مني ثم لم يرد علي السلام فأتيت أمير المؤمنين عمر بن الخطاب رضي الله عنه فقلت: يا أمير المؤمنين هل حدث في الاسلام شيء مرتين قال: لا وما ذاك قال: قلت: لا إلا أني مررت بعثمان رضي الله عنه آنفا في المسجد فسلمت عليه فملأ عينيه مني ثم لم يرد علي السلام قال: فأرسل عمر إلى عثمان رضي الله عنه فدعاه فقال: ما منعك أن لا تكون رددت على أخيك السلام قال عثمان رضي الله عنه: ما فعلت قال سعد: قلت: بلى قال: حتى حلف وحلفت قال: ثم إن عثمان رضي الله عنه ذكره فقال: بلى وأستغفر الله وأتوب اليه إنك مررت بي آنفا وأنا أحدث نفسي بكلمة سمعتها من رسول الله صلى الله عليه وسلم لا والله ما ذكرتها قط إلا تغشى بصري وقلبي غشاوة قال: قال سعد: فأنا أنبئك بها إن رسول الله صلى الله عليه وسلم ذكر لنا أول دعوة ثم جاء أعرابي فشغله حتى قام رسول الله صلى الله عليه وسلم فاتبعته فلما أشفقت أن يسبقني إلى منزله ضربت بقدمي الأرض فالتفت الي رسول الله صلى الله عليه وسلم فقال: من هذا أبو إسحق قال: قلت: نعم يا رسول الله قال: فمه قال: قلت: لا والله إلا أنك ذكرت لنا أول دعوة ثم جاء هذا الأعرابي فشغلك قال: نعم دعوة ذي النون إذ هو في بطن الحوت لا إله إلا أنت سبحانك إني كنت من الظالمين فإنه لم يدع بها مسلم ربه في شيء قط إلا استجاب له.


025-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا سليمان بن بلال حدثنا الجعيد بن عبد الرحمن عن عائشة بنت سعد عن أبيها أن:

-عليا رضي الله عنه خرج مع النبي صلى الله عليه وسلم حتى جاء ثنية الوداع وعلي رضي الله عنه يبكي يقول: تخلفني مع الخوالف فقال: أوما ترضى أن تكون مني بمنزلة هارون من موسى إلا النبوة.


026-حدثنا عبد الله حدثني أبي حدثنا عصام بن

حدثنا عبد الله حدثني أبي حدثنا عصام بن خالد حدثني أبو بكر يعني ابن أبي مريم عن راشد بن سعد بن أبي وقاص عن سعد عن النبي صلى الله عليه وسلم أنه كان يقــول:-لا تعجز أمتي عند ربي أن يؤخرها نصف يوم وسألت راشدا: أهل بلغك ماذا النصف يوم قال: خمسمائة سنة.


027-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا أبو بكر بن عبد الله عن راشد بن سعد عن سعد بن أبي وقاص عن النبي صلى الله عليه وسلم أنه قـــــال:-إني لأرجو أن لا تعجز أمتي عند ربي أن يؤخرهم نصف يوم فقيل لسعد: وكم نصف يوم قال: خمسمائة سنة.


028-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا أبو بكر بن عبد الله عن راشد بن سعد عن سعد بن أبي وقاص قـــــال:-سئل رسول الله صلى الله عليه وسلم عن هذه الآية: هو القادر أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم فقال رسول الله صلى الله عليه وسلم: أما إنها كائنة ولم يأت تأويلها بعد.


029-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله أنبأنا ابن لهيعة عن يزيد بن أبي حبيب عن داود بن عامر بن سعد بن أبي وقاص عن أبيه عن جده عن النبي صلى الله عليه وسلم قـــــال:-لو أن ما يقل ظفر مما في الجنة بدا لتزخرفت له خوافق السموات والأرض ولو أن رجلا من أهل الجنة اطلع فبدت أساوره لطمس ضوءه ضوء الشمس كما تطمس الشمس ضوء النجوم.


030-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي أنبأنا إبراهيم بن سعد عن أبيه عن أبيه عن سعد بن أبي وقاص قـــــال:-لقد رأيت عن يمين رسول الله صلى الله عليه وسلم وعن يساره يوم أحد رجلين عليهما ثياب بيض يقاتلان عنه كأشد القتال ما رأيتهما قبل ولا بعد.


031-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثني إبراهيم يعني ابن سعد عن أبيه عن معاذ التيمي قال: سمعت سعد بن أبي وقاص يقول: سمعت النبي صلى الله عليه وسلم يقــول:-صلاتان لا يصلى بعدهما الصبح حتى تطلع الشمس والعصر حتى تغرب الشمس.


032-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا إبراهيم عن أبيه عن رجل من بني تيم يقال له معاذ عن سعد ابن أبي وقاص قال: سمعت رسول الله صلى الله عليه وسلم فذكر مثله.


033-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب وسعد قالا: حدثنا أبي عن أبيه عن جده قال سعد بن إبراهيم بن عبد الرحمن قال: سمعت سعد بن أبي وقاص يقــول:-لقد رأيت عن يمين رسول الله صلى الله عليه وسلم وعن يساره يوم أحد رجلين عليهما ثياب بيض يقاتلان عنه كأشد القتال ما رأيتهما قبل ولا بعد.


034-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح قال ابن شهاب: أخبرني عبد الحميد بن عبد الرحمن بن محمد بن زيد أن محمد بن سعد بن أبي وقاص أخبره أن أباه سعد بن أبي وقاص قـــــال:-استأذن عمر على رسول الله صلى الله عليه وسلم وعنده نساء من قريش يكلمنه ويستكثرنه عالية أصواتهن فلما استأذن قمن يبتدرن الحجاب فأذن له رسول الله صلى الله عليه وسلم يعني فدخل ورسول الله صلى الله عليه وسلم يضحك فقال عمر: أضحك الله سنك يا رسول الله قال رسول الله صلى الله عليه وسلم: عجبت من هؤلاء اللاتي كن عندي فلما سمعن صوتك ابتدرن الحجاب قال عمر: فأنت يا رسول الله كنت أحق أن يهبن ثم قال: أي عدوات أنفسهن أتهبنني ولا تهبن رسول الله صلى الله عليه وسلم قلن: نعم أنت أغلظ وأفظ من رسول الله صلى الله عليه وسلم قال رسول الله صلى الله عليه وسلم: والذي نفسي بيده ما لقيك الشيطان قط سالكا فجا إلا سلك فجا غير فجك قال عبد الله: قال أبي وقال يعقوب: ما أحصى ما سمعته يقول: حدثنا صالح عن ابن شهاب.


035-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب وسعد قالا: حدثنا أبي عن صالح عن ابن شهاب حدثني محمد بن أبي سفيان بن جارية أن يوسف بن الحكم أبا الحجاج أخبره أن سعد بن أبي وقاص قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من يرد هوان قريش أهانه الله عز وجل.


036-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن الجعد بن أوس قال: حدثتني عائشة بنت سعد قالت: قال سعد:

-اشتكيت شكوى لي بمكة فدخل علي رسول الله صلى الله عليه وسلم يعودني قال: قلت: يا رسول الله إني قد تركت مالا وليس لي إلا ابنة واحدة أفأوصي بثلثي مالي وأترك لها الثلث قال: لا قال: أفأوصي بالنصف وأترك لها النصف قال: لا قال: أفأوصي بالثلث وأترك لها الثلثين قال: الثلث والثلث كثير ثلاث مرار قال: فوضع يده على جبهته فمسح وجهي وصدري وبطني وقال: اللهم اشف سعدا وأتم له هجرته فما زلت يخيل إلي بأني أجد برد يده على كبدي حتى الساعة.


037-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن عجلان عن عبد الله بن أبي سلمة أن:

-سعدا سمع رجلا يقول: لبيك ذا المعارج فقال: إنه لذو المعارج ولكنا كنا مع رسول الله صلى الله عليه وسلم لا نقول ذلك.


038-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سعيد بن حسان المخزومي عن ابن أبي مليكة عن عبيد الله بن أبي نهيك عن سعد بن أبي وقاص رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-ليس منا من لم يتغن بالقرآن قال وكيع: يستغني به.


039-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا أسامة بن زيد عن محمد بن عبد الرحمن بن أبي لبيبة عن سعد بن مالك قال: قال رسول الله صلى الله عليه وسلم:

-خير الذكر الخفي وخير الرزق ما يكفي.


040-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق عن ابن المبارك عن أسامة قال: أخبرني محمد بن عبد الله بن عمرو بن عثمان أن محمد بن عبد الرحمن بن أبي لبيبة أخبره قال أبي وقال يحيى يعني القطان ابن أبي لبيبة أيضا إلا أنه قال: عن أسامة قال: حدثني محمد بن عبد الرحمن بن لبيبة.


041-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام عن أبيه عن سعد أن:

-النبي صلى الله عليه وسلم دخل عليه يعوده وهو مريض فقال: يا رسول الله ألا أوصي بمالي كله قال: لا قال: فبالشطر قال: لا قال: فبالثلث قال: الثلث والثلث كثير أو كبير.


042-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن سعد بن إبراهيم عن عامر بن سعد عن أبيه أن النبي صلى الله عليه وسلم قال له:

-إنك مهما أنفقت على أهلك من نفقة فإنك تؤجر فيها حتى اللقمة ترفعها إلى في امرأتك.


043-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عاصم بن أبي النجود عن مصعب بن سعد عن أبيه قـــــال:-قلت: يا رسول الله أي الناس أشد بلاء قال: الأنبياء ثم الصالحون ثم الأمثل فالأمثل من الناس يبتلى الرجل على حسب دينه فإن كان في دينه صلابة زيد في بلائه وإن كان في دينه رقة خفف عنه وما يزال البلاء بالعبد حتى يمشي على ظهر الأرض ليس عليه خطيئة.


044-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر وسفيان عن سعد بن إبراهيم قال سفيان: عن عامر بن سعد وقال مسعر: عن بعض آل سعد عن سعد رضي الله عنه أن:

-النبي صلى الله عليه وسلم دخل عليه يعوده وهو مريض بمكة فقلت: يا رسول الله أوصي بمالي كله قال: لا قلت: فبالشطر قال: لا قلت: فبالثلث قال: الثلث والثلث كبير أو كثير إنك إن تدع وارثك غنيا خير من أن تدعه فقيرا يتكفف الناس وإنك مهما أنفقت على أهلك من نفقة فإنك نؤجر فيها حتى اللقمة ترفعها إلى في امرأتك قال: ولم يكن له يومئذ إلا ابنة فذكر سعد الهجرة فقال: يرحم الله ابن عفراء ولعل الله يرفعك حتى ينتفع بك قوم ويضر بك آخرون.


045-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن زياد بن مخراق قال: سمعت أبا عباية عن مولى لسعد أن:

-سعدا رضي الله عنه سمع ابنا له يدعو وهو يقول: اللهم إني أسألك الجنة ونعيمها واستبرقها ونحوا من هذا وأعوذ بك من النار وسلاسلها وأغلالها فقال: لقد سألت الله خيرا كثيرا وتعوذت بالله من شر كثير وإني سمعت رسول الله صلى الله عليه وسلم يقول: إنه سيكون قوم يعتدون في الدعاء وقرأ هذه الآية: "ادعوا ربكم تضرعا وخفية إنه لا يحب المعتدين" وإن حسبك أن تقول: اللهم إني أسألك الجنة وما قرب اليها من قول أو عمل وأعوذ بك من النار وما قرب اليها من قول أو عمل.


046-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي وأبو سعيد قالا: حدثنا عبد الله بن جعفر عن إسماعيل بن محمد قال أبو سعيد: قال: حدثنا إسماعيل بن محمد عن عامر بن سعد رضي الله عنه عن أبيه قـــــال:-كان رسول الله صلى الله عليه وسلم وقال أبو سعيد: رأيت رسول الله صلى الله عليه وسلم يسلم عن يمينه حتى يرى بياض خده وعن يساره حتى يرى بياض خده.


047-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن همام عن قتادة عن يونس بن جبير عن محمد بن سعد رضي الله عنه عن أبيه أن:

-النبي صلى الله عليه وسلم دخل عليه بمكة وهو مريض فقال: إنه ليس لي إلا ابنة واحدة فأوصي بمالي كله فقال النبي صلى الله عليه وسلم: لا قال: فأوصي بنصفه قال النبي صلى الله عليه وسلم: لا قال: فأوصي بثلثه قال: الثلث والثلث كبير.


048-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام حدثنا قتادة عن أبي غلاب عن محمد بن سعد بن مالك رضي الله عنه عن أبيه أن النبي صلى الله عليه وسلم دخل عليه فذكر مثله وقال عبد الصمد: كثير يعني والثلث.


049-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن وعبد الرزاق المعني قالا: أنبأنا سفيان عن أبي إسحق عن العيزار بن حريث عن عمر بن سعد رضي الله عنه عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-عجبت من قضاء الله عز وجل للمؤمن إن أصابه خير حمد ربه وشكر وإن أصابته مصيبة حمد ربه وصبر المؤمن يؤجر في كل شيء حتى في اللقمة يرفعها إلى في امرأته.


050-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن سعد عن عامر بن سعد عن أبيه رضي الله عنه قـــــال:-جاءه النبي صلى الله عليه وسلم يعوده وهو بمكة وهو يكره أن يموت بالأرض التي هاجر منها فقال النبي صلى الله عليه وسلم: يرحم الله سعد بن عفراء يرحم الله سعد بن عفراء ولم يكن له إلا ابنة واحدة فقال: يا رسول الله أوصي بمالي كله قال: لا قال: فالنصف قال: لا قال: فالثلث قال: الثلث والثلث كثير إنك إن تدع ورثتك أغنياء خير من أن تدعهم عالة يتكففون الناس في أيديهم وإنك مهما أنفقت من نفقة فإنها صدقة حتى اللقمة ترفعها إلى في امرأتك ولعل الله أن يرفعك فينتفع بك ناس ويضر بك آخرون.


051-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا عبد الله بن جعفر عن إسماعيل بن محمد عن أبيه عن سعد رضي الله عنه قـــــال:-ألحدوا لي لحدا وانصبوا علي كما فعل برسول الله صلى الله عليه وسلم.


052-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة أنبأنا علي بن زيد عن سعيد بن المسيب قـــــال:-قلت لسعد بن مالك: إني أريد أن أسألك عن حديث وأنا أهابك أن أسألك عنه فقال: لا تفعل يا ابن أخي إذا علمت أن عندي علما فسلني عنه ولا تهبني قال: فقلت: قول رسول الله صلى الله عليه وسلم لعلي رضي الله عنه حين خلفه بالمدينة في غزوة تبوك فقال سعد رضي الله عنه: خلف النبي صلى الله عليه وسلم عليا رضي الله عنه بالمدينة في غزوة تبوك فقال: يا رسول الله أتخلفني في الخالفة في النساء والصبيان فقال: أما ترضى أن تكون مني بمنزلة هارون بن موسى قال: بلى يا رسول الله قال: فأدبر علي مسرعا كأني أنظر إلى غبار قدميه يسطع وقد قال حماد: فرجع علي مسرعا.


053-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليم بن حيان حدثني عكرمة بن خالد حدثني يحيى بن سعد عن أبيه رضي الله عنه قـــــال:-ذكر الطاعون عند رسول الله صلى الله عليه وسلم فقال: رجز أصيب به من كان قبلكم فإذا كان بأرض فلا تدخلوها وإذا كان بها وأنتم بها فلا تخرجوا منها.


054-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن أبي إسحق عن العيزار بن حريث عن عمر بن سعد بن أبي وقاص عن أبيه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-عجبت للمؤمن إذا أصابه خير حمد الله وشكر وإن أصابته مصيبة حمد الله وصبر فالمؤمن يؤجر في كل أمره حتى يؤجر في اللقمة يرفعها إلى في امرأته.


055-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا محمد بن راشد عن مكحول عن سعد ابن مالك رضي الله عنه قـــــال:-قلت: يا رسول الله الرجل يكون حامية القوم أيكون سهمه وسهم غيره سواء قال: ثكلتك أمك ابن أم سعد وهل ترزقون وتنصرون إلا بضعفائكم.


056-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم بن بهدلة قال: سمعت مصعب بن سعد يحدث عن سعد رضي الله عنه قـــــال:-سألت رسول الله صلى الله عليه وسلم: أي الناس أشد بلاء فقال: الأنبياء ثم الأمثل فالأمثل فيبتلى الرجل على حسب دينه فإن كان رقيق الدين ابتلي على حسب ذاك وإن كان صلب الدين ابتلي على حسب ذاك قال: فما تزال البلايا بالرجل حتى يمشي في الأرض وما عليه خطيئة.


057-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يحيى بن سعيد عن سعيد بن المسيب قال: قال سعد بن مالك رضي الله عنه:

-جمع لي رسول الله صلى الله عليه وسلم أبويه يوم أحد.


058-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي عبد الله مولى جهينة قال: سمعت مصعب بن سعد يحدث عن سعد رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قـــــال:-أيعجز أحدكم أن يكسب في اليوم ألف حسنة قال: ومن يطيق ذلك قال: يسبح مائة تسبيحة فيكتب له ألف حسنة وتمحى عنه ألف سيئة.


059-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم الأحول قال: سمعت أبا عثمان قال: سمعت سعدا وهو أول من رمى بسهم في سبيل الله وأبا بكرة تسور حصن الطائف في ناس فجاء إلى النبي صلى الله عليه وسلم فقالا: سمعنا النبي صلى الله عليه وسلم وهو يقــول:-من ادعى إلى أب غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام.


060-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن إسماعيل قال: سمعت قيس بن أبي حازم قال: قال سعد رضي الله عنه:

-لقد رأيتني مع رسول الله صلى الله عليه وسلم سابع سبعة وما لنا طعام إلا ورق الحبلة حتى إن أحدنا ليضع كما تضع الشاة ما يخالطه شيء ثم أصبحت بنو أسد يعزروني على الاسلام لقد خسرت إذا وضل سعيي.


061-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن عاصم حدثني أبو عثمان النهدي قال: سمعت ابن مالك يقول: قال رسول الله صلى الله عليه وسلم:

-من ادعى إلى غير أبيه وهو يعلم فالجنة عليه حرام.


062-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا محمد بن أبي حميد أخبرني إسماعيل بن محمد بن سعد بن أبي وقاص عن أبيه عن جده قال: قال لي رسول الله صلى الله عليه وسلم:

-يا سعد قم فأذن بمنى أنها أيام أكل وشرب ولا صوم فيها.


063-حدثنا عبد الله حدثني أبي حدثنا الحسين

حدثنا عبد الله حدثني أبي حدثنا الحسين بن علي عن زائدة عن عطاء بن السائب عن أبي عبد الرحمن السلمي قال: قال سعد رضي الله عنه:

-فيَّ سنَّ رسول الله صلى الله عليه وسلم الثلث أتاني يعودني قال: فقال لي: أوصيت قال: قلت نعم جعلت مالي كله في الفقراء والمساكين وابن السبيل قال: لا تفعل قلت: إن ورثتي أغنياء قلت: الثلثين قال: لا قلت: فالشطر قال: لا قلت: الثلث قال: الثلث والثلث كثير.


064-حدثنا عبد الله حدثني أبي حدثنا سويد بن

حدثنا عبد الله حدثني أبي حدثنا سويد بن عمر وحدثنا أبان حدثنا يحيى عن الحضرمي بن لاحق عن سعيد بن المسيب عن سعد بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-لا هامة ولا عدوى ولا طيرة إن يكن ففي المرأة والدابة والدار.


065-حدثنا عبد الله حدثني أبي قال: قرأت على

حدثنا عبد الله حدثني أبي قال: قرأت على عبد الرحمن عن مالك قال أبي: وحدثنا عبد الرزاق أنبأنا مالك بن أنس عن ابن شهاب عن محمد بن عبد الله بن الحرث بن نوفل بن عبد المطلب أنه حدثه أنه:

-سمع سعد بن أبي وقاص والضحاك بن قيس عام حج معاوية بن أبي سفيان وهما يذكران التمتع بالعمرة إلى الحج فقال الضحاك: لا يصنع ذلك إلا من جهل أمر الله فقال سعد: بئسما قلت يا ابن أخي فقال الضحاك: فإن عمر بن الخطاب رضي الله عنه قد نهى عن ذلك فقال سعد: قد صنعها رسول الله صلى الله عليه وسلم وصنعناها معه.


066-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم حدثنا عاصم الأحول عن أبي عثمان النهدي قال: قال سعد: وقال مرة: سمعت سعدا يقــول:-سمعته أذناي ووعاه قلبي من محمد صلى الله عليه وسلم أنه من ادعى أبا غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام قال: فلقيت أبا بكرة فحدثته فقال: وأنا سمعته أذناي ووعاه قلبي من محمد صلى الله عليه وسلم.


067-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سعد بن إبراهيم قال: سمعت إبراهيم بن سعد يحدث عن سعد عن النبي صلى الله عليه وسلم أنه قال لعلي:

-أما ترضى أن تكون مني بمنزلة هارون بن موسى.


068-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج حدثني شعبة عن قتادة عن يونس بن جبير عن محمد بن سعد عن سعد عن النبي صلى الله عليه وسلم قـــــال:-لإن يمتلئ جوف أحدكم قيحا يريه خير له من أن يمتلئ شعرا قال حجاج: سمعت يونس بن جبير.


069-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن قتادة عن عمر بن سعد بن مالك عن سعد عن رسول الله صلى الله عليه وسلم قـــــال:-لأن يمتلئ جوف أحدكم قيحا حتى يريه خير من أن يمتلئ شعرا.


070-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن عكرمة عن ابن سعد عن سعد عن النبي صلى الله عليه وسلم أنه قال في الطاعون:

-إذا وقع بأرض فلا تدخلوها وإذا كنتم بها فلا تفروا منه قال شعبة: وحدثني هشام أبو بكر أنه عكرمة بن خالد.


071-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن علي بن زيد قال: سمعت سعيد بن المسيب قـــــال:-قلت لسعد بن مالك: إنك إنسان فيك حدة وأنا أريد أن أسألك قال: ما هو قال: قلت: حديث على رضي الله عنه قال: فقال: إن النبي صلى الله عليه وسلم قال لعلي: أما ترضى أن تكون مني بمنزلة هارون بن موسى قال: رضيت ثم قال: بلى بلى.


072-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي عون عن جابر بن سمرة وبهز وعفان قالا: حدثنا شعبة أخبرني أبو عون قال: بهز قال: سمعت جابر بن سمرة قـــــال:-قال عمر رضي الله عنه لسعد: شكاك الناس في كل شيء حتى في الصلاة قال: أما أنا فأمد من الأوليين وأحذف من الأخريين ولا آلو ما اقتديت به من صلاة رسول الله صلى الله عليه وسلم قال عمر: ذاك الظن بك أو ظني بك.


073-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا فطر عن عبد الله بن شريك عن عبد الله بن الرقيم الكناني قال: خرجنا إلى المدينة زمن الجمل فلقينا سعد بن مالك بها فقال:

-أمر رسول الله صلى الله عليه وسلم بسد الأبواب الشارعة في المسجد وترك باب علي رضي الله عنه.


074-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج أنبأنا ليث وأبو النضر حدثنا ليث حدثني عبد الله بن أبي مليكة القرشي ثم التيمي عن عبد الله بن أبي نهيك عن سعد بن أبي وقاص عن رسول الله صلى الله عليه وسلم أنه قـــــال:-ليس منا من لم يتغن بالقرآن.


075-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج أنبأنا ليث حدثني عقيل عن ابن شهاب عن سعد بن أبي وقاص أنه قال أن:

-رسول الله صلى الله عليه وسلم نهى أن يطرق الرجل أهله بعد صلاة العشاء.


076-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج أنبأنا ليث حدثني عقيل عن ابن شهاب أخبرني سعيد بن المسيب أنه سمع سعد بن أبي وقاص قـــــال:-أراد عثمان بن مظعون أن يتبتل فنهاه رسول الله صلى الله عليه وسلم ولو أجاز ذلك له لاختصينا.


077-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا مالك بن أنس حدثني عبد الله بن يزيد مولى الأسود ابن سفيان عن أبي عياش عن سعد بن أبي وقاص قـــــال:-سئل رسول الله صلى الله عليه وسلم عن الرطب بالتمر فقال: أليس ينقص الرطب إذا يبس قالوا: بلى فكرهه.


078-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى حدثنا عثمان بن حكيم حدثنا عامر بن سعد بن أبي وقاص عن أبيه قـــــال:-أقبلنا مع رسول الله صلى الله عليه وسلم حتى مررنا على مسجد بني معاوية فدخل فصلى ركعتين وصلينا معه وناجى ربه عز وجل طويلا قال: سألت ربي عز وجل ثلاثا سألته أن لا يهلك أمتي بالغرق فأعطانيها وسألته أن لا يهلك أمتي بالسنة فأعطانيها وسألته أن لا يجعل بأسهم بينهم فمنعنيها.


079-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى ويحيى بن سعيد قال يحيى: حدثني رجل كنت أسميه فنسيت اسمه عن عمر بن سعد قال: كانت لي حاجة إلى أبي سعد قال: وحدثنا أبو حيان عن مجمع قـــــال:-كان لعمر بن سعد إلى أبيه حاجة فقدم بين يدي حاجته كلاما مما يحدث الناس يوصلون لم يكن يسمعه فلما فرغ قال: يا بني قد فرغت من كلامك قال: نعم قال: ما كنت من حاجتك أبعد ولا كنت فيك أزهد مني منذ سمعت كلامك هذا سمعت رسول الله صلى الله عليه وسلم يقول: سيكون قوم يأكلون بألسنتهم كما تأكل البقرة من الأرض.


080-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن عبد الملك بن عمير عن جابر بن سمرة قـــــال:-شكا أهل الكوفة سعدا إلى عمر فقالوا: لا يحسن يصلي قال: فسأله عمر فقال: إني أصلي بهم صلاة رسول الله صلى الله عليه وسلم أركد في الأوليين وأحذف في الأخريين قال: ذلك الظن بك يا أبا إسحق.


081-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن أبي إسحق عن عمر بن سعد حدثنا سعد بن أبي وقاص قال: قال رسول الله صلى الله عليه وسلم:

-قتال المؤمن كفر وسبابه فسوق ولا يحل لمسلم أن يهجر أخاه فوق ثلاثة أيام.


082-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عامر بن سعد بن أبي وقاص عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إن من أكبر المسلمين في المسلمين جرما رجلا سأل عن شيء ونقر عنه حتى أنزل في ذلك الشيء تحريم من أجل مسألته.


083-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عمر بن سعد أو غيره أن سعد بن مالك قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من يهين قريشا يهنه الله عز وجل.


084-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عامر بن سعد بن أبي وقاص عن أبيه قـــــال:-أعطى النبي صلى الله عليه وسلم رجالا ولم يعط رجلا منهم شيئا فقال سعد: يا نبي الله أعطيت فلانا وفلانا ولم تعط فلانا شيئا وهو مؤمن فقال النبي صلى الله عليه وسلم: أو مسلم حتى أعادها سعد ثلاثا والنبي صلى الله عليه وسلم يقول: أو مسلم ثم قال النبي صلى الله عليه وسلم: إني لأعطي رجالا وأدع من هو أحب الي منهم فلا أعطيه شيئا مخافة أن يكبوا في النار على وجوههم.


085-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عامر بن سعد بن أبي وقاص عن أبيه قـــــال:-أمر رسول الله صلى الله عليه وسلم بقتل الوزغ وسماه فويسقا.


086-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عامر بن سعد بن أبي وقاص عن أبيه قـــــال:-كنت مع رسول الله صلى الله عليه وسلم في حجة الوداع فمرضت مرضا أشفيت على الموت فعادني رسول الله صلى الله عليه وسلم فقلت: يا رسول الله إن لي مالا كثيرا وليس يرثني إلا ابنة لي أفأوصي بثلثي مالي قال: لا قلت: بشطر مالي قال: لا قلت: فثلث مالي قال: الثلث والثلث كثير إنك يا سعد إن تدع ورثتك أغنياء خير لك من أن تدعهم عالة يتكففون الناس إنك يا سعد لن تنفق نفقة تبتغي فيها وجه الله تعالى إلا أجرت عليها حتى اللقمة تجعلها في في امرأتك قال: قلت: يا رسول الله أخلف بعد أصحابي قال: إنك لن تتخلف فتعمل عملا تبتغي به وجه الله إلا ازددت به درجة ورفعة لعلك تخلف حتى ينفع الله بك أقواما ويضر بك آخرين اللهم أمض لأصحابي هجرتهم ولا تردهم على أعقابهم لكن البائس سعد بن خولة رثى له رسول الله صلى الله عليه وسلم وكان مات بمكة.


087-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري قال: أخبرني سعيد بن المسيب عن سعد بن أبي وقاص قـــــال:-لقد رد رسول الله صلى الله عليه وسلم على عثمان رضي الله عنه التبتل ولو أحله لاختصينا.


088-حدثنا عبد الله حدثني أبي حدثنا يزيد ابن

حدثنا عبد الله حدثني أبي حدثنا يزيد ابن هارون أنبأنا محمد بن إسحق عن داود بن عامر بن سعد بن مالك عن أبيه عن جده أنه قال: قال رسول الله صلى الله عليه وسلم:

-إنه لم يكن نبي إلا وصف الدجال لأمته ولأصفنه صفة لم يصفها أحد كان قبلي إنه أعور وإن الله عز وجل ليس بأعور.


089-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا: حدثنا سليم بن حيان حدثنا عكرمة ابن خالد قال عفان: حدثني عن يحيى بن سعد عن سعد أن:

-الطاعون ذكر عند رسول الله صلى الله عليه وسلم فقال: إنه رجز أصيب به من كان قبلكم فإذا كان بأرض فلا تدخلوها وإذا كنتم بأرض وهو بها فلا تخرجوا منها.


090-حدثنا عبد الله حدثني أبي حدثنا حدثنا

حدثنا عبد الله حدثني أبي حدثنا حدثنا عبد الملك بن عمر وحدثنا فليح عن عبد الله بن عبد الرحمن بن معمر قال: حدث عامر بن سعد عمر بن عبد العزيز وهو أمير على المدينة أن سعدا قال: قال رسول الله صلى الله عليه وسلم:

-من أكل سبع تمرات عجوة ما بين لابتي المدينة حين يصبح لم يضره يومه ذلك شيء حتى يمسي قال فليح: وأظنه قد قال: وإن أكلها حين يمسي لم يضره شيء حتى يصبح قال: فقال عمر: يا عامر انظر ما تحدث عن رسول الله صلى الله عليه وسلم فقال عامر: والله ما كذبت على سعد وما كذب سعد على رسول الله صلى الله عليه وسلم.


091-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا كثير بن زيد الأسلمي عن المطلب عن عمر بن سعد عن أبيه أنه قـــــال:-جاءه ابنه عامر فقال: أي بني أفي الفتنة تأمرني أن أكون رأسا لا والله حتى أعطى سيفا إن ضربت به مؤمنا نبا عنه وإن ضربت به كافرا قتله سمعت رسول الله صلى الله عليه وسلم يقول: إن الله عز وجل يحب الغني الخفي التقي.


092-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا مسعر عن سعد بن إبراهيم عن أبيه عن سعد بن أبي وقاص قـــــال:-رأيت عن يمين رسول الله صلى الله عليه وسلم وعن شماله يوم أحد رجلين عليهما ثياب بيض لم أرهما قبل ولا بعد.


093-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق عن العيزار عن عمر بن سعد عن أبيه سعد عن النبي صلى الله عليه وسلم أنه قـــــال:-عجبت للمسلم إذا أصابه خير حمد الله وشكر وإذا أصابته مصيبة احتسب وصبر المسلم يؤجر في كل شيء حتى في اللقمة يرفعها إلى فيه.


094-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن قتادة وعلي بن زيد بن جدعان قالا: حدثنا ابن المسيب حدثنا ابن لسعد بن مالك حدثنا عن أبيه قـــــال:-دخلت على سعد فقلت: حديثا حدثنيه عنك حين استخلف رسول الله صلى الله عليه وسلم عليا رضي الله عنه على المدينة قال: فغضب فقال: من حدثك به فكرهت أن أخبره أن ابنه حدثنيه فيغضب عليه ثم قال: إن رسول الله صلى الله عليه وسلم حين خرج في غزوة تبوك استخلف عليا رضي الله عنه على المدينة فقال علي: يا رسول الله ما كنت أحب أن تخرج وجها إلا وأنا معك فقال: أوما ترضى أن تكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي.


095-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا مالك يعني ابن أنس حدثنا أبو النضر عن عامر بن سعد قال: سمعت أبي يقــول:-ما سمعت رسول الله صلى الله عليه وسلم يقول لحي يمشي أنه في الجنة إلا لعبد الله بن سلام.


096-حدثنا عبد الله حدثني أبي حدثنا هارون بن

حدثنا عبد الله حدثني أبي حدثنا هارون بن معروف قال عبد الله: وسمعته أنا من هارون حدثنا عبد الله بن وهب حدثني مخرمة عن أبيه عن عامر بن سعد بن أبي وقاص قال: سمعت سعدا وناسا من أصحاب رسول الله صلى الله عليه وسلم يقولون:

-كان رجلان اخوان في عهد رسول الله صلى الله عليه وسلم وكان أحدهما أفضل من الآخر فتوفي الذي هو أفضلهما ثم عمر الآخر بعده أربعين ليلة ثم توفي فذكر لرسول الله صلى الله عليه وسلم فضل الأول على الآخر فقال: ألم يكن يصلي فقالوا: بلى يا رسول الله فكان لا بأس به فقال: ما يدريكم ماذا بلغت به صلاته ثم قال عند ذلك: إنما مثل الصلاة كمثل نهر جار بباب رجل غمر عذب يقتحم فيه كل يوم خمس مرات فما ترون يبقي ذلك من درنه.


097-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا قتادة عن يونس بن جبير عن محمد بن سعد بن أبي وقاص عن أبيه أن رسول الله صلى الله عليه وسلم قـــــال:-لأن يمتلئ جوف أحدكم قيحا ودما خير له من أن يمتلئ شعرا.


098-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة أخبرني حبيب بن أبي ثابت قال: قدمت المدينة فبلغنا أن الطاعون وقع بالكوفة قال: فقلت: من يروي هذا الحديث فقيل عامر بن سعد قال: وكان غائبا فلقيت إبراهيم بن سعد فحدثني أنه سمع أسامة بن زيد يحدث سعدا أن رسول الله صلى الله عليه وسلم قـــــال:-إذا وقع الطاعون بأرض فلا تدخلوها وإذا وقع وأنتم بها فلا تخرجوا منها قال: قلت: أنت سمعت أسامة قال: نعم.


099-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عيسى ابن يونس عن زكريا عن أبي إسحق عن محمد بن سعد بن مالك عن أبيه أن النبي صلى الله عليه وسلم قـــــال:-قتال المسلم كفر وسبابه فسق.


100-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا أبو بكر عن عاصم بن أبي النجود عن مصعب بن سعد عن سعد بن مالك قـــــال:-يا رسول الله قد شفاني الله من المشركين فهب لي هذا السيف قال: إن هذا السيف ليس لك ولا لي ضعه قال: فوضعته ثم رجعت قلت: عسى أن يعطى هذا السيف اليوم من لم يبل بلائي قال: إذا رجل يدعوني من ورائي قال: قلت: قد أنزل في شيء قال: كنت سألتني السيف وليس هو لي وإنه قد وهب لي فهو لك قال: وأنزلت هذه الآية: "يسئلونك عن الأنفال قل الأنفال لله والرسول."


101-حدثنا عبد الله قال: وجدت هذا الحديث في

حدثنا عبد الله قال: وجدت هذا الحديث في كتاب أبي بخط يده حدثني عبد المتعالي بن عبد الوهاب حدثني يحيى بن سعيد الأموي قال أبو عبد الرحمن: وحدثنا سعيد بن يحيى حدثنا أبي حدثنا المجالد عن زياد بن علاقة عن سعد بن أبي وقاص قـــــال:-لما قدم رسول الله صلى الله عليه وسلم المدينة جاءته جهينة فقالوا: إنك قد نزلت بين أظهرنا فأوثق لنا حتى نأتيك وتؤمنا فأوثق لهم فأسلموا قال: فبعثنا رسول الله صلى الله عليه وسلم في رجب ولا نكون مائة وأمرنا أن نغير على حي من بني كنانة إلى جنب جهينة فأغرنا عليهم وكانوا كثيرا فلجأنا إلى جهينة فمنعونا وقالوا: لم تقاتلون في الشهر الحرام فقلنا: إنما نقاتل من أخرجنا من البلد الحرام في الشهر الحرام فقال بعضنا لبعض: ما ترون فقال بعضنا: نأتي نبي الله صلى الله عليه وسلم فنخبره وقال قوم: لا بل نقيم ههنا وقلت أنا في أناس معي: لا بل نأتي عير قريش فنقتطعها فانطلقنا إلى العير وكان الفيء إذ ذاك من أخذ شيئا فهو له فانطلقنا إلى العير وانطلق أصحابنا إلى النبي صلى الله عليه وسلم فأخبروه الخبر فقام غضبانا محمر الوجه فقال: أذهبتم من عندي جميعا وجئتم متفرقين إنما أهلك من كان قبلكم الفرقة لأبعثن عليكم رجلا ليس بخيركم أصبركم على الجوع والعطش فبعث علينا عبد الله بن جحش الأسدي فكان أول أمير أمر في الاسلام.


102-حدثنا عبد الله حدثني أبي حدثنا حسين عن

حدثنا عبد الله حدثني أبي حدثنا حسين عن زائدة عن عبد الملك بن عمير وعبد الصمد حدثنا زائدة حدثنا عبد الملك بن عمير عن جابر بن سمرة عن نافع بن عتبة بن أبي وقاص قال: قال رسول الله صلى الله عليه وسلم:

-تقاتلون جزيرة العرب فيفتحها الله لكم ثم تقاتلون فارس فيفتحها الله لكم ثم تقاتلون الروم فيفتحها الله لكم ثم تقاتلون الدجال فيفتحه الله لكم قال: فقال جابر: لا يخرج الدجال حتى يفتتح الروم.


103-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا عبد الملك بن عمير عن جابر بن سمرة عن نافع بن عتبة بن أبي وقاص أنه سمعت النبي صلى الله عليه وسلم يقــول:-تغزون جزيرة العرب فيفتح الله لكم وتغزون فارس فيفتحها الله لكم وتغزون الروم فيفتحها الله لكم وتغزون الدجال فيفتح الله لكم.


104-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب قال: سمعت أبي يحدث عن محمد بن عكرمة عن محمد بن عبد الرحمن بن لبيبة عن سعيد بن المسيب عن سعد بن أبي وقاص أن:

-أصحاب المزارع في زمان رسول الله صلى الله عليه وسلم كانوا يكرون مزارعهم بما يكون على السواقي من الزروع وما سعد بالماء مما حول النبت فجاءوا رسول الله صلى الله عليه وسلم فاختصموا في بعض ذلك فنهاهم رسول الله صلى الله عليه وسلم أن يكروا بذلك وقال: أكروا بالذهب والفضة.


105-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن ابن إسحق ويعقوب حدثنا أبي عن أبي إسحق حدثني عبد الله بن محمد قال يعقوب بن أبي عتيق عن عامر بن سعد حدثه عن أبيه سعد قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إذا تنخم أحدكم في المسجد فليغيب نخامته أن تصيب جلد مؤمن أو ثوبه فتؤذيه.


106-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن مالك عن عبد الله بن يزيد عن زيد بن أبي عياش قـــــال:-سئل سعد عن البيضاء بالسلت فكرهه وقال: سمعت النبي صلى الله عليه وسلم يسأل عن الرطب بالتمر فقال: ينقص إذا يبس قالوا: نعم قال: فلا إذا.


107-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن عامر بن سعد عن أبيه بلغ به النبي صلى الله عليه وسلم:

-أعظم المسلمين في المسلمين جرما من سأل عن أمر لم يحرم فحرم على الناس من أجل مسألته.


108-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن عامر بن سعد عن أبيه قـــــال:-مرضت بمكة عام الفتح مرضا شديدا أشرفت منه على الموت فأتاني رسول الله صلى الله عليه وسلم يعودني قلت: يا رسول الله إن لي مالا كثيرا وليس يرثني إلا ابنتي أفأتصدق بثلثي مالي وقال سفيان مرة: أتصدق بمالي قال: لا قال: فأتصدق بثلثي مالي قال: لا قلت: فالشطر قال: لا قال: قلت: الثلث قال: الثلث والثلث كبير إنك إن تترك ورثتك أغنياء خير من أن تتركهم عالة يتكففون الناس إنك لن تنفق نفقة إلا أجرت فيها حتى اللقمة ترفعها إلى في امرأتك قلت: يا رسول الله أخلف عن هجرتي قال: إنك لن تخلف بعدي فتعمل عملا تريد به وجه الله إلا ازددت به رفعة ودرجة ولعلك أن تخلف حتى ينتفع بك أقوام ويضر بك آخرون اللهم امض لأصحابي هجرتهم ولا تردهم على أعقابهم ولكن البائس سعد بن خولة يرثي له أن مات بمكة.


109-حدثنا عبد الله حدثني أبي حدثنا سفيان بن

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن علي بن زيد عن سعيد بن المسيب عن سعد أن النبي صلى الله عليه وسلم قال لعلي:

-أنت مني بمنزلة هارون من موسى قيل لسفيان: غير أنه لا نبي بعدي قال: قال: نعم.


110-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عبد الملك سمعه من جابر بن سمرة:

-شكا أهل الكوفة سعدا إلى عمر فقالوا: إنه لا يحسن يصلي قال: أالأعاريب والله ما آلو بهم عن صلاة رسول الله صلى الله عليه وسلم في الظهر والعصر أركد في الأوليين وأحذف في الأخريين فسمعت عمر رضي الله عنه يقول: كذلك الظن بك يا أبا إسحق.


111-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو سمعت ابن أبي مليكة عن عبيد الله بن أبي نهيك عن سعد بن أبي وقاص قال: قال رسول الله صلى الله عليه وسلم:

-ليس منا من لم يتغن بالقرآن.


112-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن مالك بن أوس:

-سمعت عمر رضي الله عنه يقول لعبد الرحمن بن عوف وطلحة والزبير وسعد: أنشدتكم الله الذي تقوم به السماء والأرض وقال مرة: الذي بإذنه تقوم أعلمتم أن رسول الله صلى الله عليه وسلم قال: إنا لا نورث ما تركنا صدقة قالوا: اللهم نعم.


113-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن العلاء يعني ابن أبي العباس عن أبي الطفيل عن بكر بن قرواش عن سعد قبل لسفيان: عن النبي صلى الله عليه وسلم قال: نعم قـــــال:-شيطان الردهة يحتذره يعني رجلا من بجيلة.


114-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن إسماعيل بن أمية عن عبد الله بن يزيد عن أبي عياش قـــــال:-سئل سعد عن بيع سلت بشعير أو شيء من هذا فقال: سئل النبي صلى الله عليه وسلم عن تمر برطب فقال: تنقص الرطبة إذا يبست قالوا: نعم قال: فلا إذا.


115-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا عاصم الأحول عن أبي عثمان النهدي قال: سمعت سعدا يقول: سمعت أذناي ووعى قلبي من محمد صلى الله عليه وسلم أنه:

-من ادعى إلى غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام قال: فلقيت أبا بكرة رضي الله عنه فحدثته فقال: وأنا سمعته أذناي ووعاه قلبي من محمد صلى الله عليه وسلم.


116-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل أخبرنا هشام الدستوائي عن يحيى بن أبي كثير الحضرمي بن لاحق عن سعيد بن المسيب قال: سألت سعد بن أبي وقاص عن الطيرة فانتهرني وقال: من حدثك فكرهت أن أحدثه من حدثني قال: قال رسول الله صلى الله عليه وسلم:

-لا عدوة ولا طيرة ولا هام إن تكن الطيرة في شيء ففي الفرس والمرأة والدار وإذا سمعتم بالطاعون بأرض فلا تهبطوا وإذا كان بأرض وأنتم بها فلا تفروا منه.


117-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل يعني ابن إبراهيم أنبأنا هشام الدستوائي عن عاصم بن بهدلة عن مصعب بن سعد قـــــال:-قال سعد: يا رسول الله أي الناس أشد بلاء قال: الأنبياء ثم الامثل فالأمثل حتى يبتلى العبد على قدر دينه ذاك فإن كان صلب الدين ابتلي على قدر ذاك وقال مرة: أشد بلاء وإن كان في دينه رقة ابتلي على قدر ذاك وقال مرة: على حسب دينه قال: فما تبرح البلايا عن العبد حتى يمشي في الأرض يعني وما إن عليه من خطيئة قال أبي: وقال مرة عن سعد قال: قلت: يا رسول الله.


118-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا أبو إسحق الشيباني عن محمد بن عبيد الله الثقفي عن سعد بن أبي وقاص قـــــال:-لما كان يوم بدر قتل أخي عمير وقتلت سعيد بن العاص وأخذت سيفه وكان يسمى ذا الكتيفة فأتيت به نبي الله صلى الله عليه وسلم قال: اذهب فاطرحه في القبض قال: فرجعت وبي ما لا يعلمه إلا الله من قتل أخي وأخذ سلبي قال: فما جاوزت إلا يسيرا حتى نزلت سورة الأنفال فقال لي رسول الله صلى الله عليه وسلم: اذهب فخذ سيفك.


119-حدثنا عبد الله حدثني أبي حدثنا جرير بن

حدثنا عبد الله حدثني أبي حدثنا جرير بن عبد الحميد عن عبد الملك بن عمير عن جابر بن سمرة قـــــال:-شكا أهل الكوفة سعدا إلى عمر رضي الله عنه فقالوا: إنه لا يحسن يصلي فذكر ذلك عمر له فقال: أما صلاة رسول الله صلى الله عليه وسلم فقد كنت أصلي بهم أركد في الأوليين وأحذف في الأخريين فقال: ذاك الظن بك يا أبا إسحق.


120-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عمر بن نبيه حدثني أبو عبد الله القراظ قال: سمعت سعد بن مالك يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-من أراد أهل المدينة بدهم أو بسوء أذابه الله كما يذوب الملح في الماء.


121-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن أسامة بن زيد حدثني محمد بن عبد الرحمن بن لبيبة عن سعد بن مالك عن النبي صلى الله عليه وسلم قـــــال:-خير الذكر الخفي وخير الرزق ما يكفي.


122-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق عن ابن المبارك عن أسامة قال: أخبرني محمد بن عمرو بن عثمان أن محمد بن عبد الرحمن بن لبيبة أخبره فذكره.


123-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن موسى الجهني حدثني مصعب بن سعد عن أبيه أن:

-أعرابيا أتى النبي صلى الله عليه وسلم فقال: علمني كلاما أقوله قال: قل لا إله إلا الله وحده لا شريك له الله أكبر كبيرا والحمد لله كثيرا وسبحان الله رب العالمين ولا حول ولا قوة إلا بالله العزيز الحكيم خمسا قال: هؤلاء لربي فما لي قال: قل اللهم اغفر لي وارحمني وارزقني واهدني وعافني.


124-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا يحيى يعني ابن سعيد الأنصاري قال: سمعت سعيد بن المسيب يقول: سمعت سعدا يقــول:-جمع لي رسول الله صلى الله عليه وسلم أبويه يوم أحد.


125-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن موسى يعني الجهني حدثني مصعب بن سعد حدثني أبي أن رسول الله صلى الله عليه وسلم قـــــال:-أيعجز أحدكم أن يكسب كل يوم ألف حسنة فقال رجل من جلسائه: كيف يكسب أحدنا ألف حسنة قال: يسبح مائة تسبيحة تكتب له ألف حسنة أو يحط عنه ألف خطيئة قال أبي وقال ابن نمير أيضا أو يحط ويعلى أيضا أو يحط.


126-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا محمد ابن عمرو حدثني مصعب بن ثابت عن إسماعيل بن محمد بن سعد عن عامر بن سعد عن أبيه سعد بن مالك قـــــال:-كان النبي صلى الله عليه وسلم يسلم عن يمينه وعن شماله حتى يرى بياض خديه.


127-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا ليث عن الحكيم بن عبد الله بن قيس عن عامر بن سعد بن أبي وقاص عن أبيه سعد أن رسول الله صلى الله عليه وسلم قـــــال:-من قال حين يسمع المؤذن وأنا أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله رضينا بالله ربا وبمحمد رسولا وبالاسلام دينا غفر له ذنبه.


128-حدثنا عبد الله قال: قال أبي: حدثناه

حدثنا عبد الله قال: قال أبي: حدثناه قتيبة عن الحكم بن عبد الله بن قيس.


129-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا إسماعيل حدثنا قيس قال: سمعت سعد بن مالك يقــول:-إني لأول العرب رمى بسهم في سبيل الله ولقد أتينا نغزو مع رسول الله صلى الله عليه وسلم وما لنا طعام نأكله إلا ورق الحبلة وهذا السمر حتى أن أحدنا ليضع كما تضع الشاة ما له خلط ثم أصبحت بنو أسد يعزروني على الدين لقد خبت إذا وضل عملي.


130-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثني سماك بن حرب عن مصعب بن سعد قـــــال:-أنزلت في أبي أربع آيات قال: قال أبي: أصبت سيفا قلت: يا رسول الله نفلنيه قال: ضعه قلت: يا رسول الله نفلنيه اجعل كمن لا غناء له قال: ضعه من حيث أخذته فنزلت: يسألونك عن الأنفال قال: وهي في قراءة ابن مسعود كذلك قل الأنفال وقالت أمي: أليس الله يأمرك بصلة الرحم وبر الوالدين والله لا آكل طعاما ولا أشرب شرابا حتى تكفر بمحمد فكانت لا تأكل حتى يشجروا فمها بعصا فيصبوا فيه الشراب قال شعبة: وأراه قال: والطعام فأنزلت: ووصينا الإنسان بوالديه حملته أمه وهنا على وهن وقرأ حتى بلغ بما كنتم تعملون ودخل علي النبي صلى الله عليه وسلم وأنا مريض قلت: يا رسول الله أوصي بمالي كله فنهاني قلت: النصف قال: لا قلت: الثلث فسكت فأخذ الناس به وصنع رجل من الأنصار طعاما فأكلوا وشربوا وانتشوا من الخمر وذاك قبل أن تحرم فاجتمعنا عنده فتفاخروا وقالت الأنصار: الأنصار خير وقالت المهاجرون: المهاجرون خير فأهوى له رجل بلحي جزور ففزر أنفه فكان أنف سعد مفزور فنزلت: يا أيها الذين آمنوا إنما الخمر والميسر إلى قوله فهل أنتم منتهون.


131-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد أنبأنا سليمان يعني التيمي حدثني غنيم قـــــال:-سألت سعد بن أبي وقاص عن المتعة قال: فعلناها وهذا كافر بالعرش يعني معاوية.


132-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة عن قتادة عن يونس بن جبير عن محمد بن سعد عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-لأن يمتلئ جوف الرجل قيحا خير من أن يمتلئ شعرا.


133-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن إسماعيل عن الزبير بن عدي عن مصعب بن سعد قـــــال:-صليت مع سعد فقلت: بيدي هكذا ووصف يحيى التطبيق فضرب بيدي وقال: كنا نفعل هذا فأمرنا أن نرفع إلى الركب.


134-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن نمير حدثنا هاشم عن عائشة بنت سعد عن سعد قال: قال رسول الله صلى الله عليه وسلم:

-من تصبح بسبع تمرات من عجوة لم يضره ذلك اليوم سم ولا سحر.


135-حدثنا عبد الله حدثني أبي حدثنا مكي

حدثنا عبد الله حدثني أبي حدثنا مكي حدثنا هاشم عن عامر بن سعد بن أبي وقاص عن سعد فذكر الحديث مثله قال عبد الله: وقال أبي: حدثناه أبو بدر عن هاشم عن عامر بن سعد بن أبي وقاص.


136-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير عن عثمان يعني ابن حكيم أخبرني عامر بن سعد عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إني أحرم ما بين لابتي المدينة أن يقطع عضاهها أو يقتل صيدها وقال: المدينة خير لهم لو كانوا يعلمون لا يخرج منها أحد رغبة عنها إلا أبدل الله فيها من هو خير منه ولا يثبت أحد على لأوائها وجهدها إلا كنت له شهيدا أو شفيعا يوم القيامة.


137-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن نمير عن عثمان قال: أخبرني عامر بن سعد عن أبيه أن:

-رسول الله صلى الله عليه وسلم أقبل ذات يوم من العالية حتى إذا مر بمسجد بني معاوية دخل فركع فيه ركعتين وصلينا معه ودعا ربه طويلا ثم انصرف الينا فقال: سألت ربي ثلاثا فأعطاني اثنين ومنعني واحدة سألت ربي أن لا يهلك أمتي بسنة فأعطانيها وسألته أن لا يهلك أمتي بالغرق فأعطانيها وسألته أن لا يجعل بأسهم بينهم فمنعنيها.


138-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا اسرائيل عن أبي إسحق عن العيزار بن حريث العبدي عن عمر بن سعد عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-عجبت للمؤمن إن أصابه خير حمد الله وشكر وإن أصابته مصيبة احتسب وصبر المؤمن يؤجر في كل شيء حتى في اللقمة يرفعها إلى فيه.


139-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي خالد عن الزبير بن عدي عن مصعب بن سعد قـــــال:-كنت إذا ركعت وضعت يدي بين ركبتي قال: فرآني أبي سعد بن مالك فنهاني وقال: إنا كنا نفعله فنهينا عنه.


140-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن حبيب بن أبي ثابت عن إبراهيم بن سعد عن سعد بن مالك وخزيمة بن ثابت وأسامة بن زيد قالوا: قال رسول الله صلى الله عليه وسلم:

-إن هذا الطاعون رجز وبقية من عذاب عذب به قوم قبلكم فإذا وقع بأرض وأنتم بها فلا تخرجوا منها فرارا وإذا سمعتم به في أرض فلا تدخلوا عليه.


141-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحق عن داود بن عامر بن سعد بن مالك عن أبيه عن جده قال: قال رسول الله صلى الله عليه وسلم:

-لأصفن الدجال صفة لم يصفها من كان قبلي إنه أعور والله عز وجل ليس بأعور.


142-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن الزهري عن عامر بن سعد بن مالك عن أبيه عن النبي صلى الله عليه وسلم أنه:

-أتاه رهط فسألوه فأعطاهم إلا رجلا منهم قال سعد: فقلت: يا رسول الله أعطيتهم وتركت فلانا فوالله إني لأراه مؤمنا فقال النبي صلى الله عليه وسلم: أو مسلما فردعليه سعد ذلك ثلاثا مؤمنا ورد عليه النبي صلى الله عليه وسلم أو مسلما فقال النبي صلى الله عليه وسلم في الثالثة: والله إني لأعطي الرجل العطاء لغيره أحب الي منه خوفا أن يكبه الله على وجهه في النار.


143-حدثنا عبد الله حدثني أبي قال: قال أبو

حدثنا عبد الله حدثني أبي قال: قال أبو نعيم: لقيت سفيان بمكة فأول من سألني عنه قال: كيف شجاع يعني أبا بدر.


144-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا إبراهيم بن سعد وهاشم ابن القاسم حدثنا إبراهيم بن سعد عن صالح بن كيسان قال هاشم في حديثه قال: حدثني صالح بن كيسان وقال يزيد عن صالح عن الزهري عن عبد الحميد بن عبد الرحمن عن محمد بن سعد عن أبيه قـــــال:-دخل عمر بن الخطاب رضي الله عنه على رسول الله صلى الله عليه وسلم وعنده نسوة من قريش يسألنه ويستكثرن رافعات أصواتهن فلما سمعن صوت عمر انقمعن وسكتن فضحك رسول الله صلى الله عليه وسلم فقال عمر: يا عدوات أنفسهن تهبنني ولا تهبن رسول الله صلى الله عليه وسلم فقلن: إنك أفظ من رسول الله وأغلظ فقال رسول الله: يا عمر ما لقيك الشيطان سالكا فجا إلا سلك فجا غير فجك.


145-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا إبراهيم بن سعد عن محمد بن عكرمة بن عبد الرحمن بن الحارث بن هشام عن محمد بن عبد الرحمن بن أبي لبيبة عن سعيد بن المسيب عن سعد بن مالك قـــــال:-كنا نكري الأرض على عهد رسول الله صلى الله عليه وسلم بما على السواقي من الزرع وبما سعد بالماء منها فنهانا رسول الله صلى الله عليه وسلم عن ذلك وأذن لنا أو رخص بأن نكريها بالذهب والورق.


146-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن مصعب بن سعد عن سعد بن أبي وقاص قـــــال:-خلف رسول الله صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه في غزوة تبوك فقال: يا رسول الله تخلفني في النساء والصبيان قال: أما ترضى أن تكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي.


147-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شعبة قال: زياد بن مخراق أخبرني قال: سمعت قيس بن عباية يحدث عن مولى لسعد قال أبي: وحدثنا محمد بن جعفر حدثنا شعبة عن زياد بن مخراق قال: سمعت قيس بن عباية القيسي يحدث عن مولى لسعد بن أبي وقاص عن ابن لسعد أنه:

-كان يصلي فكان يقول في دعائه اللهم إني أسألك الجنة وأسألك من نعيمها وبهجتها ومن كذا ومن كذا ومن كذا ومن كذا وأعوذ بك من النار وسلاسلها وأغلالها ومن كذا ومن كذا قال: فسكت عنه سعد فلما صلى قال له سعد: تعوذت من شر عظيم وسألت نعيما عظيما أو قال: طويلا شعبة شك قال رسول الله صلى الله عليه وسلم: إنه سيكون قوم يعتدون في الدعاء وقرأ ادعوا ربكم تضرعا وخفية إنه لا يحب المعتدين قال شعبة: لا أدري قوله: ادعوا ربكم تضرعا وخفية هذا من قول سعد أو من قول النبي صلى الله عليه وسلم وقال له سعد: قل اللهم أسألك الجنة وما قرب اليها من قول أو عمل وأعوذ بك من النار وما قرب اليها من قول أو عمل.


148-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن عمير عن مصعب عن سعد بن أبي وقاص أنه:

-كان يأمر بهؤلاء الخمس ويخبر بهن عن رسول الله صلى الله عليه وسلم: اللهم إني أعوذ بك من البخل وأعوذ بك من الجبن وأعوذ بك أن أرد إلى أرذل العمر وأعوذ بك من فتنة الدنيا وأعوذ بك من عذاب القبر.


149-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم بن سعد حدثنا صالح بن كيسان عن ابن شهاب عن محمد بن أبي سفيان بن العلاء بن جارية عن يوسف بن الحكم أبي الحجاج عن سعد بن أبي وقاص قال: قال رسول الله صلى الله عليه وسلم:

-من أهان قريشا أهانه الله عز وجل. قال أبي وحدثنا أبو كامل مرة أخرى حدثني صالح بن كيسان عن ابن شهاب عن محمد بن أبي سفيان بن العلاء بن جارية عن محمد بن سعد عن أبيه سعد قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من يرد هوان قريش أهانه الله.


150-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم ابن سعد حدثنا ابن شهاب عن سعيد بن المسيب قال: سمعت سعد بن أبي وقاص يقــول:-لقد رد رسول الله صلى الله عليه وسلم على عثمان بن مظعون التبتل ولو أذن له فيه لاختصينا.


151-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن أبي إسحق عن محمد بن سعد بن مالك عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-لا يحل لمسلم أن يهجر أخاه فوق ثلاث.


152-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن أبي إسحق عن مصعب بن سعد عن أبيه قـــــال:-حلفت باللات والعزى فقال أصحابي: قد قلت هجرا فأتيت النبي صلى الله عليه وسلم فقلت: إن العهد كان قريبا وإني حلفت باللات والعزى فقال رسول الله صلى الله عليه وسلم: قل لا إلا إلا الله وحده ثلاثا ثم انفث عن يسارك ثلاثا وتعوذ ولا تعد.


153-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن مؤمل بن إسماعيل وعفان المعني قالا: حدثنا حماد حدثنا عاصم عن مصعب بن سعد عن أبيه أن:

-النبي صلى الله عليه وسلم أتي بقصعة من ثريد فأكل ففضل منه فضلة فقال: يدخل من هذا الفج رجل من أهل الجنة يأكل هذه الفضلة قال سعد: وقد كنت تركت أخي عمير بن أبي وقاص يتهيأ لأن يأتي النبي صلى الله عليه وسلم فطمعت أن يكون هو فجاء عبد الله بن سلام فأكلها.


154-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبان حدثنا عاصم فذكر معناه إلا أنه قال: فمررت بعويمر بن مالك.


155-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا أسامة يعني ابن زيد حدثنا أبو عبد الله القراظ أنه سمع سعد بن مالك وأبو هريرة يقولان: قال رسول الله صلى الله عليه وسلم:

-اللهم بارك لأهل المدينة في مدينتهم وبارك لهم في صاعهم وبارك لهم في مدهم اللهم إن إبراهيم عبدك وخليلك وإني عبدك ورسولك وإن إبراهيم سألك لأهل مكة وإني أسألك لأهل المدينة كما سألك إبراهيم لأهل المدينة ومثله معه إن المدينة شبكة بالملائكة على كل نقب منها ملكان يحرسانها لا يدخلها الطاعون ولا الدجال من أرادها بسوء أذابه الله كما يذوب الملح في الماء.


156-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا إسماعيل بن أبي خالد عن محمد بن سعد عن أبيه سعد قـــــال:-خرج علينا رسول الله صلى الله عليه وسلم وهو يضرب بإحدى يديه على الأخرى وهو يقول: الشهر هكذا وهكذا ثم نقص اصبعه في الثالثة.


157-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة عن إسماعيل عن محمد بن سعد عن أبيه عن النبي صلى الله عليه وسلم قـــــال:-الشهر هكذا وهكذا عشر وعشر وتسع مرة.


158-حدثنا عبد الله حدثني أبي حدثنا

حدثنا عبد الله حدثني أبي حدثنا الطالقاني حدثنا ابن المبارك عن إسماعيل عن محمد بن سعد عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-الشهر هكذا وهكذا وهكذا يعني تسعا وعشرين.


159-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا عبد العزيز يعني الدراوردي عن زيد بن أسلم عن سعد بن أبي وقاص قال: قال رسول الله صلى الله عليه وسلم:

-لا تقوم الساعة حتى يخرج قوم يأكلون بألسنتهم كما يأكل البقر بألسنتها.


160-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا حسن عن إبراهيم ابن المهاجر عن أبي بكر يعني ابن حفص فذكر قصة قال سعد: إني سمعت رسول الله صلى الله عليه وسلم يقــول:-نعم الميتة أن يموت الرجل دون حقه.


161-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا جرير يعني ابن حازم عن عمه جرير يعني ابن زيد عن عامر بن سعد بن أبي وقاص عن أبيه سعد قـــــال:-قلت: يا رسول الله أوصي بمالي كله قال: لا قلت: فثلثيه قال: لا قلت: فنصفه قال: لا قلت: فالثلث قال: الثلث والثلث كبير أحدكم يدع أهله بخير خير له من أن يدعهم عالة على أيدي الناس.


162-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا عبد الله يعني ابن حبيب بن أبي ثابت عن حمزة بن عبد الله عن أبيه عن سعد قـــــال:-لما خرج رسول الله صلى الله عليه وسلم في غزوة تبوك خلف عليا رضي الله عنه فقال له: أتخلفني قال له: أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي.


163-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا عبد الله بن جعفر حدثنا إسماعيل بن محمد عن عامر بن سعد أن سعدا قال في مرضه:

-إذا أنا مت فالحدوا لي لحدا واصنعوا مثل ما صنع برسول الله صلى الله عليه وسلم.


164-حدثنا عبد الله حدثني أبي حدثنا منصور بن

حدثنا عبد الله حدثني أبي حدثنا منصور بن سلمة الخزاعي أخبرنا عبد الله بن جعفر عن إسماعيل بن محمد عن عامر بن سعد عن سعد قـــــال:-الحدوا لي لحدا وانصبوا علي نصبا كما صنع برسول الله صلى الله عليه وسلم.


165-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا أبو شهاب عن الحجاج عن ابن أبي نجيح عن مجاهد عن سعد بن مالك قـــــال:-طفنا مع رسول الله صلى الله عليه وسلم فمنا من طاف سبعا ومنا من طاف ثمانيا ومنا من طاف أكثر من ذلك فقال رسول الله صلى الله عليه وسلم: لا حرج.


166-حدثنا عبد الله حدثني أبي حدثنا هارون

حدثنا عبد الله حدثني أبي حدثنا هارون ابن معروف أنبأنا عبد الله بن وهب أخبرني أبو صخر قال أبو عبد الرحمن عبد الله بن أحمد: سمعته أنا من هارون أن أبا حازم حدثه عن ابن لسعد بن أبي وقاص قال: سمعت أبي يقول: سمعت رسول الله صلى الله عليه وسلم وهو يقــول:-إن الإيمان بدأ غريبا وسيعود كما بدأ فطوبى يومئذ للغرباء إذا فسد الناس والذي نفس أبي القاسم بيده ليأرزن الإيمان بين هذين المسجدين كما تأرز الحية في جحرها.


167-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا عبد الرحمن يعني ابن أبي الزناد عن موسى بن عقبة عن أبي عبد الله القراظ عن سعد بن أبي وقاص أنه سمع رسول الله صلى الله عليه سلم يقــول:-صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام.


168-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد أنبأنا عثمان ابن حكيم حدثني عامر بن سعد عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إني أحرم ما بين لابتي المدينة كما حرم إبراهيم حرمه لا يقطع عضاهها ولا يقتل صيدها ولا يخرج منها أحد رغبة عنها إلا أبدلها الله خيرا منه والمدينة خير لهم لو كانوا يعلمون ولا يريدهم أحد بسوء إلا أذابه الله ذوب الرصاص في النار أو ذوب الملح في الماء.


169-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد حدثنا عاصم بن بهدلة حدثني مصعب بن سعد عن أبيه قـــــال:-قلت لرسول الله صلى الله عليه وسلم: أي الناس أشد بلاء قال: فقال: الأنبياء ثم الأمثل فالأمثل يبتلى الرجل على حسب دينه فإن كان دينه صلبا اشتد بلاؤه وإن كان في دينه رقة ابتلي على حسب دينه فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض ما عليه خطيئة.


170-حدثنا عبد الله حدثني أبي حدثنا قتيبة بن

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا حاتم بن إسماعيل عن بكير بن مسمار عن عامر بن سعد عن أبيه قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول له وخلفه في بعض مغازيه فقال علي رضي الله عنه: أتخلفني مع النساء والصبيان قال: يا علي أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبوة بعدي وسمعته يقول يوم خيبر: لأعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله فتطاولنا لها فقال: ادعوا لي عليا رضي الله عنه فأتي به أرمد فبصق في عينه ودفع الراية اليه ففتح الله عليه ولما نزلت هذه الآية: ندع أبناءنا وأبناءكم دعا رسول الله صلى الله عليه وسلم عليا وفاطمة وحسنا وحسينا رضوان الله عليهم أجمعين فقال: اللهم هؤلاء أهلي.


171-حدثنا عبد الله حدثني أبي حدثنا قتيبة بن

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ليث بن سعد عن عياش بن عباس عن بكير بن عبد الله عن بسر بن سعيد أن سعد بن أبي وقاص قال عند فتنة عثمان بن عفان:

-أشهد أن رسول الله صلى الله عليه وسلم قال: إنها ستكون فتنة القاعد فيها خير القائم والقائم خير من الماشي والماشي خير من الساعي قال: أفرأيت إن دخل على بيتي فبسط يده إلي ليقتلني قال: كن كابن آدم.


172-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثني محمد بن طلحة التيمي من أهل المدينة حدثني أبو سهيل نافع بن مالك عن سعيد بن المسيب عن سعد بن أبي وقاص قال: قال رسول الله صلى الله عليه وسلم للعباس:

-هذا العباس بن عبد المطلب أجود قريش كفا وأوصلها.


173-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن نمير ويعلى قالا: حدثنا موسى يعني الجهني عن مصعب بن سعد عن أبيه قـــــال:-جاء النبي صلى الله عليه وسلم أعرابي فقال: يا نبي الله علمني كلاما أقوله قال: قل لا إله إلا الله وحده لا شريك له الله أكبر كبيرا والحمد لله كثيرا سبحان الله رب العالمين لا حول ولا قوة إلا بالله العزيز الحكيم قال: هؤلاء لربي عز وجل فما لي قال: قل اللهم اغفر لي وارحمني واهدني وارزقني قال ابن نمير: قال موسى: أما عافني فأنا أتوهم وما أدري.


174-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن نمير حدثنا موسى عن مصعب بن سعد حدثني أبي قـــــال:-كنا جلوسا مع رسول الله صلى الله عليه وسلم فقال: أيعجز أحدكم أن يكسب كل يوم ألف حسنة قال: فسأله سائل من جلسائه: يا نبي الله كيف يكسب أحدنا ألف حسنة قال: يسبح مائة تسبيحة فيكتب له ألف حسنة أو يحط عنه ألف خطيئة.


175-حدثنا عبد الله حدثني أبي حدثنا يعلى بن

حدثنا عبد الله حدثني أبي حدثنا يعلى بن عبيد حدثنا موسى عن مصعب بن سعد عن أبيه قـــــال:-كنا جلوسا عند رسول الله صلى الله عليه وسلم فقال: أيعجز أحدكم أن يكسب في اليوم ألف حسنة فسأله سائل من جلسائه: كيف يكسب أحدنا يا رسول الله كل يوم ألف حسنة قال: يسبح مائة تسبيحة فيكتب له ألف حسنة أو يحط عنه ألف خطيئة.


176-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك عن مصعب بن سعد عن أبيه قـــــال:-أنزلت في أربع آيات يوم بدر أصبت سيفا فأتى النبي صلى الله عليه وسلم فقال: يا رسول الله نفلنيه فقال: ضعه ثم قام فقال: يا رسول الله نفلنيه فقال: ضعه ثم قام فقال: يا رسول الله نفلنيه اجعل كمن لا غناء له فقال النبي صلى الله عليه وسلم: ضعه من حيث أخذته فنزلت هذه الآية يسئلونك عن الأنفال قل الأنفال لله والرسول قال: وضع رجل من الأنصار طعاما فدعانا فشربنا الخمر حتى انتشينا قال: فتفاخرت الأنصار وقريش فقالت الأنصار: نحن أفضل منكم وقالت قريش: نحن أفضل منكم فأخذ رجل من الأنصار لحيي جزور فضرب به أنف سعد ففزره قال: فكان أنف سعد مفزورا قال: فنزلت هذه الآية: يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمر الشيطان فاجتنبوه لعلكم تفلحون قال: وقالت أم سعد: أليس الله قد أمرهم بالبر فوالله لا أطعم طعاما ولا أشرب شرابا حتى أموت أو تكفر بمحمد قال: فكانوا إذا أرادوا أن يطعموها شجروا فاها بعصا ثم أوجروها فنزلت هذه الآية: ووصينا الإنسان بوالديه حسنا قال: ودخل رسول الله صلى الله عليه وسلم على سعد وهو مريض يعوده فقال: يا رسول الله أوصي بمالي كله قال: لا قال: فبثلثيه فقال: لا قال: فبثلثه قال: فسكت.


177-حدثنا عبد الله حدثني أبي حدثنا سويد بن

حدثنا عبد الله حدثني أبي حدثنا سويد بن عمر والكلبي حدثنا أبان حدثنا يحيى عن الحضرمي ابن لاحق عن سعيد بن المسيب عن سعد بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-إذا كان الطاعون بأرض فلا تهبطوا عليه وإذا كان بأرض وأنتم بها فلا تفروا منه.


178-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب الثقفي عن خالد عن عكرمة عن سعد بن مالك أن رسول الله صلى الله عليه وسلم قال يوم أحد:

-ارمه فداك أبي وأمي.


179-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا الحجاج بن أرطاة عن يحيى بن عبيد البهراني عن محمد بن سعد قـــــال:-وكان يتوضأ بالزاوية فخرج علينا ذات يوم من البراز فتوضأ ومسح على خفيه فتعجبنا وقلنا: ما هذا قال: حدثني أبي أنه رأى رسول الله صلى الله عليه وسلم فعل مثل ما فعلت.


180-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا إسماعيل بن قيس قال: سمعت سعد بن مالك يقــول:-والله إني لأول العرب رمى بسهم في سبيل الله لقد كنا نغزو مع رسول الله صلى الله عليه وسلم وما لنا طعام نأكله إلا ورق الحبلة وهذا السمر حتى إن أحدنا ليضع كما تضع الشاة ما له خلط ثم أصبحت بنو أسد يعزروني على الدين لقد خبت إذا وضل عملي.


181-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا أبو معشر عن موسى بن عقبة عن عامر بن سعد عن أبيه قـــــال:-رأيت رسول الله صلى الله عليه وسلم يسلم عن يمينه وعن شماله.


182-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن عون عن محمد بن محمد بن الأسود عن عامر بن سعد عن أبيه قـــــال:-لما كان يوم الخندق ورجل يترس جعل يقول: بالترس هكذا فوضعه فوق أنفه ثم يقول: هكذا يسفله بعد قال: فأهويت إلى كنانتي فأخرجت منها سهما مدما فوضعته في كبد القوس فلما قال: هكذا يسفل الترس رميت فما نسيت وقع القدح على كذا وكذا من الترس قال: وسقط فقال: برجله فضحك نبي الله صلى الله عليه وسلم أحسبه قال: حتى بدت نواجذه قال: قلت: لم قال: لفعل الرجل.


183-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن عبد الملك بن عمير قال: سمعت مصعب بن سعد يحدث عن أبيه سعد بن أبي وقاص أنه كان يأمر بهذا الدعاء ويحدث به عن النبي صلى الله عليه وسلم:

-اللهم إني أعوذ بك من البخل وأعوذ بك من الجبن وأعوذ بك أن أرد إلى أرذل العمر وأعوذ بك من فتنة الدنيا وأعوذ بك من عذاب القبر.


184-حدثنا عبد الله حدثني أبي حدثنا حجين بن

حدثنا عبد الله حدثني أبي حدثنا حجين بن المثنى وأبو سعيد قالا: حدثنا اسرائيل عن أبي إسحق قال أبو سعيد قال: حدثنا أبو إسحق عن مصعب بن سعد بن أبي وقاص عن أبيه أنه:

-حلف باللات والعزى فقال له أصحابه: قد قلت هجرا فأتى النبي صلى الله عليه وسلم فقال: إن العهد كان حديثا وإني حلفت باللات والعزى فقال له النبي صلى الله عليه وسلم: قل لا إله إلا لله وحده ثلاثا واتفل عن شمالك ثلاثا وتعوذ بالله من الشيطان ولا تعد.


185-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا أسامة عن محمد بن عبد الرحمن بن لبيبة أن سعد بن مالك قال: سمعت النبي صلى الله عليه وسلم يقــول:-خير الذكر الخفي وخير الرزق مايكفي.


001-حدثنا عبد الله حدثني أبي حدثنا معتمر بن

حدثنا عبد الله حدثني أبي حدثنا معتمر بن سليمان قال: سمعت عبد الملك بن عمير عن عمرو بن حريث عن سعيد بن زيد بن عمرو بن نفيل أن نبي الله صلى الله عليه وسلم قـــــال:-الكماة من المن وماؤها شفاء للعين.


002-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عبد الملك بن عمير عن عطاء بن السائب عن عمرو بن حريث عن سعيد ابن زيد عن النبي صلى الله عليه وسلم:

-الكماة من المن وماؤها شفاء للعين.


003-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا عطاء بن السائب عن عمرو بن حريث قال: حدثني أبي عن رسول الله صلى الله عليه وسلم قـــــال:-الكماة من السلوى وماؤها شفاء للعين.


004-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان قال: هذا حفظناه عن الزهري عن طلحة بن عبد الله بن عوف عن سعيد بن زيد بن عمرو بن نفيل أن رسول الله صلى الله عليه وسلم قـــــال:-من قتل دون ماله فهو شهيد ومن ظلم من الأرض شبرا طوقه من سبع أرضين.


005-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن صدقة بن المثنى حدثني رباح بن الحرث بن المغيرة أن شعبة كان في المسجد الأكبر وعنده أهل الكوفة عن يمينه وعن يساره فجاءه رجل يدعى سعيد بن زيد فحياه المغيرة وأجلسه عند رجليه على السرير فجاء رجل من أهل الكوفة فاستقبل المغيرة فسب وسب فقال: من يسب هذا يا مغيرة قال: يسب علي بن أبي طالب رضي الله عنه قال: يا مغير بن شعب يا مغير بن شعب ثلاثا ألا أسمع أصحاب رسول الله صلى الله عليه وسلم يسبون عندك لا تنكر ولا تغير فأنا أشهد على رسول الله صلى الله عليه وسلم بما سمعت أذناي ووعاه قلبي من رسول الله صلى الله عليه وسلم فإني لم أكن أروي عنه كذبا يسألني عنه إذا لقيته أنه قـــــال:-أبو بكر في الجنة وعمر في الجنة وعلي في الجنة وعثمان في الجنة وطلحة في الجنة والزبير في الجنة وعبد الرحمن في الجنة وسعد بن مالك في الجنة وتاسع المؤمنين في الجنة لو شئت أن أسميه لسميته قال: فصبح أهل المسجد يناشدونه: يا صاحب رسول الله من التاسع قال: ناشدتموني بالله والله العظيم أنا تاسع المؤمنين ورسول الله صلى الله عليه وسلم العاشر ثم أتبع يمينا قال: والله لمشهد شهده رجل يغبر فيه وجهه مع رسول الله صلى الله عليه وسلم أفضل من عمل أحدكم ولو عمر عمر نوح عليه السلام.


006-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن حصين ومنصور عن هلال بن يساف عن سعيد بن زيد قال وكيع مرة: قال منصور عن سعيد بن زيد وقال مرة حصين: عن ابن ظالم عن سعيد بن زيد أن النبي صلى الله عليه وسلم قـــــال:-اسكن حراء فليس عليك إلا نبي أو صديق أو شهيد قال: وعليه النبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان وعلي وطلحة والزبير وسعد وعبد الرحمن بن عوف وسعيد بن زيد رضي الله عنهم.


007-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن الحر بن الصباح عن عبد الرحمن بن الأخنس قال: خطبنا المغيرة بن شعبة فنال من علي رضي الله عنه فقام سعيد بن زيد فقال: سمعت رسول الله صلى الله عليه وسلم يقــول:-النبي في الجنة وأبو بكر في الجنة وعمر في الجنة وعثمان في الجنة وعلي في الجنة وطلحة في الجنة والزبير في الجنة وعبد الرحمن بن عوف في الجنة وسعد في الجنة ولو شئت أن أسمي العاشر.


008-حدثنا عبد الله حدثني أبي حدثنا عمر بن

حدثنا عبد الله حدثني أبي حدثنا عمر بن عبيد عن عبد الملك بن عمير عن عمرو بن حريث عن سعيد بن زيد قال: سمعت النبي صلى الله عليه وسلم يقــول:-الكماة من المن وماؤها شفاء للعين.


009-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن هشام وابن نمير حدثنا هشام حدثني أبي عن سعيد بن زيد بن عمرو عن النبي صلى الله عليه وسلم قال ابن نمير: سمعت رسول الله صلى الله عليه وسلم قـــــال:-من أخذ شبرا من الأرض ظلما طوقه يوم القيامة إلى سبع أرضين قال ابن نمير: من سبع أرضين.


010-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن عبد الملك بن عمير عن عمرو بن حريث عن سعيد بن زيد قـــــال:-خرج الينا رسول الله صلى الله عليه وسلم وفي يده كماة فقال: تدرون ما هذا هذا من المن وماؤها شفاء للعين.


011-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن عمير قال: سمعت عمرو بن حريث قال: سمعت سعيد بن زيد يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-الكماة من المن وماؤها شفاء للعين.


012-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة أخبرني الحكم بن عتيبة عن الحسن العرني عن عمرو بن حريث عن سعيد بن زيد عن النبي صلى الله عليه وسلم قال شعبة: لما حدثني به الحكم لم أنكره من حديث عبد الملك.


013-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج حدثني شعبة عن الحر بن صباح عن عبد الرحمن بن الأخنس أن المغيرة بن شعبة خطب فنال من علي رضي الله عنه قال: فقام سعيد بن زيد فقال: أشهد أني سمعت رسول الله صلى الله عليه وسلم يقــول:-رسول الله في الجنة وأبو بكر في الجنة وعمر في الجنة وعلي في الجنة وعثمان في الجنة وعبد الرحمن في الجنة وطلحة في الجنة والزبير في الجنة وسعد في الجنة ثم قال: إن شئتم أخبرتكم بالعاشر ثم ذكر نفسه.


014-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حصين عن هلال بن يساف عن عبد الله بن ظالم قال: خطب المغيرة بن شعبة فنال من علي فخرج سعيد بن زيد فقال: ألا تعجب من هذا يسب عليا رضي الله عنه أشهد على رسول الله صلى الله عليه وسلم أنا كنا على حراء أو أحد فقال النبي صلى الله عليه وسلم:

-اثبت حراء أو أحد فإنما عليك صديق أو شهيد فسمى النبي صلى الله عليه وسلم العشرة فسمى أبا بكر وعمر وعثمان وعليا وطلحة والزبير وسعدا وعبد الرحمن بن عوف وسمى نفسه سعيدا.


015-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن طلحة بن عبد الله بن عوف عن عبد الرحمن بن سهل عن سعيد بن زيد بن عمرو بن نفيل أنه سمع النبي صلى الله عليه وسلم يقــول:-من سرق من الأرض شبرا طوقه من سبع أرضين قال معمر: وبلغني عن الزهري ولم أسمعه منه زاد في هذا الحديث ومن قتل دون ماله فهو شهيد.


016-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا ابن أبي ذئب عن الحرث بن عبد الرحمن عن أبي سلمة أن مروان قال: اذهبوا فأصلحوا بين هذين لسعيد بن زيد وأروى فقال سعيد: أتروني أخذت من حقها شيئا أشهد أني سمعت رسول الله صلى الله عليه وسلم يقــول:-من أخذ من الأرض شبرا بغير حقه طوقه من سبع أرضين ومن تولى مولى قوم بغير اذنهم فعليه لعنة الله ومن اقتطع مال امرئ مسلم بيمين فلا بارك له فيها.


017-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا شعيب عن الزهري حدثني طلحة بن عبد الله بن عوف أن عبد الرحمن بن عمرو بن سهل أخبره أن سعيد بن زيد قال: سمعت النبي صلى الله عليه وسلم قـــــال:-من ظلم من الأرض شبرا فإنه يطوقه من سبع أرضين.


018-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحق عن الزهري عن طلحة بن عبد الله بن عوف قال: أتتني أروى بنت أويس في نفر من قريش فيهم عبد الرحمن بن عمرو بن سهل فقالت: إن سعيد بن زيد قد انتقص من أرضي إلى أرضه ما ليس له وقد أحببت أن تأتوه فتكلموه قال: فركبنا اليه وهو بأرضه بالعقيق فلما رآنا قال: قد عرفت الذي جاء بكم وسأحدثكم ما سمعت من رسول الله صلى الله عليه وسلم سمعته يقــول:-من أخذ من الأرض ما ليس له طوقه إلى السابعة من الأرض يوم القيامة ومن قتل دون ماله فهو شهيد.


019-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه حدثنا بقية بن الوليد حدثني الزبيدي عن الزهري عن طلحة بن عبد الله بن عوف أن عبد الرحمن ابن عمرو بن سهل أخبره أن سعيد بن زيد قال: سمعت النبي صلى الله عليه وسلم يقــول:-من ظلم من الأرض شيئا فإنه يطوقه من سبع أرضين.


020-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم قال حصين: أخبرنا عن هلال ابن يساف عن عبد الله بن ظالم المازني قـــــال:-لما خرج معاوية من الكوفة استعمل المغيرة بن شعبة قال: فأقام خطباء يقعون في علي قال: وأنا إلى جنب سعيد بن زيد بن عمرو بن نفيل قال: فغضب فقام فأخذ بيدي فتبعته فقال: ألا ترى إلى هذا الرجل الظالم لنفسه الذي يأمر بلعن رجل من أهل الجنة فأشهد على التسعة أنهم في الجنة ولو شهدت على العاشر لم آثم قال: قلت: وما ذاك قال: قال رسول الله صلى الله عليه وسلم: اثبت حراء فإنه ليس عليك إلا نبي أو صديق أو شهيد قال: قلت: من هم فقال: رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان وعلي والزبير وطلحة وعبد الرحمن بن عوف وسعد بن مالك قال: ثم سكت قال: قلت: ومن العاشر قال: قال: أنا.


021-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة حدثنا حصين بن عبد الرحمن عن هلال بن يساف عن عبد الله بن ظالم التيمي عن سعيد بن زيد بن عمرو بن نفيل قـــــال:-أشهد أن عليا رضي الله عنه من أهل الجنة قلت: وما ذاك قال: هو في التسعة ولو شئت أن أسمي العاشر سميته قال: اهتز حراء فقال رسول الله صلى الله عليه وسلم: اثبت حراء فإنه ليس عليك إلا نبي أو صديق أو شهيد قال: رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعلي وعثمان وطلحة والزبير وعبد الرحمن بن عوف وسعد وأنا يعني سعيدا نفسه.


022-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم ابن أبي العباس حدثنا يونس أو أبو أويس قال: قال الزهري: أخبرني طلحة بن عبد الله بن عوف أن عبد الرحمن بن عمرو بن سهل أخبره أن سعيد بن زيد قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من ظلم من الأرض شيئا فإنه يطوقه في سبع أرضين.


023-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن أسامة أخبرني مسعر عن عبد الملك بن ميسرة عن هلال بن يساف عن عبد الله بن ظالم عن سعيد بن زيد قـــــال:-ذكر رسول الله صلى الله عليه وسلم فتنا كقطع الليل المظلم أراه قال: قد يذهب فيها الناس أسرع ذهاب قال: فقيل: أكلهم هالك أم بعضهم قال: حسبهم أو بحسبهم القتل.


024-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد حدثنا المسعودي عن نفيل بن هشام ابن سعيد بن زيد بن عمرو بن نفيل عن أبيه عن جده قـــــال:-كان رسول الله صلى الله عليه وسلم بمكة هو وزيد بن حارثة فمر بهما زيد بن عمرو بن نفيل فدعوه إلى سفرة لهما فقال: يا ابن أخي إني لا آكل مما ذبح على النصب قال: فما رؤي النبي صلى الله عليه وسلم بعد ذلك أكل شيئا مما ذبح على النصب قال: قلت: يا رسول الله إن أبي كان كما قد رأيت وبلغك ولو أدركك لآمن بك واتبعك فاستغفر له قال: نعم فاستغفر له فإنه يبعث يوم القيامة أمة واحدة.


025-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا ابن أبي ذئب عن الحرث بن عبد الرحمن عن أبي سلمة قـــــال:-قال لنا مروان: انطلقوا فأصلحوا بين هذين سعيد بن زيد وأروى بنت أويس فأتينا سعيد بن زيد فقال: أترون أني قد اسنتقصت من حقها شيئا أشهد لسمعت رسول الله صلى الله عليه وسلم يقول: من أخذ شبرا من الأرض بغير حقه طوقه من سبع أرضين ومن تولى قوما بغير إذنهم فعليه لعنة الله ومن اقتطع مال أخيه بيمينه فلا بارك الله له فيه.


026-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا قيس بن الربيع حدثنا عبد الملك بن عمير عن عمرو بن حريث قـــــال:-قدمت المدينة فقاسمت أخي فقال سعيد بن زيد: إن رسول الله صلى الله عليه وسلم قال: لا يبارك في ثمن أرض ولا دار لا يجعل في أرض ولا دار.


027-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن عبد الله بن عبد الرحمن ابن أبي حسين قـــــال:-بلغني أن لقمان كان يقول: يا بني لا تعلم العلم لتباهي به العلماء أو تماري به السفهاء وترائي به في المجالس فذكره وقال: حدثنا نوفل بن مساحق عن سعيد بن زيد عن النبي صلى الله عليه وسلم أنه قال: من أربى الربا الاستطالة في عرض مسلم بغير حق وإن هذه الرحم شجنة من الرحمن فمن قطعها حرم الله عليه الجنة.


028-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي حدثنا إبراهيم بن سعد عن أبيه عن أبي عبيدة بن محمد بن عمار بن ياسر عن طلحة بن عبد الله بن عوف عن سعيد بن زيد قال: قال رسول الله صلى الله عليه وسلم:

-من قتل دون ماله فهو شهيد ومن قتل دون أهله فهو شهيد ومن قتل دون دينه فهو شهيد ومن قتل دون دمه فهو شهيد.


029-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن أبيه عن أبي عبيدة بن محمد بن عمار عن طلحة بن عبد الله بن عوف عن سعيد بن زيد قال: سمعت رسول الله صلى الله عليه وسلم فذكر مثله.


030-حدثنا عبد الله حدثني أبي حدثنا الفضل بن

حدثنا عبد الله حدثني أبي حدثنا الفضل بن دكين حدثنا اسرائيل عن إبراهيم بن مهاجر حدثني من سمع عمرو بن حريث يحدث عن سعيد بن زيد قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-يا معشر العرب احمدوا الله الذي رفع عنكم العشور.


031-عبد الرحمن بن عوف الزهري رضي الله عنه

عبد الرحمن بن عوف الزهري رضي الله عنه


032-حدثنا عبد الله حدثني أبي حدثنا بشر بن

حدثنا عبد الله حدثني أبي حدثنا بشر بن المفضل عن عبد الرحمن بن إسحق عن الزهري عن محمد بن جبير بن مطعم عن أبيه عن عبد الرحمن بن عوف عن النبي صلى الله عليه وسلم قـــــال:-شهدت حلف المطيبين مع عمومتي وأن غلام فما أحب أن لي حمر النعم وإني أنكثه قال الزهري: قال رسول الله صلى الله عليه وسلم: لم يصب الاسلام حلفا إلا زاده شدة ولا حلف في الاسلام وقد ألف رسول الله صلى الله عليه وسلم بين قريش والأنصار.


033-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن سعد حدثني محمد بن إسحق عن مكحول عن كريب عن ابن عباس أنه قال له عمر: يا غلام هل سمعت من رسول الله صلى الله عليه وسلم أو من أحد من أصحابه إذا شك الرجل في صلاته ماذا يصنع قال: فبينا هو كذلك إذ أقبل عبد الرحمن بن عوف فقال: فيم أنتما فقال عمر: سألت هذا الغلام هل سمعت من رسول الله صلى الله عليه وسلم أو أحد من أصحابه إذا شك الرجل في صلاته ماذا يصنع فقال عبد الرحمن: سمعت رسول الله صلى الله عليه وسلم يقــول:-إذا شك أحدكم في صلاته فلم يدر أواحدة صلى أم اثنتين فليجعلهما واحدة وإذا لم يدر اثنتين صلى أم ثلاثا فليجعلهما اثنتين وإذا لم يدر أثلاثا صلى أم أربعا فليجعلها ثلاثا ثم يسجد إذا فرغ من صلاته وهو جالس قبل أن يسلم سجدتين.


034-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو سمع بجالة يقــول:-كنت كاتبا لجزء بن معاوية عم الأحنف بن قيس فأتانا كتاب عمر قبل موته بسنة أن اقتلوا كل ساحر وربما قال سفيان: وساحرة وفرقوا بين كل ذي محرم من المجوس وانهوهم عن الزمزمة فقتلنا ثلاثة سواحر وجعلنا نفرق بين الرجل وبين حريمته في كتاب الله وصنع جزء طعاما كثيرا وعرض السيف على فخذه ودعا المجوس فألقوا وقر بغل أو بغلين من ورق وأكلوا من غير زمزمة ولم يكن عمر أخذ وربما قال سفيان: قبل الجزية من المجوس حتى شهد عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر وقال أبي: قال سفيان: حج بجالة مع مصعب سنة سبعين.


035-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن الزهري عن مالك بن أوس:

-سمعت عمر يقول لعبد الرحمن وطلحة والزبير وسعد: نشدتكم بالله الذي تقوم السماء والأرض وقال مرة: الذي بإذنه تقوم السماء والأرض أعلمتم أن رسول الله صلى الله عليه وسلم قال: إنا لا نورث ما تركنا صدقة قالوا: اللهم نعم.


036-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أخبرنا هشام الدستوائي عن يحيى بن أبي كثير عن إبراهيم بن عبد الله بن قارظ أن أباه حدثه أنه:

-دخل على عبد الرحمن بن عوف وهو مريض فقال له عبد الرحمن: وصلتك رحم إن النبي صلى الله عليه وسلم قال: قال الله عز وجل: أنا الرحمن خلقت الرحم وشققت لها من اسمي فمن يصلها أصله ومن يقطعها أقطعه فأبته أو قال: من يبتها أبته.


037-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا القاسم بن الفضل حدثنا النضر بن شيبان قال: لقيت أبا سلمة بن عبد الرحمن قلت: حدثني عن شيء سمعته من أبيك سمعه من رسول الله صلى الله عليه وسلم في شهر رمضان قال: نعم حدثني أبي عن رسول الله صلى الله عليه وسلم قـــــال:-إن الله عز وجل فرض صيام رمضان وسننت قيامه فمن صامه وقامه احتسابا خرج من الذنوب كيوم ولدته أمه.


038-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة عن عبيد الله بن أبي جعفر أن ابن قارظ أخبره عن عبد الرحمن بن عوف قال: قال رسول الله صلى الله عليه وسلم:

-إذا صلت المرأة خمسها وصامت شهرها وحفظت فرجها وأطاعت زوجها قيل لها: ادخلي الجنة من أي أبواب الجنة شئت.


039-حدثنا عبد الله حدثني أبي حدثنا أبو سلمة

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة منصور بن سلمة الخزاعي حدثنا ليث عن يزيد بن الهاد عن عمرو بن أبي عمرو عن أبي الحويرث عن محمد بن جبير بن مطعم عن عبد الرحمن بن عوف قـــــال:-خرج رسول الله صلى الله عليه وسلم فاتبعته حتى دخل نخلا فسجد فأطال السجود حتى خفت أو خشيت أن يكون الله قد توفاه أو قبضه قال: فجئت أنظر فرفع رأسه فقال: ما لك يا عبد الرحمن قال: فذكرت ذلك له فقال: إن جبريل عليه السلام قال لي: ألا أبشرك إن الله عز وجل يقول لك: من صلى عليك صليت عليه ومن سلم عليك سلمت عليه.


040-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن يزيد عن عمرو عن عبد الرحمن بن أبي الحويرث عن محمد بن جبير عن عبد الرحمن بن عوف قال: دخلت المسجد فرأيت رسول الله صلى الله عليه وسلم خارجا من المسجد فاتبعته فذكر الحديث.


041-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا سليمان بن بلال حدثنا عمرو بن أبي عمرو عن عبد الواحد بن محمد بن عبد الرحمن بن عوف عن عبد الرحمن بن عوف قـــــال:-خرج رسول الله صلى الله عليه وسلم فتوجه نحو صدقته فدخل فاستقبل القبلة فخر ساجدا فأطال السجود حتى ظننت أن الله عز وجل قبض نفسه فيها فدنوت منه فجلست فرفع رأسه فقال: من هذا قلت: عبد الرحمن قال: ما شأنك قلت: يا رسول الله سجدت سجدة خشيت أن يكون الله عز وجل قد قبض نفسك فيها فقال: إن جبريل عليه السلام أتاني فبشرني فقال: إن الله عز وجل يقول: من صلى عليك صليت عليه ومن سلم عليك سلمت عليه فسجدت لله عز وجل شكرا.


042-حدثنا عبد الله حدثني أبي حدثنا هيثم ابن

حدثنا عبد الله حدثني أبي حدثنا هيثم ابن خارجة قال أبو عبد الرحمن: وسمعته أنا من الهيثم بن خارجة حدثنا رشدين عن عبد الله بن الوليد أنه سمع أبا سلمة بن عبد الرحمن يحدث عن أبيه أنه:

-كان مع رسول الله صلى الله عليه وسلم في سفر فذهب النبي صلى الله عليه وسلم لحاجته فأدركهم وقت الصلاة فأقاموا الصلاة فتقدمهم عبد الرحمن فجاء النبي صلى الله عليه وسلم فصلى مع الناس خلفه ركعة فلما سلم قال: أصبتم أو أحسنتم.


043-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حفصة حدثنا الزهري عن عبيد الله بن عبد الله عن ابن عباس قال: سمعت عبد الرحمن بن عوف يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-إذا كان الوباء بأرض ولست بها فلا تدخلها وإذا كان بأرض وأنت بها فلا تخرج منها.


044-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا حماد بن سلمة عن محمد بن إسحق عن يزيد بن عبد الله بن قسيط عن أبي سلمة بن عبد الرحمن بن عوف عن عبد الرحمن بن عوف أن:

-قوما من العرب أتوا رسول الله صلى الله عليه وسلم المدينة فأسلموا وأصابهم وباء المدينة حماها فأركسوا فخرجوا من المدينة فاستقبلهم نفر من أصحابه يعني أصحاب النبي صلى الله عليه وسلم فقالوا لهم: ما لكم رجعتم قالوا: أصابنا وباء المدينة فاجتوينا المدينة فقالوا: أما لكم في رسول الله أسوة فقال بعضهم: نافقوا وقال بعضهم: لم ينافقوا هم مسلمون فأنزل الله عز وجل فما لكم في المنافقين فئتين والله أركسهم بما كسبوا الآية.


045-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شريك عن عاصم بن عبيد الله عن عبد الله بن عامر بن ربيعة قـــــال:-سمع عمر بن الخطاب رضي الله عنه صوت ابن المغترف أو ابن الغرف الحادي في جوف الليل ونحن منطلقون إلى مكة فأوضع عمر راحلته حتى دخل مع القوم فإذا هو عبد الرحمن فلما طلع الفجر قال عمر: هي الآن اسكت الآن قد طلع الفجر اذكروا الله قال: ثم أبصر على عبد الرحمن خفين قال: وخفان فقال: قد لبستهما مع من هو خير منك أو مع رسول الله صلى الله عليه وسلم فقال عمر: عزمت عليك إلا نزعتهما فإني أخاف أن ينظر الناس إليك فيقتدون بك.


046-حدثنا عبد الله حدثني أبي قال: وحدثناه

حدثنا عبد الله حدثني أبي قال: وحدثناه إسحق بن عيسى حدثنا شريك فذكره باسناده وقال: لبستهما مع رسول الله صلى الله عليه وسلم.


047-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا هشام بن عروة عن عروة أن عبد الرحمن بن عوف قـــــال:-أقطعني رسول الله صلى الله عليه وسلم وعمر بن الخطاب أرض كذا وكذا فذهب الزبير إلى آل عمر فاشترى نصيبه منهم فأتى عثمان بن عفان فقال: إن عبد الرحمن بن عوف زعم أن رسول الله صلى الله عليه وسلم أقطعه وعمر بن الخطاب أرض كذا وكذا وإني اشتريت نصيب آل عمر فقال عثمان: عبد الرحمن جائز الشهادة له وعليه.


048-حدثنا عبد الله حدثني أبي حدثنا الحكم

حدثنا عبد الله حدثني أبي حدثنا الحكم ابن نافع حدثنا إسماعيل بن عياش عن ضمضم بن زرعة عن شريح بن عبيد يرده إلى مالك بن يخامر عن ابن السعدي أن النبي صلى الله عليه وسلم قـــــال:-لا تنقطع الهجرة ما دام العدو يقاتل فقال معاوية وعبد الرحمن ابن عوف وعبد الله بن عمرو بن العاص إن النبي صلى الله عليه وسلم قال: إن الهجرة خصلتان احداهما أن تهجر السيئات والأخرى أن تهاجر إلى الله ورسوله ولا تنقطع الهجرة ما تقبلت التوبة ولا تزال التوبة مقبولة حتى تطلع الشمس من المغرب فإذا طلعت طبع على كل قلب بما فيه وكفى الناس العمل.


049-حدثنا عبد الله حدثني أبي حدثنا المغيرة

حدثنا عبد الله حدثني أبي حدثنا المغيرة حدثنا سعيد بن عبد العزيز حدثني سليمان بن موسى عن عبد الرحمن بن عوف قـــــال:-لما خرج المجوسي من عند رسول الله صلى الله عليه وسلم سألته فأخبرني أن النبي صلى الله عليه وسلم خيره بين الجزية والقتل فاختار الجزية.


050-حدثنا عبد الله حدثني أبي حدثنا أبو سلمة

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة يوسف بن يعقوب الماجشون عن صالح بن إبراهيم عن عبد الرحمن بن عوف عن أبيه عن جده عبد الرحمن بن عوف أنه قـــــال:-إني لواقف يوم بدر في الصف نظرت عن يميني وعن شمالي فإذا أنا بين غلامين من الأنصار حديثة أسنانهما تمنيت لو كنت بين أضلع منهما فغمزني أحدهما فقال: يا عم هل تعرف أبا جهل قال: قلت: نعم وما حاجتك يا ابن أخي قال: بلغني أنه سب رسول الله صلى الله عليه وسلم والذي نفسي بيده لو رأيته لم يفارق سوادي سواده حتى يموت الأعجل منا قال: فغمزني الآخر فقال لي مثلها قال: فتعجبت لذلك قال: فلم أنشب أن نظرت إلى أبي جهل يجول بين الناس فقلت لهما: ألا تريان هذا صاحبكما الذي تسألان عنه فابتدراه فاستقبلهما فضرباه حتى قتلاه ثم انصرفا إلى رسول الله صلى الله عليه وسلم فأخبراه فقال: أيكما قتله فقال كل واحد منهما: أنا قتلته قال: هل مسحتما سيفكما قالا: لا فنظر رسول الله صلى الله عليه وسلم في السيفين فقال: كلاكما قتله وقضى بسلبه لمعاذ بن عمرو بن الجموح وهما معاذ بن عمرو بن الجموح ومعاذ بن عفراء.


051-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن عمر ابن أبي سلمة عن أبيه قال: حدثني قاص أهل فلسطين قال: سمعت عبد الرحمن بن عوف يقول: إن رسول الله صلى الله عليه وسلم قـــــال:-ثلاث والذي نفس محمد بيده إن كنت لحالفا عليهن لا ينقص مال من صدقة فتصدقوا ولا يعفو عبد عن مظلمة يبتغي بها وجه الله إلا رفعه الله بها وقال أبو سعيد مولى بني هاشم: إلا زاده الله بها عزا يوم القيامة ولا يفتح عبد باب مسألة إلا فتح الله عليه باب فقر.


052-حدثنا عبد الله حدثني أبي حدثنا قتيبة بن

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا عبد العزيز بن محمد الدراوردي عن عبد الرحمن بن حميد عن أبيه عن عبد الرحمن بن عوف أن النبي صلى الله عليه وسلم قـــــال:-أبو بكر في الجنة وعمر في الجنة وعلي في الجنة وعثمان في الجنة وطلحة في الجنة والزبير في الجنة وعبد الرحمن بن عوف في الجنة وسعد بن أبي وقاص في الجنة وسعيد بن زيد بن عمرو بن نفيل في الجنة وأبو عبيدة بن الجراح في الجنة.


053-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا ابن إسحق يعني عبد الرحمن عن الزهري عن محمد بن جبير عن أبيه عن عبد الرحمن بن عوف قال: قال رسول الله صلى الله عليه وسلم:

-شهدت غلاما مع عمومتي حلف المطيبين فما أحب أن لي حمر النعم وإني أنكثه.


054-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا محمد بن إسحق حدثني مكحول أن رسول الله صلى الله عليه وسلم قـــــال:-إذا صلى أحدكم فشك في صلاته فإن شك في الواحدة والاثنتين فليجعلهما واحدة وإن شك في الثنتين والثلاث فليجعلهما اثنتين وإن شك في الثلاث والأربع فليجعلهما ثلاثا حتى يكون الوهم في الزيادة ثم يسجد سجدتين قبل أن يسلم ثم يسلم قال محمد ابن إسحق: وقال لي حسين بن عبد الله: هل أسنده لك فقلت: لا فقال: لكنه حدثني أن كريبا مولى ابن عباس حدثه عن ابن عباس قال: جلست إلى عمر بن الخطاب فقال: يا ابن عباس إذا اشتبه على الرجل في صلاته فلم يدر أزاد أم نقص قلت: والله يا أمير المؤمنين ما أدري ما سمعت في ذلك شيئا فقال عمر: والله ما أدري قال: فبينما نحن على ذلك إذ جاء عبد الرحمن بن عوف فقال: ما هذا الذي تذاكران فقال له عمر: ذكرنا الرجل يشك في صلاته كيف يصنع فقال: سمعت رسول الله صلى الله عليه وسلم يقول هذا الحديث.


055-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج ويزيد المعني قالا: أنبأنا ابن أبي ذئب عن الزهري عن سالم عن عبد الله بن عامر بن ربيعة أن عبد الرحمن بن عوف أخبر عمر بن الخطاب رضي الله عنه وهو يسير في طريق الشام عن النبي صلى الله عليه وسلم قـــــال:-إن هذا السقم عذب به الأمم قبلكم فإذا سمعتم به في أرض فلا تدخلوها عليه وإذا وقع بأرض وأنتم بها فلا تخرجوا فرارا منه قال: فرجع عمر بن الخطاب من الشام.


056-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عبد الحميد بن عبد الرحمن بن زيد ابن الخطاب عن عبد الله بن عبد الله بن الحرث بن نوفل عن عبد الله بن عباس قـــــال:-خرج عمر بن الخطاب يريد الشام فذكر الحديث قال: وكان عبد الرحمن بن عوف غائبا فجاء فقال: إن عندي من هذا علما سمعت رسول الله صلى الله عليه وسلم يقول: إذا سمعتم به في أرض فلا تقدموا عليه وإذا وقع بأرض وأنتم بها فلا تخرجوا فرارا منه.


057-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري حدثني أبو سلمة بن عبد الرحمن أن أبا الرداد الليثي أخبره عن عبد الرحمن بن عوف أنه سمع رسول الله صلى الله عليه وسلم يقــول:-قال الله عز وجل: أنا الرحمن خلقت الرحم وشققت لها من اسمي اسما فمن وصلها وصلته ومن قطعها بتته.


058-حدثنا عبد الله حدثني أبي حدثنا بشر بن

حدثنا عبد الله حدثني أبي حدثنا بشر بن شعيب بن أبي حمزة حدثني أبي عن الزهري حدثني أبي سلمة بن عبد الرحمن أن أبا الرداد الليثي أخبره عن عبد الرحمن بن عوف أنه سمع رسول الله صلى الله عليه وسلم يقــول:-قال الله عز وجل: أنا الرحمن وأنا خلقت الرحم واشتققت لها من اسمي فمن وصلها وصله الله ومن قطعها بتته.


059-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى أخبرني مالك عن الزهري عن عبد الله بن عامر بن ربيعة أن:

-عمر بن الخطاب خرج إلى الشام فلما جاء سرغ بلغه أن الوباء قد وقع بالشام فأخبره عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم قال: إذا سمعتم به بأرض فلا تقدموا عليه وإذا وقع بأرض وأنتم بها فلا تخرجوا فرارا منه فرجع عمر من الخطاب من سرغ.


060-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى أخبرني مالك عن الزهري عن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب عن عبد الله بن عبد الله بن الحرث بن نوفل عن عبد الله بن عباس أن:

-عمر بن الخطاب خرج إلى الشام حتى إذا كان بسرغ لقيه أمراء الأجناد أبو عبيدة بن الجراح وأصحابه فأخبروه أن الوباء قد وقع بالشام فذكر الحديث قال: فجاء عبد الرحمن بن عوف وكان متغيبا في بعض حاجاته فقال: إن عندي من هذا علما سمعت رسول الله صلى الله عليه وسلم يقول: إذا كان بأرض وأنتم بها فلا تخرجوا فرارا منه وإذا سمعتم به بأرض فلا تقدموا عليه قال: فحمد الله عمر ثم انصرف.


061-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو العلاء الحسن بن سوار حدثنا هشام بن سعد عن الزهري عن حميد بن عبد الرحمن بن عوف عن عبد الرحمن بن عوف قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إذا سمعتم به بأرض ولستم بها فلا تدخلوها وإذا وقع وأنتم فيها فلا تخرجوا فرارا منها.


062-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني عمرو ابن دينار عن بجالة التميمي قـــــال:-لم يرد عمر أن يأخذ الجزية من المجوس حتى شهد عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر.


063-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن أبي سلمة قال: اشتكى أبو الرداد فعاده عبد الرحمن بن عوف فقال أبو الرداد: خيرهم وأوصلهم ما علمت أبو محمد فقال عبد الرحمن بن عوف: إني سمعت رسول الله صلى الله عليه وسلم يقــول:-قال الله عز وجل: أنا الله وأنا الرحمن خلقت الرحم وشققت لها من اسمي فمن وصلها وصلته ومن قطعها بتته.


064-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا هشام عن يحيى بن أبي كثير عن إبراهيم بن عبد الله بن قارظ أن أباه حدثه أنه:

-دخل على عبد الرحمن بن عوف وهو مريض فقال له عبد الرحمن: وصلتك رحم إن النبي صلى الله عليه وسلم قال: قال الله: أنا الرحمن وخلقت الرحم وشققت لها من اسمي فمن يصلها أصله ومن يقطعها أقطعه أو قال: من يبتها أبتته.


065-حدثنا عبد الله حدثني أبي حدثنا شريح بن

حدثنا عبد الله حدثني أبي حدثنا شريح بن النعمان حدثنا نوح بن قيس عن نصر بن علي الجهضمي عن النضر بن شيبان الحذاني عن أبي سلمة بن عبد الرحمن قال: قلت له: ألا تحدثني حديثا عن أبيك سمعه أبوك من رسول الله صلى الله عليه وسلم فقال له: أقبل رمضان فقال رسول الله صلى الله عليه وسلم:

-إن رمضان شهر افترض الله عز وجل صيامه وإني سننت للمسلمين قيامه فمن صامه إيمانا واحتسابا خرج من الذنوب كيوم ولدته أمه قال أبو بكر أحمد بن جعفر بن حمدان بن مالك قال أبو عبد الرحمن: وجدت هذا الحديث في كتاب أبي بخط يده حدثنا محمد بن يزيد عن إسماعيل بن مسلم عن الزهري عن عبيد الله بن عبد الله عن ابن عباس أنه كان يذاكر عمر شأن الصلاة فانتهى اليهم عبد الرحمن بن عوف فقال: ألا أحدثكم بحديث سمعته من رسول الله صلى الله عليه وسلم قالوا: بلى قال: فأشهد أني سمعت رسول الله صلى الله عليه وسلم يقول: من صلى صلاة يشك في النقصان فليصل حتى يشك في الزيادة.
آخر أحاديث عبد الرحمن بن عوف رضي الله عنه


066-أبي عبيدة بن الجراح واسمه عامر بن عبد

أبي عبيدة بن الجراح واسمه عامر بن عبد الله رضي الله عنه


067-حدثنا عبد الله حدثني أبي حدثنا زياد بن

حدثنا عبد الله حدثني أبي حدثنا زياد بن الربيع أبو خداش حدثنا واصل مولى أبي عيينة عن بشار بن أبي سيف الجرمي عن عياض بن غطيف قال: دخلنا على أبي عبيدة بن الجراح نعوده من شكوى أصابه وامرأته تحيفة قاعدة عند رأسه قلت: كيف بات أبو عبيدة قالت: والله لقد بات بأجر فقال أبو عبيدة: ما بت بأجر وكان مقبلا بوجهه على الحائط فأقبل على القوم بوجهه فقال: ألا تسألوني عما قلت قالوا: ما أعجبنا ما قلت فنسألك عنه قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من أنفق نفقة فاضلة في سبيل الله فبسبعمائة ومن أنفق على نفسه وأهله أو عاد مريضا أو ما زاد أذى فالحسنة بعشر أمثالها والصوم جنة ما لم يخرقها ومن ابتلاه الله ببلاء في جسده فهو له حطة.


068-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا إبراهيم بن ميمون حدثنا سعد بن سمرة بن جندب عن أبيه عن أبي عبيدة قـــــال:-آخر ما تكلم به النبي صلى الله عليه وسلم أخرجوا يهود أهل الحجاز وأهل نجران من جزيرة العرب واعلموا أن شرار الناس الذين اتخذوا قبور أنبيائهم مساجد.


069-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن خالد عن عبد الله بن شقيق عن عبد الله بن سراقة عن أبي عبيدة بن الجراح عن النبي صلى الله عليه وسلم أنه:

-ذكر الدجال فحلاه بحلية لا أحفظها قالوا: يا رسول الله كيف قلوبنا يومئذ كاليوم فقال: أو خير.


070-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وعبد الصمد قالا: حدثنا حماد بن سلمة أنبأنا خالد الحذاء عن عبد الله بن شقيق عن عبد الله بن سراقة عن أبي عبيدة بن الجراح قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إنه لم يكن نبي بعد نوح إلا وقد أنذر الدجال قومه وإني أنذركموه قال: فوصفه لنا رسول الله صلى الله عليه وسلم قال: ولعله يدركه بعض من رآني أو سمع كلامي قالوا: يا رسول الله كيف قلوبنا يومئذ أمثلها اليوم قال: أو خير.


071-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا إبراهيم بن ميمون عن سعد بن سمرة عن سمرة بن جندب عن أبي عبيدة بن الجراح قـــــال:-كان آخر ما تكلم به نبي الله صلى الله عليه وسلم أن أخرجوا يهود الحجاز من جزيرة العرب واعلموا أن شرار الناس الذين يتخذون القبور مساجد.


072-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل بن عمر حدثنا اسرائيل عن الحجاج بن أرطاة عن الوليد بن أبي مالك عن القاسم عن أبي أمامة قـــــال:-أجار رجل من المسلمين رجلا وعلى الجيش أبو عبيدة بن الجراح فقال خالد بن الوليد وعمرو بن العاص: لا نجيره وقال أبو عبيدة: نجيره سمعت رسول الله صلى الله عليه وسلم يقول: يجير على المسلمين أحدهم.


073-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان بن عمرو حدثنا أبو حسبة مسلم بن أكيس مولى عبد الله بن عامر عن أبي عبيدة ابن الجراح قـــــال:-ذكر من دخل عليه فوجده يبكي فقال: ما يبكيك يا أبا عبيدة فقال: نبكي أن رسول الله صلى الله عليه وسلم ذكر يوما ما يفتح الله على المسلمين ويفيء عليهم حتى ذكر الشام فقال: إن ينسأ في أجلك يا أبا عبيدة فحسبك من الخدم ثلاثة خادم يخدمك وخادم يسافر معك وخادم يخدم أهلك ويرد عليهم وحسبك من الدواب ثلاثة دابة لرجلك ودابة لثقلك ودابة لغلامك ثم هذا أنا أنظر إلى بيتي قد امتلأ رقيقا وأنظر إلى مربطي قد امتلأ دواب وخيلا فكيف ألقى رسول الله صلى الله عليه وسلم بعد هذا وقد أوصانا رسول الله صلى الله عليه وسلم أن أحبكم إلي وأقربكم مني من لقيني على مثل الحال الذي فارقني عليها.


074-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق حدثني أبان بن صالح عن شهر بن حوشب الأشعري عن راية رجل من قومه كان خلف على أمه بعد أبيه كان:

-شهد طاعون عمواس قال: لما اشتعل الوجع قام أبو عبيدة بن الجراح في الناس خطيبا فقال: أيها الناس إن هذا الوجع رحمة ربكم ودعوة نبيكم وموت الصالحين قبلكم وإن أبا عبيدة يسأل الله أن يقسم له منه حظه قال: فطعن فمات رحمه الله واستخلف على الناس معاذ بن جبل فقام خطيبا بعده فقال: أيها الناس إن هذا الوجع رحمة ربكم ودعوة نبيكم وموت الصالحين قبلكم إن معاذا يسأل الله أن يقسم لآل معاذ منه حظه قال: فطعن ابنه عبد الرحمن بن معاذ فمات ثم قام فدعا ربه لنفسه فطعن في راحته فلقد رأيته ينظر اليها ثم يقبل ظهر كفه ثم يقول: ما أحب أن لي بما فيك شيئا من الدنيا فلما مات استخلف على الناس عمرو بن العاص فقام فينا خطيبا فقال: أيها الناس إن هذا الوجع إذا وقع فإنما يشتعل اشتعال النار فتحيلوا منه في الجبال قال: فقال له أبو واثلة الهذلي: كذبت والله لقد صحبت رسول الله صلى الله عليه وسلم وأنت شر من حماري هذا قال: والله ما أرد عليك ما تقول وأيم الله لا نقيم عليه ثم خرج وخرج الناس فتفرقوا عنه ودفعه الله عنهم قال: فبلغ ذلك عمر بن الخطاب من رأى عمرا فوالله ما كرهه قال أبو عبد الرحمن عبد الله ابن أحمد ابن حنبل أبان بن صالح جد أبي عبد الرحمن مشكدانة.


075-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن داود بن عامر قـــــال:-بعث رسول الله صلى الله عليه وسلم جيش ذات السلاسل فاستعمل أبا عبيدة على المهاجرين واستعمل عمرو بن العاص على الأعراب فقال لهما: تطاوعا قال: وكانوا يؤمرون أن يغيروا على بكر فانطلق عمرو فأغار على قضاعة لأن بكرا أخواله فانطلق المغيرة بن شعبة إلى أبي عبيدة فقال: إن رسول الله صلى الله عليه وسلم استعملك علينا وإن ابن فلان قد ارتبع أمر القوم وليس لك معه أمر فقال أبو عبيدة: إن رسول الله صلى الله عليه وسلم أمرنا أن نتطاوع فأنا أطيع رسول الله صلى الله عليه وسلم وإن عصاه عمرو.


076-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا إبراهيم بن ميمون مولى آل سمرة عن إسحق بن سعد بن سمرة عن أبيه عن أبي عبيدة بن الجراح قـــــال:-إن آخر ما تكلم به النبي صلى الله عليه وسلم قال: أخرجوا يهود أهل الحجاز وأهل نجران من جزيرة العرب.


077-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا هشام عن واصل عن الوليد بن عبد الرحمن عن عياض بن غطيف قـــــال:-دخلنا على أبي عبيدة نعوده قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: من أنفق نفقة فاضلة في سبيل الله فبسبعمائة ومن أنفق على نفسه أو على أهله أو عاد مريضا أو ماز أذى عن طريق فهي حسنة بعشر أمثالها والصوم جنة ما لم يخرقها ومن ابتلاه الله ببلاء في جسده فهو له حطة.


078-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا جرير بن حازم حدثنا بشار بن أبي سيف عن الوليد بن عبد الرحمن عن عياض بن غطيف قال: دخلنا على أبي عبيدة فذكر الحديث.


079-عبد الرحمن بن أبي بكر رضي الله تعالى

عبد الرحمن بن أبي بكر رضي الله تعالى عنه


080-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن سليمان يعني التيمي عن أبي عثمان عن عبد الرحمن بن أبي بكر قـــــال:-جاء أبو بكر رضي الله عنه بضيف له أو بأضياف له قال: فأمسى عند النبي صلى الله عليه وسلم قال: فلما أمسى قالت له أمي: احتبست عن ضيفك أو أضيافك مذ الليلة قال: أما عشيتهم قالت: لا قالت: قد عرضت ذاك عليه أو عليهم فأبوا أو فأبى قال: فغضب أبو بكر وحلف أن لا يطعمه وحلف الضيف أو الأضياف أن لا يطعموه حتى يطعمه فقال أبو بكر: إن كانت هذه من الشيطان قال: فدعا بالطعام فأكل وأكلوا قال: فجعلوا لا يرفعون لقمة إلا ربت من أسفلها أكثر منها فقال: يا أخت بني فراس ما هذا قال: فقالت: قرة عيني إنها الآن لأكثر منها قبل أن نأكل قال: فأكلوا وبعث بها إلى النبي صلى الله عليه وسلم فذكر أنه أكل منها.


081-حدثنا عبد الله حدثني أبي حدثنا عارم

حدثنا عبد الله حدثني أبي حدثنا عارم حدثنا معتمر بن سليمان عن أبيه عن أبي عثمان عن عبد الرحمن بن أبي بكر أنه قـــــال:-كنا مع النبي صلى الله عليه وسلم ثلاثين ومائة فقال النبي صلى الله عليه وسلم: هل مع أحد منكم طعام فإذا مع رجل صاع من طعام أو نحوه فعجن ثم جاء رجل مشرك مشعان طويل بغنم يسوقها فقال النبي صلى الله عليه وسلم: أبيعا أم عطية أو قال أم هدية قال: لا بل بيع فاشترى منه شاة فصنعت وأمر النبي صلى الله عليه وسلم بسواد البطن أن يشوى قال: وأيم الله ما من الثلاثين والمائة إلا وقد جزله رسول الله صلى الله عليه وسلم حزة من سواد بطنها إن كان شاهدا أعطاها إياه وإن كان غائبا خبا له قال: وجعل منها قصعتين قال: فأكلنا أجمعون وشبعنا وفضل في القصعتين فجعلناه على البعير أو كما قال.


082-حدثنا عبد الله حدثني أبي حدثنا عارم

حدثنا عبد الله حدثني أبي حدثنا عارم وعفان قالا: حدثنا معتمر بن سليمان قال عفان في حديثه قال: سمعت أبي حدثنا أبو عثمان أنه حدثه عبد الرحمن بن أبي بكر أن:

-أصحاب الصفة كانوا أناسا فقراء وأن رسول الله صلى الله عليه وسلم قال مرة: من كان عنده طعام اثنين فليذهب بثالث وقال عفان: بثلاثة ومن كان عنده طعام أربعة فليذهب بخامس سادس أو كما قال وإن أبا بكر جاء بثلاثة وانطلق النبي صلى الله عليه وسلم بعشرة وأبو بكر بثلاثة قال عفان بسادس.


083-حدثنا عبد الله حدثني أبي حدثنا سفيان بن

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن عمرو يعني ابن دينار أخبره عمرو بن أوس الثقفي أخبرني عبد الرحمن بن أبي بكر قـــــال:-أمرني رسول الله صلى الله عليه وسلم أن أردف عائشة رضي الله عنها إلى التنعيم فأعمرها.


084-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر السهمي حدثنا هشام بن حسان عن القاسم بن مهران عن موسى بن عبيد عن ميمون بن مهران عن عبد الرحمن بن أبي بكر أن رسول الله صلى الله عليه وسلم قـــــال:-إن ربي أعطاني سبعين ألفا من أمتي يدخلون الجنة بغير حساب فقال عمر: يا رسول الله فهلا استزدته قال: قد استزدته فأعطاني مع كل رجل سبعين ألفا قال عمر: فهلا استزدته قال: قد استزدته فأعطاني هكذا وفرج عبد الله بن بكر بين يديه وقال عبد الله: وبسط باعيه وحثا عبد الله وقال هشام: وهذا من الله لا يدري ما عدده.


085-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا صدقة بن موسى عن أبي عمران الجوني عن قيس بن زيد عن قاضي المصرين هو شريح والمصران البصرة والكوفة عن عبد الرحمن بن أبي بكر قال: قال رسول الله صلى الله عليه وسلم:

-إن الله عز وجل ليدعو بصاحب الدين يوم القيامة فيقيمه بين يديه فيقول: أي عبدي فيم أذهبت مال الناس فيقول: أي رب قد علمت أني لم أفسده إنما ذهب في غرق أو حرق أو سرقة أو وضيعة فيدعوا الله عز وجل بشيء فيضعه في ميزانه فترجح حسناته.


086-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا صدقة حدثنا أبو عمران حدثني قيس بن زيد عن قاضي المصرين عن عبد الرحمن بن أبي بكر أن رسول الله صلى الله عليه وسلم قـــــال:-يدعو الله بصاحب الدين يوم القيامة حتى يوقف بين يديه فيقال: يا ابن آدم فيم أخذت هذا الدين وفيم ضيعت حقوق الناس فيقول: يا رب إنك تعلم أني أخذته فلم آكل ولم أشرب ولم ألبس ولم أضيع ولكن أتي على يدي إما حرق وإما سرق وإما وضيعة فيقول الله عز وجل: صدق عبدي أنا أحق من قضى عنك اليوم فيدعو الله عز وجل بشيء فيضعه في كفة ميزانه فترجح حسناته على سيئاته فيدخل الجنة بفضل رحمته.


087-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله يعني ابن المبارك أنبأنا زكريا ابن إسحق عن ابن أبي نجيح أن أباه حدثه أنه أخبره من سمع عبد الرحمن بن أبي بكر يقول: قال رسول الله صلى الله عليه وسلم:

-أرحل هذه الناقة ثم أردف أختك فإذا هبطتما من أكمة التنعيم فأهلا وأقبلا وذلك ليلة الصدر.


088-حدثنا عبد الله حدثني أبي حدثنا داود بن

حدثنا عبد الله حدثني أبي حدثنا داود بن مهران الدباغ حدثنا داود يعني العطار عن ابن خيثم عن يوسف بن ماهك عن حفصة ابنة عبد الرحمن بن أبي بكر الصديق عن أبيها أن رسول الله صلى الله عليه وسلم قال لعبد الرحمن:

-أردف أختك يعني عائشة فأعمرها من التنعيم فإذا هبطت بها من الأكمة فمرها فلتحرم فإنها عمرة متقبلة.


089-حدثنا عبد الله حدثني أبي حدثنا عارم

حدثنا عبد الله حدثني أبي حدثنا عارم حدثنا معتمر بن سليمان عن أبيه عن أبي عثمان عن عبد الرحمن بن أبي بكر أنه قـــــال:-كنا مع النبي صلى الله عليه وسلم ثلاثين ومائة فقال النبي صلى الله عليه وسلم: هل مع أحد منكم طعام فإذا مع رجل صاع من طعام أو نحوه فعجن ثم جاء رجل مشرك مشعان طويل بغنم يسوقها فقال النبي صلى الله عليه وسلم: أبيعا أم عطية أو قال: أم هبة قال: لا بل بيع فاشترى منه شاة فصنعت وأمر نبي الله صلى الله عليه وسلم بسواد البطن أن يشوى قال: وأيم الله ما من الثلاثين والمائة إلا قد حز رسول الله صلى الله عليه وسلم له حزة من سواد بطنها إن كان شاهدا أعطاه إياه وإن كان غائبا خبأ له قال: وجعل منها قصعتين قال: فأكلنا أجمعون وشبعنا وفضل في القصعتين فحملناه على بعير أو كما قال.


090-حدثنا عبد الله حدثني أبي حدثنا عارم

حدثنا عبد الله حدثني أبي حدثنا عارم حدثنا معتمر بن سليمان عن أبيه حدثنا أبو عثمان أنه حدثه عبد الرحمن بن أبي بكر أن:

-أصحاب الصفة كانوا أناسا فقراء وأن رسول الله صلى الله عليه وسلم قال مرة: من كان عنده طعام اثنين فليذهب بثالث من كان عنده طعام أربعة فليذهب بخامس بسادس أو كما قال: وإن أبا بكر جاء بثلاثة فانطلق نبي الله صلى الله عليه وسلم بعشرة وأبو بكر بثلاثة قال: فهو أنا وأبي وأمي ولا أدري هل قال وامرأتي وخادم بين بيتنا وبيت أبي بكر وإن أبا بكر تعشى عند رسول الله صلى الله عليه وسلم ثم لبث حتى صليت العشاء ثم رجع فلبث حتى نعس رسول الله صلى الله عليه وسلم فجاء بعد ما مضى من الليل ما شاء الله قالت له امرأته: ما حبسك عن أضيافك أو قالت عن ضيفك قال: أوما عشيتهم قالت: أبوا حتى تجيء قد عرضوا عليهم فغلبوهم قال: فذهبت أنا فاختبأت قال: يا عنثر أو يا غنثر فجدع وسب وقال: كلوا لا هنيا وقال: والله لا أطعمه أبدا قال: وحلف الضيف أن لا يطعمه حتى يطعمه أبو بكر قال فقال أبو بكر: هذه من الشيطان قال: فدعا بالطعام فأكل قال: فأيم الله ما كنا نأخذ من لقمة إلا ربا من أسفلها أكثر منها قال: حتى شبعوا وصارت أكثر مما كانت قبل ذلك فنظر اليها أبو بكر فإذا هي كما هي أو أكثر فقال لامرأته: يا أخت بني فراس ما هذا قالت: لا وقرة عيني لهي الآن أكثر منها قبل ذلك بثلاث مرار فأكل منها أبو بكر وقال: إنما كان ذلك من الشيطان يعني يمينه ثم أكل لقمة ثم حملها إلى رسول الله صلى الله عليه وسلم فأصبحت عنده قال: وكان بيننا وبين قوم عقد فمضى الأجل فعرفنا اثني عشر رجلا مع كل رجل أناس الله أعلم كم مع كل رجل غير أنه بعث منهم فأكلوا منها أجمعون أو كما قيل.


091-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا معتمر بن سليمان قال: سمعت أبي يقول: حدثنا أبو عثمان أنه حدثه عبد الرحمن بن أبي بكر أن:

-أصحاب الصفة كانوا أناسا فقراء وأن رسول الله صلى الله عليه وسلم قال: من كان عنده طعام اثنين فليذهب بثلاثة ومن كان عنده طعام أربعة فليذهب بخامس بسادس أو كما قال وإن أبا بكر جاء بثلاثة وانطلق نبي الله صلى الله عليه وسلم بعشرة قال: فهو أنا وأبي وأمي ولا أدري هل قال امرأتي وخادم بين بيتنا وبيت أبي بكر رضي الله تعالى عنه.


092-زيد بن خارجة رضي الله تعالى عنه

زيد بن خارجة رضي الله تعالى عنه


093-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عيسى بن يونس حدثنا عثمان بن حكيم حدثنا خالد بن سلمة أن:

-عبد الحميد بن عبد الرحمن دعا موسى بن طلحة حين عرس على ابنه فقال: يا أبا عيسى كيف بلغك في الصلاة على النبي صلى الله عليه وسلم فقال موسى: سألت زيد بن خارجة عن الصلاة على النبي صلى الله عليه وسلم فقال زيد: إني سألت رسول الله صلى الله عليه وسلم نفسي كيف الصلاة عليك قال: صلوا واجتهدوا ثم قولوا: اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم إنك حميد مجيد.


094-الحرث بن خزمة رضي الله تعالى عنه

الحرث بن خزمة رضي الله تعالى عنه


095-حدثنا عبد الله حدثني أبي حدثنا علي ابن

حدثنا عبد الله حدثني أبي حدثنا علي ابن بحر حدثنا محمد بن سلمة عن محمد بن إسحق عن يحيى بن عباد عن أبيه عباد بن عبد الله بن الزبير قـــــال:-أتى الحرث بن خزمة بهاتين الآيتين من آخر براءة لقد جاءكم رسول من أنفسكم إلى عمر بن الخطاب فقال: من معك على هذا قال: لا أدري والله إني أشهد لسمعتها من رسول الله صلى الله عليه وسلم ووعيتها وحفظتها فقال عمر: وأنا أشهد لسمعتها من رسول الله صلى الله عليه وسلم ثم قال: لو كانت ثلاث آيات لجعلتها سورة على حدة فانظروا سورة من القرآن فضعوها فيها فوضعتها في آخر براءة.


096-سعد مولى أبي بكر رضي الله تعالى عنه

سعد مولى أبي بكر رضي الله تعالى عنه


097-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان ابن داود يعني أبا داود الطيالسي حدثنا أبو عامر الخزاز عن الحسن عن سعد مولى أبي بكر قـــــال:-قدمت بين يدي رسول الله صلى الله عليه وسلم تمرا فجعلوا يقرنون فقال رسول الله صلى الله عليه وسلم: لا تقرنوا.


001-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا يونس بن أبي إسحق عن يزيد بن أبي مريم السلولي عن أبي الحوراء عن الحسن بن علي قـــــال:-علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في قنوت الوتر: اللهم اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت وبارك لي فيما أعطيت وقني شر ما قضيت فإنك تقضي ولا يقضى عليك إنه لا يذل من واليت تباركت ربنا وتعاليت.


002-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن شريك عن أبي إسحق عن هبيرة خطبنا الحسن بن علي رضي الله عنه فقال:

-لقد فارقكم رجل بالأمس لم يسبقه الأولون بعلم ولا يدركه الآخرون كان رسول الله صلى الله عليه وسلم يبعثه بالراية جبريل عن يمينه وميكائيل عن شماله لا ينصرف حتى يفتح له.


003-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل عن أبي إسحق عن عمرو بن حبشي قال: خطبنا الحسن ابن علي بعد مقتل علي رضي الله عنهما فقال:

-لقد فارقكم رجل بالأمس ما سبقه الأولون بعلم ولا أدركه الآخرون إن كان رسول الله صلى الله عليه وسلم ليبعثه ويعطيه الراية فلا ينصرف حتى يفتح له وما ترك من صفراء ولا بيضاء إلا سبعمائة درهم من عطائه كان يرصدها لخادم لأهله.


004-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن أبي إسحق عن يزيد بن أبي مريم عن أبي الحوراء عن الحسن بن علي أن رسول الله صلى الله عليه وسلم علمه أن يقول في الوتر فذكر مثل حديث يونس.


005-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان أنبأنا حماد عن الحجاج بن أرطاة عن محمد بن علي عن الحسن بن علي أنه:

-مر بهم جنازة فقام القوم ولم يقم فقال الحسن: ما صنعتم إنما قام رسول الله صلى الله عليه وسلم تأذيا بريح اليهودي.


006-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثني بريد بن أبي مريم عن أبي الحوراء السعدي قـــــال:-قلت للحسن بن علي: ما تذكر من رسول الله صلى الله عليه وسلم قال: أذكر أني أخذت تمرة من تمر الصدقة فألقيتها في فمي فانتزعها رسول الله صلى الله عليه وسلم بلعابها فألقاها في التمر فقال له رجل: ما عليك لو أكل هذه التمرة قال: إنا لا نأكل الصدقة قال: وكان يقول: دع ما يريبك إلى ما لا يريبك فإن الصدق طمأنينة وإن الكذب ريبة قال: وكان يعلمنا هذا الدعاء اللهم اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت وبارك لي فيما أعطيت وقني شر ما قضيت إنه لا يذل من واليت وربما قال: تباركت ربنا وتعاليت.


007-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا ثابت بن عمارة حدثنا ربيعة بن شيبان أنه قال للحسن بن علي رضي الله عنه:

-ما تذكر من رسول الله صلى الله عليه وسلم قال: أدخلني غرفة الصدقة فأخذت منها تمرة فألقيتها في فمي فقال رسول الله صلى الله عليه وسلم: ألقها فإنها لا تحل لرسول الله صلى الله عليه وسلم ولا لأحد من أهل بيته صلى الله عليه وسلم.


008-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد هو الزبيري حدثنا العلاء بن صالح حدثنا بريد بن أبي مريم عن أبي الحوراء قـــــال:-كنا عند حسن بن علي فسئل: ما عقلت من رسول الله صلى الله عليه وسلم أو عن رسول الله صلى الله عليه وسلم قال: كنت أمشي معه فمر على جرين من تمر الصدقة فأخذت تمرة فألقيتها في فمي فأخذها بلعابي فقال بعض القوم: وما عليك لو تركتها قال: إنا آل محمد لا تحل لنا الصدقة قال: وعقلت منه الصلوات الخمس.


009-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا يزيد يعني ابن إبراهيم وهو التستري أنبأنا محمد قـــــال:-نبئت أن جنازة مرت على الحسن بن علي وابن عباس رضي الله عنهما فقام الحسن وقعد ابن عباس رضي الله عنهما فقال الحسن لابن عباس: ألم تر إلى النبي صلى الله عليه وسلم مرت به جنازة فقام فقال ابن عباس: بلى وقد جلس فلم ينكر الحسن ما قال ابن عباس رضي الله عنهما.


010-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت بريد بن أبي مريم يحدث عن أبي الحوراء قـــــال:-قلت للحسن بن علي: ما تذكر من رسول الله صلى الله عليه وسلم قال: أذكر من رسول الله صلى الله عليه وسلم أني أخذت تمرة من تمر الصدقة فجعلتها في في قال: فنزعها رسول الله صلى الله عليه وسلم بلعابها فجعلها في التمر فقيل: يا رسول الله ما كان عليك من هذه التمرة لهذا الصبي قال: وإنا آل محمد لا تحل لنا الصدقة قال: وكان يقول: دع عنك ما يريبك إلى ما لا يريبك فإن الصدق طمأنينة وإن الكذب ريبة قال: وكان يعلمنا هذا الدعاء: اللهم اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت وبارك لي فيما أعطيت وقني شر ما قضيت إنك تقضي ولا يقضى عليك إنه لا يذل من واليت قال شعبة: وأظنه قد قال هذه أيضا تباركت ربنا وتعاليت قال شعبة: وقد حدثني من سمع هذا منه ثم إني سمعته حدث بهذا الحديث مخرجه إلى المهدي بعد موت أبيه فلم يشك في تباركت وتعاليت فقلت لشعبة: إنك تشك فيه فقال: ليس فيه شك.


011-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن ابن سيرين أن:

-ابن عباس والحسن بن علي مرت بهما جنازة فقام أحدهما وجلس الآخر فقال الذي قام: أما تعلم أن رسول الله صلى الله عليه وسلم قام قال: بلى وقعد.


012-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب الثقفي عن أيوب عن محمد أن:

-الحسن بن علي وابن عباس رأيا جنازة فقام أحدهما وقعد الآخر فقال الذي قام: ألم يقم رسول الله صلى الله عليه وسلم وقال الذي قعد: بلى وقعد.


001-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن قال: حدثنا سفيان عن مصعب بن محمد عن يعلى بن أبي يحيى عن فاطمة بنت حسين عن أبيها قال عبد الرحمن: الحسين بن علي قال: قال رسول الله صلى الله عليه وسلم:

-للسائل حق وإن جاء على فرس.


002-حدثنا عبد الله حدثني أبي أنبأنا وكيع

حدثنا عبد الله حدثني أبي أنبأنا وكيع حدثنا ثابت بن عمارة عن ربيعة بن شيبان قـــــال:-قلت للحسين بن علي رضي الله عنه: ما تعقل من رسول الله صلى الله عليه وسلم قال: صعدت غرفة فأخذت تمرة فلكتها في في فقال النبي صلى الله عليه وسلم: ألقها فإنها لا تحل لنا الصدقة.


003-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير ويعلى قالا: حدثنا حجاج يعني ابن دينار الواسطي عن شعيب بن خالد عن حسين بن علي قال: قال رسول الله صلى الله عليه وسلم:

-إن من حسن اسلام المرء قلة الكلام فيما لا يعنيه.


004-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج قال: سمعت محمد بن علي يزعم عن حسين وابن عباس أو عن أحدهما أنه قـــــال:-إنما قام رسول الله صلى الله عليه وسلم من أجل جنازة يهودي مر بها عليه فقال: آذاني ريحها.


005-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد وعبد بن عباد قالا: أنبأنا هشام بن أبي هشام قال عباد بن زياد عن أمه عن فاطمة ابنة الحسين عن أبيها الحسين بن علي عن النبي صلى الله عليه وسلم قـــــال:-ما من مسلم ولا مسلمة يصاب بمصيبة فيذكرها وإن طال عهدها قال عباد: قدم عهدها فيحدث لذلك استرجاعا إلا جدد الله له عند ذلك فأعطاه مثل أجرها يوم أصيب بها.


006-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا شريك بن عبد الله عن أبي إسحق عن بريد بن أبي مريم عن أبي الحوراء عن الحسين بن علي قال: علمني جدي أو قال النبي صلى الله عليه وسلم كلمات أقولهن في الوتر فذكر الحديث.


007-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو وأبو سعيد قالا: حدثنا سليمان بن بلال عن عمارة بن غزية عن عبد الله بن علي بن حسين عن أبيه أن النبي صلى الله عليه وسلم قـــــال:-البخيل من ذكرت عنده ثم لم يصلي علي صلى الله عليه وسلم.


008-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا عبد الله بن عمر عن ابن شهاب عن علي بن حسين عن أبيه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-من حسن اسلام المرء تركه ما لا يعنيه.


001-حدثنا عبد الله حدثني أبي حدثنا الحكم

حدثنا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا إسماعيل ابن عياش عن سالم بن عبد الله عن عبد الله بن محمد بن عقيل قـــــال:-تزوج عقيل بن أبي طالب فخرج علينا فقلنا: بالرفاء والبنين فقال: مه لا تقولوا ذلك فإن النبي صلى الله عليه وسلم قد نهانا عن ذلك وقال: قولوا بارك الله فيك وبارك لك فيها.


002-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل وهو ابن علية أنبأنا يونس عن الحسن أن:

-عقيل بن أبي طالب رضي الله عنه تزوج امرأة من بني جشم فدخل عليه القوم فقالوا: بالرفاء والبنين فقال: لا تفعلوا ذلك قالوا: فما نقول يا أبا زيد قال: قولوا بارك الله لكم وبارك عليكم إنا كذلك كنا نؤمر.


001-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق حدثني محمد بن مسلم بن عبيد الله بن شهاب عن أبي بكر بن عبد الرحمن بن الحرث بن هشام المخزومي عن أم سلمة ابنة أبي أمية ابن المغيرة زوج النبي صلى الله عليه وسلم قالت:

-لما نزلنا أرض الحبشة جاورنا بها خير جار النجاشي آمنا على ديننا وعبدنا الله لا نؤذى ولا نسمع شيئا نكرهه فلما بلغ ذلك قريشا ائتمروا أن يبعثوا إلى النجاشي فينا رجلين جلدين وأن يهدوا النجاشي هدايا مما يستطرف من متاع مكة وكان من أعجب ما يأتيه منها اليه الأدم فجمعوا له أدما كثيرا ولم يتركوا من بطارقته بطريقا إلا أهدوا له هدية ثم بعثوا بذلك مع عبد الله بن ربيعة بن المغيرة المخزومي وعمرو بن العاص بن وائل السهمي وأمروهما أمرهم وقالوا لهما: ادفعوا إلى كل بطريق هديته قبل أن تكلموا النجاشي فيهم ثم قدموا للنجاشي هداياه ثم سلوه أن يسلمهم اليكم قبل أن يكلمهم قالت: فخرجا فقدما على النجاشي ونحن عنده بخير دار وعند خير جار فلم يبقى من بطارقته بطريق إلا دفعا اليه هديته قبل أن يكلما النجاشي ثم قالا لكل بطريق منهم: إنه قد صبا إلى بلد الملك منا غلمان سفهاء فارقوا دين قومهم ولم يدخلوا في دينكم وجاؤا بدين مبتدع لا نعرفه نحن ولا أنتم وقد بعثنا إلى الملك فيهم أشراف قومهم لتردهم اليهم فإذا كلمنا الملك فيهم فتشيروا عليه بأن يسلمهم الينا ولا يكلمهم فإن قومهم أعلى بهم عينا وأعلم بما عابوا عليهم فقالوا لهما: نعم ثم إنهما قربا هداياهم إلى النجاشي فقبلها منهما ثم كلماه فقالا له: أيها الملك إنه قد صبا إلى بلدك منا غلمان سفهاء فارقوا دين قومهم ولم يدخلوا في دينك وجاؤا بدين مبتدع لا نعرفه نحن ولا أنت وقد بعثنا إليك فيهم أشراف قومهم من آبائهم وأعمامهم وعشائرهم لتردهم اليهم فهم أعلى بهم عينا وأعلم بما عابوا عليهم وعاتبوهم فيه قالت: ولم يكن شيء أبغض إلى عبد الله بن أبي ربيعة وعمرو بن العاص من أن يسمع النجاشي كلامهم فقالت بطارقته حوله: صدقوا أيها الملك قومهم أعلى بهم عينا وأعلم بما عابوا عليهم فأسلمهم اليهما فليرداهم إلى بلادهم وقومهم قال: فغضب النجاشي ثم قال: لا ها الله أيم الله إذا لا أسلمهم اليهما ولا أكاد قوما جاوروني ونزلوا بلادي واختاروني على من سواي حتى أدعوهم فأسألهم ما يقول هذان في أمرهم فإن كانوا كما يقولان أسلمتهم اليهما ورددتهم إلى قومهم وإن كانوا على غير ذلك منعتهم منهما وأحسنت جوارهم ما جاوروني قالت: ثم أرسل إلى أصحاب رسول الله صلى الله عليه وسلم فدعاهم فلما جاءهم رسوله اجتمعوا ثم قال بعضهم لبعض: ما تقولون للرجل إذا جئتموه قالوا: نقول والله ما علمنا وما أمرنا به نبينا صلى الله عليه وسلم كائن في ذلك ما هو كائن فلما جاؤوه وقد دعا النجاشي أساقفته فنشروا مصاحفهم حوله سألهم فقال: ما هذا الدين الذي فارقتم فيه قومكم ولم تدخلوا في ديني ولا في دين أحد من هذه الأمم قالت: فكان الذي كلمه جعفر بن أبي طالب فقال له: أيها الملك كنا قوما أهل جاهلية نعبد الأصنام ونأكل الميتة ونأتي الفواحش ونقطع الأرحام ونسيء الجوار يأكل القوي منا الضعيف فكنا على ذلك حتى بعث الله الينا رسولا منا نعرف نسبه وصدقه وأمانته وعفافه فدعانا إلى الله لنوحده ونعبده ونخلع ما كنا نحن نعبد وآباؤنا من دونه من الحجارة والأوثان وأمرنا بصدق الحديث وأداء الأمانة وصلة الرحم وحسن الجوار والكف عن المحارم والدماء ونهانا عن الفواحش وقول الزور وأكل مال اليتيم وقذف المحصنة وأمرنا أن نعبد الله وحده ولا نشرك به شيئا وأمرنا بالصلاة والزكاة والصيام
قال: فعدد عليه أمور الاسلام فصدقناه وآمنا به واتبعناه على ما جاء به فعبدنا الله وحده فلم نشرك به شيئا وحرمنا ما حرم علينا وأحللنا ما أحل لنا فعدا علينا قومنا فعذبونا وفتنونا عن ديننا ليردونا إلى عبادة الأوثان من عبادة الله وأن نستحل ما كنا نستحل من الخبائث فلما قهرونا وظلمونا وشقوا علينا وحالوا بيننا وبين ديننا خرجنا إلى بلدك واخترناك على من سواك ورغبنا في جوارك ورجونا أن لا نظلم عندك أيها الملك قالت: فقال له النجاشي: هل معك مما جاء به عن الله من شيء قالت: فقال له جعفر: نعم فقال له النجاشي: فاقرأه علي فقرأ عليه صدرا من كهيعص قالت: فبكى والله النجاشي حتى أخضل لحيته وبكت أساقفته حتى أخضلوا مصاحفهم حين سمعوا ما تلا عليهم ثم قال النجاشي: إن هذا والله والذي جاء به موسى ليخرج من مشكاة واحدة انطلقا فوالله لا أسلمهم اليكم أبدا ولا أكاد قالت أم سلمة: فلما خرجا من عنده قال عمرو بن العاص: والله لأنبئنهم غدا عيبهم عندهم ثم أستأصل به خضراهم قالت: فقال له عبد الله بن أبي ربيعة وكان أتقى الرجلين فينا: لا تفعل فإن لهم أرحاما وإن كانوا قد خالفونا قال: والله لأخبرنه أنهم يزعمون أن عيسى بن مريم عبد قالت: ثم غدا عليه الغد فقال له: أيها الملك إنهم يقولون في عيسى بن مريم قولا عظيما فأرسل اليهم فاسألهم عما يقولون فيه قالت: فأرسل اليهم يسألهم عنه قالت: ولم ينزل بنا مثله فاجتمع القوم فقال بعضهم لبعض: ماذا تقولون في عيسى إذا سألكم عنه قالوا: نقول والله فيه ما قال الله وما جاء به نبينا كائنا في ذلك ما هو كائن فلما دخلوا عليه قال لهم: ما تقولون في عيسى بن مريم فقال له جعفر بن أبي طالب: نقول فيه الذي جاء به نبينا هو عبد الله ورسوله وروحه وكلمته ألقاها إلى مريم العذراء البتول قالت: فضرب النجاشي يده إلى الأرض فأخذ منها عودا ثم قال: ما عدا عيسى بن مريم ما قلت هذا العود فتناخرت بطارقته حوله حين قال ما قال فقال: وإن نحرتم والله اذهبوا فأنتم سيوم بأرضي والسيوم الآمنون من سبكم غرم ثم من سبكم غرم فما أحب أن لي ديرا ذهبا وأني آذيت رجلا منكم والدير بلسان الحبشة الجعل ردوا عليهما هداياهما فلا حاجة لنا بها فوالله ما أخذ الله مني الرشوة حين رد علي ملكي فآخذ الرشوة فيه وما أطاع الناس في فأطيعهم فيه قالت: فخرجا من عنده مقبوحين مردودا عليهما ما جاءا به وأقمنا عنده بخير دار مع خير جار قالت: فوالله إنا على ذلك إذ نزل به يعني من ينازعه في ملكه قالت: فوالله ما علمنا حزنا قط كان أشد من حزن حزناه عند ذلك تخوفا أن يظهر ذلك على النجاشي فيأتي رجل لا يعرف من حقنا ما كان النجاشي يعرف منه قالت: وسار النجاشي وبينهما عرض النيل قالت: فقال أصحاب رسول الله صلى الله عليه وسلم: من رجل يخرج حتى يحضر وقعة القوم ثم يأتينا بالخبر قالت: فقال الزبير بن العوام: أنا قالت: وكان من أحدث القوم سنا قال: فنفخوا له قربة فجعلها في صدره ثم سبح عليها حتى خرج إلى ناحية النيل التي بها ملتقى القوم ثم انطلق حتى حضرهم قالت: ودعونا الله للنجاشي بالظهور على عدوه والتمكين له في بلاده واستوسق عليه أمر الحبشة فكنا عنده في خير منزل حتى قدمنا على رسول الله صلى الله عليه وسلم وهو بمكة.


001-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن سعد حدثني أبي عن عبد الله بن جعفر قـــــال:-رأيت النبي صلى الله عليه وسلم يأكل القثاء بالرطب.


002-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا حبيب بن الشهيد عن عبد الله بن أبي مليكة قال: قال عبد الله ابن جعفر لابن الزبير:

-أتذكر اذ تلقينا رسول الله صلى الله عليه وسلم أنا وأنت وابن عباس فقال: نعم قال: فحملنا وتركك وقال إسماعيل مرة: أتذكر اذ تلقينا رسول الله صلى الله عليه وسلم أنا وانت وابن عباس فقال: نعم فحملنا وتركك.


003-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا عاصم عن مورق العجلي عن عبد الله ابن جعفر قـــــال:-كان رسول الله صلى الله عليه وسلم إذا قدم من سفر تلقى بالصبيان من أهل بيته قال: وإنه قدم مرة من سفر قال: فسبق بي اليه قال: فحملني بين يديه قال: ثم جيء بأحد ابني فاطمة إما حسن وإما حسين فأردفه خلفه قال: فدخلنا المدينة ثلاثة على دابة.


004-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا مسعر حدثني شيخ من فهم قال: وأظنه يسمى محمد بن عبد الرحمن قال: وأظنه حجازيا أنه:

-سمع عبد الله بن جعفر يحدث ابن الزبير وقد نحرت للقوم جزور أو بعير أنه سمع رسول الله صلى الله عليه وسلم والقوم يلقون لرسول الله صلى الله عليه وسلم اللحم يقول: أطيب اللحم لحم الظهر.


005-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا مهدي بن ميمون عن محمد بن أبي يعقوب عن الحسن بن سعد عن عبد الله بن جعفر وحدثنا عبد الله حدثني أبي حدثنا بهز وعفان قالا: حدثنا مهدي حدثنا محمد بن أبي يعقوب عن الحسن بن سعد مولى الحسن بن علي عن عبد الله بن جعفر قـــــال:-أردفني رسول الله صلى الله عليه وسلم ذات يوم خلفه فأسر إلي حديثا لا أخبر به أحدا أبدا وكان رسول الله صلى الله عليه وسلم أحب ما استتر به في حاجته هدف أو حائش نخل فدخل يوم حائطا من حيطان الأنصار فإذا جمل قد أتاه فجرجر وذرفت عيناه قال بهز وعفان: فلما رأى النبي صلى الله عليه وسلم حن وذرفت عيناه فمسح رسول الله صلى الله عليه وسلم سراته وذفراه فسكن فقال: من صاحب الجمل فجاء فتى من الأنصار فقال: هو لي يا رسول الله فقال: أما تتق الله في هذه البهيمة التي ملككها الله إنه شكا إلي أنك تجيعه وتدئبه.


006-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة قال: رأيت ابن أبي رافع يتختم في يمينه فسألته عن ذلك فذكر أنه رأى عبد الله بن جعفر يتختم في يمينه وقال عبد الله بن جعفر:

-كان رسول الله صلى الله عليه وسلم يتختم في يمينه.


007-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني عبد الله بن مسافع أن مصعب بن شيبة أخبره عن عقبة بن محمد بن الحرث عن عبد الله بن جعفر عن النبي صلى الله عليه وسلم قـــــال:-من شك في صلاته فليسجد سجدتين وهو جالس.


008-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى ويحيى بن إسحق قالا: حدثنا ابن لهيعة عن أبي الأسود قال: سمعت عبيد بن أم كلاب يحدث عن عبد الله بن جعفر قال يحيى بن إسحق: قال: سمعت عبد الله بن جعفر قال: أحدهما ذي الجناحين أن:

-رسول الله صلى الله عليه وسلم كان إذا عطس حمد الله فيقال له يرحمك الله فيقول: يهديكم الله ويصلح بالكم.


009-حدثنا عبد الله حدثني أبي حدثنا نصر بن

حدثنا عبد الله حدثني أبي حدثنا نصر بن باب عن حجاج عن قتادة عن عبد الله بن جعفر أنه قـــــال:-إن آخر ما رأيت رسول الله صلى الله عليه وسلم في إحدى يديه رطبات وفي الأخرى قثاء وهو يأكل من هذه ويعض من هذه وقال: إن أطيب الشاة لحم الظهر.


010-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قال: سمعت محمد بن أبي يعقوب يحدث عن الحسن بن سعد عن عبد الله بن جعفر قـــــال:-بعث رسول الله صلى الله عليه وسلم جيشا استعمل عليهم زيد بن حارثة وإن قتل زيد أو استشهد فأميركم جعفر فإن قتل أو استشهد فأميركم عبد الله بن رواحة فلقوا العدو فأخذ الراية زيد فقاتل حتى قتل ثم أخذ الراية جعفر فقاتل حتى قتل ثم أخذها عبد الله بن رواحة فقاتل حتى قتل ثم أخذ الراية خالد بن الوليد ففتح الله عليه وأتى خبرهم النبي صلى الله عليه وسلم فخرج إلى الناس فحمد الله وأثنى عليه وقال: إن إخوانكم لقوا العدو وإن زيد أخذ الراية فقاتل حتى قتل أو استشهد ثم أخذ الراية بعده جعفر بن أبي طالب فقاتل حتى قتل أو استشهد ثم أخذ الراية عبد الله بن رواحة فقاتل حتى قتل أو استشهد ثم أخذ الراية سيف من سيوف الله خالد بن الوليد ففتح الله عليه فأمهل ثم أمهل آل جعفر ثلاثا أن يأتيهم ثم أتاهم فقال: لا تبكوا على أخي بعد اليوم أو غد إلي ابني أخي قال: فجيء بنا كانا أفرخ فقال: ادعو إلى الحلاق فجيء بالحلاق فحلق رؤسنا ثم قال: أما محمد فشبيه عمنا أبي طالب وأما عبد الله فشبيه خلقي وخلقي ثم أخذ بيدي فأشالها فقال: اللهم اخلف جعفرا في أهله وبارك لعبد الله في صفقة يمينه قالها ثلاث مرار قال: فجاءت أمنا فذكرت له يتمنا وجعلت تفرح له فقال: العيلة تخافين عليهم وأنا وليهم في الدنيا والآخرة.


011-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان حدثنا جعفر بن خالد عن أبيه عن عبد الله بن جعفر قـــــال:-لما جاء نعي جعفر حين قتل قال النبي صلى الله عليه وسلم: اصنعوا لآل جعفر طعاما فقد أتاهم أمر يشغلهم أو أتاهم ما يشغلهم.


012-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج قال ابن جريج: أخبرني عبد الله بن مسافع أن مصعب بن شيبة أخبره عن عقبة بن محمد بن الحرث عن عبد الله بن جعفر أن رسول الله صلى الله عليه وسلم قـــــال:-من شك في صلاته فليسجد سجدتين بعدما يسلم.


013-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله أنبأنا ابن جريج حدثنا عبد الله بن مسافع عن عقبة بن محمد بن الحرث فذكر مثله باسناده.


014-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جريج حدثنا أبي قال: سمعت محمد بن أبي يعقوب يحدث عن الحسن بن سعد عن عبد الله بن جعفر قـــــال:-ركب رسول الله صلى الله عليه وسلم بغلته وأردفني خلفه وكان رسول الله صلى الله عليه وسلم إذا تبرز كان أحب ما تبرز فيه هدف يستتر به أو حائش نخل فدخل حائطا لرجل من الأنصار فإذا فيه ناضح له فلما رأى النبي صلى الله عليه وسلم حن وذرفت عيناه فنزل رسول الله صلى الله عليه وسلم فمسح ذفراه وسراته فسكن فقال: من رب هذا الجمل فجاء شاب من الأنصار فقال: إنا فقال: ألا تتقي الله في هذه البهيمة التي ملكك الله إياها فإنه شكاك إلي وزعم أنك تجيعه وتدئبه ثم ذهب رسول الله صلى الله عليه وسلم في الحائط فقضى حاجته ثم توضأ ثم جاء والماء يقطر من لحيته على صدره فأسر إلي شيئا لا أحدث به أحدا فخرجنا عليه أن يحدثنا فقال: لا أفشي على رسول الله صلى الله عليه وسلم سره حتى ألقى الله.


015-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن أبي رافع مولى رسول الله صلى الله عليه وسلم أن:

-عبد الله بن جعفر كان يتختم في يمينه وزعم أن النبي صلى الله عليه وسلم كان يتختم في يمينه.


016-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا المسعودي حدثنا شيخ قدم علينا من الحجاز قال: شهدت عبد الله بن الزبير وعبد الله بن جعفر بالمزدلفة فكان ابن الزبير يحز اللحم لعبد الله بن جعفر فقال عبد الله بن جعفر:

-سمعت رسول الله صلى الله عليه وسلم يقول: أطيب اللحم لحم الظهر.


017-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا محمد بن سلمة عن محمد بن إسحق عن إسماعيل بن حكيم عن القاسم عن عبد الله بن جعفر قال: قال رسول الله صلى الله عليه وسلم:

-ما ينبغي لنبي أن يقول أني خير من يونس بن متى قال أبو عبد الرحمن: وحدثنا هارون بن معروف مثله.


018-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال: فحدثني هشام بن عروة بن الزبير عن أبيه عروة عن عبد الله بن جعفر بن أبي طالب قال: قال رسول الله صلى الله عليه وسلم:

-أمرت أن أبشر خديجة ببيت من قصب لا صخب فيه ولا نصب.


019-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن شيخ من فهم قال: سمعت عبد الله بن جعفر قـــــال:-أتي رسول الله صلى الله عليه وسلم بلحم فجعل القوم يلقونه اللحم فقال رسول الله صلى الله عليه وسلم: إن أطيب اللحم لحم الظهر.


020-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني جعفر بن خالد بن سارة أن أباه أخبره أن عبد الله بن جعفر قـــــال:-لو رأيتني وقثم وعبيد الله ابني عباس ونحن صبيان نلعب إذ مر النبي صلى الله عليه وسلم على دابة فقال: ارفعوا هذا إلي قال: فحملني أمامه وقال لقثم: ارفعوا هذا إلي فجعله وراءه وكان عبيد الله أحب إلى عباس من قثم فما استحى من عمه أن حمل قثما وتركه قال: ثم مسح على رأسي ثلاثا وقال كلما مسح: اللهم اخلف جعفرا في ولده قال: قلت لعبد الله: ما فعل قثم قال: استشهد قال: قلت: الله أعلم بالخير ورسوله بالخير قال: أجل.


021-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح قال: قال ابن جريج أخبرني عبد الله بن مسافع أن مصعب بن شيبة أخبره عن عقبة بن محمد بن الحرث عن عبد الله بن جعفر أن رسول الله صلى الله عليه وسلم قـــــال:-من شك في صلاته فليسجد سجدتين بعدما يسلم.


022-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد ابن سلمة عن ابن أبي رافع عن عبد الله بن جعفر أنه:

-زوج ابنته من الحجاج بن يوسف فقال لها: إذا دخل بك فقولي: لا إله إلا الله الحليم الكريم سبحان الله رب العرش العظيم الحمد لله رب العالمين وزعم أن رسول الله صلى الله عليه وسلم كان إذا حزبه أمر قال هذا قال حماد: فظننت أنه قال: فلم يصل اليها.


001-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الملك بن عمير عن عبد الله بن الحرث عن العباس بن عبد المطلب أنه قـــــال:-يا رسول الله عمك أبو طالب كان يحوطك ويفعل قال: إنه في ضحضاح من النار ولولا أنا كان في الدرك الأسفل.


002-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا عبد الله بن جعفر عن إسماعيل بن محمد عن عامر بن سعد عن العباس قال: قال رسول الله صلى الله عليه وسلم:

-إذا سجد الرجل سجد معه سبعة آراب وجهه وكفيه وركبتيه وقدميه.


003-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا عبد الله بن جعفر عن يزيد بن عبد الله بن الهاد عن محمد بن إبراهيم عن عامر بن سعد عن العباس بن عبد المطلب عن النبي صلى الله عليه وسلم بمثله.


004-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا حاتم يعني ابن أبي صغيرة حدثني بعض بني المطلب قال: قدم علينا علي بن عبد الله بن عباس في بعض تلك المواسم قال: فسمعته يقول: حدثني أبي عبد الله بن عباس عن أبيه العباس أنه:

-أتى النبي صلى الله عليه وسلم فقال: يا رسول الله أنا عمك كبرت سني واقترب أجلي فعلمني شيئا ينفعني الله به قال: يا عباس أنت عمي ولا أغني عنك من الله شيئا ولكن سل ربك العفو والعافية في الدنيا والآخرة قالها ثلاثا ثم أتاه عند قرن الحول فقال له مثل ذلك.


005-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا أبو يونس القشيري حاتم بن أبي صغيرة حدثني رجل من ولد عبد المطلب قال: قدم علينا علي بن عبد الله بن عباس فحضره بنو عبد المطلب فقال سمعت عبد الله بن عباس يحدث عن أبيه عباس بن عبد المطلب قال: أتيت رسول الله فقلت: يا رسول الله أنا عمك قد كبرت سني فذكر معناه.


006-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا عبد الملك بن عمير عن عبد الله بن الحرث بن نوفل عن عباس بن عبد المطلب قـــــال:-قلت: يا رسول الله هل نفعت أبا طالب بشيء فإنه كان يحوطك ويغضب لك قال: نعم هو في ضحضاح من النار ولولا ذلك لكان في الدرك الأسفل من النار.


007-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن يزيد عن عبد الله بن الهاد عن محمد بن إبراهيم التيمي عن عامر بن سعد عن العباس ابن عبد المطلب قال: قال رسول الله صلى الله عليه وسلم:

-إذا سجد ابن آدم سجد معه سبعة آراب وجهه وكفيه وركبتيه وقدميه.


008-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا يحيى بن العلاء عن عمه شعيب بن خالد حدثني سماك بن حرب عن عبد الله بن عميرة عن عباس بن عبد المطلب قـــــال:-كنا جلوسا مع رسول الله صلى الله عليه وسلم بالبطحاء فمرت سحابة فقال رسول الله صلى الله عليه وسلم: أتدرون ما هذا قال: قلنا السحاب قال: والمزن قلنا: والمزن قال: والعنان قال: فسكتنا فقال: هل تدرون كم بين السماء والأرض قال: قلنا: الله ورسوله أعلم قال: بينهما مسيرة خمسمائة سنة ومن كل سماء إلى سماء مسيرة خمسمائة سنة وكيف كل سماء خمسمائة سنة وفوق السماء السابعة بحر بين أسفله وأعلاه كما بين السماء والأرض ثم فوق ذلك ثمانية أوعال بين ركبهن وأظلافهن كما بين السماء والأرض ثم فوق ذلك العرش بين أسفله وأعلاه كما بين السماء والأرض والله تبارك وتعالى فوق ذلك وليس يخفى عليه من أعمال بني آدم شيء.


009-حدثنا عبد الله حدثني أبي حدثنا محمد

حدثنا عبد الله حدثني أبي حدثنا محمد ابن الصباح البزار ومحمد بن بكار قالا: حدثنا الوليد بن أبي ثور عن سماك بن حرب عن عبد الله بن عميرة عن الأحنف بن قيس عن العباس بن عبد المطلب عن النبي صلى الله عليه وسلم نحوه.


010-حدثنا عبد الله حدثني أبي حدثنا يزيد هو

حدثنا عبد الله حدثني أبي حدثنا يزيد هو ابن هارون أنبأنا إسماعيل يعني ابن أبي خالد عن يزيد بن أبي زياد عن عبد الله بن الحرث عن العباس بن عبد المطلب قـــــال:-قلت: يا رسول الله إن قريشا إذا لقي بعضهم بعضا لقوهم ببشر حسن وإذا لقونا لقونا بوجوه لا نعرفها قال: فغضب النبي صلى الله عليه وسلم غضبا شديدا وقال: والذي نفسي بيده لا يدخل قلب رجل الإيمان حتى يحبكم لله ولرسوله.


011-حدثنا عبد الله حدثني أبي حدثنا جرير عن

حدثنا عبد الله حدثني أبي حدثنا جرير عن يزيد بن أبي زياد عن عبد الله بن الحرث عن عبد المطلب بن ربيعة قال: دخل العباس على رسول الله صلى الله عليه وسلم فقال: إنا لنخرج فنرى قريشا تحدث فذكر الحديث.


012-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان حدثني عبد الملك بن عمير حدثنا عبد الله بن الحرث حدثنا العباس قـــــال:-قلت للنبي صلى الله عليه وسلم: ما أغنيت عن عمك فقد كان يحوطك ويغضب لك قال: هو في ضحضاح ولولا أنا لكان في الدرك الأسفل من النار.


013-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري أخبرني كثير بن عباس بن عبد المطلب عن أبيه العباس قـــــال:-شهدت مع رسول الله صلى الله عليه وسلم حنينا قال: فلقد رأيت النبي صلى الله عليه وسلم وما معه إلا أنا وأبو سفيان بن الحرث بن عبد المطلب فلزمنا رسول الله صلى الله عليه وسلم فلم نفارقه وهو على بغلة شهباء وربما قال معمر بيضاء أهداها له فروة بن نعامة الجذامي فلما التقى المسلمون والكفار ولى المسلمون مدبرين وطفق رسول الله صلى الله عليه وسلم يركض بغلته قبل الكفار قال العباس: وأنا آخذ بلجام بغلة رسول الله صلى الله عليه وسلم أكفها وهو لا يألو ما أسرع نحو المشركين وأبو سفيان بن الحرث آخذ بغرز رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: يا عباس ناد يا أصحاب السمرة قال: وكنت رجلا صيتا فقلت بأعلى صوتي: أين أصحاب السمرة قال: فوالله لكأن عطفتهم حين سمعوا صوتي عطفة البقر على أولادها فقالوا: يا لبيك يا لبيك وأقبل المسلمون فاقتتلوا هم والكفار فنادت الأنصار يقولون: يا معشر الأنصار ثم قصرت الداعون على بني الحرث بن الخزرج فنادوا: يا بني الحرث بن الخزرج قال: فنظر رسول الله صلى الله عليه وسلم وهو على بغلته كالمتطاول عليها إلى قتالهم فقال رسول الله صلى الله عليه وسلم: هذا حين حمى الوطيس قال: ثم أخذ رسول الله صلى الله عليه وسلم حصيات فرمى بهن وجوه الكفار ثم قال: انهزموا ورب الكعبة انهزموا ورب الكعبة قال: فذهبت أنظر فإذا القتال على هيئته فيما أرى قال: فوالله ما هو إلا أن رماهم رسول الله صلى الله عليه وسلم بحصياته فما زلت أرى حدهم كليلا وأمرهم مدبرا حتى هزمهم الله قال: وكأني أنظر إلى النبي صلى الله عليه وسلم يركض خلفهم على بغلته.


014-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان قال: سمعت الزهري مرة أو مرتين فلم أحفظه عن كثير بن عباس قـــــال:-كان عباس وأبو سفيان معه يعني النبي صلى الله عليه وسلم قال: فخطبهم وقال: الآن حمى الوطيس وقال: ناديا أصحاب سورة البقرة.


015-حدثنا عبد الله حدثني أبي حدثنا جرير بن

حدثنا عبد الله حدثني أبي حدثنا جرير بن عبد الحميد أبو عبد الله عن يزيد بن أبي زياد عن عبد الله بن الحرث عن عبد المطلب بن ربيعة قـــــال:-دخل العباس على رسول الله صلى الله عليه وسلم فقال: يا رسول الله إنا لنخرج فنرى قريشا تحدث فإذا رأونا سكتوا فغضب رسول الله صلى الله عليه وسلم ودر عرق بين عينيه ثم قال: والله لا يدخل قلب امرئ إيمان حتى يحبكم لله ولقرابتي.


016-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن ادريس يعني الشافعي حدثنا عبد العزيز بن محمد عن يزيد يعني ابن الهاد عن محمد بن إبراهيم عن عامر بن سعد عن عباس بن عبد المطلب أنه سمع رسول الله صلى الله عليه وسلم يقــول:-ذاق طعم الإيمان من رضي بالله ربا وبالإسلام دينا وبمحمد نبيا رسولا.


017-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ليث بن سعد عن ابن الهاد عن محمد بن إبراهيم بن الحرث عن عامر بن سعد عن العباس بن عبد المطلب أنه سمع رسول الله صلى الله عليه وسلم يقــول:-ذاق طعم الإيمان من رضي بالله ربا وبالإسلام دينا وبمحمد نبيا.


018-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا بكر بن نصر القرشي عن ابن الهاد عن محمد بن إبراهيم بن الحرث عن عامر بن سعد عن العباس بن عبد المطلب أنه سمع رسول الله صلى الله عليه وسلم يقــول:-إذا سجد العبد سجد معه سبعة آراب وجهه وكفاه وركبتاه وقدماه.


019-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري أخبرني مالك بن أوس بن الحدثان النصري أن:

-عمر دعاه فذكر الحديث قال: فبينا أنا عنده إذ جاء حاجبه يرفا فقال: هل لك في عثمان وعبد الرحمن والزبير وسعد يستأذنون قال: نعم فأدخلهم فلبث قليلا ثم جاءه فقال: هل لك في علي وعباس يستأذنان قال: نعم فأذن لهما فلما دخلا قال عباس: يا أمير المؤمنين اقض بيني وبين هذا لعلي وهما يختصمان في الصواف التي أفاء الله على رسوله من أموال بني النضير فقال الرهط: يا أمير المؤمنين اقض بينهما وأرح أحدهما من الآخر قال عمر: أتئدوا أناشدكم بالله الذي بإذنه تقوم السماء والأرض هل تعلمون أن النبي صلى الله عليه وسلم قال: لا نورث ما تركنا صدقة يريد نفسه قالوا: قد قال ذلك فأقبل عمر على علي وعلى العباس فقال: إنشدكما بالله أتعلمان أن النبي صلى الله عليه وسلم قال ذلك قالا: نعم قال: فإني أحدثكم عن هذا الأمر إن الله عز وجل كان خص رسوله في هذا الفيء بشيء لم يعطه أحدا غيره فقال: ما أفاء الله على رسوله منهم فما أوجفتم إلى قدير فكانت هذه خاصة لرسول الله صلى الله عليه وسلم ثم والله ما أحتازها دونكم ولا أستأثر بها عليكم لقد أعطاكموها وبثها فيكم حتى بقي منها هذا المال فكان رسول الله صلى الله عليه وسلم ينفق على أهله نفقة سنتهم من هذا المال ثم يأخذ ما بقي فيجعله مجعل مال الله فعمل بذلك رسول الله صلى الله عليه وسلم حياته ثم توفي رسول الله صلى الله عليه وسلم فقال أبو بكر: أنا ولي رسول الله صلى الله عليه وسلم فقبضه أبو بكر فعمل فيه بما عمل فيه رسول الله صلى الله عليه وسلم.


020-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي ابن شهاب عن عمه محمد بن مسلم قال: أخبرني مالك بن أوس بن الحدثان النصري فذكر الحديث قـــــال:-فبينا أنا جالس عنده أتاه حاجبه يرفا فقال لعمر: هل لك في عثمان وعبد الرحمن وسعد والزبير يستأذنون قال: نعم ائذن لهم قال: فدخلوا فسلموا وجلسوا قال: ثم لبث يرفا قليلا فقال لعمر: هل لك في علي وعباس فقال: نعم فأذن لهما فلما دخلا عليه جلسا فقال عباس: يا أمير المؤمنين اقض بيني وبين علي رضي الله عنه فقال الرهط عثمان وأصحابه: اقض بينهما وأرح أحدهما من الآخر فقال عمر رضي الله عنه: أتئدوا فأنشدكم بالله الذي بإذنه تقوم السماء والأرض هل تعلمون أن رسول الله صلى الله عليه وسلم قال: لا نورث ما تركنا صدقة يريد بذلك رسول الله صلى الله عليه وسلم نفسه قال الرهط: قد قال ذلك فأقبل عمر على علي وعباس رضي الله عنهما فقال: إنشدكما بالله هل تعلمان أن رسول الله صلى الله عليه وسلم قال ذلك قالا: قد قال ذلك فقال عمر: فإني أحدثكم عن هذا الأمر إن الله عز وجل كان خص رسوله في هذا الفيء بشيء لم يعطه أحدا غيره فقال الله تعالى وما أفاء الله على رسوله منهم فما أوجفتم الآية فكانت هذه الآية خاصة لرسول الله صلى الله عليه وسلم ثم والله ما احتازها ولا استأثر بها عليكم لقد أعطاكموها وبثها فيكم حتى بقي منها هذا المال وكان رسول الله صلى الله عليه وسلم ينفق على أهله نفقة سنتهم من هذا المال ثم يأخذ ما بقي منه فيجعله مجعل مال الله فعمل بذلك رسول الله صلى الله عليه وسلم حياته أنشدكم الله هل تعلمون ذلك قالوا: نعم قال لعلي وعباس: فأنشدكما بالله هل تعلمان ذلك قالا: نعم ثم توفي رسول الله صلى الله عليه وسلم فقال أبو بكر: أنا ولي رسول الله صلى الله عليه وسلم فقبضها أبو بكر رضي الله تعالى عنه فعمل فيها بما عمل به فيها رسول الله صلى الله عليه وسلم وأنتم حينئذ وأقبل على علي وعباس: تزعمان أن أبا بكر فيها كذا والله يعلم أنه فيها لصادق بار راشد تابع للحق.


021-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن يزيد بن أبي زياد عن عبد الله بن الحرث عن العباس قـــــال:-أتيت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله علمني شيئا أدعو به فقال: سل العفو والعافية قال: ثم أتيته مرة أخرى فقلت: يا رسول الله علمني شيئا أدعو به قال: فقال: يا عباس يا عم رسول الله صلى الله عليه وسلم سل الله العافية في الدنيا والآخرة.


022-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا قيس بن الربيع حدثني عبد الله بن أبي السفر عن ابن شرحبيل عن ابن عباس عن العباس قـــــال:-دخلت على رسول الله صلى الله عليه وسلم وعنده نساؤه فاستترن مني إلا ميمونة فقال: لا يبقى في البيت أحد شهد اللد الألد إلا أن يميني لم تصب العباس ثم قال: مروا أبا بكر أن يصلي بالناس فقالت عائشة لحفصة: قولي له أن أبا بكر رجل إذا قام مقامك بكى قال: مروا أبا بكر ليصل بالناس فقام فصلى فوجد النبي صلى الله عليه وسلم خفة فجاء فنكص أبو بكر رضي الله تعالى عنه فأراد أن يتأخر فجلس إلى جنبه ثم اقترأ.


023-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا قيس حدثنا عبد الله بن أبي السفر عن أرقم بن شرحبيل عن ابن عباس عن العباس بن عبد المطلب أن رسول الله صلى الله عليه وسلم قال في مرضه:

-مروا أبا بكر يصلي بالناس فخرج أبو بكر فكبر ووجد النبي صلى الله عليه وسلم راحة فخرج يهادي بين رجلين فلما رآه أبو بكر تأخر فأشار إليه النبي صلى الله عليه وسلم مكانك ثم جلس رسول الله صلى الله عليه وسلم إلى جنب أبي بكر فاقترأ من المكان الذي بلغ أبو بكر رضي الله تعالى عنه من السورة.


024-حدثنا عبد الله حدثني أبي حدثنا عبيد بن

حدثنا عبد الله حدثني أبي حدثنا عبيد بن أبي قرة حدثنا ليث بن سعد عن أبي قبيل عن أبي ميسرة عن العباس قـــــال:-كنت عند النبي صلى الله عليه وسلم ذات ليلة فقال: انظر هل ترى في السماء من نجم قال: قلت نعم قال: ما ترى قال: قلت أرى الثريا قال: أما إنه يلي هذه الأمة بعددها من صلبك اثنين في فتنة.


025-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني يحيى بن الأشعث عن إسماعيل بن أياس بن عفيف الكندي عن أبيه عن جده قـــــال:-كنت امرأ تاجرا فقدمت الحج فأتيت العباس بن عبد المطلب لأبتاع منه بعض التجارة وكان امرأ تاجرا فوالله إني لعنده بمنى إذ خرج رجل من خباء قريب منه فنظر إلى الشمس فلما رآها مالت يعني قام يصلي قال: ثم خرجت امرأة من ذلك الخباء الذي خرج منه ذلك الرجل فقامت خلفه تصلي ثم خرج غلام حين راهق الحلم من ذلك الخباء فقام معه يصلي قال: فقلت للعباس: من هذا يا عباس قال: هذا محمد بن عبد الله بن عبد المطلب ابن أخي قال: فقلت: من هذه المراة قال: هذه امرأته خديجة ابنة خويلد قال: قلت: من هذا الفتى قال: هذا علي بن أبي طالب ابن عمه قال: فقلت: فما هذا الذي يصنع قال: يصلي وهو يزعم أنه نبي ولم يتبعه على أمره إلا امرأته وابن عمه هذا الفتى وهو يزعم أنه سيفتح عليه كنوز كسرى وقيصر قال: فكان عفيف وهو ابن عم الأشعث بن قيس يقول: وأسلم بعد ذلك فحسن إسلامه لو كان الله رزقني الاسلام يومئذ فأكون ثالثا مع علي بن أبي طالب رضي الله عنه.


026-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم عن سفيان عن يزيد بن أبي زياد عن عبد الله بن الحرث بن نوفل عن المطلب بن أبي وداعة قال: قال العباس:

-بلغه صلى الله عليه وسلم بعض ما يقول الناس قال: فصعد المنبر فقال: من أنا قالوا: أنت رسول الله فقال: إنا محمد بن عبد الله بن المطلب إن الله خلق الخلق فجعلني في خير خلقه وجعلهم فرقتين فجعلني في خير فرقة وخلق القبائل فجعلني في خير قبيلة وجعلهم بيوتا فجعلني في خيرهم بيتا فأنا خيركم بيتا وخيركم نفسا.


027-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا عبد الملك بن عمير عن عبد الله بن الحرث بن نوفل عن عباس بن عبد المطلب قـــــال:-يا رسول الله هل نفعت أبا طالب بشيء فإنه قد كان يحوطك ويغضب لك قال: نعم هو في ضحضاح من النار لولا ذلك لكان هو في الدرك الأسفل من النار.


001-حدثنا عبد الله حدثني أبي حدثنا عباد بن

حدثنا عبد الله حدثني أبي حدثنا عباد بن عباد عن ابن جريج عن عطاء عن ابن عباس عن الفضل بن عباس أنه:

-كان ردف النبي صلى الله عليه وسلم من جمع فلم يزل يلبي حتى رمى الجمرة.


002-حدثنا عبد الله حدثني أبي قال: قرئ على

حدثنا عبد الله حدثني أبي قال: قرئ على سفيان سمعت محمد بن أبي حرملة عن كريب عن ابن عباس عن الفضل أن:

-النبي صلى الله عليه وسلم لبى حتى رمى الجمرة.


003-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج أخبرني عطاء عن ابن عباس أن:

-النبي صلى الله عليه وسلم أردف الفضل بن عباس من جمع قال عطاء: فأخبرني ابن عباس أن الفضل أخبره أن النبي صلى الله عليه وسلم لم يزل يلبي حتى رمى الجمرة.


004-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج أخبرني أبو الزبير أخبرني أبو معبد قال: سمعت ابن عباس يخبر عن الفضل قـــــال:-قال رسول الله صلى الله عليه وسلم عشية عرفة غداة جمع للناس حين دفعنا عليكم السكينة وهو كاف ناقته حتى إذا دخل منى حين هبط محسرا قال: عليكم بحصى الحذف الذي يرمى به الجمرة ورسول الله صلى الله عليه وسلم يشير بيده كما يحذف الإنسان وقال روح البرساني: عشية عرفة غداة جمع وقالا حين رفعوا.


005-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا حماد يعني ابن سلمة عن عمرو بن دينار عن ابن عباس عن الفضل بن عباس أن:

-رسول الله صلى الله عليه وسلم قام في الكعبة فسبح وكبر ودعا الله عز وجل واستغفر ولم يركع ولم يسجد.


006-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين ويونس قالا: حدثنا ليث بن سعد عن أبي الزبير عن أبي معبد مولى ابن عباس عن عبد الله بن عباس عن الفضل بن عباس وكان رديف النبي صلى الله عليه وسلم أنه:

-قال في عشية عرفة وغداة جمع للناس حين دفعوا: عليكم السكينة وهو كاف ناقته حتى إذا دخل محسرا وهو من منى قال: عليكم بحصى الخذف الذي يرمى به الجمرة وقال: لم يزل رسول الله صلى الله عليه وسلم يلبي حتى رمى الجمرة.


007-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج قال: قال ابن جريج أخبرني محمد بن عمر بن علي عن عباس بن عبيد الله بن عباس عن الفضل بن عباس قـــــال:-زار النبي صلى الله عليه وسلم عباسا في بادية لنا ولنا كليبة وحمارة ترعى فصلى النبي صلى الله عليه وسلم العصر وهما بين يديه فلم تؤخرا ولم تزجرا.


008-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عبد الله بن عثمان بن خيثم عن أبي الطفيل عن الفضل بن عباس أنه:

-كان رديف النبي صلى الله عليه وسلم من جمع إلى منى فلم يزل يلبي حتى رمى الجمرة.


009-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله بن مبارك أنبأنا ليث بن سعد حدثنا عبد ربه بن سعيد عن عمران بن أنس عن عبد الله بن نافع بن العمياء عن ربيعة بن الحرث عن الفضل بن عباس قال: قال رسول الله صلى الله عليه وسلم:

-الصلاة مثنى مثنى تشهد في كل ركعتين وتضرع وتخشع وتمسكن ثم تقنع يديك يقول ترفعهما إلى ربك مستقبلا ببطونهما وجهك تقول: يا رب يا رب فمن لم يفعل ذلك فقال فيه قولا شديدا.


010-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن أبي حكيم العدني حدثني الحكم يعني ابن أبان قال: سمعت عكرمة يقول: قال الفضل بن عباس:

-لما أفاض رسول الله صلى الله عليه وسلم وأنا معه فبلغنا الشعب نزل فتوضأ ثم ركبنا حتى جئنا المزدلفة.


011-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني عبد الله بن أبي نجيح عن عطاء بن أبي رباح أو عن مجاهد بن جبر عن عبد الله بن عباس حدثني أخي الفضل بن عباس وكان معه حين دخلها أن:

-رسول الله صلى الله عليه وسلم لم يصلي في الكعبة ولكنه لما دخلها وقع ساجدا بين العمودين ثم جلس يدعو.


012-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا ابن أبي ليلى عن عطاء عن ابن عباس قال: أخبرني الفضل بن عباس أنه:

-كان ردف النبي صلى الله عليه وسلم حين أفاض من جمع قال: فأفاض وعليه السكينة قال: ولبى حتى رمى جمرة العقبة وقال مرة: أنبأنا ابن أبي ليلى عن عطاء عن ابن عباس أنبأنا الفضل بن عباس قال: شهدت الإفاضتين مع رسول الله صلى الله عليه وسلم فأفاض وعليه السكينة وهو كاف بعيره قال: ولبى حتى رمى جمرة العقبة مرارا.


013-حدثنا عبد الله حدثني أبي حدثنا عبدة بن

حدثنا عبد الله حدثني أبي حدثنا عبدة بن سليمان حدثنا ابن أبي ليلى عن عطاء عن ابن عباس عن الفضل ابن عباس وكان رديف النبي صلى الله عليه وسلم حين أفاض من عرفة قـــــال:-فرأى الناس يوضعون فأمر مناديه فنادى ليس البر بايضاع الخيل والإبل فعليكم بالسكينة.


014-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي ابن شهاب عن عمه قال: أخبرني أبو بكر بن عبد الرحمن بن الحرث بن هشام قـــــال:-قالت عائشة وأم سلمة زوجا النبي صلى الله عليه وسلم: قد كان رسول الله صلى الله عليه وسلم يصبح من أهله جنبا فيغتسل قبل أن يصلي الفجر ثم يصوم يومئذ قال: فذكرت ذلك لأبي هريرة فقال: لا أدري أخبرني ذلك الفضل بن عباس رضي الله تعالى عنه.


015-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا جرير عن أيوب عن الحكم بن عتيبة عن ابن عباس عن أخيه الفضل قـــــال:-كنت رديف رسول الله صلى الله عليه وسلم من جمع إلى منى فبينا هو يسير إذ عرض له أعرابي مردفا ابنة له جميلة وكان يسايره قال: فكنت أنظر اليها فنظر إلي النبي صلى الله عليه وسلم فقلب وجهي عن وجهها ثم أعدت النظر فقلب وجهي عن وجهها حتى فعل ذلك ثلاثا وأنا لا أنتهي فلم يزل يلبي حتى رمى جمرة العقبة.


016-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا قيس عن عطاء بن أبي رباح عن ابن عباس عن الفضل بن عباس أن:

-رسول الله صلى الله عليه وسلم لبى يوم النحر حتى رمى جمرة العقبة.


017-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن عامر الأحول عن عطاء عن ابن عباس عن الفضل أنه:

-كان رديف النبي صلى الله عليه وسلم كان يلبي حتى رمى الجمرة.


018-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة حدثنا علي بن زيد قال: سمعت يوسف بن ماهك عن ابن عباس عن الفضل بن عباس قـــــال:-كنت رديف النبي صلى الله عليه وسلم فلبى في الحج حتى رمى الجمرة يوم النحر.


019-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شعبة عن عامر الاحول وجابر الجعفي وابن عطاء عن عطاء عن ابن عباس عن الفضل بن عباس أنه:

-كان رديف رسول الله صلى الله عليه وسلم فلبى حتى رمى الجمرة يوم النحر.


020-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن جابر وعامر الأحول وابن عطاء عن عطاء عن ابن عباس أن:

-الفضل بن عباس كان رديف النبي صلى الله عليه وسلم فكان يلبي يوم النحر حتى رمى الجمرة.


021-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني مشاش عن عطاء بن أبي رباح عن ابن عباس عن الفضل بن عباس قـــــال:-أمر رسول الله صلى الله عليه وسلم ضعفة بني هاشم أمرهم أن يتعجلوا من جمع بليل.


022-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا يحيى بن إسحق عن سليمان بن يسار عن عبيد الله بن عباس أو عن الفضل بن عباس أن:

-رجلا سأل النبي صلى الله عليه وسلم فقال: يا رسول الله إن أبي أدركه الإسلام وهو شيخ كبير لا يثبت على راحلته أفأحج عنه قال: أرأيت لو كان عليه دين فقضيته عنه أكان يجزيه قال: نعم قال: فاحجج عن أبيك.


023-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يحيى بن أبي إسحق قال: سمعت سليمان بن يسار حدثنا الفضل قال: كنت رديف النبي صلى الله عليه وسلم فسأله رجل فقال: إن أبي أو أمي شيخ كبير لا يستطيع الحج فذكر الحديث.


024-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثني شعبة عن الاحول وجابر الجعفي وابن عطاء عن عطاء عن ابن عباس عن الفضل أنه:

-كان رديف النبي صلى الله عليه وسلم فلبى حتى رمى الجمرة يوم النحر.


025-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد قال عبد الله: وسمعته أنا من عبد الله بن محمد حدثنا حفص عن جعفر عن أبيه عن علي بن حسين عن ابن عباس عن الفضل بن عباس أن:

-النبي صلى الله عليه وسلم لم يزل يلبي حتى رمى جمرة العقبة فرماها بسبع حصيات يكبر مع كل حصاة.


026-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى ومحمد أنا عبيد قالا: حدثنا عبد الملك عن عطاء عن عبد الله بن عباس عن الفضل قـــــال:-أفاض رسول الله صلى الله عليه وسلم من عرفات وأسامة بن زيد ردفه فجالت به الناقة وهو واقف بعرفات قبل أن يفيض وهو رافع يديه لا تجاوزان رأسه فلما أفاض سار على هينته حتى أتى جمعا ثم أفاض من جمع والفضل ردفه قال الفضل: ما زال النبي صلى الله عليه وسلم يلبي حتى رمى الجمرة.


027-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج حدثني محمد بن عمر بن علي عن الفضل بن عباس قـــــال:-زار النبي صلى الله عليه وسلم عباسا ونحن في بادية لنا فقام يصلي قال: أراه قال العصر وبين يديه كليبة لنا وحمار يرعى ليس بينه وبينهما شيء يحول بينه وبينهما.


028-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن سليمان بن يسار عن ابن عباس حدثني الفضل بن عباس قـــــال:-أتت امرأة من خثعم فقالت: يا رسول الله إن أبي أدركته فريضة الله عز وجل في الحج وهو شيخ كبير لا يستطيع أن يثبت على دابته قال: فحجي عن أبيك.


029-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا ابن جريج أخبرني عمرو ابن دينار أن ابن عباس كان يخبر أن الفضل بن عباس أخبره أنه:

-دخل مع النبي صلى الله عليه وسلم البيت وإن النبي صلى الله عليه وسلم لم يصل في البيت حين دخله ولكنه لما خرج فنزل ركع ركعتين عند باب البيت.


030-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن زكريا يعني ابن أبي زائدة حدثني عبد الملك عن عطاء عن ابن عباس أن:

-النبي صلى الله عليه وسلم أردف أسامة بن زيد من عرفة حتى جاء جمعا وأردف الفضل بن عباس من جمع حتى جاء منى قال ابن عباس: وأخبرني الفضل بن عباس أن البني صلى الله عليه وسلم لم يزل يلبي حتى رمى الجمرة.


031-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج وابن بكر قالا: حدثنا ابن جريج أخبرني أبو الزبير أنه أخبره أبو معبد مولى ابن عباس عبد الله بن عباس عن الفضل بن عباس عن رسول الله صلى الله عليه وسلم أنه:

-قال في عشية عرفة وغداة جمع للناس حين دفعوا: عليكم السكينة وهو كاف ناقته حتى إذا دخل منى حين هبط محسرا قال: عليكم بحصى الخذف الذي يرمى به الجمرة والنبي صلى الله عليه وسلم يشير بيده كما يخذف الإنسان.


032-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال ابن شهاب: حدثني سليمان بن يسار عن عبد الله ابن عباس عن الفضل أن:

-امرأة من خثعم قالت: يا رسول الله إن أبي أدركته فريضة الله في الحج وهو شيخ كبير لا يستطيع أن يستوي على ظهر بعيره قال: فحجي عنه.


033-حدثنا عبد الله حدثني أبي حدثنا حجين ابن

حدثنا عبد الله حدثني أبي حدثنا حجين ابن المثنى وأبو أحمد يعني الزبيري المعني قالا: حدثنا اسرائيل عن أبي إسحق عن سعيد بن جبير عن ابن عباس عن الفضل بن عباس قال أبو أحمد: حدثني الفضل بن عباس قـــــال:-كنت رديف النبي صلى الله عليه وسلم حين أفاض من المزدلفة وأعرابي يسايره وردفه ابنة له حسناء قال الفضل: فجعلت أنظر اليها فتناول رسول الله صلى الله عليه وسلم بوجهي يصرفني عنها فلم يزل يلبي حتى رمى جمرة العقبة.


034-حدثنا عبد الله بن أحمد قال: حدثني أبي

حدثنا عبد الله بن أحمد قال: حدثني أبي قال: حدثنا حماد بن خالد قال: حدثنا ابن علاثة عن مسلمة الجهني قال: سمعته يحدث عن الفضل بن عباس قـــــال:-خرجت مع رسول الله صلى الله عليه وسلم يوما فبرح ظبي فمال في شقه فاحتضنته فقلت: يا رسول الله تطيرت قال: إنما الطيرة ما أمضاك أو ردك.


035-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن جريج عن عطاء عن ابن عباس عن الفضل بن عباس أن:

-النبي صلى الله عليه وسلم لبى حتى رمى جمرة العقبة.


036-حدثنا عبد الله قال: حدثني أبي حدثنا

حدثنا عبد الله قال: حدثني أبي حدثنا إسماعيل أنبأنا ابن عوف عن رجاء بن حيوة قـــــال:-حدثني يعلى بن عقبة في رمضان فأصبح وهو جنب فلقي أبا هريرة فسأله فقال: أفطر قال: أفلا أصوم هذا اليوم واجزئه من يوم آخر قال: أفطر فأتى مروان فحدثه فأرسل أبا بكر بن عبد الرحمن بن الحرث إلى أم المؤمنين فسألها فقالت: قد كان يصبح فينا جنبا من غير احتلام ثم يصبح صائما فرجع إلى مروان فحدثه فقال: ألق بها أبا هريرة فقال: جار جار فقال: أعزم عليك لتلق به قال: فلقيه فحدثه فقال: إني لم أسمعه من النبي صلى الله عليهوسلم إنما أنبأنيه الفضل بن عباس قال: فلما كان بعد ذلك لقيت رجاء فقلت: حديث يعلى من حدثكه قال: إياي حدثه.


037-حدثنا عبد الله حدثني أبي حدثنا محمد هو

حدثنا عبد الله حدثني أبي حدثنا محمد هو ابن جعفر وروح قالا: حدثنا شعبة عن علي بن زيد عن يوسف عن ابن عباس عن الفضل أنه:

-كان رديف النبي صلى الله عليه وسلم يوم النحر فكان يلبي حتى رمى الجمرة قال روح في الحج: قال روح يعني في حديثه قال: حدثنا علي بن زيد قال: سمعت يوسف بن ماهك كلاهما قال ابن ماهك.


038-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد حدثنا كثير بن شنظير عن عطاء بن أبي رباح عن عبد الله بن عباس عن الفضل ابن عباس أنه:

-كان رديف النبي صلى الله عليه وسلم يوم النحر وكانت جارية خلف أبيها فجعلت أنظر اليها فجعل رسول الله صلى الله عليه وسلم يصرف وجهي عنها فلم يزل من جمع إلى منى رسول الله صلى الله عليه وسلم يلبي حتى رمى الجمرة يوم النحر.


039-حدثنا عبد الله قال: حدثني أبي حدثنا بهز

حدثنا عبد الله قال: حدثني أبي حدثنا بهز حدثنا همام حدثنا قتادة حدثني عزرة عن الشعبي أن الفضل حدثه أنه:

-كان رديف النبي صلى الله عليه وسلم من عرفة فلم ترفع راحلته رجلها غادية حتى بلغ جمعا قال: وحدثني الشعبي أن أسامة حدثه أنه كان رديف النبي صلى الله عليه وسلم من جمع فلم ترفع راحلته رجلها غادية حتى رمى الجمرة.


040-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد يعني ابن سلمة عن عمرو بن دينار عن ابن عباس عن الفضل بن عباس أن:

-النبي صلى الله عليه وسلم قام في الكعبة فسبح وكبر ودعا الله واستغفره ولم يركع ولم يسجد.


041-حدثنا عبد الله حدثني أبي حدثنا مروان بن

حدثنا عبد الله حدثني أبي حدثنا مروان بن شجاع عن خصيف عن مجاهد عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم أردف أسامة من عرفات إلى جمع وأردف الفضل من جمع إلى منى فأخبره بأن رسول الله صلى الله عليه وسلم لم يزل يلبي حتى رمى جمرة العقبة.


042-حدثنا عبد الله حدثني أبي أنبأنا كثير بن

حدثنا عبد الله حدثني أبي أنبأنا كثير بن هشام قال: حدثنا فرات حدثنا عبد الكريم عن سعد بن جبير عن ابن عباس عن الفضل بن عباس أنه:

-كان رديف رسول الله صلى الله عليه وسلم فلم يزل يلبي حتى رمى جمرة العقبة.


043-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري محمد بن عبد الله حدثنا أبو اسرائيل عن فضيل بن عمرو عن سعيد بن جبير عن ابن عباس أو عن الفضل بن عباس أو احداهما عن صاحبه قال: قال النبي صلى الله عليه وسلم:

-من أراد أن يحج فليتعجل فإنه قد تضل الضالة ويمرض المريض وتكون الحاجة.


044-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا أبو اسرائيل العبسي عن فضيل بن عمرو عن سعيد بن جبير عن ابن عباس عن الفضل أو أحدهما عن الآخر قال: قال رسول الله صلى الله عليه وسلم:

-من أراد الحج فليتعجل فإنه قد يمرض المريض وتضل الضالة وتعرض الحاجة.


045-تمام بن العباس بن عبد المطلب عن النبي

تمام بن العباس بن عبد المطلب عن النبي صلى الله عليه وسلم


046-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل بن عمر أبو المنذر قال: حدثنا سفيان عن أبي علي الزراد قال: حدثني جعفر بن تمام بن عباس عن أبيه قـــــال:-أتوا النبي صلى الله عليه وسلم أو أتى فقال: ما لي أراكم تأتوني قلحا استاكوا لولا أن أشق على أمتي لفرضت عليهم السواك كما فرضت عليهم الوضوء.


047-حدثنا عبد الله حدثني أبي حدثنا جرير عن

حدثنا عبد الله حدثني أبي حدثنا جرير عن يزيد بن أبي زياد عن عبد الله بن الحرث قـــــال:-كان رسول الله صلى الله عليه وسلم يصف عبد الله وعبيد الله وكثيرا من بني العباس ثم يقول: من سبق إلي فله كذا وكذا قال: فيستبقون اليه فيقعون على ظهره وصدره فيقبلهم ويلزمهم.


048-عبيد الله بن العباس عن النبي صلى الله

عبيد الله بن العباس عن النبي صلى الله عليه وسلم


000-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل وحسن بن موسى قال: حدثنا حماد قال: أخبرنا عمار ابن أبي عمار قال حسن عن عمار قال حماد: وأظنه عن ابن عباس ولم يشك فيه حسن قال: قال ابن عباس: قال أبي: وحدثنا عفان حدثنا حماد عن عمار ابن أبي عمار مرسل ليس فيه ابن عباس أن النبي صلى الله عليه وسلم قال لخديجة فذكر عفان الحديث وقال أبو كامل وحسن في حديثهما أن:

-النبي صلى الله عليه وسلم قال لخديجة: إني أرى ضوءا وأسمع صوتا وإني أخشى أن يكون بي جنن قالت: لم يكن الله ليفعل ذلك بك يا ابن عبد الله ثم أتت ورقة بن نوفل فذكرت ذلك له فقال: إن يك صادقا فإن هذا ناموس مثل ناموس موسى فإن بعث وأنا حي فسأعززه وأنصره وأؤمن به.


001-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد أخبرنا عمار بن أبي عمار عن ابن عباس قـــــال:-أقام النبي صلى الله عليه وسلم بمكة خمس عشرة سنة سبع سنين يرى الضوء والنور ويسمع الصوت وثماني سنين يوحى اليه وأقام بالمدينة عشرا.


002-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل وعفان المعني قالا: حدثنا حماد أخبرنا عمار بن أبي عمار عن ابن عباس قـــــال:-كنت مع أبي عند النبي صلى الله عليه وسلم وعنده رجل يناجيه قال عفان: وهو كالمعرض عن العباس فخرجنا من عنده فقال: ألم ترى إلى ابن عمك كالمعرض عني فقلت: إنه كان عنده رجل يناجيه قال عفان: فقال: أوكان عنده أحد قلت: نعم قال: فرجع اليه فقال: يا رسول الله هل كان عندك أحد فإن عبد الله أخبرني أن عندك رجلا تناجيه قال: هل رأيته يا عبد الله قال: نعم قال: ذاك جبريل وهو الذي شغلني عنك.


003-حدثنا عبد الله حدثني أبي حدثنا عفان أنه

حدثنا عبد الله حدثني أبي حدثنا عفان أنه كان عندك رجل يناجيك.


004-حدثنا عبد الله حدثني أبي حدثنا هدبة بن

حدثنا عبد الله حدثني أبي حدثنا هدبة بن خالد قال: حدثنا حماد بن سلمة عن عمار عن ابن عباس عن النبي صلى الله عليه وسلم نحوه.


005-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد بن سلمة عن عمار بن أبي عمار عن ابن عباس فيما يحسب حماد أن:

-رسول الله صلى الله عليه وسلم ذكر خديجة وكان أبوها يرغب أن يزوجه فصنعت طعاما وشرابا فدعت أباها وزمرا من قريش فطعموا وشربوا حتى تملوا فقالت خديجة لأبيها: إن محمد بن عبد الله يخطبني فزوجني إياه فزوجها إياه فخلعته وألبسته حلة وكذلك كانوا يفعلون بالآباء فلما سري عنه سكرة نظر فإذا هو مخلق وعليه حلة فقال: ما شأني ما هذا قالت: زوجتني محمد بن عبد الله قال: أنا أزوج يتيم أبي طالب لا لعمري فقالت خديجة: أما تستحي تريد أن تسفه نفسك عند قريش تخبر الناس أنك كنت سكران فلم تزل به حتى رضي.


006-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال: أخبرنا عمار بن أبي عمار عن ابن عباس فيما يحسب أن رسول الله صلى الله عليه وسلم ذكر خديجة بنت خويلد فذكر معناه.


007-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر قال: أخبرني ابن جريج قال: قال عطاء الخراساني عن ابن عباس أن:

-النبي صلى الله عليه وسلم أتاه رجل فقال: إن علي بدنة وأنا موسر بها ولا أجدها فأشتريها فأمره النبي صلى الله عليه وسلم أن يبتاع سبع شياه فيذبحهن.


008-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير قال: أخبرني شعبة عن سماك بن حرب عن عكرمة عن ابن عباس ذكر النبي صلى الله عليه وسلم أنه ذكر الدجال قـــــال:-هو أعور هجان كأن رأسه أصلة أشبه رجالكم به عبد العزى بن قطن فأما هلك الهلك فإن ربكم عز وجل ليس بأعور.


009-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر وعبد الرزاق قالا: أخبرنا ابن جريج أخبرني أبو الزبير أنه سمع طاوسا يقــول:-قلنا لابن عباس في الاقعاء على القدمين فقال: هي السنة قال: فقلنا: إنا لنراه جفاء بالرجل فقال ابن عباس: هي سنة نبيك صلى الله عليه وسلم.


010-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر قال: أخبرنا ابن جريج قال: أخبرني عبيد الله بن أبي يزيد أنه سمع ابن عباس يقــول:-ما علمت رسول الله كان يتحرى يوما كان يبتغي فضله على غيره إلا هذا اليوم يوم عاشوراء أو شهر رمضان.


011-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن اسحاق أخبرنا ابن لهيعة عن أبي الزبير عن طاوس قـــــال:-رأيت ابن عباس يحبو على صدور قدميه فقلت: هذا يزعم الناس أنه من الجفاء قال: هو سنة نبيك صلى الله عليه وسلم.


012-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا ابن جريج أخبرني عكرمة بن خالد عن سعيد بن جبير عن ابن عباس قـــــال:-إنما نهى رسول الله صلى الله عليه وسلم عن الثوب المصمت حريرا.


013-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال: أخبرني خصيف عن سعيد بن جبير وعكرمة مولى ابن عباس عن ابن عباس قـــــال:-إنما نهى رسول الله صلى الله عليه وسلم عن الثوب المصمت.


014-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال: أخبرنا معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس عن رسول الله صلى الله عليه وسلم قـــــال:-أقرأني جبريل على حرف فراجعته فلم أزل أستزيده ويزيدني فانتهى إلى سبعة أحرف قال الزهري: وإنما هذه الأحرف في الأمر الواحد وليس يختلف في حلال ولا حرام.


015-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا اسرائيل عن سماك عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-إن من الشعر حكما وإن من البيان سحرا.


016-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن ابن طاوس عن أبيه عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-اقسموا المال بين أهل الفرائض على كتاب الله تبارك وتعالى فما تركت الفرائض فلأولى ذكر.


017-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن ابن أبي ليلى عن الحكم عن مقسم عن ابن عباس قـــــال:-كفن رسول الله صلى الله عليه وسلم في بردين أبيضين وبرد أحمر.


018-حدثنا عبد الله حدثني أبي قال: حدثنا عبد

حدثنا عبد الله حدثني أبي قال: حدثنا عبد الرزاق أخبرنا معمر عن ابن طاوس عن أبيه عن ابن عباس قـــــال:-لأن يمنح أحدكم أخاه أرضه خير له من أن يأخذ عليها كذا وكذا الشيء معلوم وقال: قال ابن عباس: وهو الحقل وهو بلسان الأنصار المحاقلة.


019-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن ليث عن طاوس عن ابن عباس قـــــال:-تمتع رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان كذلك وأول من نهى عنها معاوية.


020-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر معناه باسناده.


021-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن جابر عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-لا ضرر ولا إضرار وللرجل أن يجعل خشبه في حائط جاره والطريق الميتاء سبعة أذرع.


022-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا ابن جريج أنبأنا عطاء أنه سمع ابن عباس يقــول:-إن استطعتم أن لا يغدو أحدكم يوم الفطر حتى بطعم فليفعل قال: فلم أدع أن آكل قبل ان أغدو منذ سمعت ذلك من ابن عبس فآكل من طرف الصريقة الأكلة أو أشرب اللبن أو الماء قلت: فعلام يؤول هذا قال: سمعه أظن عن النبي صلى الله عليه وسلم قال: كانوا لا يخرجون حتى يمتد الضحاء فيقولون: نطعم لئلا نعجل عن صلاتنا.


023-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا الثوري عن إسماعيل قال أبي: هو أبو اسرائيل الملائي عن فضيل يعني ابن عمرو عن سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-تعجلوا إلى الحج يعني الفريضة فإن أحدكم لا يدري ما يعرض له.


024-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن ابن خثيم عن أبي الطفيل عن ابن عباس قال: قال النبي صلى الله عليه وسلم لأصحابه حين أرادوا دخول مكة في عمرته بعد الحديبية:

-إن قومكم غدا سيرونكم فليروكم جلداء فلما دخلوا المسجد استلموا الركن ثم رملوا والنبي صلى الله عليه وسلم معهم حتى إذا بلغوا إلى الركن اليماني مشوا إلى الركن الأسود ففعل ذلك ثلاث مرات ثم مشى الأربع.


025-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال: أخبرنا اسرائيل وأبو نعيم حدثنا اسرائيل عن سماك عن عكرمة عن ابن عباس قـــــال:-قضى رسول الله صلى الله عليه وسلم في الركاز الخمس قال أبي: حدثناه أسود حدثنا اسرائيل قال: وقضى وقال أبو نعيم في حديثه: قضى رسول الله صلى الله عليه وسلم في الركاز الخمس.


026-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وخلف بن الوليد قالا: حدثنا اسرائيل عن سماك عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-لا يباشر الرجل الرجل ولا المرأة المرأة قال عبد الله: قال أبي: ولم يرفعه أسود وحدثناه عن حسن عن سماك عن عكرمة مرسلا.


027-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا اسرائيل عن سماك عن عكرمة عن ابن عباس قـــــال:-قيل للنبي صلى الله عليه وسلم حين فرغ من بدر: عليك العير ليس دونها شيء قال: فناداه العباس وهو أسير في وثاقه: لا يصلح قال: فقال له النبي صلى الله عليه وسلم: لم قال: لأن الله عز وجل وعدك إحدى الطائفتين وقد أعطاك ما وعدك.


028-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا اسرائيل عن سماك عن سعيد بن جبير عن ابن عباس قـــــال:-أتي النبي صلى الله عليه وسلم بماعز فاعترف عنده مرتين فقال: اذهبوا به ثم قال: ردوه فاعترف مرتين حتى اعترف أربع مرات فقال النبي صلى الله عليه وسلم: اذهبوا به فارجموه.


029-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن ابن طاوس عن أبيه عن ابن عباس قـــــال:-كان الطلاق على عهد رسول الله صلى الله عليه وسلم وأبي بكر وسنتين من خلافة عمر بن الخطاب طلاق الثلاث واحدة فقال عمر: إن الناس قد استعجلوا في أمر كان لهم فيه أناة فلو أمضيناه عليهم فأمضاه عليهم.


030-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر قال: حدثنا الفرج بن فضالة عن أبي هرم عن صدقة الدمشقي قال: جاء رجل إلى ابن عباس يسأله عن الصيام فقال:

-كان رسول الله صلى الله عليه وسلم يقول: إن من أفضل الصيام صيام أخي داود كان يصوم يوما ويفطر يوما.


031-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان عن ليث عن طاوس عن ابن عباس قـــــال:-تمتع رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان وأول من نهى عنها معاوية.


032-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا مسعر عن عمرو بن مرة عن سالم بن أبي الجعد عن أخيه عن ابن عباس قـــــال:-أراد النبي صلى الله عليه وسلم يتوضأ من سقاء فقيل له: إنه ميتة فقال: دباغه يذهب خبثه أو رجسه أو نجسه.


033-حدثنا عبد الله حدثني أبي قال: حدثنا

حدثنا عبد الله حدثني أبي قال: حدثنا يحيى بن آدم حدثنا زهير عن عبد الله بن عثمان بن خثيم قال: أخبرني سعيد بن جبير أنه سمع ابن عباس يقــول:-وضع رسول الله صلى الله عليه وسلم يده بين كتفي أو قال: على منكبي فقال: اللهم فقهه في الدين وعلمه التأويل.


034-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير عن محمد بن عبد الرحمن بن أبي ليلى عن الحكم عن مقسم عن ابن عباس قـــــال:-نحر رسول الله صلى الله عليه وسلم في الحج مائة بدنة نحر بيده منها ستين وأمر ببقيتها فنحرت وأخذ من كل بدنة بضعة فجمعت في قدر فأكل منها وحسا من مرقها ونحر يوم الحديبية سبعين فيها جمل أبي جهل فلما صدت عن البيت حنت كما تحن إلى أولادها.


035-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو الجواب حدثنا عمار يعني ابن زريق عن محمد ابن عبد الرحمن عن عبد الله بن أبي نجيح عن مجاهد عن عبد الرحمن بن أبي ليلى عن علي قال: ساق رسول الله صلى الله عليه وسلم مائة بدنة فذكر نحوه.


036-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم عن ابن ادريس عن محمد بن اسحاق عن الزهري عن عبيد الله بن عبد الله عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم خرج عام الفتح لعشر مضين من رمضان فلما نزل مر الظهران أفطر.


037-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم وأبو النضر قالا: حدثنا شريك عن ابن الأصبهاني عن عكرمة عن ابن عباس أن:

-النبي صلى الله عليه وسلم أقام بمكة عام الفتح سبع عشرة يصلي ركعتين قال أبو النضر: يقصر يصلي ركعتين.


038-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن عون الخراز عن الثقات حدثنا شريك حدثنا عبد الله قال: وحدثني نصر بن علي قال: أخبرني أبي عن شريك عن ابن الأصبهاني عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم نحوه.


039-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك عن محمد بن عبد الرحمن مولى آل طلحة عن كريب عن ابن عباس يرفعه اليه أنه قـــــال:-لتركب ولتكفر يمينها.


040-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب أخبرنا سيف بن سليمان المكي حدثنا قيس بن سعد عن عمرو بن دينار عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم قضى بالشاهد واليمين.


041-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم عن ابن أبي ذئب عن قارظ بن شيبة عن أبي غطفان قـــــال:-دخلت على ابن عباس فوجدته يتوضأ فمضمض ثم استنشق ثم قال: قال رسول الله صلى الله عليه وسلم: اثنتين اثنتين أو اثنتين بالغتين أو ثلاثا.


042-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله الأنصاري قال: حدثني حبيب ابن الشهيد حدثني ميمون بن مهران أنه سمع ابن عباس يقــول:-احتجم رسول الله صلى الله عليه وسلم وهو محرم.


043-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك عن أبي علوان قال: سمعت ابن عباس يقــول:-فرض على نبيكم صلى الله عليه وسلم خمسون صلاة فسأل ربه عز وجل فجعلها خمسا.


044-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شريك عن عبد الله بن عصم عن ابن عباس يقــول:-أمر نبيكم صلى الله عليه وسلم بخمسين صلاة فسأل ربه فجعلها خمس صلوات.


045-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن عبد الله بن عصم عن ابن عباس قـــــال:-فرض الله عز وجل على نبيه صلى الله عليه وسلم الصلاة خمسين صلاة فسأل ربه عز وجل فجعلها خمس صلوات.


046-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا عبد الرحمن بن حميد حدثنا أبو الزبير عن طاوس عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا السورة من القرآن.


047-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم قال: حدثنا شريك عن أبي اسحاق عن التميمي عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-أمرت بالسواك حتى خشيت أن يوحى إلي فيه.


048-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم وخلف بن الوليد قالا: حدثنا اسرائيل عن سماك عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-الرؤيا الصالحة جزء من سبعين جزأ من النبوة.


049-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا كامل بن العلاء عن حبيب بن أبي ثابت عن ابن عباس أو عن سعيد بن جبير عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم قال بين السجدتين في صلاة الليل: رب اغفر لي وارحمني وارفعني وارزقني واهدني ثم سجد.


050-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا مفضل عن منصور عن مجاهد عن طاوس عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم يوم فتح مكة:

-إن هذا البلد حرام حرمه الله لم يحل فيه القتل لأحد قبلي وأحل لي ساعة فهو حرام بحرمة الله إلى يوم القيامة لا ينفر صيده ولا يعضد شوكه ولا تلتقط لقطته إلا من عرفها ولا يختلى خلاه فقال العباس: يا رسول الله إلا الاذخر فإنه لبيوتهم ولقيهم فقال: إلا الاذخر ولا هجرة ولكن جهاد ونية وإذا استنفرتم فانفروا.


051-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة أخبرني مالك بن خير الزيادي أن مالك بن سعد النجيبي حدثه أنه سمع ابن عباس يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-أتاني جبريل فقال: يا محمد إن الله عز وجل لعن الخمر وعاصرها ومعتصرها وشاربها وحاملها والمحمولة اليه وبائعها ومبتاعها وساقيها ومستقيها.


052-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا عبد الله بن لهيعة بن عقبة الحضرمي أبو عبد الرحمن عن عبد الله بن هبيرة السبائي عن عبد الرحمن بن وعلة قال: سمعت ابن عباس يقــول:-إن رجلا سأل رسول الله صلى الله عليه وسلم عن سبأ ما هو أرجل أم امرأة أم أرض فقال: بل هو رجل ولد عشرة فسكن في اليمن منهم ستة وبالشام منهم أربعة أما اليمانيون فمذحج وكندة والأزد والأشعريون وأنمار وحمير عربا كلها وأما الشامية فلخم وجذام وعاملة وغسان.


053-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا المسعودي عن الحكم عن مقسم عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم يصلي فجاءت جاريتان حتى قامتا بين يديه عند رأسه فنحاهما وأومأ بيديه عن يمينه وعن يساره.


054-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا المسعودي حدثنا محمد بن عبد الرحمن مولى آل طلحة عن كريب عن ابن عباس:

-كان اسم جويرية بنت الحرث زوج النبي صلى الله عليه وسلم برة فحول رسول الله صلى الله عليه وسلم اسمها فسماها جويرية.


055-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا داود عن علباء عن عكرمة عن ابن عباس قـــــال:-خط رسول الله صلى الله عليه وسلم في الأرض أربعة خطوط قال: أتدرون ما هذا قالوا: الله ورسوله أعلم فقال رسول الله صلى الله عليه وسلم: أفضل نساء أهل الجنة خديجة بنت خويلد وفاطمة بنت محمد ومريم بنت عمران وآسية بنت مزاحم امرأة فرعون.


056-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج أخبرنا ليث حدثنا عمرو بن الحرث عن بكير بن عبد الله عن شعبة مولى ابن عباس وكريب مولى ابن عباس أن:

-عبد الله بن عباس مر بعبد الله بن الحرث بن أبي ربيعة وهو يصلي مضفور الرأس معقودا من ورائه فوقف عليه فلم يبرح يحل عقد رأسه فأقر له عبد الله بن الحرث حتى فرغ من حله ثم جلس فلما فرغ ابن الحرث من الصلاة أتاه فقال: علام صنعت برأسي ما صنعت برأسي آنفا قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: مثل الذي يصلي ورأسه معقود من ورائه كمثل الذي يصلي مكتوفا.


057-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن بكير عن كريب مولى ابن عباس عن ابن عباس قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-مثل الذي يصلي ورأسه معقوص كمثل الذي يصلي وهو مكتوف.


058-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج أخبرنا شريك عن جابر عن عامر عن ابن عباس أن:

-النبي صلى الله عليه وسلم احتجم ثلاثا في الاخدعين وبين الكتفين وأعطى الحجام أجرته ولو كان حراما لم يعطه اياه.


059-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج أخبرنا شريك عن أبي اسحاق عن سعيد بن جبير عن ابن عباس قـــــال:-كان نبي الله صلى الله عليه وسلم يوتر بثلاث بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد.


060-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن أبي اسحاق عن سعيد بن جبير عن ابن عباس أن:

-النبي صلى الله عليه وسلم كان يقرأ في صلاة الفجر من يوم الجمعة ألم تنزيل السجدة وهل أتى على الإنسان.


061-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج أخبرنا شريك عن أبي اسحاق عن التميمي عن ابن عباس قـــــال:-رأيت النبي صلى الله عليه وسلم ساجدا قد خوى حتى يرى بياض ابطيه.


062-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا اسرائيل عن أبي اسحاق عن التميمي عن ابن عباس قـــــال:-تدبرت رسول الله صلى الله عليه وسلم فرأيته ساجدا مخويا ورأيت بياض ابطيه.


063-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج أخبرنا شريك عن سماك عن عكرمة عن ابن عباس رفعه إلى النبي صلى الله عليه وسلم قـــــال:-كل حلف كان في الجاهلية لم يزده الاسلام إلا شدة أو حدة.


064-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شريك عن حسين بن عبد الله عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-أيما امرأة ولدت من سيدها فهي معتقة عن دبر منه أو قال من بعده وربما قالهما جميعا.


065-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شريك عن حسين بن عبد الله عن سماك عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم أنه:

-أمر عليا فوضع له غسلا ثم أعطاه ثوبا فقال: استرني وولني ظهرك.


066-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شريك عن سماك بن حرب عن عكرمة عن ابن عباس رفعه إلى النبي صلى الله عليه وسلم قـــــال:-إذا اختلفتم في الطريق فاجعلوه سبعة أذرع ومن سأله جاره أن يدعم على حائطه فليفعل.


067-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج أخبرنا عبد الرحمن بن أبي الزناد عن عمرو بن أبي عمرو عن عكرمة عن ابن عباس أن نبي الله صلى الله عليه وسلم قـــــال:-لعن الله من غير تخوم الأرض لعن الله من ذبح لغير الله لعن الله من لعن والديه لعن الله من تولى غير مواليه لعن الله من كمه أعمى عن السبيل لعن الله من وقع على بهيمة لعن الله من عمل عمل قوم لوط لعن الله من عمل عمل قوم لوط ثلاثا.


068-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن اسحاق قال: حدثنا عمرو بن أبي عمرو مولى المطلب عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-ملعون من سب أباه ملعون من سب أمه ملعون من ذبح لغير الله ملعون من غير تخوم الأرض ملعون من كمه أعمى عن الطريق ملعون من وقع على بهيمة ملعون من عمل عمل قوم لوط قالها رسول الله صلى الله عليه وسلم مرارا ثلاثا في اللوطية.


069-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا سليمان بن بلال عن عمرو بن أبي عمرو عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-لعن الله من غير تخوم الأرض لعن الله من تولى غير مواليه لعن الله من كمه أعمى عن الطريق لعن الله من ذبح لغير الله لعن الله من وقع على بهيمة لعن الله من عق والديه لعن الله من عمل عمل قوم لوط قالها ثلاثا.


070-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا اسرائيل عن جابر عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-أمرت بركعتي الضحى ولم تؤمروا بها وأمرت بالأضحى ولم تكتب.


071-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن جابر عن عكرمة عن ابن عباس قال: قال النبي صلى الله عليه وسلم:

-أمرت بركعتي الضحى ولم تؤمروا بها وأمرت بالأضحى ولم تكتب.


072-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن جابر عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-كتب علي النحر ولم يكتب عليكم وأمرت بركعتي الضحى ولم تؤمروا بها.


073-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شيبان عن عاصم عن أبي رزين عن أبي يحيى مولى ابن عقيل الأنصاري قال: قال ابن عباس: قـــــال:-لقد علمت آية من القرآن ما سألني عنها رجل قط فما أدري أعلمها الناس فلم يسألوا عنها أم لم يفطنوا لها فيسألوا عنها ثم طفق يحدثنا فلما قام تلاومنا أن لا نكون سألناه عنها فقلت: أنا لها إذا راح غدا فلما راح الغد قلت: يا ابن عباس ذكرت أمس أن آية من القرآن لم يسألك عنها رجل قط فلا تدري أعلمها الناس فلم يسألوا عنها أم لم يفطنوا لها فقلت: أخبرني عنها وعن اللاتي قرأت قبلها قال: نعم إن رسول الله صلى الله عليه وسلم قال لقريش: يا معشر قريش إنه ليس أحد يعبد من دون الله فيه خير وقد علمت قريش أن النصارى تعبد عيسى ابن مريم وما تقول في محمد فقالوا: يا محمد ألست تزعم أن عيسى كان نبيا وعبدا من عباد الله صالحا فلئن كنت صادقا فإن آلهتهم لكما تقولون قال: فأنزل الله عز وجل ولما ضرب ابن مريم مثلا إذا قومك منه يصدون قال: قلت: ما يصدون قال: يضجون وإنه لعلم للساعة قال: وهو خروج عيسى ابن مريم عليه السلام قبل يوم القيامة.


074-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر قال: حدثنا عبد الحميد حدثنا شهر حدثنا عبد الله بن عباس قـــــال:-بينما رسول الله صلى الله عليه وسلم بفناء بيته بمكة جالس إذ مر به عثمان بن مظعون فتكشر إلى رسول الله صلى الله عليه وسلم فقال له رسول الله صلى الله عليه وسلم: ألا تجلس قال: بلى قال: فجلس رسول الله صلى الله عليه وسلم مستقبله فبينما هو يحدثه إذ شخص رسول الله صلى الله عليه وسلم ببصره إلى السماء فنظر ساعة إلى السماء فأخذ يضع بصره حتى وضعه على يمينه في الأرض فتحرف رسول الله صلى الله عليه وسلم عن جليسه عثمان إلى حيث وضع بصره وأخذ ينفض رأسه كأنه يستفقه ما يقال له وابن مظعون ينظر فلما قضى حاجته واستفقه ما يقال له شخص بصر رسول الله صلى الله عليه وسلم إلى السماء كما شخص أول مرة فأتبعه بصره حتى توارى في السماء فأقبل إلى عثمان بجلسته الأولى قال: يا محمد فيم كنت أجالسك وآتيك ما رأيتك تفعل كفعلك الغداة قال: وما رأيتني فعلت قال: رأيتك تشخص ببصرك إلى السماء ثم وضعته حيث وضعته على يمينك فتحرفت اليه وتركتني فأخذت تنفض رأسك كأنك تستفقه شيئا يقال لك قال: وفطنت لذاك قال عثمان: نعم قال رسول الله صلى الله عليه وسلم: أتاني رسول الله آنفا وأنت جالس قال: رسول الله قال: نعم قال: فما قال لك: قال: إن الله يأمر بالعدل والاحسان وايتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون قال عثمان: فذلك حين استقر الإيمان في قلبي وأحببت محمدا.


075-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عبد الحميد حدثنا شهر قال ابن عباس: قال رسول الله صلى الله عليه وسلم:

-لكل نبي حرم وحرمي المدينة اللهم إني أحرمها بحرمك أن لا يأوي فيها محدث ولا يختلى خلاها ولا يعضد شوكها ولا تؤخذ لقطتها إلا لمنشد.


076-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عبد الحميد حدثنا شهر قال: قال ابن عباس: قال رسول الله صلى الله عليه وسلم:

-أيما رجل ادعى إلى غير والده أو تولى غير مواليه الذين أعتقوه فإن عليه لعنة الله والملائكة والناس أجمعين إلى يوم القيامة لا يقبل منه صرف ولا عدل.


077-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عبد الحميد حدثني شهر عن ابن عباس قـــــال:-نهى رسول الله صلى الله عليه وسلم عن أصناف النساء إلا ما كان من المؤمنات المهاجرات قال: لا يحل لك النساء من بعد ولا أن تبدل بهن من أزواج ولو أعجبك حسنهن إلا ما ملكت يمينك وأحل الله عز وجل فتياتكم المؤمنات وامرأة مؤمنة إن وهبت نفسها للنبي وحرم كل ذات دين غير دين الاسلام قال: ومن يكفر بالإيمان فقد حبط عمله وهو في الآخرة من الخاسرين وقال: يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن وما ملكت يمينك إلى قوله خالصة لك من دون المؤمنين وحرم سوى ذلك من أصناف النساء.


078-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عبد الحميد حدثنا شهر حدثني عبد الله بن عباس أن:

-رسول الله صلى الله عليه وسلم خطب امرأة من قومه يقال لها سودة وكانت مصبية كان لها خمسة صبية أو ستة من بعل لها مات فقال لها رسول الله صلى الله عليه وسلم: ما يمنعك مني قالت: والله يا نبي الله ما يمنعني منك أن لا تكون أحب البرية الي ولكني أكرمك أن يضغوا هؤلاء الصبية عند رأسك بكرة وعشية قال: فهل منعك مني شيء غير ذلك قالت: لا والله قال لها رسول الله صلى الله عليه وسلم: يرحمك الله إن خير نساء ركبن أعجاز الابل صالح نساء قريش أحناه على ولد في صغر وأرعاه على بعل بذات يد وقال: جلس رسول الله صلى الله عليه وسلم مجلسا له فأتاه جبريل عليه السلام فجلس بين يدي رسول الله صلى الله عليه وسلم واضعا كفيه على ركبتي رسول الله صلى الله عليه وسلم فقال: يا رسول الله حدثني ما الاسلام قال رسول الله صلى الله عليه وسلم: الاسلام أن تسلم وجهك لله وتشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله قال: فإذا فعلت ذلك فأنا مسلم قال: إذا فعلت ذلك فقد أسلمت قال: يا رسول الله فحدثني ما الإيمان قال: الإيمان أن تؤمن بالله واليوم الآخر والملائكة والكتاب والنبيين وتؤمن بالموت وبالحياة بعد الموت وتؤمن بالجنة والنار والحساب والميزان وتؤمن بالقدر كله خيره وشره قال: فإذا فعلت ذلك فقد آمنت قال: إذا فعلت ذلك فقد آمنت قال: يا رسول الله حدثني ما الاحسان قال رسول الله صلى الله عليه وسلم: الاحسان أن تعمل لله كأنك تراه فإنك إن لم تره فإنه يراك قال: يا رسول الله فحدثني متى الساعة قال رسول الله صلى الله عليه وسلم: سبحان الله في خمس من الغيب لا يعلمهن إلا هو إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير ولكن إن شئت حدثتك بمعالم لها دون ذلك قال: أجل يا رسول الله فحدثني قال رسول الله صلى الله عليه وسلم: إذا رأيت الأمة ولدت ربتها أو ربها ورأيت أصحاب الشاء تطاولوا بالبنيان ورأيت الحفاة الجياع العالة كانوا رؤوس الناس فذلك من معالم الساعة وأشراطها قال: يا رسول الله ومن أصحاب الشاء والحفاة الجياع العالة قال: العرب.


079-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا أبو معاوية يعني شيبان عن ليث عن عبد الملك عن عكرمة عن ابن عباس قـــــال:-كان رسول الله يتفاءل ولا يتطير ويعجبه كل اسم حسن.


080-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا اسرائيل عن سماك عن سعيد بن جبير عن ابن عباس:

-في قوله كنتم خير أمة أخرجت للناس قال: الذين هاجروا مع محمد صلى الله عليه وسلم إلى المدينة.


081-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر عن ابن أبي ذئب عن سعيد بن خالد عن إسماعيل بن عبد الرحمن بن أبي ذؤيب عن عطاء بن يسار عن ابن عباس قـــــال:-إن رسول الله صلى الله عليه وسلم جاء أو خرج عليهم وهم جلوس فقال: ألا أحدثكم بخير الناس منزلا قال: قلنا: بلى يا رسول الله قال: رجل ممسك برأس فرس في سبيل الله حتى يموت أو يقتل ثم قال: ألا أخبركم بالذي يليه قلنا: بلى يا رسول الله قال: امرؤ معتزل في شعب يقيم الصلاة ويؤتي الزكاة ويعتزل شرور الناس ثم قال: ألا أخبركم بشر الناس منزلا قلنا: بلى يا رسول الله قال: الذي يسأل بالله ولا يعطي به.


082-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين أخبرنا ابن أبي ذئب عن سعيد عن إسماعيل بن عبد الرحمن بن أبي ذؤيب عن عطاء بن يسار عن ابن عباس عن النبي صلى الله عليه وسلم خرج عليهم وهم جلوس فقال: ألا أحدثكم بخير الناس منزلة فذكره.


083-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر عن ابن أبي ذئب عن القاسم بن عباس عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم يعطي المرأة والمملوك من الغنائم ما يصيب الجيش.


084-حدثنا عبد الله حدثني أبي حدثناه حسين

حدثنا عبد الله حدثني أبي حدثناه حسين قال: أخبرنا ابن أبي ذئب عن رجل عن ابن عباس أن:

-النبي صلى الله عليه وسلم كان يعطي العبد والمرأة من الغنائم.


085-حدثنا عبد الله حدثني أبي حدثناه يزيد

حدثنا عبد الله حدثني أبي حدثناه يزيد قال: عمن سمع ابن عباس وقال: دون ما يصيب الجيش.


086-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر عن ابن أبي ذئب عن شعبة أن:

-المسور بن مخرمة دخل على ابن عباس يعوده من وجع وعليه برد استبرق فقلت: يا أبا عباس ما هذا الثوب قال: وما هو قال: هذا الاستبرق قال: والله ما علمت به وما أظن النبي صلى الله عليه وسلم نهى عن هذا حين نهى عنه إلا للتجبر والتكبر ولسنا بحمد الله كذلك قال: فما هذا التصاوير في الكانون قال: ألا ترى قد أحرقناها بالنار فلما خرج المسور قال: انزعوا هذا الثوب عني واقطعوا رؤوس هذه التماثيل قالوا: يا أبا عباس لو ذهبت بها إلى السوق كان أنفق لها مع الرأس قال: لا فأمر بقطع رؤوسها.


087-حدثنا عبد الله حدثني أبي حدثنا هاشم عن

حدثنا عبد الله حدثني أبي حدثنا هاشم عن ابن أبي ذئب عن شعبة قال: وجاء رجل إلى ابن عباس فقال:

-إن مولاك إذا سجد وضع جبهته وذراعيه وصدره بالأرض فقال له ابن عباس: ما يحملك على ما تصنع قال: التواضع قال: هكذا ربضة الكلب رأيت النبي صلى الله عليه وسلم إذا سجد رؤي بياض ابطيه قال أبي: وحدثناه حسين أخبرنا ابن أبي ذئب فذكر مثله.


088-حدثنا عبد الله قال: حدثني أبي قال:

حدثنا عبد الله قال: حدثني أبي قال: حدثنا هاشم عن ابن أبي ذئب عن شعبة عن ابن عباس أن:

-النبي صلى الله عليه وسلم كان يبعثه مع أهله إلى منى يوم النحر ليرموا الجمرة مع الفجر.


089-حدثنا عبد الله حدثني أبي قال: حدثناه

حدثنا عبد الله حدثني أبي قال: حدثناه حسين قال: حدثنا ابن أبي ذئب عن شعبة عن ابن عباس أن:

-النبي صلى الله عليه وسلم بعث به مع أهله إلى منى يوم النحر فرموا الجمرة مع الفجر.


090-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شريك عن حسين عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-من وطئ أمته فولدت له فهي معتقة عن دبر.


091-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شريك عن حسين عن عكرمة عن ابن عباس قـــــال:-كان النبي صلى الله عليه وسلم يصلي في ثوب متوشحا به يتقي بفضوله حر الأرض وبردها.


092-حدثنا عبد الله حدثني أبي حدثنا حسين عن

حدثنا عبد الله حدثني أبي حدثنا حسين عن علي عن زائدة عن سماك عن عكرمة عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم تأتيه الجارية بالكتف من القدر فيأكل منها ثم يخرج إلى الصلاة فيصلي ولم يتوضأ ولم يمس ماء.


093-حدثنا عبد الله حدثني أبي حدثنا حسين عن

حدثنا عبد الله حدثني أبي حدثنا حسين عن زائدة عن سماك عن عكرمة عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم يصلي على الخمرة.


094-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثني يونس عن الزهري عن يزيد ابن هرمز أن:

-نجدة الحروري حين خرج من فتنة ابن الزبير أرسل إلى ابن عباس يسأله عن سهم ذي القربى لمن تراه قال: هو لنا لقربى رسول الله صلى الله عليه وسلم قسمه رسول الله صلى الله عليه وسلم لهم وقد كان عمر عرض علينا منه شيئا رأيناه دون حقنا فرددناه عليه وأبينا أن نقبله وكان الذي عرض عليهم أن يعين ناكحهم وأن يقضى عن غارمهم وأن يعطى فقيرهم وأبى أن يزيدهم على ذلك.


095-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان ابن عمر حدثنا يونس عن الزهري عن عبيد الله بن عبد الله عن ابن عباس أن:

-النبي صلى الله عليه وسلم كان يسدل شعره وكان المشركون يفرقون رؤوسهم وكان النبي صلى الله عليه وسلم يحب موافقة أهل الكتاب فيما لم ينزل عليه ففرق رسول الله صلى الله عليه وسلم رأسه.


096-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن علي بن زيد عن يوسف بن مهران عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-ما أحد من الناس إلا وقد أخطأ أو هم بخطيئة ليس يحيى بن زكريا.


097-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال: أخبرني حسين بن عبد الله بن عبيد الله بن عباس وداود بن علي بن عبد الله بن عباس يزيد أحدهما على صاحبه أن:

-رجلا نادى ابن عباس والناس حوله فقال: أسنة تبتغون بهذا النبيذ أم هو أهون عليكم من اللبن والعسل فقال ابن عباس: جاء النبي صلى الله عليه وسلم عباسا فقال: اسقونا فقال: إن هذا النبيذ شراب قد مغث ومرث أفلا نسقيك لبنا أو عسلا قال: اسقونا مما تسقون منه الناس فأتي النبي صلى الله عليه وسلم ومعه أصحاب من المهاجرين والأنصار بسقاءين فيهما النبيذ فلما شرب النبي صلى الله عليه وسلم عجل قبل أن يروى فرفع رأسه فقال: أحسنتم هكذا فاصنعوا قال ابن عباس: فرضى النبي صلى الله عليه وسلم بذلك أحب الي من أن تسيل شعابها لبنا وعسلا.


098-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر عن الأعمش عن عبد الله بن عبد الله عن سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-تسمعون ويسمع منكم ويسمع ممن يسمع منكم.


099-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال: أخبرني زكريا بن عمر أن عطاء أخبره أن:

-عبد الله بن عباس دعا الفضل يوم عرفة إلى طعام فقال: إني صائم فقال عبد الله: لا تصم فإن النبي صلى الله عليه وسلم قرب اليه حلاب فشرب منه هذا اليوم وإن الناس يستنون بكم.


100-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن حماد حدثنا أبو عوانة عن أبي بشر عن سعيد بن جبير عن ابن عباس قـــــال:-والله ما صام رسول الله صلى الله عليه وسلم شهرا كاملا قط غير رمضان وكان إذا صام صام حتى يقول القائل: لا والله لا يفطر ويفطر إذا أفطر حتى يقول القائل والله لا يصوم.


101-حدثنا عبد الله قال: وكان في كتاب أبي عن

حدثنا عبد الله قال: وكان في كتاب أبي عن عبد الصمد عن أبيه عن الحسين يعني ابن ذكوان عن حبيب عن سعيد بن جبير عن ابن عباس أن:

-النبي صلى الله عليه وسلم نهى أن يمشى في خف واحد أو نعل واحدة وفي الحديث كلام كثير غير هذا فلم يحدثنا به ضرب عليه في كتابه فظننته أنه ترك حديثه من أجل أنه روي عن عمرو بن خالد الذي يحدث عن زيد بن علي وعمرو بن خالد لا يساوي شيئا.


102-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا هشام عن قتادة عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم نهى أن يمشى في خف واحد ونعل واحدة وفي الحديث كلام كثير غير هذا فلم يحدثنا به ضرب عليه في كتابه فظننته أنه ترك حديثه من اجل أنه روي عن عمرو بن خالد الذي يحدث عن زيد بن علي وعمرو بن خالد لا يساوي شيئا.


103-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا هشام عن قتادة عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم نهى عن المجثمة وعن لبن الجلالة وعن الشرب من في السقاء.


104-حدثنا عبد الله حدثني أبي قال: حدثنا عبد

حدثنا عبد الله حدثني أبي قال: حدثنا عبد الصمد حدثنا عبد الرحمن يعني ابن عبد الله بن دينار حدثنا أبو حازم عن جعفر عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-إن جبريل أتاني فأمرني أن أعلن بالتلبية.


105-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني خصيف عن سعيد بن جبير وعن عكرمة مولى ابن عباس عن ابن عباس أنه قـــــال:-إنما نهى النبي صلى الله عليه وسلم عن الثوب الحرير المصمت فأما الثوب الذي سداه حرير ليس بحرير مصمت فلا نرى به بأسا وإنما نهى النبي صلى الله عليه وسلم أن يشرب في إناء الفضة.


106-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال: سمعت حصينا قال: كنت عند سعيد بن جبير فقال: عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-يدخل الجنة من أمتي سبعون ألفا بغير حساب فقلت: من هم فقال: هم الذين لا يسترقون ولا يتطيرون ولا يعتافون وعلى ربهم يتوكلون.


107-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال: أخبرني زياد أن صالحا مولى التوأمة أخبره أنه سمع ابن عباس يحدث عن النبي صلى الله عليه وسلم أن:

-الرحم شجنة آخذة بحجزة الرحمن يصل من وصلها ويقطع من قطعها.


108-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا داود يعني العطار عن عمرو عن عكرمة عن ابن عباس قـــــال:-اعتمر النبي صلى الله عليه وسلم أربع عمر عمرة الحديبية وعمرة القضاء والثالثة من الجعرانة والرابعة التي مع حجته.


109-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر وحسين قالا: حدثنا شيبان عن أشعث حدثني سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-إن الله لا ينظر إلى مسبل.


110-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شريك عن عطاء بن السائب عن أبي يحيى الأعرج عن ابن عباس قـــــال:-اختصم رجلان فدارت اليمين على أحدهما فحلف بالله الذي لا إله إلا هو ما له عليه حق فنزل جبريل عليه السلام فقال: مره فليعطه حقه فإن الحق قبله وهو كاذب وكفارة يمينه معرفته بالله أنه لا إله إلا هو أو شهادته أنه لا إله إلا هو.


111-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا داود قال: حدثنا علباء بن أحمر عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم خط أربعة خطوط ثم قال: أتدرون لم خططت هذه الخطوط قالوا: لا قال: أفضل نساء الجنة أربع مريم بنت عمران وخديجة بنت خويلد وفاطمة ابنة محمد وآسية ابنة مزاحم.


112-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر قال: أخبرنا ابن أبي ذئب عن سعيد بن خالد عن إسماعيل بن عبد الرحمن عن عطاء بن يسار عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم خرج عليهم وهم جلوس في مجلس لهم فقال: ألا أخبركم بخير الناس قالوا: بلى يا رسول الله قال: رجل أخذ برأس فرسه في سبيل الله حتى يموت أو يقتل أفأخبركم بالذي يليه قال: قلنا: نعم قال: رجل معتزل في شعب يقيم الصلاة ويؤتي الزكاة ويعتزل شرور الناس أفأخبركم بشر الناس منزلا قالوا: نعم قال: الذي يسأل بالله ولا يعطي به.


113-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة قال: أخبرني جعفر بن اياس قال: سمعت سعيد بن جبير عن ابن عباس قـــــال:-أهدت أم حفيد خالة ابن عباس لرسول الله صلى الله عليه وسلم سمنا واقطا وأضبا فأكل من السمن ومن الاقط وترك الأضب تقذرا قال: وأكل على مائدة رسول الله صلى الله عليه وسلم ولو كان حراما لم يؤكل على مائدة رسول الله صلى الله عليه وسلم.


114-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أخبرنا مالك بن مغول عن سليمان الشيباني عن سعيد بن جبير عن ابن عباس أن:

-النبي صلى الله عليه وسلم اتخذ خاتما فلبسه ثم قال: شغلني هذا عنكم منذ اليوم اليه نظرة واليكم نظرة ثم رمى به.


115-حدثنا عبد الله حدثني أبي حدثنا محبوب بن

حدثنا عبد الله حدثني أبي حدثنا محبوب بن الحسن حدثنا خالد عن بركة أبي الوليد عن ابن عباس أن النبي صلى الله عليه وسلم قـــــال:-لعن الله اليهود حرم عليهم الشحوم فباعوها فأكلوا أثمانها وإن الله إذا حرم على قوم شيئا حرم عليهم ثمنه.


116-حدثنا عبد الله حدثني أبي حدثنا روح بن

حدثنا عبد الله حدثني أبي حدثنا روح بن عبادة حدثنا زكريا حدثنا عمرو بن دينار عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم لم يفتِ في الخمر حدا قال ابن عباس: شرب رجل فسكر فلقي بميل في فج فانطلق به إلى النبي صلى الله عليه وسلم قال: فلما حاذى بدار عباس انفلت فدخل على عباس فالتزمه من ورائه فذكروا ذلك للنبي صلى الله عليه وسلم فضحك وقال: قد فعلها ثم لم يأمرهم فيه بشيء.


117-حدثنا عبد الله حدثني أبي حدثنا يحيى ابن

حدثنا عبد الله حدثني أبي حدثنا يحيى ابن آدم حدثنا اسرائيل عن سماك عن عكرمة عن ابن عباس قـــــال:-قيل للنبي صلى الله عليه وسلم حين حولت القبلة: فأما الذين ماتوا وهم يصلون إلى بيت المقدس فأنزل الله تبارك وتعالى وما كان الله ليضيع إيمانكم.


118-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو بكر بن عياش عن ادريس بن منبه عن أبيه وهب بن منبه عن ابن عباس قـــــال:-سأل النبي صلى الله عليه وسلم جبريل أن يراه في صورته فقال: ادع ربك قال: فدعا ربه قال: فطلع عليه سواد من قبل المشرق قال: فجعل يرتفع وينتشر قال: فلما رآه النبي صلى الله عليه وسلم صعق فأتاه فنعشه ومسح البزاق عن شدقيه.


119-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا هشام بن أبي عبد الله عن قتادة عن أنس أن:

-عليا رضي الله عنه أتي بأناس من الزط يعبدون وثنا فأحرقهم فقال ابن عباس: إنما قال رسول الله صلى الله عليه وسلم: من بدل دينه فاقتلوه.


120-حدثنا عبد الله حدثني أبي حدثني زيد بن

حدثنا عبد الله حدثني أبي حدثني زيد بن الحباب أخبرني سيف بن سليمان المكي عن قيس بن سعد المكي عن عمرو بن دينار عن ابن عباس أن:

-النبي صلى الله عليه وسلم قضى بيمين وشاهد قال زيد بن الحباب: سألت مالك بن أنس عن اليمين والشاهد هل يجوز في الطلاق والعتاق فقال: لا إنما هذا في الشراء والبيع وأشباهه.


121-حدثنا عبد الله حدثني أبي حدثني عبد الله

حدثنا عبد الله حدثني أبي حدثني عبد الله بن الحرث عن سيف بن سليمان عن قيس بن سعد عن عمرو بن دينار عن ابن عباس أن:

-النبي صلى الله عليه وسلم قضى باليمين مع الشاهد قال عمرو: إنما ذاك في الأموال.


122-حدثنا عبد الله حدثني أبي حدثنا الزبيري

حدثنا عبد الله حدثني أبي حدثنا الزبيري محمد بن عبد الله بن الزبير حدثنا شريك عن سماك عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-على كل مسلم حجة ولو قلت كل عام لكان.


123-حدثنا عبد الله حدثني أبي حدثنا الزبيري

حدثنا عبد الله حدثني أبي حدثنا الزبيري وأسود المعني قالا: حدثنا شريك عن سماك عن عكرمة عن ابن عباس قـــــال:-ابتاع النبي صلى الله عليه وسلم من عير أقبلت فربح أواقي فقسمها بين أرامل عبد المطلب ثم قال: لا أبتاع بيعا ليس عندي ثمنه قال عبد الله: قال أبي: وحدثناه وكيع أيضا فأسنده.


124-حدثنا عبد الله حدثني أبي حدثنا الزبيري

حدثنا عبد الله حدثني أبي حدثنا الزبيري وأسود بن عامر قالا: حدثنا اسرائيل عن سماك عن عكرمة عن ابن عباس قـــــال:-لما أسلمت امرأة على عهد رسول الله صلى الله عليه وسلم فتزوجت فجاء زوجها الأول إلى النبي صلى الله عليه وسلم فقال: يا رسول الله إني قد أسلمت وعلمت إسلامي فنزعها النبي صلى الله عليه وسلم من زوجها الآخر وردها على زوجها الأول.


125-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد محمد بن عبد الله حدثنا أبو اسرائيل عن فضيل بن عمرو عن سعيد بن جبير عن ابن عباس أو عن الفضل بن عباس أو عن أحدهما عن صاحبه قال: قال النبي صلى الله عليه وسلم:

-من أراد الحج فليتعجل فإنه قد تضل الضالة ويمرض المريض وتكون الحاجة.


126-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو الوليد حدثنا أبو عوانة عن عبد الأعلى عن سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-اتقوا الحديث عني إلا ما علمتم فإنه من كذب علي متعمدا فليتبوأ مقعده من النار ومن كذب في القرآن بغير علم فليتبوأ مقعده من النار.


127-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو الوليد حدثنا أبو عوانة عن عطاء عن سعيد بن جبير عن ابن عباس قـــــال:-قد مسح رسول الله صلى الله عليه وسلم على الخفين فاسألوا هؤلاء الذين يزعمون أن النبي صلى الله عليه وسلم مسح قبل نزول المائدة أو بعد المائدة والله ما مسح بعد المائدة ولأن أمسح على ظهر عابر بالفلاة أحب إلي من أن أمسح عليهما.


128-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن عبد الجبار بن ورد عن ابن أبي مليكة قـــــال:-قال ابن عباس لعروة بن الزبير: يا عرية سل أمك أليس قد جاء أبوك مع رسول الله صلى الله عليه وسلم فأحل.


129-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل عن سماك عن سعيد بن جبير عن ابن عباس قـــــال:-كانت للشياطين مقاعد في السماء فكانوا يستمعون الوحي وكانت النجوم لا تجري وكانت الشياطين لا ترمى قال: فإذا سمعوا الوحي نزلوا إلى الأرض فزادوا في الكلمة تسعا فلما بعث النبي صلى الله عليه وسلم جعل الشيطان إذا قعد مقعده جاءه شهاب فلم يخطه حتى يحرقه قال: فشكوا ذلك إلى ابليس فقال: ما هذا إلا من حدث حدث قال: فبث جنوده قال: فإذا رسول الله صلى الله عليه وسلم قائم يصلي بين جبلي نخلة قال: فرجعوا إلى ابليس فأخبروه قال: فقال: هو الذي حدث.


130-حدثنا عبد الله حدثني أبي حدثنا ربعي بن

حدثنا عبد الله حدثني أبي حدثنا ربعي بن إبراهيم حدثنا عبد الرحمن بن اسحاق حدثنا زيد بن أسلم عن ابن وعلة عن ابن عباس أن:

-رجلا خرج والخمر حلال فأهدى لرسول الله صلى الله عليه وسلم راوية خمر فأقبل بها يقتادها على بعير حتى وجد رسول الله صلى الله عليه وسلم جالسا فقال: ما هذا معك قال: راوية خمر أهديتها لك قال: هل علمت أن الله تبارك وتعالى حرمها قال: لا قال: فإن الله حرمها فالتفت الرجل إلى قائد البعير وكلمه بشيء فيما بينه وبينه فقال: ماذا قلت له قال: أمرته ببيعها قال: إن الذي حرم شربها حرم بيعها قال: فأمر بعزالى المزادة ففتحت فخرجت في التراب فنظرت اليها في البطحاء ما فيها شيء.


131-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا اسرائيل عن جابر عن عامر عن ابن عباس قـــــال:-احتجم رسول الله صلى الله عليه وسلم وأعطى الحجام أجره ولو كان حراما لم يعطه وكان يحتجم في الاخدعين وبين الكتفين وكان يحجمه عبد لبني بياضة وكان يؤخذ منه كل يوم مد ونصف فشفع النبي صلى الله عليه وسلم إلى أهله فجعل مدا.


132-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن عمرو بن دينار عن جابر بن زيد عن ابن عباس قـــــال:-تزوج رسول الله صلى الله عليه وسلم وهو محرم.


133-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن ابن عطاء عن عطاء عن ابن عباس مثله.


134-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن الحكم عن مجاهد عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-نصرت بالصبا وأهلكت عاد بالدبور.


135-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن عمرو بن دينار قال: سمعت طاوسا يحدث عن ابن عباس قـــــال:-أمر صلى الله عليه وسلم أن يسجد على سبعة قال شعبة: وحدثنيه مرة أخرى قال: أمرت بالسجود وأن لا أكف شعرا ولا ثوبا.


136-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن محمد بن جحادة عن أبي صالح عن ابن عباس قـــــال:-لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج.


137-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن أبي جمرة قال: سمعت ابن عباس يقــول:-كان النبي صلى الله عليه وسلم يصلي ثلاث عشرة ركعة من الليل.


138-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن سماك عن عكرمة عن ابن عباس قـــــال:-مر نفر من أصحاب النبي صلى الله عليه وسلم على رجل من بني سليم معه غنم له فسلم عليهم فقالوا: ما سلم عليكم إلا تعوذا منكم فعمدوا اليه فقتلوه وأخذوا غنمه وأتوا بها النبي صلى الله عليه وسلم فأنزل الله تبارك وتعالى ولا تقولوا لمن ألقى اليكم السلام لست مؤمنا تبتغون عرض الحياة الدنيا إلى آخر الآية.


139-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن سماك عن سعيد بن جبير عن ابن عباس:

-في قوله كنتم خير أمة أخرجت للناس قال: أصحاب محمد صلى الله عليه وسلم الذين هاجروا معه إلى المدينة.


140-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن حسن الأشقر حدثنا أبو كدينة عن عطاء عن أبي الضحى عن ابن عباس قـــــال:-مر يهودي برسول الله صلى الله عليه وسلم وهو جالس فقال: كيف تقول يا أبا القاسم يوم يجعل الله تبارك وتعالى السماء على ذه وأشار بالسبابة والأرض على ذه والماء على ذه والجبال على ذه وسائر الخلائق على ذه كل ذلك يشير باصبعه قال: فأنزل الله تبارك وتعالى وما قدروا الله حق قدره الآية.


141-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن الحسن حدثنا أبو كدينة عن عطاء عن أبي الضحى عن ابن عباس قـــــال:-أصبح رسول الله صلى الله عليه وسلم ذات يوم وليس في العسكر ماء فأتاه رجل فقال: يا رسول الله ليس في العسكر ماء قال: هل عندك شيء قال: نعم قال: فأتني به فأتاه باناء فيه شيء من ماء قليل قال: فجعل رسول الله صلى الله عليه وسلم أصابعه على فم الاناء وفتح أصابعه قال: فانفجرت من بين أصابعه عيون وأمر بلالا فقال: ناد في الناس الوضوء المبارك.


142-حدثنا عبد الله حدثني أبي حدثني وهب بن

حدثنا عبد الله حدثني أبي حدثني وهب بن جرير حدثنا أبي قال: سمعت يونس يحدث عن الزهري عن عبيد الله بن عبد الله عن ابن عباس قـــــال:-لما حضرت رسول الله صلى الله عليه وسلم الوفاة قال: هلم أكتب لكم كتابا لن تضلوا بعده وفي البيت رجال فيهم عمر بن الخطاب فقال عمر: إن رسول الله صلى الله عليه وسلم قد غلبه الوجع وعندكم القرآن حسبنا كتاب الله قال: فاختلف أهل البيت فاختصموا فمنهم من يقول يكتب لكم رسول الله صلى الله عليه وسلم أو قال قربوا يكتب لكم رسول الله صلى الله عليه وسلم ومنهم من يقول ما قال عمر فلما أكثروا اللغط والاختلاف وغم رسول الله صلى الله عليه وسلم قال: قوموا عني فكان ابن عباس يقول: إن الرزية كل الرزية ما حال بين رسول الله صلى الله عليه وسلم وبين أن يكتب لهم ذلك الكتاب من اختلافهم ولغطهم.


143-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن حماد حدثنا أبو عوانة عن الأعمش عن مجاهد عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم يصلي وهو بمكة نحو بيت المقدس والكعبة بين يديه وبعدما هاجر إلى المدينة ستة عشر شهرا ثم صرف إلى الكعبة.


144-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا حسن عن أبيه عن سلمة بن كهيل عن سعيد بن جبير عن ابن عباس قـــــال:-جاء عمر فقال: السلام على رسول الله السلام عليكم أيدخل عمر.


145-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا وهيب بن خالد عن ابن طاوس عن أبيه عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-الحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر.


146-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا مفضل عن منصور عن مجاهد عن طاوس عن ابن عباس قـــــال:-سافر رسول الله صلى الله عليه وسلم عام الفتح في رمضان فصام حتى بلغ عسفان ثم دعا باناء فشرب نهارا ليراه الناس ثم أفطر حتى دخل مكة وافتتح مكة في رمضان قال ابن عباس: فصام رسول الله عليه الصلاة والسلام في السفر وأفطر فمن شاء صام ومن شاء أفطر.


147-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان عن خصيف عن مقسم عن النبي صلى الله عليه وسلم:

-في الرجل يجامع امرأته وهي حائض قال: عليه نصف دينار قال: وقال شريك: عن ابن عباس.


148-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك عن سماك عن عكرمة عن ابن عباس قـــــال:-سأل رجل النبي صلى الله عليه وسلم عن الحج كل عام فقال: على كل مسلم حجة ولو قلت كل عام لكان.


149-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم عن ابن المبارك عن يونس عن الزهري عن عبد الله بن كعب عن ابن عباس قـــــال:-خرج علي من عند رسول الله صلى الله عليه وسلم في مرضه فقالوا: كيف أصبح رسول الله صلى الله عليه وسلم يا أبا حسن فقال: أصبح بحمد الله بارئا فقال العباس: ألا ترى أني لأرى رسول الله صلى الله عليه وسلم سيتوفى من وجعه وإني لأعرف في وجوه بني عبد المطلب الموت فانطلق بنا إلى رسول الله فلنكلمه فإن كان الأمر فينا بينه وإن كان في غيرنا كلمناه وأوصى بنا فقال علي: إن قال الأمر في غيرنا فلم يعطناه الناس أبدا وإني والله لا أكلم رسول الله صلى الله عليه وسلم في هذا أبدا.


150-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا ابن المبارك عن معمر عن يحيى بن أبي كثير عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم قال لماعز حين قال زنيت: لعلك غمزت أو قبلت أو نظرت اليها قال: كأنه يخاف أن لا يدري ما الزنا.


151-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن إبراهيم بن مهاجر عن مجاهد عن ابن عباس قـــــال:-كان النبي صلى الله عليه وسلم يعرض القرآن على جبريل في كل سنة مرة فلما كانت السنة التي قبض فيها عرضه عليه مرتين فكانت قراءة عبد الله آخر القراءة.


152-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس قـــــال:-لما نزلت لا تقربوا مال اليتيم إلا بالتي هي أحسن عزلوا أموال اليتامى حتى جعل الطعام يفسد واللحم ينتن فذكر ذلك للنبي صلى الله عليه وسلم فنزلت وإن تخالطوهم فإخوانكم والله يعلم المفسد من المصلح قال: فخالطوهم.


153-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن سماك عن عكرمة عن ابن عباس قـــــال:-قيل لرسول الله صلى الله عليه وسلم حين فرغ من بدر: عليك العير ليس دونها شيء قال: فناداه العباس: إنه لا يصلح لك إن الله وعدك إحدى الطائفتين وقد أعطاك ما وعدك.


154-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك عن الأعمش عن مجاهد عن ابن عباس قـــــال:-نهى رسول الله صلى الله عليه وسلم عن كل ذي ناب من السبع.


155-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو الأحوص والأعمش عن الحكم بن عتيبة عن مقسم عن ابن عباس قـــــال:-مر بنا رسول الله صلى الله عليه وسلم ليلة النحر وعلينا سواد من الليل فجعل يضرب أفخاذنا ويقول: ابني أفيضوا ولا ترموا الجمرة حتى تطلع الشمس.


156-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو بكر النهشلي عن حبيب بن أبي ثابت عن يحيى بن الجزار عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم يصلي بالليل ثماني ركعات ويوتر بثلاث ويصلي ركعتي الفجر.


157-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا المسعودي عن محمد بن عبد الرحمن مولى أبي طلحة عن كريب عن ابن عباس قـــــال:-كان اسم جويرية بنت الحرث برة فحول رسول الله صلى الله عليه وسلم اسمها فسماها جويرية.


158-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا المسعودي عن الحكم عن مقسم عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم قدم ضعفة أهله من المزدلفة بليل فجعل يوصيهم أن لا يرموا جمرة العقبة حتى تطلع الشمس.


159-حدثنا عبد الله حدثني أبي حدثنا أسباط

حدثنا عبد الله حدثني أبي حدثنا أسباط حدثنا أبو اسحاق يعني الشيباني عن يزيد بن الأصم قـــــال:-أتيت ابن عباس فقلت: تزوج فلان فقرب الينا طعاما فأكلنا ثم قرب الينا ثلاث عشرة ضبا فبين آكل وتارك فقال بعض من عند ابن عباس: لا آكله ولا أحرمه ولا آمر به ولا أنهي عنه فقال ابن عباس: بئس ما تقولون ما بعث رسول إلا محلا ومحرما قرب لرسول الله صلى الله عليه وسلم فمد يده ليأكل منه فقالت ميمونة: يا رسول الله إنه لحم ضب فكف يده وقال: هذا لحم لم آكله قط فكلوا فأكل الفضل بن عباس وخالد بن الوليد وامرأة كانت معهم وقالت ميمونة: لا آكل مما لم يأكل منه رسول الله صلى الله عليه وسلم.


160-حدثنا عبد الله حدثني أبي حدثنا أسباط

حدثنا عبد الله حدثني أبي حدثنا أسباط حدثنا مطرف عن عطية عن ابن عباس:

-في قوله فإذا نقر في الناقور قال: قال رسول الله صلى الله عليه وسلم: كيف أنعم وصاحب القرن قد التقم القرن وحنى جبهته يستمع متى يؤمر فينفخ فقال أصحاب محمد: كيف نقول قال: قولوا حسبنا الله ونعم الوكيل على الله توكلنا.


161-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عثمان بن حكيم قال: سألت سعيد بن جبير عن صوم رجب كيف ترى فيه قال: حدثني ابن عباس أن:

-رسول الله صلى الله عليه وسلم كان يصوم حتى نقول لا يفطر ويفطر حتى نقول لا يصوم.


162-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد الله حدثنا محمد بن اسحاق عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم يعرض القرآن في كل رمضان على جبريل فيصبح رسول الله صلى الله عليه وسلم من ليلته التي يعرض فيها ما يعرض وهو أجود من الريح المرسلة لا يسأل عن شيء إلا أعطاه حتى كان الشهر الذي هلك بعده عرض فيه عرضتين.


163-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد ومؤمل المعني قالا: حدثنا سفيان عن ابن أبي ليلى عن الحكم عن مقسم عن ابن عباس أن:

-المسلمين أصابوا رجلا من عظماء المشركين فقتلوه فسألوا أن يشتروا جيفته.


164-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان عن سماك ابن حرب عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم توضأ للصلاة فقال له بعض نسائه: اجلس فإن القدر قد نضجت فناولته كتفا فأكل ثم مسح يده فصلى ولم يتوضأ.


165-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا وهيب حدثنا ابن طاوس عن أبيه عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-العائد في هبته كالكلب يقيء ثم يعود فيه.


166-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عمر يعني ابن فروخ حدثنا خبيب يعني ابن الزبير عن عكرمة قـــــال:-رأيت رجلا دخل المسجد فقام فصلى فكان إذا رفع رأسه كبر وإذا وضع رأسه كبر وإذا ما نهض من الركعتين كبر فأنكرت ذلك فأتيت ابن عباس فأخبرته بذلك فقال: لا أم لك أوليس تلك صلاة رسول الله صلى الله عليه وسلم.


167-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا نوح بن جعونة السلمي خراساني عن مقاتل بن حيان عن عطاء عن ابن عباس قـــــال:-خرج رسول الله صلى الله عليه وسلم إلى المسجد وهو يقول بيده هكذا فأومأ أبو عبد الرحمن بيده إلى الأرض من أنظر معسرا أو وضع له وقاه الله من فيح جهنم ألا إن عمل الجنة حزن بربوة ثلاثا ألا إن عمل النار سهل بسهوة والسعيد من وقي الفتن وما من جرعة أحب الي من جرعة غيظ يكظمها عبد ما كظمها عبد لله إلا ملأ الله جوفه إيمانا.


168-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد عن مالك عن الزهري عن عبيد الله بن عبد الله عن ابن عباس أن:

-النبي صلى الله عليه وسلم مر بشاة ميتة فقال: لمن كانت هذه الشاة فقالوا: لميمونة قال: أفلا انتفعتم باهابها.


169-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا ابن أبي ذئب عن شعبة عن ابن عباس قـــــال:-مررت أنا والفضل على أتان ورسول الله صلى الله عليه وسلم يصلي بالناس في فضاء من الأرض فنزلنا ودخلنا معهم فما قال لنا في ذلك شيئا.


170-حدثنا عبد الله حدثني أبي حدثنا أبو داود

حدثنا عبد الله حدثني أبي حدثنا أبو داود حدثنا زمعة عن ابن طاوس عن أبيه عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم احتجم وأعطاه أجره.


171-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا عباد ابن منصور عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم وقف بجمع فلما أضاء كل شيء قبل أن تطلع الشمس أفاض.


172-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وهاشم قالا: حدثنا شعبة عن عمرو بن مرة قال: سمعت أبا البختري قـــــال:-أهللنا هلال رمضان ونحن بذات عرق قال: فأرسلنا رجلا إلى ابن عباس يسأله قال هاشم: فسأله فقال ابن عباس: قال رسول الله صلى الله عليه وسلم: إن الله قد مد رؤيته قال هاشم: لرؤيته فإن أغمي عليكم فأكملوا العدة.


173-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا ورقاء سمعت عبد الله بن زيد عن ابن عباس قـــــال:-أتى النبي صلى الله عليه وسلم الخلاء فوضعت له وضوءا فلما خرج قال: من وضع ذا قال: ابن عباس قال: اللهم فقهه.


174-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا جعفر بن أبي وحشية أبو بشر عن ميمون ابن مهران عن ابن عباس قـــــال:-نهى رسول الله صلى الله عليه وسلم عن كل ذي ناب من السبع وعن كل ذي مخلب من الطير.


175-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا عبد الأعلى الثعلبي عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-اتقوا الحديث عني إلا ما علمتم قال: ومن كذب على القرآن بغير علم فليتبوأ مقعده من النار.


176-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا سماك ابن حرب عن عكرمة عن ابن عباس قـــــال:-جاء أعرابي إلى رسول الله صلى الله عليه وسلم فجعل يتكلم بكلام بين فقال رسول الله صلى الله عليه وسلم: إن من البيان سحرا وإن من الشعر حكما.


177-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن سماك عن عكرمة عن ابن عباس قـــــال:-ماتت شاة لسودة بنت زمعة فقالت: يا رسول الله ماتت فلانة يعني الشاة فقال: فلولا أخذتم مسكها فقالت: نأخذ مسك شاة قد ماتت فقال لها رسول الله صلى الله عليه وسلم: إنما قال الله عز وجل قل لا أجد فيما أوحي إلي محرما على طاعم يطعمه إلا أن يكون ميتة أو دما مسفوحا أو لحم خنزير فإنكم لا تطعمونه أن تدبغوه فتنتفعوا به فأرسلت اليها فسلخت مسكها فدبغته فأخذت منه قربة حتى تخرقت عندها.


178-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا اسرائيل عن سماك عن عكرمة عن سودة بنت زمعة فذكره.


179-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا سماك بن حرب عن سعيد ابن جبير عن عبد الله بن عباس قال: قال رسول الله صلى الله عليه وسلم لماعز بن مالك:

-أحق ما بلغني عنك أنك وقعت على جارية بني فلان قال: فشهد أربع شهادات قال: فرجمه.


180-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عبد الله بن عثمان بن خثيم عن سعيد ابن جبير قال: سمعت ابن عباس يقــول:-نكح رسول الله صلى الله عليه وسلم خالتي ميمونة الهلالية وهو محرم.


181-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا أبو بشر عن سعيد بن جبير عن ابن عباس:

-أنهم خرجوا مع النبي صلى الله عليه وسلم محرمين وأن رجلا منهم وقصه بعيره فمات فقال رسول الله صلى الله عليه وسلم: اغسلوه بماء وسدر وكفنوه في ثوبين ولا تمسوه طيبا ولا تخمروا رأسه فإنه يبعث يوم القيامة ملبدا.


182-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن سماك عن عكرمة عن ابن عباس أن النبي صلى الله عليه وسلم قـــــال:-لاطيرة ولاعدوى ولاهامة ولاصفر قال فقال: رجل يا رسول الله إنا لناخذ الشاة الجرباء فنطرحها في الغنم فتجرب قال فمن أعدى الأول.


183-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم كان في بيت ميمونة فوضعت له وضوءا من الليل قال: فقالت ميمونة: يا رسول الله وضع لك هذا عبد الله بن عباس فقال اللهم فقهه في الدين وعلمه التأويل.


184-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن داود بن أبي هند قال: حدثني فلان عن ابن عباس أن النبي صلى الله عليه وسلم:

-كان إذا مشى مشى مجتمعا ليس فيه كسل.


185-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا أبو بشر عن سعيد بن جبير عن ابن عباس أن النبي صلى الله عليه وسلم:

-سئل عن أولاد المشركين قال: الله أعلم بما كانوا عاملين اذ خلقهم.


186-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-البسوا من ثيابكم البيض فانها من خير ثيابكم وكفنوا فيها موتاكم وإن من خير أكحالكم الأثمد إنه يجلو البصر وينبت الشعر.


187-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن ابن عباس أن:

-النبي صلى الله عليه وسلم جاءه رجل فقال: يا رسول الله حلقت ولم أنحر قال لا حرج وجاءه آخر فقال يارسول الله نحرت قبل أن أرمي قال: فارمي ولا حرج.


188-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عبد الله بن عثمان بن خثيم عن سعيد بن جبيرعن ابن عباس أنه سمعه يقول: إن رسول الله صلى الله عليه وسلم قـــــال:-من ادعى إلى غير أبيه أو تولى غير مواليه فعليه لعنة الله والملائكة والناس أجمعين.


189-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا الحجاج عن الحكم عن مقسم عن ابن عباس قـــــال:-رمى رسول الله صلى الله عليه وسلم الجمار بعدما زالت الشمس.


190-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن مخول بن راشد عن مسلم البطين عن سعيد بن جبير عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الفجر يوم الجمعة تنزيل السجدة وهل أتى على الإنسان.


191-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا أبو بشر عن سعيد بن جبير عن ابن عباس أن:

-ام حفيد بنت الحرث بن حزن خالة ابن عباس أهدت للنبي صلى الله عليه وسلم: سمنا واقطا وإضبا قال: فدعا بهن رسول الله صلى الله عليه وسلم فأكلن على مائدته وتركهن رسول الله صلى الله عليه وسلم كالمتقذر فلو كن حراما ما أكلن على مائدة رسول الله صلى الله عليه وسلم ولا أمر بأكلهن.


192-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثني سكين بن عبد العزيز قال: حدثني أبي قال: سمعت ابن عباس قـــــال:-كان فلان رديف رسول الله صلى الله عليه وسلم يوم عرفة قال: فجعل الفتى يلاحظ النساء وينظر اليهن قال: وجعل رسول الله صلى الله عليه وسلم يصرف وجهه بيده من خلفه مرارا قال: وجعل الفتى يلاحظ اليهن قال: فقال رسول الله صلى الله عليه وسلم: ابن أخي إن هذا يوم من ملك فيه سمعه وبصره ولسانه غفر له.


193-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا خالد عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وسلم وهو في قبة يوم بدر:

-اللهم إني أنشدك عهدك ووعدك اللهم إن شئت لم تعبد بعد اليوم فأخذ أبو بكر بيده فقال: حسبك يا رسول الله فقد ألححت على ربك وهو يثب في الدرع فخرج وهو يقول: سيهزم الجمع ويولون الدبر.


194-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن جابر بن زيد عن ابن عباس أن:

-النبي صلى الله عليه وسلم أريد على بنت حمزة فقال: إنها ابنة أخي من الرضاعة وإنها لا تحل لي ويحرم من الرضاعة ما يحرم من الرحم.


195-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا داود عن عكرمة عن ابن عباس قـــــال:-جاء أبو جهل إلى النبي صلى الله عليه وسلم وهو يصلي فنهاه فتهدده النبي صلى الله عليه وسلم فقال: أتهددني أما والله إني لأكثر أهل الوادي ناديا فأنزل الله أرأيت الذي ينهى عبدا إذا صلى أرأيت إن كان على الهدى أو أمر بالتقوى أرأيت إن كذب وتولى قال ابن عباس: والذي نفسي بيه لو دعا ناديه لأخذته الزبانية.


196-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شريك عن سماك عن عكرمة عن ابن عباس ورفعه قـــــال:-ما كان من حلف في الجاهلية لم يزده الاسلام إلا حدة وشدة.


197-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أخبرنا عطاء بن السائب عن سعيد بن جبير عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-الحجر الأسود من الجنة وكان أشد بياضا من الثلج حتى سودته خطايا أهل الشرك.


198-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن عبيد الله عن ابن عباس قـــــال:-مر رسول الله صلى الله عليه وسلم بشاة ميتة قد ألقاها أهلها فقال: والذي نفسي بيده للدنيا أهون على الله من هذه على أهلها.


199-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن الزهري عن عبيد الله بن عبد الله عن ابن عباس أن:

-سعد بن عبادة استفتى رسول الله صلى الله عليه وسلم في نذر كان على أمه توفيت قبل أن تقضيه فقال رسول الله صلى الله عليه وسلم اقض عنها.


200-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن الزهري عن سليمان بن يسار عن ابن عباس أن:

-امرأة من خثعم سألت النبي صلى الله عليه وسلم سألت النبي صلى الله عليه وسلم في حجة الوداع والفضل بن عباس رديف رسول الله صلى الله عليه وسلم فقالت: يا رسول الله إن فريضة الله في الحج على عباده أدركت أبي شيخا كبيرا لا يستطيع أن يستمسك على الراحلة أفأحج عنه فقال: نعم حجي عن أبيك.


201-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن الزهري عن عبيد الله بن عبد الله عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم شرب لبنا ثم دعا بماء فمضمض وقال: إن له دسما.


202-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن الزهري عن عبيد الله عن ابن عباس قـــــال:-مر رسول الله صلى الله عليه وسلم بشاة ميتة فقال: ألا استمتعتم بجلدها قالوا: يا رسول الله إنها ميتة قال: إنما حرم أكلها.


203-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي حدثنا عطاء بن أبي رباح عن ابن عباس:

-رسول الله صلى الله عليه وسلم تزوج ميمونة وهو محرم.


204-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي حدثنا عبد الكريم قال: حدثني من سمع ابن عباس يقــول:-إن رسول الله صلى الله عليه وسلم أمر ضباعة أن تشترط في إحرامها.


205-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي عن بعض اخوانه عن محمد بن عبيد المكي عن عبد الله بن عباس قـــــال:-قيل لابن عباس إن رجلا قدم علينا يكذب بالقدر فقال: دلوني عليه وهو يومئذ قد عمى قالوا: وما تصنع به يا أبا عباس قال: والذي نفسي بيده لو استمكنت منه لأعضن أنفه حتى أقطعه ولأن وقعت رقبته في يدي لأدقها فإني سمعت رسول الله صلى الله عليه وسلم يقول: كأني بنساء بني فهر يطفن بالخزرج تصطفق الياتهن مشركات هذا أول شرك هذه الأمة والذي نفسي بيده لينتهين بهم سوء رأيهم حتى يخرجوا الله من أن يكون قدر خيرا كما أخرجوه من أن يكون قدر شرا.


206-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي حدثني العلاء بن الحجاج عن محمد بن عبيد المكي عن ابن عباس بهذا الحديث قلت: أدرك محمد ابن عباس قال: نعم.


207-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي قال: بلغني أن عطاء بن أبي رباح قال أنه سمع ابن عباس يخبر أن:

-رجلا أصابه جرح في عهد رسول الله صلى الله عليه وسلم قد أصابه احتلام فأمر بالاغتسال فمات فبلغ ذلك النبي صلى الله عليه وسلم فقال: قتلوه قتلهم الله ألم يكن شفاء العي السؤال.


208-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا أبو بكر بن عبد الله عن علي بن أبي طلحة عن عبد الله بن عباس أن:

-رسول الله صلى الله عليه وسلم أردفه على دابته فلم استوى عليها كبر رسول الله صلى الله عليه وسلم ثلاثا وحمد الله ثلاثا وسبح الله ثلاثا وهلل الله واحدة ثم استلقى عليه فضحك ثم أقبل علي فقال: ما من امرئ يركب دابته فيصنع كما صنعت إلا أقبل الله تبارك وتعالى فضحك اليه كما ضحكت اليك.


209-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا شعيب قال: سئل الزهري: هل في الجمعة غسل واجب فقال: حدثني سالم بن عبد الله بن عمر أنه سمع عبد الله بن عمر يقول: سمعت النبي صلى الله عليه وسلم يقــول:-من جاء منكم الجمعة فليغتسل وقال طاوس: قلت لابن عباس: ذكروا أن النبي صلى الله عليه وسلم قال: اغتسلوا يوم الجمعة واغسلوا رؤوسكم وإن لم تكونوا جنبا وأصيبوا من الطيب فقال ابن عباس: أما الغسل فنعم وأما الطيب فلا أدري قال عبد الله: وجدت في كتاب أبي بخط يده هذا الحديث: حدثنا يحيى بن اسحاق أخبرنا ابن لهيعة عن أبي الأسود عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وسلم لعن الواصلة والموصولة والمتشبهين من الرجال بالنساء والمستشبهات من النساء بالرجال.


210-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا حاتم بن أبي صغيرة أبو يونس عن عمرو بن دينار أن كريبا أخبره أن ابن عباس قـــــال:-أتيت رسول الله صلى الله عليه وسلم من آخر الليل فصليت خلفه فأخذ بيدي فجرني فجعلني حذاءه فلما قبل رسول الله صلى الله عليه وسلم على صلاته خنست فصلى رسول الله صلى الله عليه وسلم فلما انصرف قال لي: ما شأني أجعلك حذائي فتخنس فقلت: يا رسول الله أوينبغي لأحد أن يصلي حذاءك وأنت رسول الله الذي أعطاك الله قال: فأعجبته فدعا الله لي أن يزيدني علما وفهما قال: ثم رأيت رسول الله صلى الله عليه وسلم نام حتى سمعته ينفخ ثم أتاه بلال فقال: يا رسول الله الصلاة فقام فصلى ما أعاد وضوءا.


211-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن حماد حدثنا أبو عوانة حدثنا أبو بلج حدثنا عمرو بن ميمون قـــــال:-إني لجالس إلى ابن عباس إذ أتاه تسعة رهط فقالوا: يا أبا عباس إما أن تقوم معنا وإما أن تخلونا هؤلاء قال: فقال ابن عباس: بل أقوم معكم قال: وهو يومئذ صحيح قبل أن يعمى قال: فابتدؤا فتحدثوا فلا ندري ما قالوا قال: فجاء ينفض ثوبه ويقول: أف وتف وقعوا في رجل له عشر وقعوا في رجل قال له النبي صلى الله عليه وسلم: لأبعثن رجلا لا يخزيه الله أبدا يحب الله ورسوله قال: فاستشرف لها من استشرف قال: أين علي قال: هو في الرحل يطحن قال: وما كان أحدكم ليطحن قال: فجاءه وهو أرمد لا يكاد يبصر قال: فنفث في عينيه ثم هز الراية ثلاثا فأعطاها اياه فجاء بصفية بنت حيي قال: ثم بعث فلانا بسورة التوبة فبعث عليا خلفه فأخذها منه قال: لا يذهب بها إلا رجل مني وأنا منه قال: وقال لبني عمه: أيكم يواليني في الدنيا والآخرة قال: وعلي معه جالس فأبوا فقال علي: أنا أواليك في الدنيا والآخرة قال: إنت وليي في الدنيا والآخرة قال: فتركه ثم أقبل على رجل منهم فقال: أيكم يواليني في الدنيا والآخرة فأبوا قال: فقال علي: أنا أواليك في الدنيا والآخرة فقال: إنت وليي في الدنيا والآخرة قال: وكان أول من أسلم من الناس بعد خديجة قال: وأخذ رسول الله صلى الله عليه وسلم ثوبه فوضعه على علي وفاطمة وحسن وحسين فقال: إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا قال: وشرى علي نفسه لبس ثوب النبي صلى الله عليه وسلم ثم نام مكانه قال: وكان المشركون يرمون رسول الله صلى الله عليه وسلم فجاء أبو بكر وعلي نائم قال: وأبو بكر يحسب أنه نبي الله قال: فقال: يا نبي الله قال: فقال له علي: إن نبي الله صلى الله عليه وسلم قد انطلق نحو بئر ميمون فأدركه قال: فانطلق أبو بكر فدخل معه الغار قال: وجعل علي يرمى بالحجارة كما كان يرمى نبي الله وهو يتضور قد لف رأسه في الثوب لا يخرجه حتىأصبح ثم كشف عن رأسه فقالوا: إنك للئيم كان صاحبك نراميه فلا يتضور وأنت تتضور وقد استنكرنا ذلك قال: وخرج بالناس في غزوة تبوك قال: فقال له علي: أخرج معك قال: فقال له نبي الله: لا فبكى علي فقال له: أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنك لست نبي إنه لا ينبغي أن أذهب إلا وأنت خليفتي قال: وقال له رسول الله: أنت وليي في كل مؤمن بعدي وقال: سدوا أبواب المسجد غير باب علي فقال: فيدخل المسجد جنبا وهو طريقه ليس له طريق غيره قال: وقال من كنت مولاه فإن مولاه علي قال: وأخبرنا الله عز وجل في القرآن أنه قد رضي عنهم عن أصحاب الشجرة فعلم ما في قلوبهم هل حدثنا أنه سخط عليهم بعد قال: وقال نبي الله صلى الله عليه وسلم لعمر حين قال: ائذن لي فلأضرب عنقه قال: أوكنت فاعلا وما يدريك لعل الله قد اطلع إلى أهل بدر فقال: اعملوا ما شئتم.


212-حدثنا عبد الله حدثني أبي حدثنا أبو مالك

حدثنا عبد الله حدثني أبي حدثنا أبو مالك كثير بن يحيى قال حدثنا أبو عوانة عن أبي بلج عن عمرو ابن ميمون عن ابن عباس نحوه.


213-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وأبو بكر قالا: أخبرنا ابن جريج أخبرني حسن بن مسلم عن طاوس عن ابن عباس قـــــال:-شهدت الصلاة يوم الفطر مع النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان فكلهم كان يصليها قبل الخطبة ثم يخطب بعد قال: فنزل نبي الله صلى الله عليه وسلم كأني أنظر اليه حين يجلس الرجال بيده ثم أقبل يشقهم حتى جاء النساء ومعه بلال فقال: يا أيها النبي اذاجاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا فتلا هذه الآية حتى فرغ منها ثم قال: حين فرغ منها أنتن على ذلك فقالت: امرأة واحدة لم يجبه غيرها منهن نعم يا نبي الله لا يدري حسن من هي قال: فتصدقن قال فبسط بلال ثوبه ثم قال:هل لكن فداكن أبي وأمي فجعلن يلقين الفتخ والخواتم في ثوب بلال قال ابن بكر الخواتيم.


214-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن أيوب عن عكرمة عن ابن عباس قـــــال:-شهدت النبي صلى الله عليه وسلم صلى يوم العيد ثم خطب فظن أنه لم يسمع النساء فاتاهن فوعظن وقال تصدقن فجعلت المرأة تلقي الخاتم والشيء ثم أمر بلالا فجمعه في ثوب حتى أمضاه.


215-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن ابن طاوس عن أبيه قال مرة: عن ابن عباس فقلت: لم يكن يجاوز به طاوسا فقال: بلى هو عن ابن عباس قال: ثم سمعه يذكره بعد ولا يذكر ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-يهل أهل المدينة من ذي الحليفة ويهل أهل الشام من الجحفة ويهل أهل اليمن من يلملم ويهل أهل نجد من قرن وهو لهن ولمن أتى عليهن ممن سواهم ممن أراد الحج والعمرة ومن كان بيته من دون الميقات فإنه يهل من بيته حتى يأتي على أهل مكة قال أبو عبد الرحمن: قال: إني قد أحرمت من يلملم حين جئت من عند عبد الرزاق.


216-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس قـــــال:-نهى رسول الله صلى الله عليه وسلم عن قتل أربع من الدواب النملة والنحلة والهدهد والصرد.


217-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي أمامة بن سهل بن حنيف عن ابن عباس قـــــال:-أتي رسول الله صلى الله عليه وسلم بضبين مشويين وعنده خالد بن الوليد فأهوى النبي صلى الله عليه وسلم يده ليأكل فقيل له: إنه ضب فأمسك يده فقال له خالد: أحرام هو يا رسول الله قال: لا ولكنه لا يكون بأرض قومي فأجدني أعافه فأكل خالد ورسول الله صلى الله عليه وسلم ينظر اليه.


218-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا اسرائيل عن سماك عن عكرمة عن ابن عباس قـــــال:-أتى النبي صلى الله عليه وسلم رجل فجعل يثني عليه فقال النبي صلى الله عليه وسلم: إن من البيان سحرا وإن من الشعر حكما.


219-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن قتادة عن رجل عن ابن عباس قـــــال:-نهى رسول الله صلى الله عليه وسلم عن أكل كل ذي ناب من السباع وعن أكل كل ذي مخلب من الطير.


220-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن حميد الأعرج عن مجاهد قـــــال:-دخلت على ابن عباس فقلت: يا أبا عباس كنت عند ابن عمر فقرأ هذه الآية فبكى قال: أية آية قلت: إن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله قال ابن عباس: إن هذه الآية حين أنزلت غمت أصحاب رسول الله صلى الله عليه وسلم غما شديدا وغاظتهم غيظا شديدا يعني وقالوا: يا رسول الله هلكنا إن كنا نؤاخذ بما تكلمنا وبما نعمل فأما قلوبنا فليست بأيدينا فقال لهم رسول الله صلى الله عليه وسلم: قولوا سمعنا وأطعنا قال: فنسختها هذه الآية آمن الرسول بما أنزل اليه من ربه والمؤمنون إلى لا يكلف الله نفسا إلا وسعها لها ما كسبت وعليها ما اكتسبت فتجوز لهم عن حديث النفس أخذوا بالأعمال.


221-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا اسرائيل والأسود قال: حدثنا اسرائيل عن سماك عن عكرمة عن ابن عباس أن:

-قريشا أتوا كاهنة فقالوا لها: أخبرينا بأقربنا شبها بصاحب هذا المقام فقالت: إن أنتم جررتم كساء على هذه السهلة ثم مشيتم عليها أنبأتكم فجروا ثم مشى الناس عليها فأبصرت أثر محمد صلى الله عليه وسلم فقالت: هذا أقربكم شبها به فمكثوا بعد ذلك عشرين سنة أو قريبا من عشرين سنة أو ما شاء الله ثم بعث صلى الله عليه وسلم.


222-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا داود بن قيس عن زيد بن أسلم عن عطاء بن يسار عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم توضأ مرة مرة.


223-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر والثوري عن ابن خثيم عن أبي الطفيل قـــــال:-كنت مع ابن عباس ومعاوية فكان معاوية لا يمر بركن إلا استلمه فقال ابن عباس: إن رسول الله صلى الله عليه وسلم لم يكن ليستلم إلا الحجر واليماني فقال معاوية: ليس شيء من البيت مهجورا.


224-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا الثوري عن ابن خثيم وأبو نعيم حدثنا سفيان عن عبد الله بن عثمان عن سعيد بن جبير عن ابن عباس قـــــال:-تزوج النبي صلى الله عليه وسلم وهو محرم واحتجم وهو محرم.


225-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن أيوب عن سعيد بن جبير عن ابن عباس أن:

-رجلا خر عن بعيره وهو محرم فوقصه أو أقصعه شك أيوب فسألوا النبي صلى الله عليه وسلم فقال: اغسلوه بماء وسدر وكفنوه في ثوبه ولا تخمروا رأسه ولا تقربوه طيبا فإن الله يبعثه يوم القيامة محرما.


226-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال معمر: وأخبرني عبد الكريم الجزري عن سعيد بن جبير عن ابن عباس أن رجلا خر عن بعير ناد وهو محرم فوقص وقصا ثم ذكر مثل حديث أيوب.


227-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عبيد الله بن عبد الله عن ابن عباس قـــــال:-احتجم رسول الله صلى الله عليه وسلم في الاخدعين وبين الكتفين حجمه عبد لبني بياضة وكان أجره مدا ونصفا فكلم أهله حتى وضعوا عنه نصف مد قال ابن عباس: وأعطاه أجره ولو كان حراما ما أعطاه.


228-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق عن المنذر بن النعمان الأفطس قال: سمعت وهبا يحدث عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-يخرج من عدن أبين اثنا عشر ألفا ينصرون الله ورسوله هم خير من بيني وبينهم قال لي معمر: اذهب فاسأله عن هذا الحديث.


229-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا: أخبرنا ابن جريج قال: أخبرني يعلى أنه سمع عكرمة مولى ابن عباس يقول: إنبأنا ابن عباس أن سعد بن عبادة قـــــال:-ابن بكر أخا بني ساعدة توفيت أمه وهو غائب عنها فقال: يا رسول الله إن أمي توفيت وأنا غائب عنها فهل ينفعها إن تصدقت بشيء عنها قال: نعم قال: فإني أشهدك أن حائط المخرف صدقة عليها وقال ابن بكر: المخراف.


230-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن عبد الرحمن بن الحرث حدثني حكيم بن حكيم عن نافع بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-أمني جبريل عند البيت فصلى بي الظهر حين زالت الشمس فكانت بقدر الشراك ثم صلى بي العصر حين كان ظل كل شيء مثليه ثم صلى بي المغرب حين أفطر الصائم ثم صلى بي العشاء حين غاب الشفق ثم صلى بي الفجر حين حرم الطعام والشراب على الصائم ثم صلى الغد الظهر حين كان ظل كل شيء مثله ثم صلى بي العصر حين صار ظل كل شيء مثليه ثم صلى بي المغرب حين أفطر الصائم ثم صلى بي العشاء إلى ثلث الليل الأول ثم صلى بي الفجر فأسفر ثم التفت الي فقال: يا محمد هذا وقت الأنبياء من قبلك الوقت فيما بين هذين الوقتين.


231-حدثنا عبد الله حدثني أبي حدثني أبو نعيم

حدثنا عبد الله حدثني أبي حدثني أبو نعيم حدثنا سفيان عن عبد الرحمن بن الحرث بن عياش بن أبي ربيعة عن حكيم بن حكيم بن عباد بن حنيف فذكره باسناده ومعناه إلا أنه قال في الفجر في اليوم الثاني لا أدري أي شيء قال: وقال في العشاء: صلى بي حين ذهب ثلث الليل الأول.


232-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا إبراهيم بن عمر الصنعاني أخبرني وهب بن مانوس العدني قال: سمعت سعيد بن جبير يحدث عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم كان إذا رفع رأسه عن الركوع قال: سمع الله لمن حمده ثم يقول: اللهم ربنا لك الحمد ملء السموات وملء الأرض وملء ما شئت من شيء بعد.


233-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن إبراهيم بن عمر بن كيسان حدثني أبي عن وهب بن مانوس غير هذا الحديث.


234-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا هشام عن محمد عن ابن عباس قـــــال:-احتجم رسول الله صلى الله عليه وسلم وأعطى الحجام أجره ولو كان سحتا لم يعطه رسول الله صلى الله عليه وسلم.


235-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن أبي جمرة الضبعي قال: سمعت ابن عباس يقــول:-نهى رسول الله صلى الله عليه وسلم عن الدباء والنقير والمزفت والحنتم.


236-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن صالح بن كيسان عن نافع بن جبير بن مطعم عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-ليس للولي مع الثيب أمر واليتيمة تستأمر فصمتها اقرارها.


237-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن يحيى بن أبي كثير عن عمر بن معتب عن مولى بني نوفل يعني أبا الحسن قـــــال:-شئل ابن عباس عن عبد طلق امرأته بطلقتين ثم عتقا أيتزوجها قال: نعم قيل: عمن قال: أفتى بذلك رسول الله صلى الله عليه وسلم قال عبد الله: قال أبي: قيل لمعمر: يا أبا عروة من أبو حسن هذا لقد يحمل صخرة عظيمة.


238-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق عن معمر قال: قال الزهري: فأخبرني عبيد الله بن عبد الله بن عتبة عن ابن عباس أن:

-النبي صلى الله عليه وسلم خرج في رمضان من المدينة معه عشرة آلاف من المسلمين وذلك على رأس ثمان سنين ونصف من مقدمه المدينة فسار بمن معه من المسلمين إلى مكة يصوم ويصومون حتى إذا بلغ الكديد وهو ما بين عسفان وقديد أفطر وأفطر المسلمون معه فلم يصم.


239-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن الزهري قال: حدثني أبو سلمة بن عبد الرحمن قال: كان ابن عباس يحدث أن:

-أبا بكر الصديق دخل المسجد وعمر يحدث الناس فمضى حتى أتى البيت الذي توفي فيه رسول الله صلى الله عليه وسلم وهو في بيت عائشة فكشف عن وجهه برد حبرة كان مسجى به فنظر إلى وجه النبي صلى الله عليه وسلم ثم أكب عليه يقبله ثم قال: والله لا يجمع الله عليه موتتين لقد مت الموتة التي لا تموت بعدها.


240-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي ابن شهاب عن عمه قال: حدثني أبو سلمة بن عبد الرحمن سمع أبا هريرة يقول: دخل أبو بكر الصديق المسجد وعمر يكلم الناس فذكر الحديث.


241-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا أيوب عن عكرمة قـــــال:-لم يكن ابن عباس يقرأ في الظهر والعصر قال: قرأ رسول الله صلى الله عليه وسلم فيما أمر أن يقرأ فيه وسكت فيما أمر أن يسكت فيه قد كان لكم في رسول الله أسوة حسنة وما كان ربك نسيا.


242-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا أيوب عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم لما قدم مكة أبى أن يدخل البيت وفيه الآلهة فأمر بها فأخرجت فأخرج صورة إبراهيم وإسماعيل عليهما السلام في أيديهما الأزلام فقال رسول الله صلى الله عليه وسلم: قاتلهم الله أما والله لقد علموا ما اقتسما بها قط قال: ثم دخل البيت فكبر في نواحي البيت وخرج ولم يصل في البيت.


243-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا أيوب عن عكرمة عن ابن عباس أن:

-النبي صلى الله عليه وسلم بعثه في الثقل من جمع بليل.


244-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن عكرمة عن ابن عباس أنه:

-كره نبيذ البسر وحده وقال: نهى رسول الله صلى الله عليه وسلم عبد القيس عن المزاء فأكره أن يكون البسر وحده.


245-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا: حدثنا همام حدثنا قتادة عن عزرة عن سعيد بن جبير عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الصبح يوم الجمعة تنزيل السجدة وهل أتى على الإنسان قال عفان: بالم تنزيل.


246-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أخبرنا بكير بن أبي السميط قال قتادة: عن سعيد بن جبير عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم قرأ في صلاة الغداة يوم الجمعة تنزيل السجدة وهل أتى على الإنسان.


247-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد ربه بن بارق الحنفي حدثنا سماك أبو زميل الحنفي قال: سمعت ابن عباس يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-من كان له فرطان من أمتي دخل الجنة فقالت عائشة: بأبي فمن كان له فرط فقال: ومن كان له فرط يا موفقة قالت: فمن لم يكن له فرط من أمتك قال: فأنا فرط أمتي لم يصابوا بمثلي.


248-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا هشام الدستوائي عن يحيى قال: حدث أبو سلام عن الحكم بن ميناء أنه سمع عبد الله بن عمر وعبد الله بن عباس أنهما سمعا رسول الله صلى الله عليه وسلم يقول على أعواد منبره:

-لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكتبن من الغافلين.


249-حدثنا عبد الله حدثني أبي حدثنا هدبة بن

حدثنا عبد الله حدثني أبي حدثنا هدبة بن خالد حدثنا أبان بن يزيد العطار عن يحيى بن أبي كثير عن أبي سلام عن الحكم بن ميناء عن ابن عباس وابن عمر عن النبي صلى الله عليه وسلم بمثله.


250-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عمرو بن فروخ حدثني حبيب يعني ابن الزبير عن عكرمة قـــــال:-رأيت رجلا يصلي في مسجد النبي صلى الله عليه وسلم فكان يكبر إذا سجد وإذا رفع وإذا خفض فأنكرت ذلك فذكرته لابن عباس فقال: لا أم لك تلك صلاة رسول الله صلى الله عليه وسلم.


251-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن عبد الله ابن عثمان بن خثيم عن سعيد بن جبير عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم في بيت ميمونة فوضعت له وضوءا من الليل فقالت له ميمونة: وضع لك هذا عبد الله بن عباس فقال: اللهم فقه في الدين وعلمه التأويل.


252-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وحسن بن موسى قالا: حدثنا حماد عن علي بن زيد قال أبي: حدثناه عفان حدثنا ابن سلمة أخبرنا علي بن زيد عن يوسف بن مهران عن ابن عباس قـــــال:-لما مات عثمان ابن مظعون قالت امرأته: هنيئا لك يا ابن مظعون بالجنة قال: فنظر اليها رسول الله صلى الله عليه وسلم نظرة غضب فقال لها: ما يدريك فوالله إني لرسول الله وما أدري ما يفعل بي قال عفان: ولا به قالت: يا رسول الله فارسك وصاحبك فاشتد ذلك على أصحاب رسول الله صلى الله عليه وسلم حين قال ذلك لعثمان وكان من خيارهم حتى ماتت رقية ابنة رسول الله صلى الله عليه وسلم فقال: الحقي بسلفنا الخير عثمان بن مظعون قال: وبكت النساء فجعل عمر يضربهن بسوطه فقال النبي صلى الله عليه وسلم لعمر: دعهن يبكين وإياكن ونعيق الشيطان ثم قال رسول الله صلى الله عليه وسلم: مهما يكون من القلب والعين فمن الله والرحمة ومهما كان من اليد واللسان فمن الشيطان وقعد رسول الله صلى الله عليه وسلم على شفير القبر وفاطمة إلى جنبه تبكي فجعل النبي صلى الله عليه وسلم يمسح عين فاطمة بثوبه رحمة لها.


253-حدثنا عبد الله حدثني أبي حدثنا بكر بن

حدثنا عبد الله حدثني أبي حدثنا بكر بن عيسى أبو بشر الراسبي حدثنا أبو عوانة عن أبي حمزة قال: سمعت ابن عباس يقــول:-كنت غلاما أسعى مع الغلمان فالتفت فإذا أنا بنبي الله صلى الله عليه وسلم خلفي مقبلا فقلت: ما جاء نبي الله صلى الله عليه وسلم إلا إلي قال: فسعيت حتى أختبئ وراء باب دار قال: فلم أشعر حتى تناولني فأخذ بقفاي فحطاني حطأة فقال: اذهب فادع لي معاوية قال: وكان كاتبه فسعيت فأتيت معاوية فقلت: أجب نبي الله صلى الله عليه وسلم فإنه على حاجة.


254-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا داود يعني ابن أبي فرات وأبو عبد الرحمن عن داود قال: حدثنا إبراهيم عن عطاء عن ابن عباس قـــــال:-صلى رسول الله صلى الله عليه وسلم بالناس يوم فطر ركعتين بغير أذان ثم خطب بعد الصلاة ثم أخذ بيد بلال فانطلق إلى النساء فخطبهن ثم أمر بلالا بعدما قفا من عندهن أن يأتيهن فيأمرهن أن يتصدقن.


255-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا المغيرة بن عبد الرحمن عن أبي الزناد عن القاسم بن محمد أنه سمع ابن عباس يقــول:-إن رسول الله صلى الله عليه وسلم لاعن بين العجلاني وامرأته قال: وكانت حبلى فقال: والله ما قربتها منذ عفرنا والعفر أن يسقى النخل بعد أن يترك من السقي بعد الإبار بشهرين قال: وكان زوجها خمش الساقين والذراعين أصهب الشعرة وكان الذي رميت به ابن السحماء قال: فولدت غلاما أسود أحلى جعدا أعبل الذراعين قال: فقال ابن شداد بن الهاد لابن عباس: أهي المرأة التي قال النبي صلى الله عليه وسلم: لو كنت راجما بغير بينة لرجمتها قال: لا تلك امرأة قد أعلنت في الاسلام.


256-حدثنا عبد الله حدثني أبي حدثناه سريج

حدثنا عبد الله حدثني أبي حدثناه سريج حدثنا ابن أبي الزناد فذكر معناه وقال فيه: عبل الذراعين خدل الساقين وقال الهاشمي: خدل وقال: بعد الإبار.


257-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا فليح حدثني الزهري عن علي بن عبد الله بن عباس عن أبيه أنه:

-رأى النبي صلى الله عليه وسلم أكل عضوا ثم صلى ولم يتوضأ.


258-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن بكر أخبرنا سعيد وعبد الوهاب عن سعيد عن قتادة ويعلى بن حكيم عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم تزوج ميمونة بنت الحرث وهو محرم قال: وفي حديث يعلى بن حكيم: بنى بها بماء يقال له سرف فلما قضى نسكه أعرس بها بذلك الماء.


259-حدثنا عبد الله حدثني أبي حدثنا أسباط

حدثنا عبد الله حدثني أبي حدثنا أسباط حدثنا الشيباني عن حبيب بن أبي ثابت عن سعيد بن جبير عن ابن عباس قـــــال:-نهى رسول الله صلى الله عليه وسلم عن البسر والتمر أن يخلطا جميعا وعن الزبيب والتمر أن يخلطا جميعا قال: وكتب إلى أهل جرش أن لا يخلطوا الزبيب والتمر.


260-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عبيد الله بن عبد الله عن ابن عباس قـــــال:-لما حضر رسول الله صلى الله عليه وسلم وفي البيت رجال وفيهم عمر بن الخطاب رضي الله عنه قال النبي صلى الله عليه وسلم: أكتب لكم كتابا لن تضلوا بعده أبدا فقال عمر: إن رسول الله صلى الله عليه وسلم قد غلب عليه الوجع وعندنا القرآن حسبنا كتاب الله فاختلف أهل البيت فاختصموا فمنهم من يقول قربوا يكتب لكم كتابا لا تضلوا بعده وفيهم ما قال عمر فلما أكثروا اللغو والاختلاف عند رسول الله صلى الله عليه وسلم قال رسول الله صلى الله عليه وسلم: قوموا قال عبد الله: وكان ابن عباس يقول: إن الرزية كل الرزية ما حال بين رسول الله صلى الله عليه وسلم وبين أن يكتب لهم ذلك الكتاب من اختلافهم ولغطهم.


261-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن ابن سعيد بن جبير عن أبيه عن ابن عباس قـــــال:-قدم النبي صلى الله عليه وسلم المدينة فوجد يهود يصومون يوم عاشوراء فقال: ما هذا فقالوا: هذا يوم عظيم يوم نجى الله موسى وأغرق آل فرعون قال: فصامه موسى شكرا قال النبي صلى الله عليه وسلم: فإني أولى بموسى وأحق بصيامه فصامه وأمر بصيامه.


262-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن زيد بن أسلم عن عطاء بن يسار عن ابن عباس أنه:

-توضأ فغسل كل عضو منه غسلة واحدة ثم ذكر أن النبي صلى الله عليه وسلم فعله.


263-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أخبرنا ابن جريج قال: حدثني حسين بن عبد الله بن عبيد الله بن عباس وداود بن علي أن:

-رجلا نادى ابن عباس والناس حوله فقال: سنة تبتغون بهذا النبيذ أو هو أهون عليكم من العسل واللبن فقال ابن عباس: جاء النبي صلى الله عليه وسلم عباسا فقال: اسقونا فقال: إن هذا النبيذ شراب قد مغث ومرث أفلا نسقيك لبنا وعسلا فقال: اسقوني مما تسقون منه الناس قال: فأتي النبي صلى الله عليه وسلم ومعه أصحابه من المهاجرين والأنصار بعساس فيها النبيذ فلما شرب النبي صلى الله عليه وسلم عجل قبل أن يروى فرفع رأسه فقال: أحسنتم هكذا فاصنعوا فقال ابن عباس: فرضا رسول الله صلى الله عليه وسلم ذلك أعجب إلي من أن تسيل شعابها علينا لبنا وعسلا.


264-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أخبرنا ابن جريج وروح قالا: حدثنا ابن جريج قال: أخبرني عمرو بن دينار أن أبا الشعثاء أخبره قال: حدثني ابن عباس أنه سمع رسول الله صلى الله عليه وسلم وهويخطب يقــول:-من لم يجد إزارا ووجد سراويل فليلبسها ومن لم يجد نعلين ووجد خفين فليلبسهما.


265-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أخبرنا ابن جريج وحجاج عن ابن جريج قال: أخبرني عمرو بن دينار أن أبا الشعثاء أخبره أن ابن عباس أخبره أن:

-النبي صلى الله عليه وسلم نكح ميمونة وهو حرام.


266-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أخبرنا ابن جريج أخبرني أبو الزبير أنه سمع طاوسا وعكرمة مولى ابن عباس يخبران عن ابن عباس أنه قـــــال:-جاءت ضباعة بنت الزبير بن عبد المطلب رسول الله صلى الله عليه وسلم: إني امرأة ثقيلة وإني أريد الحج فكيف تأمرني كيف أهل قال: أهلي واشترطي إن محلي حيث حبستني قال: فأدركت.


267-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا: حدثنا شعبة عن محمد بن جحادة عن أبي صالح عن ابن عباس قـــــال:-لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج قال حجاج: قال شعبة: أراه يعني اليهود.


268-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال: حدثي شعبة عن قتادة عن موسى بن سلمة قـــــال:-سألت ابن عباس كيف أصلي إذا كنت بمكة إذا لم أصل مع الإمام فقال: ركعتين سنة أبي القاسم صلى الله عليه وسلم.


269-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج أخبرنا شريك عن سماك عن عكرمة عن ابن عباس قـــــال:-أجنب النبي صلى الله عليه وسلم وميمونة فاغتسلت ميمونة في جفنة وفضلت فضلة فأراد النبي صلى الله عليه وسلم: أن يغتسل منها فقالت يا رسول الله إني قد اغتسلت منه فقال: يعني النبي صلى الله عليه وسلم أن الماء ليست عليه جنابة أو قال: إن الماء لا ينجس.


270-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شريك عن الأعمش عن الفضيل بن عمرو وقال أراه عن سعيد بن جبير عن ابن عباس قـــــال:-تمتع النبي صلى الله عليه وسلم: فقال عروة بن الزبير نهى أبو بكر وعمر عن المتعة فقال: ابن عباس ما يقول عرية قال يقول نهى أبو بكر وعمر عن المتعة فقال: ابن عباس أراهم سيهلكون أقول قال النبي صلى الله عليه وسلم ويقول نهى أبو بكر وعمر.


271-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شريك عن أبي اسحاق عن التميمي عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم

-لقد أمرت بالسواك حتى ظننت أنه سينزل به علي قرآن أو وحي.


272-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثنا عقيل عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة عن ابن عباس أنه قـــــال:-شرب رسول الله صلى الله عليه وسلم لبنا ثم دعا بماء فمضمض ثم قال: إن له دسما.


273-حدثنا عبد الله حدثني أبي حدثنا حجاج عن

حدثنا عبد الله حدثني أبي حدثنا حجاج عن ابن جريج قال: أخبرني يعلى بن مسلم عن سعيد بن جبيرعن ابن عباس أنه قـــــال:-نزلت يا أيها الذين آمنوا أطيعوا الله والرسول وأولي الأمر منكم في عبد الله بن حذافة بن قيس ابن عدي السهمي اذ بعثه رسول الله صلى الله عليه وسلم في السرية.


274-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أخبرنا أبو بشر عن سعيد بن جبير عن ابن عباس قـــــال:-جمعت المحكم في عهد رسول الله صلى الله عليه وسلم وأنا ابن عشر حجج قال: فقلت له: وما المحكم قال: المفصل.


275-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أخبرنا منصور عن ابن سيرين أن:

-جنازة مرت بالحسن وابن عباس فقام الحسن ولم يقم ابن عباس فقال الحسن لابن عباس: أقام لها رسول الله صلى الله عليه وسلم فقال: قام وقعد.


276-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أخبرنا أبو بشر عن سعيد بن جبير عن ابن عباس قـــــال:-كان عمر بن الخطاب يأذن لأهل بدر ويأذن لي معهم فقال بعضهم: يأذن لهذا الفتى معنا ومن أبنائنا من هو مثله فقال عمر: إنه ممن قد علمتم قال: فأذن لهم ذات يوم وأذن لي معهم فسألهم عن هذه السورة: إذا جاء نصر الله والفتح فقالوا: أمر نبيه صلى الله عليه وسلم إذا فتح عليه أن يستغفره ويتوب اليه فقال لي: ما تقول يا ابن عباس قال: قلت: ليست كذلك ولكنه أخبر نبيه عليه الصلاة والسلام بحضور أجله فقال: إذا جاء نصر الله والفتح فتح مكة ورأيت الناس يدخلون في دين الله أفواجا فذلك علامة موتك فسبح باسم ربك واستغفره إنه كان توابا فقال لهم: كيف تلوموني على ما ترون.


277-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا يزيد بن أبي زياد عن مجاهد عن ابن عباس أنه قـــــال:-أهل النبي صلى الله عليه وسلم بالحج فلما قدم طاف بالبيت وبين الصفا والمروة ولم يقصر ولم يحل من أجل الهدي وأمر من لم يكن ساق الهدي أن يطوف وأن يسعى وأن يقصر أو يحلق ثم يحل.


278-حدثنا عبد الله حدثني أبي حدثنا حجاج عن

حدثنا عبد الله حدثني أبي حدثنا حجاج عن ابن جريج قال: أخبرني إسماعيل بن أمية عن رجل عن ابن عباس أن:

-النبي صلى الله عليه وسلم سئل أي الشراب أطيب قال: الحلو البارد.


279-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال: أخبرنا شعبة عن أبي جمرة قال: سمعت ابن عباس يقــول:-كان رسول الله صلى الله عليه وسلم يصلي من الليل ثلاث عشرة ركعة.


280-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي حمزة قال: سمعت ابن عباس يقــول:-مر بي رسول الله صلى الله عليه وسلم وأنا ألعب مع الغلمان فاختبأت منه خلف باب فدعاني فحطاني حطأة ثم بعثني إلى معاوية فرجعت اليه فقلت: هو يأكل.


281-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز قالا: حدثنا شعبة عن حبيب قال بهز: حدثنا حبيب بن أبي ثابت قال: سمعت سعيد بن جبير يحدث عن ابن عباس يقــول:-أهدي الصعب وقال ابن جعفر: ابن جثامة إلى رسول الله صلى الله عليه وسلم شقة حمار وهو محرم فرده قال بهز: عجز حمار أو قال: رجل حمار.


282-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفرحدثنا شعبة عن المنهال بن عمرو قال: سمعت سعيد بن جبير قـــــال:-مررت مع ابن عمر وابن عباس في طريق من طرق المدينة فإذا فتية قد نصبوا دجاجة يرمونها لهم كل خاطئة قال: فغضب وقال: من فعل هذا قال: فتفرقوا فقال ابن عمر: لعن رسول الله صلى الله عليه وسلم من يمثل بالحيوان.


283-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت سليمان الشيباني قال: سمعت الشعبي قـــــال:-أخبرني من مر مع رسول الله صلى الله عليه وسلم على قبر منبوذ فأمهم وصفوا خلفه فقلت: يا أبا عمر ومن حدثك قال: ابن عباس.


284-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن ميسرة عن طاوس قال: قال ابن عباس:

-إنما قال رسول الله صلى الله عليه وسلم: من كانت له أرض أن يمنحها أخاه خير له.


285-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن مجاهد عن ابن عباس أنه:

-كان عند الحجر وعنده محجن يضرب به الحجر ويقبله فقال: قال رسول الله صلى الله عليه وسلم: يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون لو أن قطرة قطرت من الزقوم في الأرض لأمرت على أهل الدنيا معيشتهم فكيف بمن هو طعامه وليس له طعام غيره.


286-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت سليمان يحدث عن مسلم البطين عن سعيد بن جبير عن ابن عباس أنه قـــــال:-ركبت امرأة البحر فنذرت أن تصوم شهرا فماتت قبل أن تصوم فأتت أختها النبي صلى الله عليه وسلم فذكرت ذلك له فأمرها أن تصوم عنها.


287-حدثنا عبد الله حدثني أبي حدثنا

حدثنا عبد الله حدثني أبي حدثنا القواريري حدثنا فضيل بن عياض عن سليمان يعني الأعمش عن أبي يحيى عن مجاهد عن ابن عباس قال: لو أن قطرة من الزقوم فذكره.


288-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن مسلم البطين عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم أنه قـــــال:-ما عمل أفضل منه في هذه الأيام يعني أيام العشر قال: فقيل: ولا الجهاد في سبيل الله قال: ولا الجهاد في سبيل الله إلا من خرج بنفسه وماله ثم لم يرجع بشيء من ذلك.


289-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن عكرمة قـــــال:-قلت لابن عباس: صليت خلف شيخ أحمق صلاة الظهر فكبر فيها ثنتين وعشرين تكبيرة يكبر إذا سجد وإذا رفع رأسه من السجود فقال ابن عباس: لا أم لك تلك سنة أبي القاسم صلى الله عليه وسلم.


290-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وروح قالا: حدثنا سعيد ابن أبي عروبة عن علي بن الحكم عن ميمون بن مهران عن سعيد بن جبير عن ابن عباس أن:

-نبي الله صلى الله عليه وسلم نهى عن كل ذي مخلب من الطير وعن كل ذي ناب من السباع.


291-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وأبي عبد الصمد قالا: حدثنا شعبة عن قتادة عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم نهى عن المجثمة والجلالة قال أبو عبد الصمد: نهى عن لبن الجلالة وأن يشرب من في السقاء.


292-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الصمد حدثنا سعيد عن قتادة عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم نهى عن لبن الجلالة وعن المجثمة وعن الشرب من في السقاء.


293-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وابن بكر قالا: حدثنا سعيد عن قتادة عن جابر بن زيد عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم أريد على ابنة حمزة أن يتزوجها فقال: إنها ابنة أخي من الرضاعة فإنه يحرم من الرضاعة ما يحرم من النسب.


294-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن مقسم عن ابن عباس أن:

-رجلا غشي امرأته وهي حائض فسأل عن ذلك رسول الله صلى الله عليه وسلم فأمره أن يتصدق بدينار أو نصف دينار.


295-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن سعيد بن المسيب عن ابن عباس أن نبي الله صلى الله عليه وسلم قـــــال:-العائد في هبته كالعائد في قيئه.


296-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن يزيد بن هارون قال: أخبرنا سعيد عن قتادة قال: حدثنا أبو العالية الرياحي عن ابن عباس عن رسول الله صلى الله عليه وسلم أنه:

-كان يقول عند الكرب لا إله إلا الله العظيم الحليم لا إله إلا الله رب العرش العظيم لا إله إلا الله رب السموات والأرض ورب العرش الكريم قال يزيد: رب السموات السبع ورب العرش الكريم.


297-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا معمر قال: أخبرنا ابن طاوس عن أبيه عن ابن عباس:

-وقت النبي صلى الله عليه وسلم لأهل المدينة ذا الحليفة ولأهل الشام الجحفة ولأهل نجد قرن ولأهل اليمن يلملم قال: هن لهم ولمن أتى عليهن ممن سواهم ممن أراد الحج والعمرة ثم من حيث بدأ حتى بلغ ذلك أهل مكة.


298-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن قتادة قال: سمعت أبا حسان الأعرج يحدث عن ابن عباس قـــــال:-صلى رسول الله صلى الله عليه وسلم الظهر بذي الحليفة فأتي ببدنة فأشعر صفحة سنامها الأيمن ثم سلت الدم عنها وقلدها نعلين ثم دعا براحلته فركبها فلما استوت به على البيداء أهل بالحج.


299-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال: حدثني شعبة عن قتادة عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-هذه وهذه سواء يعني الخنصر والابهام.


300-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قال: حدثني شعبة عن قتادة عن عكرمة عن ابن عباس قـــــال:-لعن رسول الله صلى الله عليه وسلم قال حجاج: فقال: لعن الله المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال.


301-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت أبا اسحاق يحدث أنه سمع رجلا من بني تميم قـــــال:-سألت عن قول الرجل باصبعه يعني هكذا في الصلاة قال: ذاك الاخلاص وقال ابن عباس: وقد أمرنا رسول الله صلى الله عليه وسلم بالسواك حتى ظننا أنه سينزل عليه فيه ولقد رأيت رسول الله صلى الله عليه وسلم يسجد حتى يرى بياض ابطيه.


302-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز قالا: حدثنا شعبة عن عدي بن ثابت قال بهز أخبرني عدي بن ثابت قال: سمعت سعيد بن جبير يحدث عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم خرج يوم أضحى أو يوم فطر قال: وأكثر ظني أنه قال يوم فطر فصلى ركعتين لم يصلي قبلهما ولا بعدهما ثم أتى النساء ومعه بلال فأمرهن بالصدقة فجعلت المرأة تلقي خرصها وسخابها ولم يشك بهز قال يوم فطر وقال: صخابها.


303-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة حدثنا عدي بن ثابت وعطاء بن السائب عن سعيد ابن جبير عن ابن عباس قال: رفعه أحدهما إلى النبي صلى الله عليه وسلم أن:

-جبريل كان يدس في في فرعون الطين مخافة أن يقول لا إله إلا الله.


304-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عدي بن ثابت قال: سمعت سعيد بن جبير يحدث عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-لا تتخذوا شيئا فيه الروح غرضا.


305-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم مثله قال أي شعبة قلت: عن النبي صلى الله عليه وسلم قال: عن النبي صلى الله عليه وسلم.


306-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل قال: سمعت أبا الحكم قـــــال:-سألت ابن عباس عن نبيذ الجر وعن الدباء والحنتم فقال ابن عباس: من سره أن يحرم ما حرم الله ورسوله فليحرم النبيذ.


307-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر شعبة عن سلمة بن كهيل قال: سمعت أبا الحكم يحدث عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-تم الشهر تسع وعشرون.


308-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن مشاش قال: سألت عطاء بن أبي رباح فحدث عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم أمر صبيان بني هاشم وضعفتهم أن يتحملوا من جمع بليل.


309-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر شعبة عن مخول قال: سمعت مسلما البطين يحدث عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم أنه:

-كان يقرأ في صلاة الصبح الم تنزيل السجدة وهل أتى على الإنسان وفي الجمعة بسورة الجمعة والمنافقين.


310-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا: حدثنا شعبة عن سليمان ومنصور عن ذر عن عبد الله بن شداد عن ابن عباس أنهم قالوا:

-يا رسول الله إنا تحدثنا أنفسنا بالشيء لإن يكون أحدنا حممة أحب اليه من أن يتكلم به قال: فقال أحدهما: الحمد لله الذي لم يقدر منكم إلا على الوسوسة وقال الآخر: الحمد لله الذي رد أمره إلى الوسوسة.


311-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا: حدثنا شعبة عن منصور عن مجاهد عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم خرج من المدينة في رمضان حين فتح مكة فصام حتى أتى عسفان ثم دعا بعس من شراب أو إناء فشرب فكان ابن عباس يقول: من شاء صام ومن شاء أفطر.


312-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر عن سعيد بن جبير قال: سمعت ابن عباس يقــول:-أهدت خالتي أم حفيد إلى رسول الله صلى الله عليه وسلم سمنا وإقطا واضبا فأكل من السمن والإقط وترك الاضب تقذرا وأكل على مائدة رسول الله صلى الله عليه وسلم ولو كان حراما ما أكل على مائدة رسول الله صلى الله عليه وسلم.


313-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر شعبة عن أبي بشر عن سعيد بن جبير عن ابن عباس قـــــال:-قدم رسول الله صلى الله عليه وسلم المدينة فإذا اليهود قد صاموا يوم عاشوراء فسألهم عن ذلك فقالوا: هذا اليوم الذي ظهر فيه موسى على فرعون فقال النبي صلى الله عليه وسلم لأصحابه: أنتم أولى بموسى منهم فصوموه.


314-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم أنه:

-سئل عن أولاد المشركين فقال: الله إذ خلقهم أعلم بما كانوا عاملين.


315-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا: حدثنا شعبة عن الحكم عن يحيى بن عمر عن ابن عباس أنه قـــــال:-نهى رسول الله صلى الله عليه وسلم عن الدباء والمزفت والنقير.


316-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وعفان قالا: حدثنا شعبة عن الحكم عن يحيى بن الجزار عن صهيب عن ابن عباس وقال عفان يعني في حديثه: أخبرنيه الحكم عن يحيى بن الجزار عن صهيب قلت: من صهيب قال: رجل من أهل البصرة عن ابن عباس أنه:

-كان على حمار هو وغلام من بني هاشم فمر بين يدي النبي صلى الله عليه وسلم وهو يصلي فلم ينصرف وجاءت جاريتان من بني عبد المطلب فأخذتا بركبتي النبي صلى الله عليه وسلم ففرع بينهما أو فرق بينهما ولم ينصرف.


317-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز قالا: حدثنا شعبة عن الحكم عن سعيد بن جبير قال بهز: سمعت سعيد بن جبير عن ابن عباس أن:

-الصعب بن جثامة أهدى إلى رسول الله صلى الله عليه وسلم وهو بقديد وهو محرم عجز حمار فرده رسول الله صلى الله عليه وسلم يقطر دما.


318-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن سعيد بن جبير عن ابن عباس أنه:

-بات عند خالته ميمونة فجاء النبي صلى الله عليه وسلم بعد العشاء الآخرة فصلى أربعا ثم نام ثم قام فقال: أنام الغلام أو كلمة نحوها قال: فقام يصلي فقمت عن يساره فأخذني فجعلني عن يمينه ثم صلى خمسا ثم نام حتى سمعت غطيطه أو خطيطه ثم خرج فصلى.


319-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا شعبة عن الحكم عن ابن جبير عن ابن عباس قـــــال:-بت عند خالتي ميمونة زوج النبي صلى الله عليه وسلم فصلى رسول الله صلى الله عليه وسلم العشاء ثم جاء فصلى أربعا ثم نام ثم قام فصلى أربعا فقال: نام الغليم أو كلمة نحوها قال: فجئت فقمت عن يساره فجعلني عن يمينه ثم صلى خمس ركعات ثم ركعتين ثم نام حتى سمعت غطيطه أو خطيطه ثم خرج إلى الصلاة.


320-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن مجاهد عن ابن عباس عن النبي صلى الله عليه وسلم أنه قـــــال:-نصرت بالصبا وأهلكت عاد بالدبور.


321-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وروح قالا: حدثنا شعبة عن الحكم قال روح: حدثنا الحكم عن مجاهد عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-هذه عمرة استمتعنا بها فمن لم يكن عنده هدي فليحل الحل كله فقد دخلت العمرة في الحج إلى يوم القيامة.


322-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن أبي البختري الطائي قـــــال:-سألت ابن عباس عن بيع النخل فقال: نهى رسول الله صلى الله عليه وسلم عن بيع النخل حتى يأكل منه أو يؤكل منه وحتى يوزن قال: فقلت: ما يوزن فقال: رجل عنده حتى يحزر.


323-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج عن عمرو بن مرة عن يحيى بن الجزار عن ابن عباس أن:

-النبي صلى الله عليه وسلم كان يصلي فجعل جدي يريد أن يمر بين يدي النبي صلى الله عليه وسلم فجعل يتقدم ويتأخر قال حجاج: يتقيه ويتأخر حتى يرى وراء الجدي.


324-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثني الحكم قال: سمعت سعيد بن جبير يحدث عن ابن عباس قـــــال:-بت في بيت خالتي ميمونة فصلى رسول الله صلى الله عليه وسلم العشاء ثم جاء فصلى أربعا ثم قال: أنام الغليم أو الغلام قال شعبة: أو شيئا نحو هذا قال: ثم نام قال: ثم قام فتوضأ قال: لا أحفظ وضوءه قال: ثم قام فصلى فقمت عن يساره قال: فجعلني عن يمينه ثم صلى خمس ركعات قال: ثم صلى ركعتين قال: ثم نام حتى سمعت غطيطه أو خطيطه ثم صلى ركعتين ثم خرج إلى الصلاة.


325-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا الحكم عن مقسم عن ابن عباس قـــــال:-خرج رسول الله صلى الله عليه وسلم في رمضان وهو يغزو مكة فصام رسول الله صلى الله عليه وسلم حتى أتى قديدا ثم دعا بقدح من لبن فشربه قال: ثم أفطر أصحابه حتى أتوا مكة.


326-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال: حدثني شعبة قال: سمعت قتادة يحدث عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-العائد في هبته كالعائد في قيئه.


327-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثني قتادة قال: سمعت سعيد بن المسيب يحدث أنه سمع ابن عباس يقول: قال رسول الله صلى الله عليه وسلم:

-العائد في هبته كالعائد في قيئه.


328-حدثنا عبد الله حدثني أبي حدثني حجاج

حدثنا عبد الله حدثني أبي حدثني حجاج حدثني شعبة عن قتادة عن أبي العالية قال: حدثني ابن عم نبيكم صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم:

-قال الله عز وجل ما ينبغي لعبد أن يقول أنا خير من يونس بن متى ونسبه إلى أبيه قال: وذكر أنه أسري به وأنه رأى موسى عليه السلام آدم طوالا كأنه من رجال شنوأة وذكر أنه رأى عيسى مربوعا إلى الحمرة والبياض جعدا وذكر أنه رأى الدجال ومالكا خازن النار.


329-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة قال: سمعت أبا العالية الرياحي قال: حدثنا ابن عم نبيكم صلى الله عليه وسلم قـــــال:-ما ينبغي لعبد أن يقول أنا خير من يونس بن متى ونسبه إلى أبيه وذكر رسول الله صلى الله عليه وسلم حين أسري به فقال: موسى آدم طوال كأنه من رجال شنوأة وقال: عيس جعد مربوع وذكر مالكا خازن جهنم وذكر الدجال.


330-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة قال: سمعت أبا حسان الأعرج قال: قال رجل من بني الهجيم لابن عباس:

-ما هذه الفتيا التي قد تشغفت أو تشعبت بالناس أن من طاف بالبيت فقد حل فقال: سنة نبيكم صلى الله عليه وسلم وإن رغمتم.


331-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثني شعبة عن قتادة أن أبا حسان الأعرج قال: قال رجل من بني الهجيم يقال له فلان بن بجيل لابن عباس:

-ما هذه الفتوى الذي قد تشغفت الناس من طاف بالبيت فقد حل فقال: سنة نبيكم صلى الله عليه وسلم وإن رغمتم قال شعبة: أنا أقول شغبت ولا أدري كيف هي.


332-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام حدثنا قتادة فذكر الحديث وقال: قد تفشغ في الناس.


333-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا مالك عن الزهري عن عبيد الله بن عبد الله عن ابن عباس قـــــال:-جئت ورسول الله صلى الله عليه وسلم يصلي بمنى وأنا على حمار فتركته بين يدي الصف فدخلت في الصلاة وقد ناهزت الاحتلام فلم يعب ذلك.


334-حدثنا عبد الله حدثني أبي قال: وقرأت على

حدثنا عبد الله حدثني أبي قال: وقرأت على عبد الرحمن هذا الحديث قـــــال:-أقبلت راكبا على أتان وأنا يومئذ قد ناهزت الاحتلام ورسول الله صلى الله عليه وسلم يصلي بالناس فمررت بين يدي بعض الصف فنزلت وأرسلت الأتان فدخلت في الصف فلم ينكر ذلك علي أحد.


335-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن عاصم الأحول عن الشعبي عن ابن عباس عن النبي صلى الله عليه وسلم:

-شرب من زمزم وهو قائم.


336-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا عكرمة بن عمار قال: حدثني أبو زميل قال: حدثني عبد الله بن عباس قـــــال:-لما خرجت الحرورية اعتزلوا فقلت لهم: إن رسول الله صلى الله عليه وسلم يوم الحديبية صالح المشركين فقال لعلي: اكتب يا علي هذا ما صالح عليه محمد رسول الله صلى الله عليه وسلم قالوا: لو نعلم أنك رسول الله ما قاتلناك فقال رسول الله صلى الله عليه وسلم: امح يا علي اللهم إنك تعلم أني رسولك امح يا علي واكتب هذا ما صالح عليه محمد بن عبد الله والله لرسول الله خير من علي وقد محا نفسه ولم يكن محوه ذلك يمحاه من النبوة أخرجت من هذه قالوا: نعم.


337-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا نافع بن عمر عن ابن أبي مليكة قـــــال:-كتب الي ابن عباس أن رسول الله صلى الله عليه وسلم قال: لو أن الناس أعطوا بدعواهم ادعى ناس من الناس دماء ناس وأموالهم ولكن اليمين على المدعى عليه.


338-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا اسرائيل عن أبي اسحاق عن أرقم بن شرحبيل عن ابن عباس قـــــال:-مات رسول الله صلى الله عليه وسلم ولم يوص.


339-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن وابن جعفر قالا: حدثنا شعبة عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس أن:

-النبي صلى الله عليه وسلم أتي بقصعة من ثريد فقال: كلوا من حولها ولا تأكلوا من وسطها فإن البركة تنزل في وسطها قال ابن جعفر: من جوانبها أو من حافتيها.


340-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن أبي عوانة عن موسى بن أبي عائشة عن سعيد بن جبير عن ابن عباس:

-في قوله لا تحرك به لسلنك لتعجل به قال: كان النبي صلى الله عليه وسلم يعالج من التنزيل شدة فكان يحرك شفتيه قال: فقال لي ابن عباس: أنا أحرك شفتي كما كان رسول الله صلى الله عليه وسلم يحرك وقال لي سعيد: أنا أحرك كما رأيت ابن عباس يحرك شفتيه فأنزل الله عز وجل ولا تحرك به لسانك لتعجل به إن علينا جمعه وقرآنه قال: جمعه في صدرك ثم نقرؤه فإذا قرأناه فاتبع قرآنه فاستمع له وأنصت ثم إن علينا بيانه فكان بعد ذلك إذا انطلق جبريل أقرأه كما أقرأه.


341-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن سلمة بن كهيل عن الحسن العرني عن ابن عباس قـــــال:-قدمنا رسول الله صلى الله عليه وسلم أغيلمة بني عبد المطلب على حمراتنا ليلة المزدلفة فجعل يلطح أفخاذنا ويقول: أبني لا ترموا الجمرة حتى تطلع الشمس قال ابن عباس: لا أخال أحدا يرمي حتى تطلع الشمس.


342-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن سلمة عن الحسن يعني العرني عن ابن عباس أن:

-جديا سقط بين يدي رسول الله صلى الله عليه وسلم وهو يصلي فلم يقطع صلاته.


343-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن سلمة عن كريب عن ابن عباس قـــــال:-بت عند خالتي ميمونة فقام رسول الله صلى الله عليه وسلم من الليل فأتى حاجته ثم غسل وجهه ويديه ثم قام فأتى القربة فأطلق شناقها ثم توضأ وضوءا بين الوضوءين لم يكثر وقد أبلغ ثم قام فصلى فقمت فتمطأت كراهية أن يرى أني كنت أرتقبه فتوضات فقام يصلي فقمت عن يساره فأخذني باذني فأدارني عن يمينه فتتامت صلاة رسول الله صلى الله عليه وسلم من الليل ثلاث عشرة ركعة ثم اضطجع فنام حتى نفخ وكان إذا نام نفخ فأتاه بلال فأذنه بالصلاة فقام فصلى يتوضأ وكان يقول في دعائه اللهم اجعل في قلبي نورا وفي بصري نورا وفي سمعي نورا وعن يميني نورا وعن يساري نورا ومن فوقي نورا ومن تحتي نورا ومن أمامي نورا ومن خلفي نورا وأعظم لي نورا قال كريب: وسبع في التابوت قال: فلقيت بعض ولد العباس فحدثني بهن فذكر عصبي ولحمي ودمي وشعري وبشري قال: وذكر خصلتين.


344-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن إبراهيم بن عقبة عن كريب أن:

-امرأة رفعت صبيا لها فقالت: يا رسول الله ألهذا حج قال: نعم ولك أجر.


345-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن محمد بن عقبة عن كريب عن ابن عباس بمثله.


346-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أبي اسحاق عن التميمي عن ابن عباس قـــــال:-وكان رسول الله صلى الله عليه وسلم يرى بياض ابطيه إذا سجد قال أبو عبد الرحمن: سمعت أبي يقول: كان شعبة يتفقد أصحاب الحديث فقال يوما: ما فعل ذلك الغلام الجميل يعني شبابة.


347-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن زيد بن أسلم عن عبد الرحمن بن وعلة عن ابن عباس قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-أيما إهاب دبغ فقد طهر.


348-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن حبيب عن سعيد بن جبير عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم لبى حتى رمى الجمرة.


349-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا جرير بن حازم عن قيس بن سعد عن يزيد بن هرمز قـــــال:-كتب نجدة بن عامر إلى ابن عباس يسأله عن أشياء فشهدت ابن عباس حين قرأ كتابه وحين كتب جوابه فكتب اليه: إنك سألتني وذكر الحديث قال: وسألت هل كان رسول الله صلى الله عليه وسلم يقتل من صبيان المشركين أحدا وإن رسول الله صلى الله عليه وسلم لم يكن يقتل منهم أحدا وأنت فلا تقتل منهم أحدا إلا أن تكون تعلم منهم ما علم الخضر من الغلام حين قتله.


350-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عاصم عن أبي رزين عن ابن عباس قـــــال:-لما نزلت إذا جاء نصر الله والفتح علم النبي صلى الله عليه وسلم أن قد نعيت اليه نفسه فقيل إذا جاء نصر الله السورة كلها.


351-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد وأبو نعيم حدثنا سفيان عن إبراهيم بن عقبة عن كريب عن ابن عباس أن:

-امرأة رفعت صبيا لها إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله ألهذا حج قال: نعم ولك أجر.


352-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا المسعودي عن الحكم عن مقسم عن ابن عباس أن:

-النبي صلى الله عليه وسلم قدم ضعفة أهله من جمع وقال: لا ترموا الجمرة حتى تطلع الشمس.


353-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن قالا: حدثنا سفيان عن سلمة بن كهيل عن الحسن العرني عن ابن عباس قـــــال:-إذا رميتم الجمرة فقد حل لكم كل شيء إلا النساء قال: فقال رجل: والطيب قال عبد الرحمن: فقال له رجل: يا أبا العباس فقال ابن عباس: أما أنا فقد رأيت رسول الله صلى الله عليه وسلم يضمخ رأسه بالمسك أفطيب ذاك أم لا.


354-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن يزيد بن أبي زياد عن محمد بن علي بن عبد الله بن عباس عن ابن عباس قـــــال:-وقت رسول الله صلى الله عليه وسلم لأهل المشرق العقيق.


355-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام عن قتادة عن أبي حسان الأعرج عن ابن عباس أن:

-النبي صلى الله عليه وسلم لما أتى ذا الحليفة أحرم بالحج وأشعر هديه في شق السنام الأيمن وأماط عنه الدم وقلد نعلين.


356-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا عبد الله بن سعيد بن أبي هند عن أبيه عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-نعمتان مغبون فيهما كثير من الناس الفراغ والصحة.


357-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن عمرو بن مرة عن أبي البختري قـــــال:-تراءينا هلال رمضان بذات عرق فأرسلنا رجلا إلى ابن عباس فسأله فقال: إن رسول الله صلى الله عليه وسلم مده إلى رؤيته.


358-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن شعبة عن الحكم عن مقسم عن ابن عباس قـــــال:-خرج رسول الله صلى الله عليه وسلم من المدينة صائما في شهر رمضان فلما أتى قديد أفطر فلم يزل مفطرا حتى دخل مكة.


359-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي ذئب عن صالح مولى التوأمة عن ابن عباس أنهم:

-تماروا في صوم النبي صلى الله عليه وسلم يوم عرفة فأرسلت أم الفضل إلى النبي صلى الله عليه وسلم بلبن فشرب.


360-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع ومحمد بن جعفر قالا: حدثنا شعبة عن الحكم عن مقسم عن ابن عباس أن:

-النبي صلى الله عليه وسلم احتجم قال وكيع: بالقاحوحة وهو صائم.


361-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا حاجب بن عمر سمعه من الحكم بن الأعرج قـــــال:-انتهيت إلى ابن عباس وهو متوسد رداءه في زمزم فقلت: أخبرني عن عاشوراء أي يوم أصومه فقال: إذا رأيت هلال المحرم فاعدد فأصبح من التاسعة صائما قال: قلت: أكذاك كان يصومه محمد عليه الصلاة والسلام قال: نعم.


362-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي ذئب عن القاسم بن عباس عن عبد الله بن عمير مولى لابن عباس عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-لئن بقيت إلى قابل لأصومن اليوم التاسع.


363-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-لا تأكلوا الطعام من فوقه وكلوا من جوانبه فإن البركة تنزل من فوقه.


364-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وابن جعفر قالا: حدثنا شعبة عن عدي بن ثابت قال ابن جعفر: سمعت سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-لا تتخذوا شيئا فيه الروح غرضا.


365-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان قال: قال رسول الله صلى الله عليه وسلم:

-لا تتخذوا شيئا فيه الروح غرضا قال عبد الرزاق: نهى أن يتخذ شيئا فيه الروح.


366-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل عن جابر عن أبي الضحى عن ابن عباس أن:

-النبي صلى الله عليه وسلم حمله وحمل أخاه هذا قدامه وهذا خلفه.


367-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن الحكم عن سعيد بن جبير عن ابن عباس أن:

-الصعب بن جثامة أهدى إلى رسول الله صلى الله عليه وسلم عجز حمار يقطر دما وهو محرم فرده.


368-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا جعفر بن برقان عن يزيد بن الأصم سمعت منه قـــــال:-ذكر عند ابن عباس الضب فقال رجل من جلسائه أتي به رسول الله صلى الله عليه وسلم فلم يحله ولم يحرمه فقال: بئس ما تقولون إنما بعث رسول الله صلى الله عليه وسلم محلا ومحرما جاءت أم حفيد بنت الحرث تزور أختها ميمونة بنت الحرث ومعها طعام فيه لحم ضب فجاء رسول الله صلى الله عليه وسلم بعدما اغتبق فقرب اليه فقيل له: إن فيه لحم ضب فكف يده فأكله من عنده ولو كان حراما نهاهم عنه وقال: ليس بأرضنا ونحن نعافه.


369-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن قتادة عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-هذه وهذه سواء وضم بين ابهامه وخنصره.


370-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وأبو عامر قالا: حدثنا هشام عن قتادة عن سعيد بن المسيب عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-العائد في هبته كالعائد في قيئه.


371-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن مالك بن أنس عن عبد الله بن الفضل عن نافع بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-الأيم أولى بنفسها من وليها والبكر تستأمر في نفسها قال: وصماتها اقرارها.


372-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن سلمة عن عمران أبي الحكم السلمي عن ابن عباس قـــــال:-قالت قريش للنبي صلى الله عليه وسلم: ادع لنا ربك يصبح لنا الصفا ذهبة فإن أصبحت ذهبة اتبعناك وعرفنا أن ما قلت كما قلت فسأل ربه عز وجل فأتاه جبريل فقال: إن شئت أصبحت لهم هذه الصفا ذهبة فمن كفر منهم بعد ذلك عذبته عذابا لا أعذبه أحدا من العالمين وإن شئت فتحنا لهم أبواب التوبة قال: يا رب لا بل افتح لهم أبواب التوبة.


373-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن أبي بشر عن سعيد بن جبير عن ابن عباس قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال: إن أختي نذرت أن تحج وقد ماتت قال: أرأيت لو كان عليها دين أكنت تقضيه قال: نعم قال: فالله تبارك وتعالى أحق بالوفاء.


374-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن ابن جريج عن الحسن بن مسلم عن طاوس عن ابن عباس قـــــال:-شهدت العيد مع النبي صلى الله عليه وسلم وأبي بكر وعمر فبدؤا بالصلاة قبل الخطبة.


375-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان قال: سمعت عبد الرحمن بن عباس قال: سمعت ابن عباس قال: خرج النبي صلى الله عليه وسلم يوم عيد ولولا مكاني منه ما شهدته من الصغر فأتى دار كثير بن الصلت فصلى ركعتين قال: ثم خطب وأمر بالصدقة قال: ولم يذكر أذانا ولا إقامة.


376-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان عن ابن جريج عن الحسن ابن مسلم عن طاوس عن ابن عباس قـــــال:-صلى رسول الله صلى الله عليه وسلم ثم خطب وأبو بكر وعمر وعثمان في العيد بغير أذان ولا إقامة.


377-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثني سليمان عن مسلم البطين عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-ما من الأيام أيام العمل فيه أفضل من هذه الأيام قيل ولا الجهاد في سبيل الله قال: ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله فلم يرجع بشيء منه.


378-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج حدثني عطاء عن ابن عباس قال: ولم يسمعه قـــــال:-بعثني نبي الله صلى الله عليه وسلم بسحر من جمع في ثقل نبي الله صلى الله عليه وسلم.


379-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج قال: حدثني عمرو بن دينار أن سعيد بن جبير أخبره أن ابن عباس أخبره قـــــال:-أقبل رجل حرام مع رسول الله صلى الله عليه وسلم فخر من فوق رأسه فوقص وقصا فمات فقال رسول الله صلى الله عليه وسلم: اغسلوه بماء وسدر وألبسوه ثوبيه ولا تخمروا رأسه فإنه يبعث يوم القيامة يلبي.


380-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج قال: حدثني عمرو بن دينار عن أبي معبد عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-لا تسافر امرأة إلا ومعها ذو محرم وجاء النبي صلى الله عليه وسلم رجل فقال: إني اكتتبت في غزوة كذا وكذا وامرأتي حاجة قال: فارجع فحج معها.


381-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال: أخبرني عمرو بن دينار أنه سمع أبا معبد مولى ابن عباس يخبر عن ابن عباس قال روح: فاحجج معها.


382-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج حدثنا هشام حدثنا عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم تزوج ميمونة وهو محرم واحتجم وهو محرم.


383-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج قال: أخبرني عطاء عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-إذا أكل أحدكم فلا يمسح يده بالمنديل حتى يلعقها أو يلعقها.


384-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن داود بن قيس قال: حدثني صالح مولى التوأمة عن ابن عباس قـــــال:-جمع رسول الله صلى الله عليه وسلم بين الظهر والعصر والمغرب والعشاء في غير مطر ولا سفر قالوا: يا أبا العباس ما أراد بذلك قال: التوسع على أمته.


385-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن سفيان حدثنا حبيب بن ثابت عن طاوس عن ابن عباس عن النبي صلى الله عليه وسلم أنه:

-صلى بهم في كسوف ثمان ركعات قرأ ثم ركع ثم رفع ثم قرأ ثم ركع ثم رفع ثم قرأ ثم ركع ثم رفع ثم قرأ ثم ركع ثم رفع ثم سجد قال: والأخرى مثلها.


386-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثنا قتادة عن جابر بن زيد عن ابن عباس قـــــال:-قيل للنبي صلى الله عليه وسلم: لو تزوجت بنت حمزة قال: إنها ابنة أخي من الرضاعة.


387-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى أخبرنا مالك قال: حدثني ابن شهاب عن سليمان بن يسار عن ابن عباس أن:

-امرأة من خثعم قالت: يا رسول الله إن فريضة الله في الحج أدركت أباها شيخا كبيرا لا يستطيع أن يثبت على الرحل أفأحج عنه قال: نعم.


388-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج عن عطاء عن ابن عباس:

-دعا أخاه عبيد الله يوم عرفة إلى طعام قال: إني صائم قال: إنكم أئمة يقتدى بكم قد رأيت رسول الله صلى الله عليه وسلم دعا بحلاب في هذا اليوم فشرب وقال يحيى مرة: أهل بيت يقتدى بكم.


389-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن عمر أن أبا بكر قال: حدثنا عطاء بن أبي رباح قـــــال:-قال لي ابن عباس: ألا أريك امرأة من أهل الجنة قال: قلت: بلى قال: هذه السوداء أتت النبي صلى الله عليه وسلم فقالت: إني أصرع وأتكشف فادع الله لي قال: إن شئت صبرت ولك الجنة وإن شئت دعوت الله لك أن يعافيك قالت: لا بل أصبر فادع الله أن لا أتكشف أو لا ينكشف عني قال: فدعا لها.


390-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة قال: حدثني قتادة عن جابر بن زيد عن ابن عباس قال يحيى كان شعبة يرفعه:

-يقطع الصلاة الكلب والمرأة الحائض.


391-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج قال: حدثت عن الزهري عن عبيد الله بن عبد الله عن ابن عباس قـــــال:-نهى رسول الله صلى الله عليه وسلم عن قتل النحلة والنملة والصرد والهدهد قال يحيى: ورأيت في كتاب سفيان عن ابن جريج عن ابن أبي لبيد عن الزهري.


392-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن عبد المطلب عن ابن عباس:

-بت في بيت خالتي ميمونة فقام رسول الله صلى الله عليه وسلم من الليل فأطلق القربة فتوضأ فقام إلى الصلاة فقمت عن يساره فأخذ بيميني فأدارني فأقامني عن يمينه فصليت معه.


393-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة قال: حدثني قتادة وحدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال: سمعت قتادة قال: سمعت أبا حسان عن ابن عباس قـــــال:-صلى رسول الله صلى الله عليه وسلم الظهر بذي الحليفة ثم دعا ببدنته فأشعر صفحة سنامها الأيمن وسلت الدم عنها وقلدها نعلين ثم دعا براحلته فلما استوت به على البيداء أهل بالحج.


394-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج قال: حدثني سعيد بن الحويرث عن ابن عباس قـــــال:-تبرز رسول الله صلى الله عليه وسلم لحاجته ثم أتي بطعام فأكله ولم يمس ماء.


395-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثنا أبو بشر عن سعيد بن جبير عن ابن عباس قـــــال:-أهدت أم حفيد خالة ابن عباس إلى رسول الله صلى الله عليه وسلم سمنا واقطا واضبا فأكل السمن والاقط وترك الاضب تقذرا وأكل على مائدة رسول الله صلى الله عليه وسلم ولو كان حراما لم يؤكل على مائدة رسول الله صلى الله عليه وسلم.


396-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن أجلح قال: حدثنا يزيد بن الأصم عن ابن عباس قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم يراجعه الكلام فقال: ما شاء الله وشئت فقال: جعلتني لله عدلا ما شاء الله وحده.


397-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى وإسماعيل المعني قالا: حدثنا عوف حدثني زياد بن حصين عن أبي العالية الرياحي عن ابن عباس قال يحيى: لا يدري عوف عبد الله أو الفضل قـــــال:-قال لي رسول الله صلى الله عليه وسلم غداة العقبة وهو واقف على راحلته: هات القط لي فلقطت له حصيات هن حصى الخذف فوضعهن في يده فقال: بأمثال هؤلاء مرتين وقال: بيده فأشار يحيى أنه رفعها وقال: إياكم والغلو فإنما هلك من كان قبلكم بالغلو في الدين.


398-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا اسرائيل عن سماك بن حرب عن عكرمة عن ابن عباس قـــــال:-لما وجه النبي صلى الله عليه وسلم إلى الكعبة قالوا: يا رسول الله فكيف بمن مات من إخواننا قبل ذلك الذين ماتوا وهم يصلون إلى بيت المقدس فأنزل الله عز وجل وما كان ليضيع إيمانكم.


399-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب وكثير بن كثير بن المطلب بن أبي وداعة يزيد أحدهما على الآخر عن سعيد بن جبير قال ابن عباس:

-أول ما اتخذت النساء المنطق من قبل أم إسماعيل اتخذت منطقا لتعفي أثرها على سارة فذكر الحديث قال ابن عباس: رحم الله أم إسماعيل لو تركت زمزم أو قال: لو لم تغرف من الماء لكانت زمزم عينا معينا قال ابن عباس: قال النبي صلى الله عليه وسلم: فألفى ذلك أم إسماعيل وهي تحب الانس فنزلوا وأرسلوا إلى أهليهم فنزلوا معهم وقال في حديثه: فهبطت من الصفا حتى إذا بلغت الوادي رفعت طرف درعها ثم سعت سعي الإنسان المجهود حتى جاوزت الوادي ثم أتت المروة فقامت عليها ونظرت هل ترى أحدا فلم تر أحدا ففعلت ذلك سبع مرات قال ابن عباس: قال النبي صلى الله عليه وسلم: فلذلك سعي الناس بينهما.


400-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر قال: وأخبرني عثمان الجزري أن مقسما مولى ابن عباس أخبره عن ابن عباس:

-في قوله وإذ يمكر بك الذين كفروا ليثبتوك قال: تشاورت قريش ليلة بمكة فقال بعضهم: إذا أصبح فأثبتوه بالوثاق يريدون النبي صلى الله عليه وسلم وقال بعضهم: بل اقتلوه وقال بعضهم: بل أخرجوه فأطلع الله عز وجل نبيه على ذلك فبات علي على فراش النبي صلى الله عليه وسلم تلك الليلة وخرج النبي صلى الله عليه وسلم حتى لحق بالغار وبات المشركون يحرسون عليا يحسبونه النبي صلى الله عليه وسلم فلما أصبحوا ثاروا اليه فلما رأوا عليا رد الله مكرهم فقالوا: أين صاحبك هذا قال: لا أدري فاقتصوا أثره فلما بلغوا الجبل خلط عليهم فصعدوا في الجبل فمروا بالغار فرأوا على بابه نسج العنكبوت فقالوا: لو دخل ههنا لم يكن نسج العنكبوت على بابه فمكث فيه ثلاث ليال.


401-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن قتادة عن أبي العالية عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-لا ينبغي لأحد أن يقول إني خير من يونس بن متى نسبه إلى أبيه أصاب ذنبا ثم اجتباه ربه.


402-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن عمرو بن دينار عن ابن عباس أن النبي صلى الله عليه وسلم قال يوم الفتح:

-لا يختلى خلاها ولا ينفر صيدها ولا يعضد عضاهها ولا تحل لقطتها إلا لمنشد فقال العباس: إلا الاذخر يا رسول الله فقال النبي صلى الله عليه وسلم: إلا الاذخر فإنه حلال.


403-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن عكرمة عن ابن عباس قال: لا أعلمه إلا رفع الحديث قـــــال:-كان يأمر بقتل الحيات ويقول: من تركهن خشية أو مخافة تأثير فليس منا قال: وقال ابن عباس: إن الجان مسيخ الجن كما مسخت القردة من بني اسرائيل.


404-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم عن الحجاج حدثنا عبد العزيز بن المختار عن خالد الحذاء عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-الحيات مسيخ الجن.


405-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أخبرنا ابن جريج قال: أخبرني الحسن بن مسلم عن طاوس قـــــال:-كنت مع ابن عباس إذ قال له زيد بن ثابت: أنت تفتي أن تصدر الحائض قبل أن يكون آخر عهدها بالبيت قال: نعم قال: فلا تفت بذلك فقال له ابن عباس: أما لا فسل فلانة الأنصارية هل أمرها بذلك النبي صلى الله عليه وسلم فرجع اليه زيد بن ثابت يضحك ويقول: ما أراك إلا قد صدقت.


406-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا ابن جريج قال: أخبرني أبو حاضر قـــــال:-سئل ابن عمر عن الجر ينبذ فيه فقال: نهى الله عز وجل عنه ورسوله فانطلق الرجل إلى ابن عباس فذكر له ما قال ابن عمر فقال ابن عباس: صدق فقال الرجل لابن عباس: أي جر نهى عنه رسول الله صلى الله عليه وسلم قال: كل شيء يصنع من مدر.


407-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أخبرنا ابن جريج قال: أخبرني ابن شهاب عن عبيد الله ابن عبد الله بن عتبة عن ابن عباس عن رسول الله صلى الله عليه وسلم أنه:

-خرج عام الفتح في شهر رمضان فصام حتى بلغ الكديد أفطر.


408-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا ابن جريج قال: أخبرني عطاء قـــــال:-حضرنا مع ابن عباس جنازة ميمونة زوج النبي صلى الله عليه وسلم بسرف فقال ابن عباس: هذه زوجة رسول الله صلى الله عليه وسلم فإذا رفعتم نعشها فلا تزعزعوها ولا تزلزلوا وارفقوا فإنه كان يقسم لثمان ولا يقسم لواحدة قال عطاء: التي لا يقسم لها صفية بنت حيي بن أخطب.


409-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أخبرنا ابن جريج قال: أخبرني سعيد بن الحويرث أنه سمع ابن عباس يقــول:-تبرز رسول الله صلى الله عليه وسلم فقضى حاجته للخلاء ثم جاء فقرب له طعام فأكل ولم يمس ماء.


410-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا ابن جريج قال: أخبرني عطاء أن:

-ميمونة زوج النبي صلى الله عليه وسلم خالة ابن عباس توفيت قال: فذهبت معه إلى سرف قال: فحمد الله وأثنى عليه ثم قال: أم المؤمنين لا تزعزعوا بها ولا تزلزلوا ارفقوا فإنه كان عند نبي الله تسع نسوة فكان يقسم لثمان ولا يقسم للتاسعة يريد صفية بنت حيي قال عطاء: كانت آخرهن موتا ماتت بالمدينة.


411-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن أبي خثيم عن ابن أبي مليكة عن ذكوان مولى عائشة أنه:

-استأذن لابن عباس على عائشة وهي تموت وعندها ابن أخيها عبد الله بن عبد الرحمن فقال: هذا ابن عباس يستأذن عليك وهو من خير بنيك فقالت: دعني من ابن عباس ومن تزكيته فقال لها عبد الله بن عبد الرحمن: إنه قارئ لكتاب الله فقيه في دين الله فأذني له فليسلم عليك وليودعك قالت: فائذن له إن شئت قال: فأذن له فدخل ابن عباس ثم سلم وجلس وقال: أبشري يا أم المؤمنين فوالله ما بينك وبين أن يذهب عنك كل أذى ونصب أو قال: وصب وتلقي الأحبة محمدا وحزبه أو قال أصحابه إلا أن تفارق روحك جسدك فقالت: وأيضا فقال ابن عباس: كنت أحب أزواج رسول الله صلى الله عليه وسلم اليه ولم يكن يحب إلا طيبا وأنزل الله عز وجل براءتك من فوق سبع سموات فليس في الأرض مسجدا إلا وهو يتلى فيه آناء الليل وآناء النهار وسقطت قلادتك بالأبواء فاحتبس النبي صلى الله عليه وسلم في المنزل والناس معه في ابتغائها أو قال: في طلبها حتى أصبح القوم على غير ماء فأنزل الله عز وجل فتيمموا صعيدا طيبا الآية فكان في ذلك رخصة للناس عامة في سببك فوالله إنك لمباركة فقالت: دعني يا ابن عباس من هذا فوالله لوددت أني كنت نسيا منسيا.


412-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن طاوس قال: أخبرني أعلمهم قـــــال:-ولكن يمنح أخاه خير له من أن يعطيه عليها خرجا معلوما.


413-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان حدثنا إسماعيل بن أمية عن سعيد بن أبي سعيد المقبري عن يزيد بن هرمز قـــــال:-كتب نجدة إلى ابن عباس يسأله عن قتل الولدان فكتب اليه: كتبت تسألني عن قتل الولدان وإن رسول الله صلى الله عليه وسلم لم يكن يقتلهم وأنت فلا تقتلهم إلا أن تعلم منهم مثل ما علم صاحب موسى من الغلام.


414-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن أبي الزبير عن سعيد بن جبير عن ابن عباس قـــــال:-صليت مع رسول الله صلى الله عليه وسلم ثمانيا جميعا وسبعا جميعا قلت لابن عباس: لم فعل ذاك قال: أراد أن لا يحرج أمته.


415-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن أيوب عن سعيد بن جبير عن ابن عباس قـــــال:-أتيته بعرفة فوجدته يأكل رمانا فقال: ادن فكل لعلك صائم إن رسول الله صلى الله عليه وسلم كان لا يصومه وقال مرة: إن رسول الله صلى الله عليه وسلم لم يصم هذا اليوم.


416-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن زكريا حدثنا الحجاج عن الحكم عن مقسم عن ابن عباس قـــــال:-لما حاصر رسول الله صلى الله عليه وسلم أهل الطائف أعتق من رقيقهم.


417-حدثنا عبد الله حدثني أبي حدثنا مروان بن

حدثنا عبد الله حدثني أبي حدثنا مروان بن معاوية أخبرنا حميد بن علي العقيلي حدثنا الضحاك ابن مزاحم عن ابن عباس قـــــال:-صلى رسول الله صلى الله عليه وسلم حين سافر ركعتين وحين أقام أربعا قال: قال ابن عباس: فمن صلى في السفر أربعا كمن صلى في الحضر ركعتين قال: وقال ابن عباس: لم يقصر الصلاة إلا مرة واحدة حيث صلى رسول الله صلى الله عليه وسلم ركعتين وصلى الناس ركعة ركعة.


418-حدثنا عبد الله حدثني أبي حدثنا الوليد

حدثنا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثنا الأوزاعي حدثني أبو جعفر محمد بن علي أنه سمع سعيد بن المسيب يخبر أنه سمع ابن عباس يقول: قال رسول الله صلى الله عليه وسلم:

-مثل الذي يتصدق ثم يرجع في صدقته كمثل الكلب يقيء ثم يأكل قيئه.


419-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن سماك عن عكرمة عن ابن عباس قـــــال:-صلى رسول الله صلى الله عليه وسلم وأصحابه إلى بيت المقدس ستة عشر شهرا ثم صرفت القبلة بعد.


420-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا سفيان عن حبيب بن أبي ثابت عن محمد بن علي عن أبيه عن جده عن النبي صلى الله عليه وسلم أنه:

-قام من الليل فاستن ثم صلى ركعتين ثم نام ثم قام فاستن وتوضأ وصلى ركعتين حتى صلى ستا ثم أوتر بثلاث وصلى ركعتين.


421-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا سعيد بن أبي عروبة أنه شهد النضر بن أنس يحدث قتادة أنه:

-شهد عبد الله بن عباس يفتي الناس ولا يذكر في فتياه رسول الله صلى الله عليه وسلم حتى جاء رجل فقال: إني رجل عراقي وإني أصور هذه التصاوير فقال: أدنه مرتين أو ثلاثا سمعت محمدا صلى الله عليه وسلم أو قال: سمعت رسول الله صلى الله عليه وسلم يقول: من صور صورة في الدنيا كلف يوم القيامة أن ينفخ فيها الروح وليس بنافخ.


422-حدثنا عبد الله حدثني أبي حدثنا زكريا بن

حدثنا عبد الله حدثني أبي حدثنا زكريا بن عدي أخبرنا عبيد الله عن عبد الكريم عن قيس بن حبتر التميمي عن ابن عباس عن رسول الله صلى الله عليه وسلم أنه:

-نهى عن ثمن الخمر ومهر البغي وثمن الكلب وقال: إذا جاءك يطلب ثمن الكلب فاملأ كفيه ترابا.


423-حدثنا عبد الله حدثني أبي حدثنا زكريا

حدثنا عبد الله حدثني أبي حدثنا زكريا أخبرنا عبيد الله عن عبد الكريم عن قيس بن حبتر عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-إن الله حرم عليكم الخمر والميسر والكوبة وقال: كل مسكر حرام.


424-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا ابن أبي زائدة عن داود بن أبي هند عن عمرو بن سعيد عن سعيد بن جبير عن ابن عباس أن:

-النبي صلى الله عليه وسلم كلم رجلا في شيء فقال: الحمد لله نحمده ونستعينه من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله.


425-حدثنا عبد الله حدثني أبي حدثنا الفضل بن

حدثنا عبد الله حدثني أبي حدثنا الفضل بن دكين حدثنا إسماعيل بن مسلم العبدي حدثنا أبو المتوكل عن ابن عباس أنه:

-بات عند نبي الله صلى الله عليه وسلم ذات ليلة فقام نبي الله صلى الله عليه وسلم من الليل فخرج فنظر إلى السماء ثم تلا هذه الآية التي في آل عمران: إن في خلق السموات والأرض حتى بلغ سبحانك فقنا عذاب النار ثم رجع إلى البيت فتسوك وتوضأ ثم قام فصلى ثم اضطجع ثم قام فخرج فنظر في السماء ثم تلا هذه الآية ثم رجع فتسوك وتوضأ ثم قام فصلى.


426-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد ويحيى بن أبي بكير قالا: حدثنا اسرائيل عن سماك عن سعيد بن جبير عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم جالسا في ظل حجرته قال يحيى: قد كاد يقلص عنه فقال لأصحابه: يجيئكم رجل ينظر اليكم بعين شيطان فإذا رأيتموه فلا تكلموه فجاء رجل أزرق فلما رآه النبي صلى الله عليه وسلم دعاه فقال: علام تشتمني أنت وأصحابك قال: كما أنت حتى آتيك بهم قال: فذهب فجاء بهم فجعلوا يحلفون بالله ما قالوا وما فعلوا وأنزل الله عز وجل يوم يبعثهم جميعا فيحلفون لكم إلى آخر الآية.


427-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب أخبرني ابن لهيعة قال: أخبرني يزيد بن أبي حبيب عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم قرأ في كسوف الشمس فلم نسمع منه حرفا.


428-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شعبة حدثنا الحكم عن مقسم عن ابن عباس قـــــال:-صام رسول الله صلى الله عليه وسلم يوم فتح مكة حتى أتي قديدا فأتي بقدح من لبن فأفطر وأمر الناس أن يفطروا.


429-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب أخبرني عبد الله ابن المؤمل حدثنا عبد الله بن أبي مليكة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم خطب وظهره إلى الملتزم.


430-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب قال: أخبرني عبد الرحمن بن ثوبان قال: سمعت عمرو ابن دينار يقول: أخبرني من سمع ابن عباس يقول: قال رسول الله صلى الله عليه وسلم:

-الدين النصيحة قالوا: لمن قال: لله ولرسوله ولأئمة المؤمنين.


431-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الأعلى عن خالد عن عكرمة عن ابن عباس قـــــال:-احتجم رسول الله صلى الله عليه وسلم وهو محرم.


432-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الأعلى عن خالد عن عكرمة عن ابن عباس قـــــال:-تزوج رسول الله صلى الله عليه وسلم وهو محرم.


433-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الأعلى عن خالد عن عكرمة عن ابن عباس قـــــال:-احتجم رسول الله صلى الله عليه وسلم وأعطاه أجره ولو كان حراما ما أعطاه.


434-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الأعلى حدثنا سعيد عن مطر عن عطاء أن:

-ابن الزبير صلى المغرب فسلم في ركعتين ونهض ليستلم الحجر فسبح القوم فقال: ما شأنكم قال: فصلى ما بقي وسجد سجدتين قال: فذكر ذلك لابن عباس فقال: ما أماط عن سنة نبيه صلى الله عليه وسلم.


435-حدثنا عبد الله حدثني أبي حدثنا زيد

حدثنا عبد الله حدثني أبي حدثنا زيد أخبرنا الحجاج عن الحكم عن مقسم عن ابن عباس وعن هشام بن عروة عن أبيه أن:

-رسول الله صلى الله عليه وسلم احتجم وأعطى الحجام أجره.


436-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد يعني ابن هارون أخبرنا الحجاج عن الحسن بن سعد عن علي بن عبد الله بن عباس عن أبيه أن:

-رسول الله صلى الله عليه وسلم دخل على ضباعة بنت الزبير فأكل عندها كتفا من لحم ثم خرج إلى الصلاة ولم يحدث وضوءا.


437-حدثنا عبد الله حدثني أبي حدثنا يزيد عن

حدثنا عبد الله حدثني أبي حدثنا يزيد عن الحجاج عن الحكم عن مقسم عن ابن عباس وسعيد بن جبير أن:

-رسول الله صلى الله عليه وسلم جمع بين الصلاتين في السفر.


438-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا الحجاج بن أرطاة عن عطاء عن ابن عباس أنه:

-كان لا يرى أن ينزل الأبطح ويقول: إنما قام به رسول الله صلى الله عليه وسلم على عائشة.


439-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد قال: أخبرنا محمد بن اسحاق عن داود بن حصين عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم رد ابنته زينب على أبي العاص زوجها بنكاحها الأول بعد سنتين ولم يحدث صداقا.


440-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد قال: أخبرنا حميد عن الحسن قـــــال:-خطب ابن عباس الناس في آخر رمضان فقال: يا أهل البصرة أدوا زكاة صومكم قال: فجعل الناس ينظر بعضهم إلى بعض فقال: من ههنا من أهل المدينة قوموا فعلموا إخوانكم فانهم لا يعلمون أن رسول الله صلى الله عليه وسلم فرض صدقة رمضان نصف صاع من بر أو صاعا من شعير أو صاعا من تمر على العبد والحر والذكر والأنثى.


441-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا نافع عن ابن أبي مليكة قال: كتب الي ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-اليمين على المدعي عليه ولو أن الناس أعطوا بدعواهم لادعى ناس أموالا كثيرة ودماء.


442-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا عمران بن حدير ومعاذ قالا: حدثنا عمران يعني ابن حدير عن عبد الله بن شقيق قـــــال:-قام رجل إلى ابن عباس فقال: الصلاة فسكت عنه ثم قال: الصلاة فسكت عنه ثم قال: الصلاة فقال: أنت تعلمنا بالصلاة قد كنا نجمع بين الصلاتين مع رسول الله صلى الله عليه وسلم أو على عهد رسول الله قال معاذ: على عهد رسول الله صلى الله عليه وسلم.


443-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا سعيد بن أبي عروبة عن قتادة عن عكرمة قـــــال:-صليت خلف شيخ بالابطح فكبر ثنتين وعشرين تكبيرة فأتيت ابن عباس فذكرت ذلك له فقال: لا أم لك تلك صلاة أبي القاسم صلى الله عليه وسلم.


444-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا سعيد عن محمد بن الزبير أن علي بن عبد الله بن العباس حدثهم أن ابن عباس أخبره أن:

-النبي صلى الله عليه وسلم أتي بكتف مشوية فأكل منها فتملى ثم صلى وما توضأ من ذلك.


445-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا ابن أبي ذئب عن قارظ بن شيبة عن أبي غطفان قال: دخلت على ابن عباس فوجدته يتوضأ فمضمض واستنشق ثم قال: قال رسول الله صلى الله عليه وسلم:

-انتثروا ثنتين بالغتين أو ثلاثا.


446-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا ابن أبي ذئب عمن سمع ابن عباس أن:

-رسول الله صلى الله عليه وسلم كان يعطي المرأة والمملوك من المغنم دون ما يصيب الجيش.


447-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا الحجاج عن المنهال عن عبد الله بن الحرث عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-ما من مسلم عاد أخاه فيدخل عليه ولم يحضر أجله فقال: أسأل الله العظيم رب العرش العظيم أن يشفي فلانا من وجعه سبعا إلا شفاه الله عز وجل منه.


448-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد قال: أخبرنا محمد يعني ابن اسحاق عن محمد بن علي وعن الزهري عن يزيد بن هرمز قـــــال:-كتب نجدة الحروري إلى ابن عباس يسأله عن قتل الولدان وهل كن النساء يحضرن الحرب مع النبي صلى الله عليه وسلم وهل كان يضرب لهن بسهم قال يزيد بن هرمز: وأنا كتبت كتاب ابن عباس إلى نجدة كتب اليه: كتبت تسألني عن قتل الولدان وتقول أن العالم صاحب موسى قد قتل الغلام فلو كنت تعلم من الولدان مثل ما كان يعلم ذلك العالم قتلت ولكنك لا تعلم فاجتنبهم فإن رسول الله صلى الله عليه وسلم قد نهى عن قتلهم وكتبت تسألني عن النساء هل كن يحضرن الحرب مع النبي صلى الله عليه وسلم وهل كان يضرب لهن بسهم وقد كن يحضرن مع النبي صلى الله عليه وسلم فأما أن يضرب لهن بسهم فلم يفعل وقد كان يرضخ لهن.


449-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا منصور بن حيان قال: سمعت سعيد ابن جبير يحدث عن ابن عمر وابن عباس أنهما شهدا على رسول الله صلى الله عليه وسلم أنه:

-نهى عن الدباء والحنتم والمزفت والنقير ثم تلا رسول الله صلى الله عليه وسلم وما أتاكم الرسول فخذوه وما نهاكم عنه فانتهوا.


450-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أخبرنا سفيان يعني ابن حسين عن أبي هاشم عن سعيد بن جبير عن ابن عباس قـــــال:-بت عند خالتي ميمونة بنت الحرث فصلى رسول الله صلى الله عليه وسلم العشاء ثم رجع اليها وكانت ليلتها فصلى ركعتين ثم انفتل فقال: أنام الغلام وأنا أسمعه قال: فسمعته قال في مصلاه: اللهم اجعل في قلبي نورا وفي سمعي نورا وفي بصري نورا وفي لساني نورا وأعظم لي نورا.


451-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا سفيان يعني ابن حسين عن أبي بشر عن عكرمة عن ابن عباس أن:

-ضباعة بنت الزبير أرادت الحج فقال لها رسول الله صلى الله عليه وسلم: اشترطي عند احرامك محلي حيث حبستني فإن ذلك لك.


452-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا سفيان عن الزهري عن أبي سنان عن ابن عباس قـــــال:-سأل الأقرع بن حابس رسول الله صلى الله عليه وسلم فقال: يا رسول الله مرة الحج أو في كل عام قال: لا بل مرة فمن زاد فتطوع.


453-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا سفيان عن ابن أبي ذئب وروح قال ابن أبي ذئب: عن شعبة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم بعثه إلى أهله إلى منى ليلة النحر فرمينا الجمرة مع الفجر.


454-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا ابن أبي ذئب عن شعبة قـــــال:-رأى ابن عباس رجلا ساجدا قد ابتسط ذراعيه فقال ابن عباس: هكذا يربض الكلب رأيت رسول الله صلى الله عليه وسلم إذا سجد رأيت بياض ابطيه.


455-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا ابن أبي ذئب وحماد :

-ورسول الله صلى الله عليه وسلم يصلي بالناس قال الخياط: يعني حمادا في فضاء من الأرض فمررنا بين يديه ونحن عليه حتى جاوزنا عامة الصف فما نهانا ولا ردنا.


456-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا ابن أبي ذئب عن شعبة قـــــال:-دخل المسور بن مخرمة على ابن عباس يعوده في مرضه فرأى عليه ثوب استبرق وبين يديه كانون عليه تماثيل فقال: يا أبا عباس ما هذا الثوب الذي عليك قال: وما هو قال: استبرق قال: والله ما علمت به وما أظن رسول الله صلى الله عليه وسلم نهى عنه إلا للتجبر والتكبر ولسنا بحمد الله كذلك قال: فما هذا الكانون الذي عليه الصور قال ابن عباس: ألا ترى كيف أحرقناها بالنار.


457-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا المسعودي عن محمد بن عبد الرحمن مولى بني طلحة عن كريب مولى ابن عباس عن ابن عباس قـــــال:-كان اسم جويرية بنت الحرث برة فحول النبي صلى الله عليه وسلم اسمها فسماها جويرية فمر بها النبي صلى الله عليه وسلم فإذا هي في مصلاها تسبح الله وتدعوه فانطلق لحاجته ثم رجع اليها بعدما ارتفع النهار فقال: يا جويرية ما زلت في مكانك قالت: ما زلت في مكاني هذا فقال النبي صلى الله عليه وسلم: لقد تكلمت بأربع كلمات أعدهن ثلاث مرات هن أفضل مما قلت سبحان الله عدد خلقه وسبحان الله رضاء نفسه وسبحان الله زنة عرشه وسبحان الله مداد كلماته والحمد لله مثل ذلك.


458-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا المسعودي عن الحكم عن مقسم عن ابن عباس قـــــال:-لما أفاض النبي صلى الله عليه وسلم من عرفات أوضع الناس فأمر النبي صلى الله عليه وسلم مناديا فنادى: يا أيها الناس إنه ليس البر بايضاع الخيل والركاب فما رأيتها رافعة يدها عادية.


459-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد قال: قال محمد يعني ابن اسحاق حدثني من سمع عكرمة عن ابن عباس قـــــال:-كان الذي أسر العباس بن عبد المطلب أبا اليسر بن عمرو وهو كعب بن عمرو أحد بني سلمة فقال له رسول الله صلى الله عليه وسلم: كيف أسرته يا أبا اليسر قال: لقد أعانني عليه رجل ما رأيته بعد ولا قبل هيئته كذا هيئته كذا قال: فقال رسول الله صلى الله عليه وسلم: لقد أعانك عليه ملك كريم وقال للعباس: يا عباس افد نفسك وابن أخيك عقيل بن أبي المطلب ونوفل بن الحرث وحليفك عتبة بن جحدم أحد بني الحرث بن فهر قال: فأبى وقال: إني قد كنت مسلما قبل ذلك وإنما استكرهوني قال: الله أعلم بشأنك إن يك ما تدعي حقا فالله يجزيك بذلك وأما ظاهر أمرك فقد كان علينا فافد نفسك وكان رسول الله قد أخذ منه عشرين أوقية ذهب فقال: يا رسول الله احسبها لي من فداي قال: لا ذاك شيء أعطاناه الله منك قال: فإنه ليس لي مال قال: فأين المال الذي وضعته بمكة حيث خرجت عند أم الفضل وليس معكما أحد غيركما فقلت: إن أصبت في سفري هذا فللفضل كذا ولقثم كذا ولعبد الله كذا قال: فوالذي بعثك بالحق ما علم بهذا أحد من الناس غيري وغيرها وإني لأعلم أنك رسول الله.


460-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد قال: قال محمد يعني ابن اسحاق حدثني عبد الله بن أبي نجيح عن مجاهد عن ابن عباس قـــــال:-حلق رجال يوم الحديبية وقصر آخرون فقال رسول الله صلى الله عليه وسلم: يرحم الله المحلقين قالوا: يا رسول الله والمقصرين قال: يرحم الله المحلقين قالوا: يا رسول الله والمقصرين قال: يرحم الله المحلقين قالوا: يا رسول الله والمقصرين قال: والمقصرين قالوا: فما بال المحلقين يا رسول الله ظاهرة لهم الرحمة قال: لم يشكوا قال: فانصرف رسول الله صلى الله عليه وسلم.


461-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا هشام عن محمد عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم تعرق كتفا ثم قام فصلى ولم يتوضأ.


462-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا الحجاج عن عطاء أنه:

-كان لا يرى بأسا أن يحرم الرجل في ثوب مصبوغ بزعفران قد غسل ليس فيه نفض ولا ردع.


463-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا الحجاج عن الحسين بن عبد الله عن عبيد الله عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم مثله.


464-حدثنا عبد الله حدثني أبي حدثنا يزيد عن

حدثنا عبد الله حدثني أبي حدثنا يزيد عن الحجاج عن عبد الرحمن بن عابس عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم يعجبه في يوم العيد أن يخرج أهله قال: فخرجنا فصلى بغير أذان ولا إقامة ثم خطب الرجال ثم أتى النساء فخطبهن ثم أمرهن بالصدقة فلقد رأيت المرأة تلقي تومتها وخاتمها تعطيه بلالا يتصدق به.


465-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا عباد ابن منصور عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-خير يوم تحتجمون فيه سبع عشرة وتسع عشرة واحدى وعشرين وقال: وما مررت بملأ من الملائكة ليلة أسري بي إلا قالوا: عليك بالحجامة يا محمد.


466-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا عبد الله بن عون عن محمد بن سيرين عن ابن عباس قـــــال:-سرنا مع النبي صلى الله عليه وسلم بين مكة والمدينة ونحن آمنون لا نخاف شيئا فصلى ركعتين.


467-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا عباد بن منصور عن عكرمة عن ابن عباس قـــــال:-كانت لرسول الله صلى الله عليه وسلم مكحلة يكتحل بها عند النوم ثلاثا في كل عين.


468-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا هشام عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم تزوج ميمونة بنت الحرث بسرف وهو محرم ثم دخل بها بعدما رجع بسرف.


469-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا اسرائيل عن عباد بن منصور عن عكرمة عن ابن عباس أن:

-النبي صلى الله عليه وسلم كان يكتحل بالأثمد كل ليلة قبل أن ينام وكان يكتحل في كل عين ثلاثة أميال.


470-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا اسرائيل عن سماك بن حرب عن سعيد بن جبير عن ابن عباس:

-كنتم خير أمة أخرجت للناس قال: هم الذين هاجروا مع النبي صلى الله عليه وسلم من مكة إلى المدينة.


471-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عبد الرحمن بن الحرث بن عياش بن أبي ربيعة عن حكيم بن حكيم بن عباد بن حنيف عن نافع بن جبير بن مطعم عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-أمني جبريل عليه السلام عند البيت مرتين ثم قال: يا محمد هذا وقتك ووقت النبيين قبلك صلى به الظهر حين كان الفيء بقدر الشراك وصلى به المغرب حين أفطر الصائم وحل الطعام والشراب.


472-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن حبيب بن أبي ثابت عن سعيد بن جبير عن ابن عباس قـــــال:-جمع رسول الله صلى الله عليه وسلم بين الظهر والعصر والمغرب والعشاء في المدينة من غير خوف ولا مطر قلت لابن عباس: لم فعل ذلك قال: كي لا يحرج أمته.


473-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن محمد بن قيس عن الحكم عن سعيد بن جبير عن ابن عباس قـــــال:-بت عند خالتي ميمونة قال: فقام النبي صلى الله عليه وسلم من الليل فتوضأ قال: فقمت فتوضأت ثم قام فصلى فقمت خلفه أو عن شماله فأدارني حتى أقامني عن يمينه.


474-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن عن سفيان عن مخول بن راشد عن مسلم البطين عن سعيد بن جبير عن ابن عباس أن:

-النبي صلى الله عليه وسلم كان يقرأ في الفجر يوم الجمعة بالم تنزيل السجدة وهل أتى على الإنسان قال عبد الرحمن في حديثه: وفي الجمعة بالجمعة والمنافقين.


475-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن أبي اسحاق عن مسلم البطين عن سعيد بن جبير عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم يقرأ يوم الجمعة في الفجر الم تنزيل السجدة وهل أتى على الإنسان حين من الدهر.


476-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شريك عن حسين بن عبد الله عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم صلى في كساء يتقي بفضوله حر الأرض وبردها.


477-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا اسرائيل عن أبي اسحاق عن التميمي عن ابن عباس قـــــال:-تدبرت النبي صلى الله عليه وسلم حين سجد وكان يرى بياض ابطيه إذا سجد.


478-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا صالح بن رستم عن ابن أبي مليكة عن ابن عباس قـــــال:-أقيمت الصلاة ولم أصل الركعتين فرآني وأنا أصليهما فدنا وقال: أتريد أن تصلي الصبح أربعا فقيل لابن عباس: عن النبي صلى الله عليه وسلم قال: نعم.


479-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا اسرائيل عن أبي اسحاق عن الأرقم بن شرحبيل الأودي عن ابن عباس أن:

-النبي صلى الله عليه وسلم حين جاء أخذ من القراءة من حيث كان بلغ أبو بكر رضي الله عنه.


480-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن هشام بن اسحاق بن عبد الله بن كنانة عن أبيه قال: أرسلني أمير من الأمراء إلى ابن عباس أسأله عن الصلاة في الاستسقاء فقال ابن عباس: ما منعه أن يسألني:

-خرج النبي صلى الله عليه وسلم متواضعا متبذلا متخشعا مترسلا متضرعا فصلى ركعتين كما يصلي في العيد لم يخطب خطبكم هذه.


481-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا أبو عوانة عن بكير بن الأخنس عن مجاهد عن ابن عباس قـــــال:-فرض الله عز وجل صلاة الحضر أربعا وفي السفر ركعتين والخوف ركعة على لسان نبيه صلى الله عليه وسلم.


482-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن عدي بن ثابت عن سعيد ابن جبير عن ابن عباس قـــــال:-خرج رسول الله صلى الله عليه وسلم يوم عيد فطر أو أضحى فصلى بالناس ركعتين ثم انصرف ولم يصل قبلها ولا بعدها.


483-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا قرة بن خالد ويزيد بن إبراهيم عن ابن سيرين عن ابن عباس قـــــال:-سافر رسول الله صلى الله عليه وسلم من مكة والمدينة لا يخاف إلا الله يقصر الصلاة.


484-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان وعبد الرزاق قال: أخبرنا سفيان عن منصور عن مجاهد عن طاوس عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-لا هجرة بعد الفتح ولكن جهاد ونية وإذا استنفرتم فانفروا.


485-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا مالك بن مغول عن طلحة بن مصرف عن سعيد بن جبير عن ابن عباس قـــــال:-يوم الخميس وما يوم الخميس ثم نظرت إلى دموعه على خديه تحدر كأنها نظام اللؤلؤ قال: قال رسول الله صلى الله عليه وسلم: ائتوني باللوح والدواة أو الكتف أكتب لكم كتابا لا تضلوا بعده أبدا فقالوا: رسول الله صلى الله عليه وسلم يهجر.


486-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن يحيى بن عبيد البهراني سمع ابن عباس أن:

-رسول الله صلى الله عليه وسلم كان ينبذ له في سقاء.


487-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن الحكم عن مجاهد عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-نصرت بالصبا وأهلكت عاد بالدبور.


488-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا عباد بن منصور عن عكرمة عن ابن عباس أن:

-النبي صلى الله عليه وسلم لاعن بالحمل.


489-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا أبو اسرائيل العبسي عن فضيل بن عمرو عن سعيد بن جبير عن ابن عباس والفضل أو أحدهما عن الآخر قال: قال رسول الله صلى الله عليه وسلم:

-من أراد الحج فليتعجل فإنه قد يمرض المريض وتضل الراحلة وتعرض الحاجة.


490-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن أبي جمرة عن ابن عباس قـــــال:-جعل في قبر رسول الله صلى الله عليه وسلم قطيفة حمراء.


491-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا المسعودي عن ابن خثيم عن سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-خير ثيابكم البياض فالبسوها أحياء وكفنوا فيها موتاكم وخير أكحالكم الأثمد.


492-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان حدثنا عبيد الله ابن عبد الرحمن بن موهب عن نافع بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-الأيم أولى بنفسها من وليها والبكر تستأمر في نفسها وصمتها اقرارها.


493-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل عن عبد الكريم عن قيس بن حبتر عن ابن عباس قـــــال:-نهى رسول الله صلى الله عليه وسلم عن مهر البغي وثمن الكلب وثمن الخمر.


494-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا اسرائيل عن عبد الكريم عن قيس بن حبتر عن ابن عباس رفع الحديث قـــــال:-ثمن الكلب ومهر البغي وثمن الخمر حرام.


495-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن ابن طاوس عن أبيه عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-من ابتاع طعاما فلا يبيعه حتى يقبضه قلت لابن عباس: لم قال ألا ترى أنهم يبتاعون بالذهب والطعام مرجأ.


496-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن ابن أبي ليلى عن الحكم عن مقسم عن ابن عباس قـــــال:-لما قدم رسول الله صلى الله عليه وسلم مكة عام الحديبية مر بقريش وهم جلوس في دار الندوة فقال رسول الله صلى الله عليه وسلم: إن هؤلاء قد تحدثوا أنكم هزلى فارملوا إذا قدمتم ثلاثا قال: فلما قدموا رملوا ثلاثا قال: فقال المشركون: أهؤلاء الذين نتحدث أن بهم هزلا ما رضي هؤلاء بالمشي حتى سعوا سعيا.


497-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن محمد بن سليم عن ابن أبي مليكة أن ابن عباس كتب اليه: قال رسول الله صلى الله عليه وسلم:

-المدعى عليه أولى باليمين.


498-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل عن أبي اسحاق عن سعيد بن شفي سمع ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم إذا كان مسافرا صلى ركعتين.


499-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سكين بن عبد العزيز عن أبيه عن ابن عباس أن:

-النبي صلى الله عليه وسلم رأى الفضل بن عباس يلاحظ امرأة عشية عرفة فقال النبي صلى الله عليه وسلم: هكذا بيده على عين الغلام قال: إن هذا يوم من حفظ فيه بصره ولسانه غفر له.


500-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن عبد الجبار بن الورد عن ابن أبي مليكة قـــــال:-قال ابن عباس لعروة بن الزبير: يا عروة سل أمك أليس قد جاء أبوك مع رسول الله صلى الله عليه وسلم فأحل.


501-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام عن زيد عن عطاء بن يسار عن ابن عباس أن:

-النبي صلى الله عليه وسلم أكل عرقا ثم خرج إلى الصلاة.


502-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عاصم عن أبي رزين أن:

-عمر سأل ابن عباس عن هذه الآية إذا جاء نصر الله والفتح قال: لما نزلت نعيت إلى النبي صلى الله عليه وسلم نفسه.


503-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام عن قتادة عن أبي العالية عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم كان يقول عند الكرب: لا إله إلا الله العلي العظيم لا إله إلا الله الحليم الكريم لا إله إلا الله رب العرش العظيم لا إله إلا الله رب السموات والأرض رب العرش العظيم.


504-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا اسرائيل عن أبي اسحاق عن أرقم بن شرحبيل عن ابن عباس قـــــال:-لما مرض رسول الله صلى الله عليه وسلم مرضه الذي مات فيه كان في بيت عائشة فقال: ادعوا لي عليا قالت عائشة: ندعو لك أبا بكر قال: ادعوه قالت حفصة: يا رسول الله ندعو لك عمر قال: ادعوه قالت أم الفضل: يا رسول الله ندعو لك العباس قال: ادعوه فلما اجتمعوا رفع رأسه فلم ير عليا فسكت فقال عمر: قوموا عن رسول الله صلى الله عليه وسلم فجاء بلال يؤذنه بالصلاة فقال: مروا أبا بكر يصلي بالناس فقالت عائشة: إن أبا بكر رجل حصر ومتى ما لا يراك الناس يبكون فلو أمرت عمر يصلي بالناس فخرج أبو بكر فصلى بالناس ووجد النبي صلى الله عليه وسلم في نفسه خفة فخرج يهادي بين رجلين ورجلاه تخطان في الأرض فلما رآه الناس سبحوا أبا بكر فذهب يتأخر فأومأ اليه أي مكانك فجاء النبي صلى الله عليه وسلم حتى جلس قال: وقام أبو بكر عن يمينه وكان أبو بكر يأتم بالنبي صلى الله عليه وسلم والناس يأتمون بأبي بكر قال ابن عباس: وأخذ النبي صلى الله عليه وسلم من القراءة من حيث بلغ أبو بكر ومات في مرضه ذاك عليه السلام وقال وكيع مرة: فكان أبو بكر يأتم بالنبي صلى الله عليه وسلم والناس يأتمون بأبي بكر.


505-حدثنا عبد الله حدثني أبي حدثني حجاج

حدثنا عبد الله حدثني أبي حدثني حجاج أخبرنا اسرائيل عن أبي اسحاق عن الأرقم بن شرحبيل قـــــال:-سافرت مع ابن عباس من المدينة إلى الشام فسألته أوصى النبي صلى الله عليه وسلم فذكر معناه وقال: ما قضى رسول الله صلى الله عليه وسلم الصلاة حتى ثقل جدا فخرج يهادي بين رجلين وإن رجليه لتخطان في الأرض فمات رسول الله صلى الله عليه وسلم ولم يوص.


506-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن أبي بشر عن سعيد بن جبير عن ابن عباس قـــــال:-قبض النبي صلى الله عليه وسلم وأنا ابن عشر سنين مختون وقد قرأت محكم القرآن.


507-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن عبد الرحمن بن عابس قال: سمعت ابن عباس يقــول:-خرجت مع النبي صلى الله عليه وسلم يوم فطر أو أضحى فصلى ثم خطب ثم أتى النساء فوعظهن وذكرهن وأمرهن بالصدقة.


508-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن الأعمش قال: سألت إبراهيم عن الرجل يصلي مع الامام فقال: يقول عن يساره فقلت: حدثني سميع الزيات قال: سمعت ابن عباس يحدث أن:

-النبي صلى الله عليه وسلم أقامه عن يمينه فأخذ به.


509-حدثنا عبد الله حدثني أبي حدثنا روح بن

حدثنا عبد الله حدثني أبي حدثنا روح بن عبادة حدثنا ابن جريج قال: أخبرني يحيى بن سعيد عن القاسم بن محمد عن ابن عباس أن:

-رجلا جاء إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله ما لي عهد بأهلي منذ عفار النخل قال: وعفار النخل أنها إذا كانت تؤبر تعفر أربعين يوما لا تسقى بعد الإبار فوجدت مع امرأتي رجلا وكان زوجها مصفرا حمشا سبط الشعر والذي رميت به خدل إلى السواد جعد قطط فقال رسول الله صلى الله عليه وسلم: اللهم بيِّن ثم لاعن بينهما فجاءت برجل يشبه الذي رميت به.


510-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا بن اسحاق حدثنا عمرو بن دينار أن ابن عباس كان يقول: قال رسول الله صلى الله عليه وسلم:

-لا يباع التمر حتى يطعم.


511-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا اسحاق حدثنا عمرو بن دينار وحدثنا عبد الرحمن بن مهدي حدثنا سفيان عن أبي موسى عن وهب بن منبه عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-من سكن البادية جفا ومن اتبع الصيد غفل ومن أتى السلطان افتتن.


512-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن زائدة وعبد الصمد قال: حدثنا زائدة عن سماك عن عكرمة عن ابن عباس قـــــال:-صلى النبي صلى الله عليه وسلم نحو بيت المقدس قال عبد الصمد: ومن معه ستة عشر شهرا ثم حولت القبلة بعد قال عبد الصمد: ثم جعلت القبلة نحو بيت المقدس وقال معاوية يعني ابن عمرو: ثم حولت القبلة بعد.


513-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن أبي بكر يعني ابن أبي الجهم عن عبيد الله ابن عبد الله عن ابن عباس قـــــال:-صلى رسول الله صلى الله عليه وسلم صلاة الخوف بذي قرد صفا خلفه وصفا موازي العدو وصلى بهم ركعة ثم سلم فكانت للنبي صلى الله عليه وسلم ركعتين ولكل طائفة ركعة.


514-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن ابن ذر عن أبيه عن سعيد بن جبير عن ابن عباس قال: قال النبي صلى الله عليه وسلم لجبريل:

-ما يمنعك أن تزورنا أكثر مما تزورنا قال: فنزلت وما نتنزل إلا بأمر ربك له ما بين أيدينا وما خلفنا وما بين ذلك وما كان ربك نسيا قال: وكان ذلك الجواب لمحمد صلى الله عليه وسلم.


515-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن اسرائيل عن عبد الكريم الجزري عن عكرمة عن ابن عباس قـــــال:-نهى رسول الله صلى الله عليه وسلم عن النفخ في الطعام والشراب قال عبد الله: قال أبي: وحدثناه أبو نعيم عن عكرمة مرسلا وحدثنا محمد بن سابق أسنده عن ابن عباس.


516-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا شعبة عن أبي بشر عن سعيد بن جبير عن ابن عباس قـــــال:-سئل رسول الله صلى الله عليه وسلم عن أولاد المشركين فقال: خلقهم الله حين خلقهم وهو أعلم بما كانوا عاملين.


517-حدثنا عبد الله حدثني أبي حدثنا سفيان بن

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن سليمان بن أبي مسلم سمعه من طاوس عن ابن عباس قـــــال:-كان النبي صلى الله عليه وسلم إذا قام يتهجد من الليل قال: لك الحمد أنت نور السموات والأرض ومن فيهن ولك الحمد أنت قيم السموات والأرض ومن فيهن ولك الحمد أنت ملك السموات والأرض ومن فيهن ولك الحمد أنت الحق ووعدك حق ولقاؤك حق والجنة حق والنار حق والساعة حق ومحمد صلى الله عليه وسلم حق والنبيون حق اللهم لك أسلمت وبك آمنت وعليك توكلت واليك أنبت وبك خاصمت واليك حاكمت فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت أنت المقدم وأنت المؤخر لا إله إلا أنت أو لا إله غيرك.


518-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال: أخبرني عمرو بن دينار أن عوسجة مولى ابن عباس أخبره عن ابن عباس أن:

-رجلا مات ولم يدع أحدا يرثه فرفع النبي صلى الله عليه وسلم ميراثه إلى مولى له أعتقه الميت هو الذي له ولاؤه والذي أعتق.


519-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن ابن أبي نجيح عن عبد الله بن كثير عن أبي المنهال عن ابن عباس قـــــال:-قدم رسول الله صلى الله عليه وسلم وهم يسلفون في الثمار السنة والسنتين أو السنتين والثلاث فقال رسول الله صلى الله عليه وسلم: سلفوا في الثمار في كيل معلوم ووزن معلوم ووقت معلوم.


520-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا زائدة يعني ابن قدامة عن سماك عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم كان يصلي على الخمرة.


521-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك عن مخرمة بن سليمان عن كريب عن ابن عباس قـــــال:-بت عند خالتي ميمونة فقلت: لأنظرن إلى صلاة رسول الله صلى الله عليه وسلم فطرحت لرسول الله صلى الله عليه وسلم وسادة فنام في طولها ونام أهله ثم قام نصف الليل أو قبله أو بعده فجعل يمسح النوم عن نفسه ثم قرا الآيات العشر الاواخر من آل عمران حتى ختم ثم قام فأتى شنا معلقا فأخذ فتوضأ ثم قام يصلي فقمت فصنعت مثل ما صنع ثم جئت فقمت إلى جنبه فوضع يده على رأسي ثم أخذ بأذني فجعل يفتلها ثم صلى ركعتين ثم ركعتين ثم ركعتين ثم ركعتين ثم ركعتين ثم ركعتين ثم أوتر.


522-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك عن زيد بن أسلم عن ابن وعلة عن ابن عباس أن:

-رجلا أهدى إلى النبي صلى الله عليه وسلم راوية خمر وقال: إن الخمر قد حرمت فدعا رجلا فساره فقال: ما أمرته فقال: أمرته ببيعها قال: فإن الذي حرم شربها حرم بيعها قال: فصبت.


523-حدثنا عبد الله حدثني أبي قال: قرأت على

حدثنا عبد الله حدثني أبي قال: قرأت على عبد الرحمن بن مالك وحدثني اسحاق قال: حدثنا مالك عن زيد بن أسلم عن عطاء بن يسار عن عبد الله بن عباس أنه قـــــال:-خسفت الشمس فصلى النبي صلى الله عليه وسلم والناس معه فقام قياما طويلا قال: نحوا من سورة البقرة قال: ثم ركع ركوعا طويلا ثم رفع فقام قياما طويلا وهو دون الأول ثم ركع ركوعا طويلا وهو دون الركوع الأول ثم سجد ثم قام قياما طويلا وهو دون القيام الأول ثم ركع ركوعا طويلا وهو دون الركوع الأول ثم قام قياما طويلا وهو دون القيام الأول ثم ركع ركوعا طويلا وهو دون الركوع الأول ثم سجد ثم انصرف وقد تجلت الشمس فقال: إن الشمس والقمر آيتان من آيات الله لا يخسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فاذكروا الله قالوا: يا رسول الله رأيناك تناولت شيئا في مقامك هذا ثم رأيناك تكعكعت قال: إني رأيت الجنة أو أريت الجنة ولم يشك اسحاق قال: رأيت الجنة فتناولت منها عنقودا ولو أخذته لأكلتم منه ما بقيت الدنيا ورأيت النار فلم أر كاليوم منظرا أفظع ورأيت أكثر أهلها النساء قالوا: لم يا رسول الله قال: بكفرهن قال: أيكفرن بالله عز وجل قال: لا ولكن يكفرن العشير ويكفرن الاحسان لو أحسنت إلى احداهن الدهر كله ثم رأت منك شيئا قالت: ما رأيت منك خيرا قط.


524-حدثنا عبد الله حدثني أبي قال: قرأت على

حدثنا عبد الله حدثني أبي قال: قرأت على عبد الرحمن بن مالك عن ابن شهاب عن سليمان ابن يسار عن عبد الله بن عباس قـــــال:-كان الفضل رديف رسول الله صلى الله عليه وسلم فجاءت امرأة من خثعم تستفتيه فجعل الفضل ينظر اليها وتنظر اليه فجعل رسول الله صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر فقالت: يا رسول الله إن فريضة الله على عباده في الحج أدركت أبي شيخا كبيرا لا يستطيع أن يثبت على الراحلة أفأحج عنه قال: نعم وذلك في حجة الوداع.


525-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب قال: لا أدري أسمعته من سعيد بن جبير لم ينسبه عنه قـــــال:-أتيت على ابن عباس بعرفة وهو يأكل رمانا وقال: أفطر رسول الله صلى الله عليه وسلم بعرفة وبعثت اليه أم الفضل بلبن فشربه.


526-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل أخبرنا يحيى بن اسحاق قال: حدثني وقال مرة: حدثنا سليمان بن يسار قال: حدثني أحد ابني العباس إما الفضل وإما عبد الله قـــــال:-كنت رديف النبي صلى الله عليه وسلم فجاء رجل فقال: إن أبي أو أمي قال يحيى: وأكبر ظني أنه قال: أبي كبير ولم يحج فإن أنا حملته على بعير لم يثبت عليه وإن شددته عليه لم آمن عليه أفأحج عنه قال: أكنت قاضيا دينا لو كان عليه قال: نعم قال: فاحجج عنه.


527-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أخبرنا يحيى بن أبي اسحاق عن سليمان بن يسار عن عبد الله بن عباس أو عن الفضل بن عباس أن رجلا سأل النبي صلى الله عليه وسلم فذكر معناه.


528-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل أخبرنا خالد الحذاء عن عكرمة قال: قال ابن عباس:

-ضمني اليه رسول الله صلى الله عليه وسلم وقال: اللهم علمه الكتاب.


529-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل عن خالد الحذاء قال: حدثني عمار مولى بني هاشم قال: سمعت ابن عباس يقــول:-توفي رسول الله صلى الله عليه وسلم وهو ابن خمس وستين.


530-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل أخبرنا أيوب عن ابن أبي مليكة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم خرج من الخلاء فقرب اليه طعام فعرضوا عليه الوضوء فقال: إنما أمرت بالوضوء إذا قمت إلى الصلاة.


531-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن عمرو بن دينار عن سعيد بن الحويرث عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم خرج من الخلاء فقرب اليه طعام فقالوا: ألا نأتيك بوضوء فقال: أصلي فأتوضأ.


532-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-من صور صورة كلف يوم القيامة أن ينفخ فيها وعذب ولن ينفخ فيها ومن تحلم كلف يوم القيامة أن يعقد شعيرتين أو قال: بين شعيرتين وعذب ولن يعقد بينهما ومن استمع إلى حديث قوم يكرهونه صب في أذنيه الآنك يوم القيامة قال إسماعيل: يعني الرصاص.


533-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل أخبرنا أيوب عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم نكح ميمونة وهو محرم وبنى بها حلالا بسرف وماتت بسرف.


534-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل أخبرنا أيوب عن عكرمة قال: قال ابن عباس في الجد:

-أما الذي قال له رسول الله صلى الله عليه وسلم: لو كنت متخذا من هذه الأمة خليلا لاتخذته فإنه قضاه أبا يعني أبا بكر.


535-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل أخبرنا أيوب عن أبي رجاء العطاردي قال: سمعت ابن عباس يقول: قال محمد صلى الله عليه وسلم:

-اطلعت في الجنة فرأيت أكثر أهلها الفقراء واطلعت في النار فرأيت أكثر أهلها النساء.


536-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن عكرمة عن ابن عباس أنه:

-قال في السجود في "ص" : ليست من عزائم السجود وقد رأيت رسول الله صلى الله عليه وسلم يسجد فيها.


537-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن عبد الملك بن أبي غنية قال: أخبرنا العوام بن حوشب قال: سألت مجاهدا عن السجدة التي في "ص" فقال: نعم سألت عنها ابن عباس فقال:

-تقرأ هذه الآية: ومن ذريته داود وسليمان وفي آخرها فبهداهم اقتده قال: أمر نبيكم صلى الله عليه وسلم أن يقتدى بداود.


538-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن عبد الله بن سعيد بن جبير عن أبيه عن ابن عباس قـــــال:-بت عند خالتي ميمونة فقال رسول الله صلى الله عليه وسلم يصلي من الليل فقمت أصلي معه فقمت عن شماله فقال لي: هكذا فأخذ رأسي فأقامني عن يمينه.


539-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب قال: إنبئت عن سعيد بن جبير قال: قال ابن عباس:

-فجاء الملك بها حتى انتهى إلى موضع زمزم فضرب بعقبه ففارت عينا فعجلت الإنسانة فجعلت تقدح في شنتها فقال رسول الله: رحم الله أم إسماعيل لولا أنها عجلت لكانت زمزم عينا معينا.


540-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن شيخ من بني سدوس قـــــال:-سئل ابن عباس عن القبلة للصائم فقال: كان رسول الله صلى الله عليه وسلم يصيب من الرؤوس وهو صائم.


541-حدثنا عبد الله حدثني أبي حدثناه ابن

حدثنا عبد الله حدثني أبي حدثناه ابن جعفر حدثنا سعيد عن أيوب عن عبد الله بن شقيق عن ابن عباس فذكره.


542-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل أخبرنا يونس عن الحكم بن الأعرج قـــــال:-سألت ابن عباس عن يوم عاشوراء فقال: إذا رأيت هلال المحرم فاعدد فإذا أصبحت من تاسعة فأصبح صائما قال يونس: فأنبئت عن الحكم أنه قال: فقلت: أكذاك صام محمد صلى الله عليه وسلم قال: نعم.


543-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل ومحمد بن جعفر قالا: حدثنا عوف عن سعيد بن أبي الحسن قال ابن جعفر: حدثني سعيد بن أبي الحسن قـــــال:-كنت عند ابن عباس وسأله رجل فقال: يا ابن عباس إني رجل إنما معيشتي من صنعة يدي وإني أصنع هذه التصاوير قال: فإني لا أحدثك إلا بما سمعت من رسول الله صلى الله عليه وسلم يقول: من صور صورة فإن الله عز وجل معذبه يوم القيامة حتى ينفخ فيها الروح وليس بنافخ فيها أبدا قال: ربا لها الرجل ربوة شديدة فاصفر وجهه فقال له ابن عباس: ويحك إن أبيت إلا أن تصنع فعليك بهذا الشجر وكل شيء ليس فيه روح.


544-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن رجل قال: قال ابن عباس:

-أمرنا رسول الله صلى الله عليه وسلم أن نحل فحللنا فلبست الثياب وسطعت المجامر ونكحت النساء.


545-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل أخبرنا ليث قال: قال طاوس: قال ابن عباس:

-إن النبي لم يصل فيه ولكنه استقبل زواياه.


546-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل أخبرنا ليث عن طاوس عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم جمع بين الظهر والعصر والمغرب والعشاء في السفر والحضر.


547-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل أخبرنا أيوب عن عكرمة عن ابن عباس قـــــال:-أفطر رسول الله صلى الله عليه وسلم بعرفة وبعثت اليه أم الفضل بلبن فشربه.


548-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل أخبرنا أيوب عن عكرمة قال: قال ابن عباس:

-قرأ رسول الله صلى الله عليه وسلم فيما أمر أن يقرأ فيه وسكت فيما أمر أن يسكت فيه وما كان ربك نسيا ولقد كان لكم في رسول الله أسوة حسنة.


549-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل أخبرنا أيوب عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم تزوج ميمونة وهو محرم.


550-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل أخبرنا أيوب عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-التمسوا في العشر الأواخر في تاسعة تبقي أو خامسة تبقي أو سابعة تبقي.


551-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا عبد الوارث حدثنا الجعد صاحب الحلي أبو عثمان حدثنا أبو رجاء عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم فيما يروي عن ربه عز وجل قـــــال:-إن الله عز وجل كتب الحسنات والسيئات ثم بين ذلك فمن هم بحسنة فلم يعملها كتبها الله له عنده حسنة كاملة فإن عملها كتبت له عشر حسنات إلى سبعمائة ضعف إلى أضعاف كثيرة وإن هو هم بسيئة فلم يعملها كتبها الله له عنده حسنة كاملة فإن عملها كتبت له سيئة واحدة.


552-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام حدثنا قتادة عن يحيى بن يعمر عن ابن عباس أن:

-النبي صلى الله عليه وسلم انتهس من كتف ثم صلى ولم يتوضأ.


553-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام عن قتادة عن عروة عن سعيد بن جبير وعبد الصمد قال: حدثنا همام حدثنا قتادة عن صاحب له عن سعيد بن جبير عن ابن عباس أن:

-النبي صلى الله عليه وسلم كان يقرأ في صلاة الجمعة بالجمعة والمنافقين.


554-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام أخبرنا قتادة عن عكرمة عن ابن عباس أن:

-زوج بربرة كان عبدا أسود مغيثا وكنت أراه يتبعها في سكك المدينة يعصر عينيه عليها قال: فقضى فيها النبي صلى الله عليه وسلم أربع قضيات قضى أن الولاء لمن أعتق وخيرها وأمرها أن تعتد قال همام مرة: عدة الحرة قال: وتصدق عليها بصدقة فأهدت منها إلى عائشة فذكرت ذلك للنبي صلى الله عليه وسلم فقال: هو عليها صدقة ولنا هدية.


555-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا أبان بن يزيد العطار حدثنا قتادة عن سعيد بن المسيب عن عكرمة عن ابن عباس أن:

-وفد عبد القيس أتوا رسول الله صلى الله عليه وسلم فيهم الأشج أخو بني عصر فقالوا: يا نبي الله إنا حي من ربيعة وإن بيننا وبينك كفار مضر وإنا لا نصل إليك إلا في الشهر الحرام فمرنا بأمر إذا عملنا به دخلنا الجنة وندعو به من وراءنا فأمرهم بأربع ونهاهم عن أربع أن يعبدوا الله لا يشركوا به شيئا وأن يصوموا رمضان وأن يحجوا البيت وأن يعطوا الخمس من المغانم ونهاهم عن أربع عن الشرب في الحنتم والدباء والنقير والمزفت فقالوا: ففيم نشرب يا رسول الله قال: عليكم بأسقية الأدم التي يلاث على أفواهها.


556-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبان قال: سمعت قتادة يذكر عن سعيد بن المسيب عن ابن عباس وعكرمة عن ابن عباس أن وفد عبد القيس أتوا رسول الله صلى الله عليه وسلم فيهم الأشج أخو بني عصر فذكر معناه.


557-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام عن قتادة وحدثنا أبي قال: حدثنا عفان قالا: حدثنا همام عن قتادة قال عفان: أخبرنا قتادة عن أبي مجلز قـــــال:-سألت ابن عمر عن الوتر فقال: سمعت رسول الله صلى الله عليه وسلم يقول: ركعة من آخر الليل قال: وسألت عبد الله بن عباس فقال: سمعت رسول الله صلى الله عليه وسلم يقول: ركعة من آخر الليل.


558-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا هشام عن عكرمة عن ابن عباس قـــــال:-توفي رسول الله صلى الله عليه وسلم ودرعه مرهونة عند يهودي بثلاثين صاعا من شعير أخذه طعاما لأهله.


559-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف بن أبي جميلة عن يزيد الفارسي قـــــال:-رأيت رسول الله صلى الله عليه وسلم في النوم زمن ابن عباس قال: وكان يزيد يكتب المصاحف قال: فقلت لابن عباس: إني رأيت رسول الله صلى الله عليه وسلم في النوم قال ابن عباس: فإن رسول الله صلى الله عليه وسلم كان يقول: إن الشيطان لا يستطيع أن يتشبه بي فمن رآني في النوم فقد رأني فهل تستطيع أن تنعت لنا هذا الرجل الذي رأيت قال: قلت نعم رأيت رجلا بين الرجلين جسمه ولحمه أسمر إلى البياض حسن المضحك أكحل العينين جميل دوائر الوجه قد ملأت لحيته من هذه إلى هذه حتى كادت تملأ نحره قال عوف: لا أدري ما كان مع هذا من النعت قال: فقال ابن عباس: لو رأيته في اليقظة ما استطعت أن تنعته فوق هذا.


560-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن ابن عون عن محمد عن ابن عباس:

-سرنا مع رسول الله صلى الله عليه وسلم بين مكة والمدينة لا نخاف إلا الله عز وجل نصلي ركعتين.


561-حدثنا عبد الله حدثني أبي حدثنا اسحاق بن

حدثنا عبد الله حدثني أبي حدثنا اسحاق بن يوسف حدثنا سفيان عن عبد الله بن عثمان عن سعيد بن جبير عن ابن عباس قـــــال:-تزوج رسول الله صلى الله عليه وسلم ميمونة بنت الحرث وهو محرم.


562-حدثنا عبد الله حدثني أبي حدثنا اسحاق بن

حدثنا عبد الله حدثني أبي حدثنا اسحاق بن يوسف عن سفيان عن عمرو بن دينار عن جابر بن زيد عن ابن عباس قـــــال:-تزوج رسول الله صلى الله عليه وسلم وهو محرم.


563-حدثنا عبد الله حدثني أبي حدثنا اسحاق عن

حدثنا عبد الله حدثني أبي حدثنا اسحاق عن سفيان عن أبي اسحاق عن التميمي عن ابن عباس أن:

-النبي صلى الله عليه وسلم كان إذا سجد يرى بياض ابطيه وهو ساجد.


564-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا حجاج عن الحكم عن مقسم عن ابن عباس قـــــال:-أعتق رسول الله صلى الله عليه وسلم يوم الطائف من خرج من رقيق المشركين.


565-حدثنا عبد الله حدثني أبي حدثنا معتمر عن

حدثنا عبد الله حدثني أبي حدثنا معتمر عن سلم عن بعض أصحابه عن سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-لا مساعاة في الاسلام من ساعى في الجاهلية فقد ألحقته بعصبته ومن ادعى ولده من غير رشده فلا يرث ولا يورث.


566-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن حبيب عن سعيد بن جبير عن ابن عباس قـــــال:-أهدى الصعب بن جثامة إلى رسول الله صلى الله عليه وسلم حمار وحش وهو محرم فرده وقال: لولا أنا محرمون لقبلناه منك.


567-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير عن حجاج بن أرطاة عن حسين بن عبد الله عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم رخص في الثوب المصبوغ ما لم يكن به نفض ولا ردع.


568-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن أسامة قال: سمعت الأعمش قال: حدثنا عباد بن جعفر عن سعيد بن جبير عن ابن عباس قـــــال:-لما مرض أبو طالب دخل عليه رهط من قريش منهم أبو جهل فقالوا: يا أبا طالب ابن أخيك يشتم آلهتنا يقول ويقول ويفعل ويفعل فأرسل اليه فانهه قال: فأرسل اليه أبو طالب وكان قرب أبي طالب موضع رجل فخشي إن دخل النبي صلى الله عليه وسلم على عمه أن يكون أرق له عليه فوثب فجلس في ذلك المجلس فلما دخل النبي صلى الله عليه وسلم لم يجد مجلسا إلا عند الباب فجلس فقال أبو طالب: يا ابن أخي إن قومك يشكونك يزعمون أنك تشتم آلهتهم وتقول وتقول وتفعل وتفعل فقال: يا عم إني إنما أريدهم على كلمة واحدة تدين لهم بها العرب وتؤدي اليهم بها العجم الجزية قالوا: وما هي نعم وأبيك عشرا قال: لا إله إلا الله قال: فقاموا وهم ينفضون ثيابهم وهم يقولون: أجعل الآلهة الها واحدا إن هذا لشيء عجاب قال: ثم قرأ حتى بلغ لما يذوقوا عذاب.


569-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن مسلم البطين عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-أتته امرأة فقالت: إن أمي ماتت وعليها صوم شهر رمضان فأقضيه عنها قال: أرأيتك لو كان عليها دين كنت تقضيه قالت: نعم قال: فدين الله عز وجل أحق أن يقضى.


570-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا مالك يعني ابن أنس قال: حدثني عبد الله بن الفضل عن نافع ابن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-الأيم أولى بنفسها من وليها والبكر تستأمر في نفسها وصمتها اقرارها.


571-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى ومحمد المعني قالا: حدثنا الأعمش عن أبي ظبيان عن ابن عباس قـــــال:-أي القراءتين تعدون أول قالوا: قراءة عبد الله قال: لا بل هي الآخرة كان يعرض القرآن على رسول الله صلى الله عليه وسلم في كل عام مرة فلما كان العام الذي قبض فيه عرض عليه مرتين فشهد عبد الله فعلم ما نسخ منه وما بدل.


572-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى حدثنا حجاج الصواف عن يحيى عن عكرمة عن ابن عباس قـــــال:-قضى رسول الله صلى الله عليه وسلم في المكاتب يقتل يؤدي لما أدى من مكاتبته دية الحر وما بقي دية العبد.


573-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى حدثنا حجاج الصواف عن يحيى عن عكرمة قـــــال:-كنت جالسا عند زيد بن علي بالمدينة فمر شيخ يقال له شرحبيل أبو سعد فقال: يا أبا سعد من أين جئت فقال: من عند أمير المؤمنين حدثته بحديث فقال: لأن يكون هذا الحديث حقا أحب الي من أن يكون لي حمر النعم قال: حدث به القوم قال: سمعت ابن عباس يقول: قال رسول الله صلى الله عليه وسلم: ما من مسلم تدرك له ابنتان فيحسن اليهما ما صحبتاه أو صحبهما إلا أدخلتاه الجنة.


574-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم بن سعد حدثنا ابن شهاب عن عبيد الله بن عبد الله بن عتبة عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم أجود الناس بالخير وكان أجود ما يكون في رمضان حين يلقاه جبريل وكان يلقاه جبريل كل ليلة في رمضان حتى ينسلخ يعرض عليه رسول الله صلى الله عليه وسلم القرآن فإذا لقيه جبريل كان رسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة.


575-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا عبد الله بن عثمان بن خثيم وعبد الرزاق قال: أخبرنا سفيان عن عبد الله المعني عن سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-البسوا من ثيابكم البياض فإنها من خير ثيابكم وكفنوا فيها موتاكم وإن خير أكحالكم الأثمد إنه ينبت الشعر ويجلو البصر.


576-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا نافع عن ابن أبي مليكة قال: كتبت إلى ابن عباس فكتب الي أن رسول الله صلى الله عليه وسلم قـــــال:-إن اليمين على المدعى عليه ولو أعطي الناس بدعواهم لادعى أناس أموال الناس ودماءهم.


577-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد حدثنا عطاء العطار عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم:

-في الرجل يأتي امرأته وهي حائض قال: يتصدق بدينار فإن لم يجد فنصف دينار.


578-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل وعفان قالا: حدثنا حماد عن أبي جمرة قال: عفان قال: أخبرنا أبو جمرة عن ابن عباس قـــــال:-أقام رسول الله صلى الله عليه وسلم بمكة ثلاث عشرة سنة وبالمدينة عشرا يوحى اليه ومات وهو ابن ثلاث وستين سنة.


579-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل ويونس قالا: حدثنا حماد عن عمار بن أبي عمار عن ابن عباس أن:

-النبي صلى الله عليه وسلم كان يخطب إلى جذع فلما صنع المنبر فتحول اليه حن الجذع فأتاه رسول الله صلى الله عليه وسلم فاحتضنه فسكن وقال: لو لم أحتضنه لحن إلى يوم القيامة.


580-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد عن ثابت عن أنس مثله.


581-حدثنا عبد الله حدثني أبي حدثناه الخزاعي

حدثنا عبد الله حدثني أبي حدثناه الخزاعي قال: أخبرنا حماد بن سلمة عن عمار بن أبي عمار عن ابن عباس وعن ثابت عن أنس أن النبي صلى الله عليه وسلم كان يخطب إلى جذع النخلة فذكر معناه.


582-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن سلمة عن هشام عن ابن سيرين عن ابن عباس قـــــال:-تعرق رسول الله صلى الله عليه وسلم عظما ثم صلى ولم يمس ماء.


583-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن سلمة عن ابن اسحاق عن داود ابن حصين عن عكرمة عن ابن عباس:

-في قوله عز وجل: فإن جاؤك فاحكم بينهم أو أعرض عنهم وإن تعرض عنهم فلن يضروك شيئا وإن حكمت فاحكم بينهم بالقسط إن الله يحب المقسطين قال: كان بنو النضير إذا قتلوا قتيلا من بني قريظة أدوا اليهم نصف الدية وإذا قتل بنو قريظة من بني النضير قتيلا أدوا اليهم الدية كاملة فسوى رسول الله صلى الله عليه وسلم بينهم الدية.


584-حدثنا عبد الله حدثني أبي حدثنا مروان بن

حدثنا عبد الله حدثني أبي حدثنا مروان بن شجاع حدثني خصيف عن عكرمة ومجاهد وعطاء عن ابن عباس رفعه إلى النبي صلى الله عليه وسلم أن:

-النفساء والحائض تغتسل وتحرم وتقضي المناسك كلها غير أن لا تطوف بالبيت حتى تطهر.


585-حدثنا عبد الله حدثني أبي حدثنا ابن فضيل

حدثنا عبد الله حدثني أبي حدثنا ابن فضيل حدثنا ليث عن مجاهد عن ابن عباس قـــــال:-كان صلى الله عليه وسلم يسجد في "ص".


586-حدثنا عبد الله حدثني أبي حدثنا ابن فضيل

حدثنا عبد الله حدثني أبي حدثنا ابن فضيل أخبرنا رشدين بن كريب عن أبيه عن أبيه عن ابن عباس قـــــال:-صليت مع النبي صلى الله عليه وسلم فقمت إلى جنبه عن يساره فأخذني فأقامني عن يمينه قال: وقال ابن عباس: وأنا يومئذ ابن عشر سنين.


587-حدثنا عبد الله حدثني أبي حدثنا عمر بن

حدثنا عبد الله حدثني أبي حدثنا عمر بن عبيد عن عطاء بن السائب قال: دعينا إلى طعام وفيها سعيد بن جبير ومقسم مولى ابن عباس فلما وضع الطعام قال سعيد: كلكم بلغه ماقيل في الطعام قال مقسم: حدثنا أبا عبد الله من لم يكن يسمع فقال: حدثني ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-إذا وضع الطعام فلا تأكلوا من وسطه فإن البركة تنزل وسطه وكلوا من حافتيه أم حافتيها.


588-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا: أنبأنا ابن جريج قال: أخبرني عمرو بن دينار أنه سمع طاوسا يخبر عن ابن عباس عن عمر أنه:

-شهد قضاء النبي صلى الله عليه وسلم في ذلك فجاء حمل بن مالك بن النابغة فقال: كنت بين امراتين فضربت احداهما الأخرى بمسطح فقتلها وجنينها فقضى النبي صلى الله عليه وسلم في جنينها بغرة عبد وأن تقتل فقلت لعمرو: أخبرني ابن طاوس عن أبيه كذا وكذا فقال: لقد شككتني قال ابن بكر: كان بيني وبين امرأتي فضربت احداهما الاخرى.


589-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبانا ابن جريج قال: أخبرنا عطاء الخراساني عن ابن عباس أن:

-خذاما أبا وديعة أنكح ابنته رجلا فأتت النبي صلى الله عليه وسلم فاشتكت إليه أنها أنكحت وهي كارهة فانتزعها النبي صلى الله عليه وسلم من زوجها وقال: لا تكرهوهن قال: فنكحت بعد ذلك أبا لبابة الأنصاري وكانت ثيبا.


590-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج قال: حدثني عطاء الخراساني عن ابن عباس نحوه وزاد:

-ثم جاءته بعد فأخبرته أنه قد مسها فمنعها أن ترجع إلى زوجها الأول وقال: اللهم إن كان إيمانه أن يحلها لرفاعة فلا يتم له نكاحها مرة أخرى ثم أتت أبا بكر وعمر في خلافتهما فمنعاها كلاهما.


591-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال: أخبرنا ابن جريج قال: أخبرني سليمان الأحول أن طاوسا أخبره عن ابن عباس أن:

-النبي صلى الله عليه وسلم مر وهو يطوف بالكعبة بإنسان يقود إنسانا بخزامة في أنفه فقطعها النبي صلى الله عليه وسلم بيده فأمره أن يقوده بيده.


592-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال: أخبرنا ابن جريج قال: أخبرني سليمان الأحول أن طاوسا أخبره عن ابن عباس أن:

-النبي صلى الله عليه وسلم مر وهو يطوف بالكعبة بإنسان قد ربط يده إلى إنسان آخر بسير أو بخيط أو بشيء غير ذلك فقطعه النبي صلى الله عليه وسلم بيده ثم قال: قده بيده.


593-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن الأعمش عن زياد بن حصين عن أبي العالية عن ابن عباس قـــــال:-مر النبي صلى الله عليه وسلم بنفر يرمون فقال: رميا بني اسمعيل فإن أباكم كان راميا.


594-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن يحيى بن عبد الله عن سالم بن أبي الجعد قال: جاء رجل إلى ابن عباس فذكر الحديث فقال: ولقد سمعت نبيكم صلى الله عليه وسلم يقــول:-يجئ المقتول يوم القيامة آخذا رأسه إما قال بشماله وإما بيمينه تشخب أوداجه في قبل عرش الرحمن تبارك وتعالى يقول: يارب سل هذا فيم قتلني.


595-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن منصور عن إبراهيم قـــــال:-بلغني أن النبي صلى الله عليه وسلم كان إذا سجد يرى بياض ابطيه.


596-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن أبي اسحاق عن التميمي عن ابن عباس مثل ذلك عن النبي صلى الله عليه وسلم.


597-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن ليث عن طاوس عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-علموا ويسروا ولا تعسروا وإذا غضبت فاسكت وإذا غضبت فاسكت وإذا غضبت فاسكت.


598-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال: أخبرنا ابن جريج قال: حدثنا يحيى بن سعيد عن القاسم بن محمد عن ابن عباس أن:

-رجلا أتى النبي صلى الله عليه وسلم فقال: ما لي عهد بأهلي منذ عفار النخل أو إعفاره قال: وعفار النخل أو إعفارها أنها كانت تؤبر ثم تعفر أو تغفر أربعين يوما لا تسقى بعد الادبار قال: فوجدت رجلا مع امرأتي وكان زوجها مصفرا حمشا سبط الشعر والذي رميت به رجل خدل إلى السواد جعد قطط فقال رسول الله صلى الله عليه وسلم: اللهم بيِّن اللهم بيِّن ثم لاعن بينهما فجاءت بولد يشبه الذي رميت به.


599-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن زيد بن أسلم عن عطاء بن يسار عن ابن عباس قـــــال:-ألا أخبركم بوضوء رسول الله صلى الله عليه وسلم فدعا بماء فجعل يغرف بيده اليمنى ثم يصب على اليسرى.


600-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن الأعمش عن سميع الزيات عن ابن عباس أنه قـــــال:-كنت قمت إلى جنب رسول الله صلى الله عليه وسلم إلى شماله فأدارني فجعلني عن يمينه.


601-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس قـــــال:-مر رسول الله صلى الله عليه وسلم بشاة لميمونة ميتة فقال: ألا استمتعتم باهابها قالوا: وكيف وهي ميتة فقال: إنما حرم لحمها قال معمر: وكان الزهري ينكر الدباغ ويقول: يستمتع بها على كل حال.


602-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن زيد بن أسلم عن عطاء بن يسار أنه سمع ابن عباس يقــول:-توضأ النبي صلى الله عليه وسلم ثم احتز من كتف فأكل ثم مضى إلى الصلاة ولم يتوضأ.


603-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر وعبد الأعلى عن معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس قـــــال:-جئت إلى النبي صلى الله عليه وسلم في حجة الوداع أو قال: يوم الفتح وهو يصلي أنا والفضل مرتدفان على أتان فقطعنا الصف ونزلنا عنها ثم دخلنا الصف والأتان تمر بين أيديهم لم تقطع صلاتهم وقال عبد الأعلى: كنت رديف الفضل على أتان فجئنا ونبي الله صلى الله عليه وسلم يصلي بالناس بمنى.


604-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن عكرمة عن ابن عباس أن:

-النبي صلى الله عليه وسلم لما رأى الصور في البيت يعني الكعبة لم يدخل وأمر بها فمحيت ورأى إبراهيم وإسماعيل عليهما السلام بأيديهما الأزلام فقال: قاتلهم الله والله ما استقسما بالأزلام قط.


605-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب الثقفي عن أيوب عن عكرمة عن ابن عباس أن النبي صلى الله عليه وسلم قـــــال:-التمسوها في العشر الأواخر في تاسعة تبقى أو خامسة تبقى أو سابعة تبقى.


606-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن عاصم الأحول عن الشعبي عن ابن عباس قـــــال:-حجم النبي صلى الله عليه وسلم عبد لبني بياضة وأعطاه النبي صلى الله عليه وسلم أجره ولو كان حراما لم يعطه قال: وأمر مواليه أن يخففوا عنه بعض خراجه.


607-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن يحيى بن أبي كثير وأيوب عن عكرمة عن ابن عباس قـــــال:-لعن رسول الله صلى الله عليه وسلم المخنث من الرجال والمترجلات من النساء.


608-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن ابن طاوس عن عكرمة بن خالد عن ابن عباس قـــــال:-كنت في بيت ميمونة فقام النبي صلى الله عليه وسلم يصلي من الليل فقمت معه على يساره فأخذ بيدي فجعلني عن يمينه ثم صلى ثلاث عشرة ركعة حزرت قدر قيامه في كل ركعة قدر يا أيها المزمل.


609-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عبيد الله بن عبد الله عن ابن عباس قـــــال:-خرج رسول الله صلى الله عليه وسلم عام الفتح إلى مكة في شهر رمضان فصام حتى مر بغدير في الطريق وذلك في نحر الظهيرة قال: فعطش الناس وجعلوا يمدون أعناقهم وتتوق أنفسهم اليه قال: فدعا رسول الله صلى الله عليه وسلم بقدح فيه ماء فأمسكه على يده حتى رآه الناس ثم شرب فشرب الناس.


610-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قال: أخبرنا ابن جريج قال: سمعت عطاء قال: سمعت ابن عباس قال ابن بكر: ثم سمعته بعد يعني عطاء قال: سمعت ابن عباس يقــول:-كانت شاة أو داجنة لاحدى نساء النبي صلى الله عليه وسلم فماتت فقال النبي صلى الله عليه وسلم: هلا استمتعتم باهابها أو مسكها.


611-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا ابن جريج وروح قال: حدثنا ابن جريج قال: أخبرني خصيف أن مقسما مولى عبد الله بن الحرث ابن نوفل أخبره أن ابن عباس أخبره قـــــال:-أنا عند عمر رضي الله عنه حين سأله سعد وابن عمر عن المسح على الخفين فقضى عمر لسعد فقال ابن عباس: فقلت: يا سعد قد علمنا أن النبي صلى الله عليه وسلم مسح على خفيه ولكن أقبل المائدة أم بعدها قال: فقال روح: أو بعدها قال: لا يخبرك أحد أن النبي صلى الله عليه وسلم مسح عليهما بعدما أنزلت المائدة فسكت عمر رضي الله عنه.


612-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا: أخبرنا ابن جريج قال: أخبرني عمر بن عطاء بن أبي الخوار أنه سمع ابن عباس يقــول:-بينما رسول الله صلى الله عليه وسلم يأكل عرقا أتاه المؤذن فوضعه وقام إلى الصلاة ولم يمس ماء.


613-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا: أخبرنا ابن جريج قال: أخبرني محمد بن يوسف أن سليمان بن يسار أخبره أنه سمع ابن عباس:

-ورأى أبا هريرة يتوضأ فقال: أتدري مما أتوضأ قال: لا قال: أتوضأ من أثوار اقط أكلتها قال ابن عباس: ما أبالي مما توضأت أشهد لرأيت رسول الله صلى الله عليه وسلم أكل كتف لحم ثم قام إلى الصلاة وما توضأ قال: وسليمان حاضر ذلك منهما جميعا.


614-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا: أخبرنا ابن جريج قال: أخبرني عمرو بن دينار قال: علمي والذي يخطر على بالي أن أبا الشعثاء أخبرني أن ابن عباس أخبره أن:

-النبي صلى الله عليه وسلم كان يغتسل بفضل ميمونة قال عبد الرزاق: وذلك أني سألته عن اخلاء الجنبين جميعا.


615-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا: أخبرنا ابن جريج قال: قلت لعطاء: أي حين أحب إليك أن صلى العشاء إماما أو خلوا قال: سمعت ابن عباس يقــول:-أعتم رسول الله صلى الله عليه وسلم ليلة بالعشاء حتى رقد الناس واستيقظوا ورقدوا واستيقظوا فقام عمر بن الخطاب رضي الله عنه فقال: الصلاة قال عطاء: قال ابن عباس: فخرج نبي الله صلى الله عليه وسلم كأني أنظر اليه الآن يقطر رأسه ماء واضع يده على شق رأسه فقال: لولا أن أشق على أمتي لأمرتهم أن يصلوها كذلك.


616-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا ابن جريج وابن بكر قالا: أخبرنا ابن جريج قال: أخبرني عمرو بن دينار أن أبا الشعثاء أخبره أن ابن عباس أخبره قـــــال:-صليت وراء رسول الله صلى الله عليه وسلم ثمانيا جميعا وسبعا جميعا.


617-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا ابن جريج قال: أخبرني سليمان الأحول أن طاوسا أخبره أنه سمع ابن عباس يقــول:-كان النبي صلى الله عليه وسلم إذا تهجد من الليل فذكر نحو دعاء سفيان إلا أنه قال: وعدك الحق وقولك الحق ولقاؤك الحق وقال: ما أسررت وما أعلنت أنت الهي لا إله إلا أنت.


618-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عبيد الله عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم أجود أبش فما هو إلا أن يدخل شهر رمضان فيدارسه جبريل صلى الله عليه وسلم فلهو أجود من الريح.


619-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق عن معمر عن الزهري عن أبي سلمة قال: كان ابن عباس يحدث أن:

-أبا بكر كشف عن وجه النبي صلى الله عليه وسلم وهو ميت برد حبرة كان مسجى عليه فنظر إلى وجه النبي صلى الله عليه وسلم ثم أكب عليه فقبله.


620-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا: أخبرنا ابن جريج قال: أخبرني إبراهيم بن ميسرة عن طاوس عن ابن عباس أنه:

-ذكر قول النبي صلى الله عليه وسلم في الغسل يوم الجمعة قال طاوس: فقلت لابن عباس: ويمس طيبا أو دهنا إن كان عند أهله قال: لا أعلمه.


621-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا ابن جريج قال: حدثني إبراهيم بن أخي خداش أن ابن عباس قـــــال:-لما أشرف النبي صلى الله عليه وسلم على المقبرة وهي على طريقه الأولى أشار بيده وراء الضفير أو قال: وراء الضفيرة شك عبد الرزاق فقال: نعم المقبرة هذه فقلت للذي أخبرني: أخص الشعب قال: هكذا قال فلم يخبرني أنه خص شيئا ألا لذلك أشار بيده وراء الضفيرة أو الضفير وكنا نسمع أن النبي صلى الله عليه وسلم خص الشعب المقابل للبيت.


622-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا ابن جريج قال: أخبرني عبد الكريم وغيره عن مقسم مولى عبد الله بن الحرث أن ابن عباس أخبره أن:

-النبي صلى الله عليه وسلم جعل في الحائض نصاب دينار فإن أصابها وقد أدبر الدم عنها ولم تغتسل فنصف دينار كل ذلك عن النبي صلى الله عليه وسلم.


623-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا: أخبرنا ابن جريج أخبرني عمرو بن دينار أنه سمع محمد بن جبير يقول: كان ابن عباس ينكر أن يتقدم في صيام رمضان إذا لم ير هلال شهر رمضان ويقول: قال النبي صلى الله عليه وسلم:

-إذا لم تروا الهلال فاستكملوا ثلاثين ليلة.


624-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا: أخبرنا ابن جريج قال: أخبرني عبيد الله بن أبي يزيد أنه سمع ابن عباس يقــول:-ما علمت رسول الله صلى الله عليه وسلم يتحرى صيام يوم يبتغي فضله على غيره إلا هذا اليوم ليوم عاشوراء أو رمضان قال روح: أو شهر رمضان.


625-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا: أخبرنا ابن جريج قال: قال عطاء:

-دعا عبد الله بن عباس الفضل بن عباس يوم عرفة إلى طعام فقال: إني صائم فقال عبد الله: لا تصم فإن النبي صلى الله عليه وسلم قرب اليه حلاب فيه لبن يوم عرفة فشرب منه فلا تصم فإن الناس مستنون بكم قال ابن بكر وروح: إن الناس يستنون بكم.


626-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني زكريا بن عمر أن عطاء أخبره أن ابن عباس دعا الفضل.


627-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا: أخبرنا ابن جريج قال: أخبرني عمرو بن دينار أن أبا معبد مولى ابن عباس أخبره أن ابن عباس أخبره أن:

-رفع الصوت بالذكر حين ينصرف الناس من المكتوبة كان على عهد النبي صلى الله عليه وسلم وإنه قال: قال ابن عباس: كنت أعلم إذا انصرفوا بذلك إذا سمعته.


628-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا: أخبرنا ابن جريج قال: أخبرني عطاء عن ابن عباس قـــــال:-بت ليلة عند خالتي ميمونة فقام النبي صلى الله عليه وسلم يصلي متطوعا من الليل فقام النبي صلى الله عليه وسلم إلى القربة فتوضأ فقام يصلي فقمت لما رأيته صنع ذلك فتوضات من القربة ثم قمت إلى شقه الأيسر فأخذ بيدي من وراء ظهري يعدلني كذلك من وراء ظهري إلى الشق الأيمن.


629-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال: أخبرنا ابن جريج قال: أخبرني حسين بن عبد الله بن عبيد الله بن عباس عن عكرمة وعن كريب أن ابن عباس قـــــال:-ألا أحدثكم عن صلاة رسول الله صلى الله عليه وسلم في السفر قال: قلنا: بلى قال: كان إذا زاغت الشمس في منزله جمع بين الظهر والعصر قبل أن يركب وإذا لم تزغ له في منزله سار حتى إذا حانت العصر نزل فجمع بين الظهر والعصر وإذا حانت المغرب في منزله جمع بينها وبين العشاء وإذا لم تحن في منزله ركب حتى إذا حانت العشاء نزل فجمع بينهما.


630-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن ابن طاوس عن أبيه عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-من ابتاع طعاما فلا يبعه حتى يقبضه قال: قال ابن عباس: وأحسب كل شيء بمنزلة الطعام.


631-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن ابن طاوس عن أبيه عن ابن عباس قـــــال:-نهى رسول الله صلى الله عليه وسلم أن يتلقى الركبان وأن يبيع حاضر لباد قال: قلت لابن عباس: ما قوله حاضر لباد قال: لا يكون له سمسارا.


632-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن عبد الكريم عن عكرمة قال: قال ابن عباس:

-قال أبو جهل: لئن رأيت محمدا يصلي عند الكعبة لأطأن على عنقه فبلغ ذلك النبي صلى الله عليه وسلم فقال: لو فعل لأخذته الملائكة عيانا.


633-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن أيوب عن أبي قلابة عن ابن عباس أن النبي صلى الله عليه وسلم قـــــال:-أتاني ربي عز وجل الليلة في أحسن صورة أحسبه يعني في النوم فقال: يا محمد هل تدري فيم يختصم الملأ الأعلى قال: قلت: لا قال النبي صلى الله عليه وسلم: فوضع يده بين كتفي حتى وجدت بردها بين ثديي أو قال: نحري فعلمت ما في السموات وما في الأرض ثم قال: يا محمد هل تدري فيم يختصم الملأ الأعلى قال: قلت: نعم يختصمون في الكفارات والدرجات قال: وما الكفارات والدرجات قال: المكث في المساجد والمشي على الأقدام إلى الجمعات وابلاغ الوضوء في المكاره ومن فعل ذلك عاش بخير ومات بخير وكان من خطيئته كيوم ولدته أمه وقل يا محمد إذا صليت: اللهم إني أسألك الخيرات وترك المنكرات وحب المساكين وإذا أردت بعبادك فتنة أن تقبضني إليك غير مفتون قال: والدرجات بذل الطعام وافشاء السلام والصلاة بالليل والناس نيام.


634-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن ابن خثيم عن سعيد بن جبير عن ابن عباس أن:

-الملأ من قريش اجتمعوا في الحجر فتعاهدوا باللات والعزى ومناة الثالثة الأخرى لو قد رأينا محمدا قمنا اليه قيام رجل واحد فلم نفارقه حتى نقتله قال: فأقبلت فاطمة تبكي حتى دخلت على أبيها فقالت: هؤلاء الملأ من قومك في الحجر قد تعاهدوا أن لو قد رأوك قاموا إليك فقتلوك فليس منهم رجل إلا قد عرف نصيبه من دمك قال: يا بنية أدني وضوءا فتوضأ ثم دخل عليهم المسجد فلما رأوه قالوا: هو هذا فخفضوا أبصارهم وعقروا في مجالسهم فلم يرفعوا اليه أبصارهم ولم يقم منهم رجل فأقبل رسول الله صلى الله عليه وسلم حتى قام على رؤوسهم فأخذ قبضة من تراب فحصبهم بها وقال: شاهت الوجوه قال: فما أصابت رجلا منهم حصاة إلا قد قتل يوم بدر كافرا.


635-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن عثمان الجزري عن مقسم قال: لا أعلمه إلا عن ابن عباس أن:

-راية النبي صلى الله عليه وسلم مع علي بن أبي طالب وراية الأنصار مع سعد بن عبادة وكان إذا استحر القتل كان رسول الله صلى الله عليه وسلم مما يكون تحت راية الأنصار.


636-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا سفيان بن سعيد عن عبد الرحمن بن عابس قـــــال:-سمعت ابن عباس وسئل هل شهدت العيد مع رسول الله صلى الله عليه وسلم فقال: نعم ولولا قرابتي منه ماشهدته من الصغر فصلى ركعتين ثم خطب ثم أتى العلم الذي عند دار كثير بن الصلت فوعظ النساء وذكرهن وأمرهن بالصدقة فأهوين إلى آذانهن وحلوقهن فتصدقن به قال: فدفعنه إلى بلال.


637-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا الحجاج بن أرطأة عن عطاء بن ابن عباس أنه:

-كان لا يرى أن ينزل الأبطح ويقول: إنما أقام به رسول الله صلى الله عليه وسلم على عائشة.


638-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا حماد بن سلمة عن أيوب عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-يودي المكاتب بحصة ما أدى دية الحر ومابقي دية عبد.


639-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا عباد بن منصور عن عكرمة بن خالد المخزومي عن سعيد بن جبير عن ابن عباس قـــــال:-أتيت خالتي ميمونة بنت الحرث فبت عندها فوجدت ليلتها تلك من رسول الله صلى الله عليه وسلم فصلى رسول الله صلى الله عليه وسلم العشاء ثم دخل بيته فوضع رأسه على وسادة من أدم حشوها ليف فجئت فوضعت رأسي على ناحية منها فاستيقظ رسول الله صلى الله عليه وسلم فنظر فإذا عليه ليل فسبح وكبر حتى نام ثم استيقظ وقد ذهب شطر الليل أو قال ثلثاه فقام رسول الله صلى الله عليه وسلم فقضى حاجته ثم جاء إلى قربة على شجب فيها ماء فمضمض ثلاثا واستنشق ثلاثا وغسل وجهه ثلاثا وذراعيه ثلاثا ثلاثا ومسح برأسه وأذنيه ثم غسل قدميه قال يزيد: حسبته قال ثلاثا ثلاثا ثم أتى مصلاه فقمت وصنعت كما صنع ثم جئت فقمت عن يساره وأنا أريد أن أصلي بصلاته فأمهل رسول الله صلى الله عليه وسلم حتى إذا عرف أني أريد أن أصلي بصلاته لفت يمينه فأخذ بأذني فأدارني حتى أقامني عن يمينه فصلى رسول الله صلى الله عليه وسلم ما أرى أن عليه ليلا ركعتين فلما ظن أن الفجر قد دنا قام فصلى ست ركعات أوتر بالسابعة حتى إذا أضاء الفجر قام فصلى ركعتين ثم وضع جنبه فنام حتى سمعت فخيخه ثم جاءه بلال فآذنه بالصلاة فخرج فصلى وما مس ماء فقلت لسعيد بن جبير: ما أحسن هذا فقال سعيد بن جبير: أما والله لقد قلت ذاك لابن عباس فقال: مه إنها ليست لك ولا لأصحابك إنها لرسول الله صلى الله عليه وسلم إنه كان يحفظ.


640-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا سفيان عن سلمة بن كهيل عن الحسن العرني قـــــال:-سئل ابن عباس عن الرجل إذا رمى الجمرة أيتطيب فقال: أما أنا فقد رأيت المسك في رأس رسول الله صلى الله عليه وسلم أفمن الطيب هو أم لا.


641-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا الجريري عن أبي الطفيل قال: قلت لابن عباس:

-حدثني عن الركوب بين الصفا والمروة فإن قومك يزعمون أنها سنة فقال: صدقوا وكذبوا قلت: ما صدقوا وكذبوا ماذا قال: قدم رسول الله صلى الله عليه وسلم مكة فخرجوا حتى خرجت العواتق وكان رسول الله صلى الله عليه وسلم لا يضرب عنده أحدا فركب رسول الله صلى الله عليه وسلم فطاف وهو راكب ولو نزل لكان المشي أحب اليه.


642-حدثنا عبد الله حدثني أبي حدثنا معاذ

حدثنا عبد الله حدثني أبي حدثنا معاذ حدثنا ابن عون عن محمد عن ابن عباس قـــــال:-قد سرنا مع رسول الله صلى الله عليه وسلم بين مكة والمدينة لا نخاف إلا الله عز وجل نصلي ركعتين.


643-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن سعيد عن قتادة عن موسى ابن سلمة قـــــال:-سألت ابن عباس عن الصلاة بالبطحاء إذا فاتني الصلاة في الجماعة فقال: ركعتين تلك سنة أبي القاسم صلى الله عليه وسلم.


644-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن حميد عن بكر عن ابن عباس قـــــال:-ولكن رسول الله صلى الله عليه وسلم دخل المسجد وهو على بعيره وخلفه أسامة بن زيد فاستسقى فسقيناه نبيذا فشرب ثم ناول فضله أسامة بن زيد فقال: قد أحسنتم وأجملتم فكذلك فافعلوا فنحن لا نريد أن نغير ذلك.


645-حدثنا عبد الله حدثني أبي حدثنا اسحاق بن

حدثنا عبد الله حدثني أبي حدثنا اسحاق بن يوسف أخبرنا مسعر عن عبد الملك بن ميسرة عن طاوس عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-من ابتاع طعاما فلا يبيعه حتى يقبضه قال مسعر: وأظنه قال: أو علفا.


646-حدثنا عبد الله حدثني أبي حدثنا عبدة بن

حدثنا عبد الله حدثني أبي حدثنا عبدة بن سليمان حدثنا عاصم عن الشعبي عن ابن عباس قـــــال:-سقيت النبي صلى الله عليه وسلم من زمزم فشرب وهو قائم.


647-حدثنا عبد الله حدثني أبي حدثنا روح بن

حدثنا عبد الله حدثني أبي حدثنا روح بن عبادة حدثنا هشام قال: أخبرنا قيس ابن سعد عن عطاء عن ابن عباس أن:

-نبي الله صلى الله عليه وسلم كان إذا رفع رأسه من الركوع قال: اللهم ربنا لك الحمد ملء السموات والأرض وملء ما شئت من شيء بعد.


648-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال: سمعت عطاء يقول: سمعت ابن عباس يقول: قال رسول الله صلى الله عليه وسلم:

-إذا أكل أحدكم من الطعام فلا يمسح يده حتى يلعقها أو يلعقها.


649-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا ابن اسحاق حدثنا عمرو بن دينار أنه سمع عكرمة يقول: كان ابن عباس يقــول:-وما جعلنا الرؤيا التي أريناك إلا فتنة للناس قال: شيء أريه النبي صلى الله عليه وسلم في اليقظة رآه بعينه حتى ذهب به إلى بيت المقدس.


650-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج وعبد الله بن الحرث عن ابن جريج قال: سمعت عطاء يقول: سمعت ابن عباس يقول: قال نبي الله صلى الله عليه وسلم:

-لو أن لابن آدم واديا مالا لأحب أن له اليه مثله ولا يملأ نفس ابن آدم إلا التراب والله يتوب على من تاب فقال ابن عباس: فلا أدري أمن القرآن هو أم لا.


651-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا عباد بن منصور حدثني عكرمة بن خالد بن المغيرة أن سعيد بن جبير حدثه قال: ابن عباس قـــــال:-أتيت خالتي ميمونة فوجدت ليلتها تلك من رسول الله صلى الله عليه وسلم فذكر نحو حديث يزيد إلا أنه قال: حتى إذا طلع الفجر الأول أمسك رسول الله صلى الله عليه وسلم هنية حتى إذا أضاء له الصبح قام فصلى الوتر تسع ركعات يسلم في كل ركعتين حتى إذا فرغ من وتره أمسك يسيرا حتى إذا أصبح في نفسه قام رسول الله صلى الله عليه وسلم فركع ركعتي الفجر لصلاة الصبح ثم وضع جنبه فنام حتى سمعت جخيفه قال: ثم جاء بلال فنبهه للصلاة فقام رسول الله صلى الله عليه وسلم فصلى الصبح.


652-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا حدثنا عمروبن دينار عن عكرمة أن ابن عباس كان يقــول:-مكث رسول الله صلى الله عليه وسلم بمكة ثلاث عشرة سنة وتوفي وهو ابن ثلاث وستين سنة.


653-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا حدثنا عمرو بن دينار عن عكرمة عن ابن عباس أن:

-رجلا قال: يا رسول الله إن أمه توفيت أفينفعها إن تصدقت عنها فقال: نعم قال: فإن لي مخزفا وأشهدك أني قد تصدقت به عنها.


654-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا حدثنا عمرو بن دينار أن ابن عباس كان يذكر أن:

-النبي صلى الله عليه وسلم رخص للحائض أن تصدر قبل أن تطوف إذا كانت قد طافت في الافاضة.


655-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن أبي حفصة حدثنا ابن شهاب عن عبيد الله بن عبد الله بن عتبة عن ابن عباس قـــــال:-استفتى سعد ابن عبادة رسول الله صلى الله عليه وسلم في نذر على أمه توفيت قبل أن تقضيه فقال رسول الله صلى الله عليه وسلم: اقضه عنها.


656-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا أبو عوانة عن رقبة بن مصقلة بن رقبة عن طلحة الأيامي عن سعيد بن جبير قال: قال لي ابن عباس:

-تزوج فإن خيرنا كان أكثرنا نساء صلى الله عليه وسلم.


657-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال: أخبرني يعلى أنه سمع عكرمة مولى ابن عباس يقول: أنبأنا ابن عباس أن:

-سعد بن عبادة توفيت أمه وهو غائب عنها فأتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله إن أمي توفيت وأنا غائب عنها فهل ينفعها إن تصدقت عنها قال: نعم قال: فإني أشهدك أن حائطي المخزف صدقة عنها.


658-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن أيوب عن أبي العالية لبراء عن ابن عباس أنه قـــــال:-أهل رسول الله صلى الله عليه وسلم بالحج فقدم لأربع مضين من ذي الحجة فصلى بنا الصبح بالبطحاء ثم قال: من شاء أن يجعلها عمرة فليجعلها.


659-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حفصة حدثنا ابن شهاب عن أبي سنان عن ابن عباس أن:

-الأقرع بن حابس سأل رسول الله صلى الله عليه وسلم: الحج كل عام فقال: لا بل حجة فمن حج بعد ذلك فهو تطوع ولو قلت نعم لوجبت ولو وجبت لم تسمعوا ولم تطيعوا.


660-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن ابن عباس أن النبي صلى الله عليه وسلم قـــــال:-ليبعثن الله تبارك وتعالى الحجر يوم القيامة وله عينان يبصر بهما ولسان ينطق ويشهد على من استلمه بحق.


661-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من جعرانة فاضطبعوا وجعلوا أرديتهم تحت آباطهم ووضعوها على عواتقهم ثم رملوا.


662-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر عن الأعمش عن الحكم عن مقسم عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم ليلة المزدلفة:

-يا بني أخي يا بني هاشم تعجلوا قبل زحام الناس ولا يرمين أحدا منكم العقبة حتى تطلع الشمس.


663-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر قال: أخبرنا كامل عن حبيب عن ابن عباس قـــــال:-بت عند خالتي ميمونة قال: فانتبه رسول الله صلى الله عليه وسلم من الليل فذكر الحديث قال: ثم ركع قال: فرأيته قال في ركوعه: سبحان ربي العظيم ثم رفع رأسه فحمد الله ما شاء الله أن يحمده قال: ثم سجد قال فكان يقول في سجوده سبحان ربي الأعلى قال: ثم رفع رأسه قال: فكان يقول فيما بين السجدتين رب اغفر لي وارحمني واجبرني وارفعني وارزقني واهدني.


664-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن عمرو بن مرة عن أبي البختري قـــــال:-تراءينا هلال شهر رمضان بذات عرق فأرسلنا إلى ابن عباس نسأله فقال: إن نبي الله صلى الله عليه وسلم قال: إن الله عز وجل قد مده لرؤيته فإن أغمي عليكم فأكملوا العدة.


665-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا بن اسحاق حدثنا عمرو بن دينار عن ابن عباس قـــــال:-مكث رسول الله صلى الله عليه وسلم بمكة ثلاث عشرة سنة وتوفي وهو ابن ثلاث وستين.


666-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا هشام حدثنا عكرمة عن ابن عباس قـــــال:-بعث رسول الله صلى الله عليه وسلم لأربعين سنة فمكث بمكة ثلاث عشرة سنة يوحى اليه ثم أمر بالهجرة فهاجر عشر سنين فمات وهو ابن ثلاث وستين صلى الله عليه وسلم.


667-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال: أخبرني أبو حاضر قـــــال:-سئل ابن عمر عن الجر ينبذ فيه فقال: نهى الله ورسوله عنه فانطلق الرجل إلى ابن عباس فذكر له ما قال ابن عمر فقال ابن عباس: صدق قال الرجل لابن عباس: أي جر نهى عنه قال: كل شيء يصنع من مدر.


668-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن علي بن زيد عن يوسف بن مهران عن ابن عباس قـــــال:-لما نزلت آية الدين قال: قال رسول الله صلى الله عليه وسلم: إن أول من جحد آدم عليه السلام قالها ثلاث مرات إن الله لما خلق آدم عليه الصلاة السلام مسح ظهره فأخرج منه ما هو ذارئ إلى يوم القيامة فجعل يعرضهم عليه فرأى فيهم رجلا يزهر فقال: أي رب أي نبي هذا قال: هذا ابنك داود قال: أي رب كم عمره قال: ستون سنة قال: أي رب زده في عمره قال: لا إلا أن تزيده أنت من عمرك فكان عمر آدم ألف عام فوهب له من عمره أربعين عاما فكتب الله عز وجل كتابا وأشهد عليه الملائكة فلما حضر آدم عليه السلام أتته الملائكة لتقبض روحه فقال: إنه لم يحضر أجلي قد بقي من عمري أربعين سنة فقالوا: إنك قد وهبتها لابنك داود قال: ما فعلت ولا وهبت له شيئا وأبرز الله عز وجل عليه الكتاب فأقام عليه الملائكة.


669-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زمعة عن ابن شهاب عن أبي سنان الدؤلي عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-إن الله عز وجل كتب عليكم الحج فقال الأقرع بن حابس: أبدا يا رسول الله قال: بل حجة واحدة ولو قلت نعم لوجبت.


670-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن يعقوب بن عطاء عن أبيه عن ابن عباس:

-ماتت شاة لميمونة فقال النبي صلى الله عليه وسلم: هلا استمتعتم باهابها فقالوا: إنها ميتة فقال: إن دباغ الأديم طهوره.


671-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن قتادة عن ابن مجلز أن:

-رجلا أتى ابن عباس فقال: إني رميت بست أو سبع قال: ما أدري أرمى رسول الله صلى الله عليه وسلم الجمرة بست أو سبع.


672-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا هشام عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم احتجم وهو محرم في رأسه من صداع وجده.


673-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا ابن اسحاق حدثنا عمرو بن دينار عن طاوس قال ابن عباس:

-احتجم رسول الله صلى الله عليه وسلم وهو محرم على رأسه.


674-حدثنا عبد الله حدثني أبي حدثنا روح وأبو

حدثنا عبد الله حدثني أبي حدثنا روح وأبو داود المعني قالا: حدثنا هشام بن أبي عبد الله عن قتادة عن أبي حسان الأعرج عن ابن عباس أن:

-نبي الله صلى الله عليه وسلم صلى بذي الحليفة ثم أشعر الهدي جانب السنام الأيمن ثم أماط عنه الدم وقلده نعلين ثم ركب ناقته فلما استوت به على البيداء أحرم قال: فأحرم عند الظهر قال أبو داود: بالحج.


675-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا الأوزاعي عن المطلب بن عبد الله قـــــال:-كان ابن عمر يتوضأ ثلاثا يرفعه إلى النبي صلى الله عليه وسلم وكان ابن عباس يتوضأ مرة مرة يرفعه إلى النبي صلى الله عليه وسلم.


676-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح وعفان قالا: حدثنا حماد عن قيس قال عفان: أخبرنا حماد في حديثه قال: أخبرنا قيس عن مجاهد عن ابن عباس أنه قـــــال:-جاء النبي صلى الله عليه وسلم إلى زمزم فنزعنا له دلوا ثم مج فيها ثم أفرغناها في زمزم ثم قال: لولا أن تغلبوا عليها لنزعت بيدي.


677-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن حميد عن بكر بن عبد الله أن:

-أعرابيا قال لابن عباس: ما شأن آل معاوية يسقون الماء والعسل وآل فلان يسقون اللبن وأنتم تسقون النبيذ أمن بخل بكم أو حاجة فقال ابن عباس: ما بنا بخل ولا حاجة ولكن رسول الله صلى الله عليه وسلم جاءنا ورديفه أسامة بن زيد فاستسقى فسقيناه من هذا يعني نبيذ السقاية فشرب منه وقال: أحسنتم هكذا فاصنعوا.


678-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن عاصم الأحول عن الشعبي عن ابن عباس قـــــال:-جاء رسول الله صلى الله عليه وسلم لماء زمزم فسقيناه فشرب قائما.


679-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن أبي حريز عن عكرمة عن ابن عباس أن:

-نبي الله صلى الله عليه وسلم نهى أن تنكح المرأة على عمتها أو على خالتها.


680-حدثنا عبد الله حدثني أبي حدثنا حجين ابن

حدثنا عبد الله حدثني أبي حدثنا حجين ابن المثنى حدثنا اسرائيل عن أبي اسحاق عن سعيد بن جبير عن ابن عباس قـــــال:-كان النبي صلى الله عليه وسلم يوتر بثلاث بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد.


681-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سعيد وعبد الوهاب عن سعيد عن قتادة عن أبي الطفيل قـــــال:-كان معاوية لا ياتي على ركن من أركان البيت إلا استلمه فقال ابن عباس: إنما كان نبي الله صلى الله عليه وسلم يستلم هذين الركنين فقال معاوية: ليس من أركانه شيء مهجور قال عبد الوهاب: الركنين اليماني والحجر.


682-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا الثوري حدثنا عبد الله بن عثمان بن خثيم عن أبي الطفيل قـــــال:-كنت مع معاوية وابن عباس وهما يطوفان حول البيت فكان ابن عباس يستلم الركنين وكان معاوية يستلم الأركان كلها فقال ابن عباس: كان رسول الله صلى الله عليه وسلم لا يستلم إلا هذين الركنين اليماني والأسود فقال معاوية: ليس منها شيء مهجور.


683-حدثنا عبد الله حدثني أبي حدثنا روح حماد

حدثنا عبد الله حدثني أبي حدثنا روح حماد عن عبد الله بن عثمان بن خثيم عن أبي الطفيل قـــــال:-قلت لابن عباس: يزعم قومك أن النبي صلى الله عليه وسلم قد رمل بالبيت وأن ذلك سنة قال: صدقوا وكذبوا قلت: ما صدقوا وكذبوا قال: صدقوا قد رمل بالبيت وكذبوا ليست بسنة أن قريشا قالت دعوا محمد وأصحابه زمن الحديبية حتى يموتوا موت النغف فلما صالحوا النبي صلى الله عليه وسلم على أن يجيؤا من العام المقبل فيقيموا بمكة ثلاثا فقدم رسول الله صلى الله عليه وسلم من العام المقبل والمشركون من قبل قعيقعان فقال رسول الله صلى الله عليه وسلم: ارملوا بالبيت ثلاثا وليست بسنة.


684-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وسريج قالا: حدثنا حماد عن أبي عاصم الغنوي عن أبي الطفيل فذكر الحديث.


685-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد يعني ابن سلمة عن أيوب عن سعيد بن جبير عن ابن عباس أن:

-قريشا قالت: إن محمدا وأصحابه قد وهنتهم حمى يثرب فلما قدم رسول الله صلى الله عليه وسلم لعامه الذي اعتمر فيه قال لأصحابه: ارملوا بالبيت ليرى المشركون قوتكم فلما رملوا قالت قريش: ما وهنتهم.


686-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد يعني ابن سلمة حدثنا عطاء ابن السائب عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-الحجر الأسود من الجنة وكان أشد بياضا من الثلج حتى سودته خطايا أهل الشرك.


687-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا يونس عن الزهري عن عبيد الله بن عبد الله عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم تمضمض من لبن وقال: إن له دسما.


688-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا يونس عن الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم كان من أجود الناس وأجود ما يكون في رمضان حين يلقاه جبريل يلقاه كل ليلة يدارسه القرآن فكان رسول الله صلى الله عليه وسلم حين يلقاه جبريل أجود من الريح المرسلة.


689-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أخبرنا شعبة عن أبي بشر عن سعيد بن جبير عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-نصرت بالصبا وأهلكت عاد بالدبور.


690-حدثنا عبد الله حدثني أبي حدثنا هشام بن

حدثنا عبد الله حدثني أبي حدثنا هشام بن عبد الملك حدثنا أبو عوانة عن حصين عن حبيب بن أبي ثابت أنه حدثه محمد بن علي بن عبد الله بن عباس عن أبيه قال: حدثني ابن عباس أنه:

-بات عند النبي صلى الله عليه وسلم فاستيقظ من الليل فأخذ سواكه فاستاك به ثم توضأ وهو يقول: إن في خلق السموات والأرض حتى قرأ هذه الآيات وانتهى عند آخر السورة ثم صلى ركعتين فأطال فيهما القيام والركوع والسجود ثم انصرف حتى سمعت نفخ النوم ثم استيقظ فاستاك وتوضأ وهو يقول حتى فعل ذلك ثلاث مرات ثم أوتر بثلاث فأتاه بلال المؤذن فخرج إلى الصلاة وهو يقول: اللهم اجعل في قلبي نورا واجعل في سمعي نورا واجعل في بصري نورا واجعل أمامي نورا وخلفي نورا واجعل عن يميني نورا وعن شمالي نورا وفوقي نورا وتحتي نورا اللهم أعظم لي نورا.


691-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا أبو عوانة عن أبي بلج عن عمرو بن ميمون عن ابن عباس قـــــال:أول من صلى مع النبي صلى الله عليه وسلم بعد خديجة علي وقال مرة أسلم.


692-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا شعبة عن أبي اسحاق قال سمعت سعيد بن جبير يحدث عن ابن عباس قال:

-توفي رسول الله صلى الله عليه وسلم وأنا ابن خمس عشرة سنة.


693-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان ابن داود أخبرنا أبو عوانة حدثنا الحكم وأبو بشر عن ميمون بن مهران عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم نهى عن كل ذي ناب من السبع وعن كل ذي مخلب من الطير.


694-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد أنبأنا ثابت وحسين بن موسى حدثنا ثابت قال: حدثني هلال عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم كان يبيت الليالي قال عبد الصمد: المتتابعة طاويا وأهله لا يجدون عشاء وكان عامة خبزه خبز الشعير.


695-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وحسن قالا: حدثنا ثابت قال حسن أبو زيد قال عبد الصمد قال: حدثنا هلال عن عكرمة عن ابن عباس قـــــال:-أسري بالنبي صلى الله عليه وسلم إلى بيت المقدس ثم جاء من ليلته فحدثهم بمسيره وبعلامة بيت المقدس وبعيرهم فقال ناس قال حسن: نحن نصدق محمدا بما يقول فارتدوا كفارا فضرب الله أعناقهم مع أبي جهل وقال أبو جهل: يخوفنا محمد بشجرة الزقوم هاتوا تمرا وزبدا فتزقموا ورأى الدجال في صورته رؤيا عين ليس رؤيا منام وعيسى وموسى وإبراهيم صلوات الله عليهم فسئل النبي صلى الله عليه وسلم عن الدجال فقال: أقمر هجانا قال حسن قال: رأيته فيلمانيا أقمر هجانا إحدى عينيه قائمة كأنها كوكب دري وكأن شعر رأسه أغصان شجرة ورأيت عيسى شابا أبيض جعد الرأس حديد البصر مبطن الخلق ورأيت موسى أسحم آدم كثير الشعر قال: حسن الشعر شديد الخلق ونظرت إلى إبراهيم فلا أنظر إلى أرب من آرابه إلا نظرت اليه مني كأنه صاحبكم فقال جبريل عليه السلام: سلم على مالك فسلمت عليه.


696-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وحسن قالا: حدثنا ثابت حدثنا هلال بن عكرمة سئل قال حسن: سألت عكرمة عن الصائم أيحتجم فقال: إنما كره للضعف وحدث عن ابن عباس قال حسن: ثم حدث عن ابن عباس أن:

-النبي صلى الله عليه وسلم احتجم وهو محرم من أكلة أكلها من شاة مسمومة سمتها امرأة من أهل خيبر.


697-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان قال: حدثنا حماد بن زيد أخبرنا عمرو بن دينار أن طاوسا قال: حدثني من هو أعلم به منهم يعني عبد الله بن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-لإن يمنح الرجل أخاه أرضه خير له من أن يأخذ عليها خرجا معلوما.


698-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام قال: أخبرنا قتادة عن عكرمة عن ابن عباس أن:

-زوج بريرة كان عبدا أسود يسمى مغيثا قال: فكنت أراه يتبعها في سكك المدينة يعصر عينيه عليها قال: وقضى فيها النبي صلى الله عليه وسلم أربع قضيات أن مواليها اشترطوا الولاء فقضى النبي صلى الله عليه وسلم الولاء لمن أعتق وخيرها فاختارت نفسها فأمرها أن تعتد قال: وتصدق عليها بصدقة فأهدت منها إلى عائشة رضي الله عنها فذكرت ذلك للنبي صلى الله عليه وسلم فقال: هو عليها صدقة والينا هدية.


699-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الواحد بن زياد حدثنا عاصم الأحول عن لاحق ابن حميد وعكرمة قالا: قال عمر: من يعلم متى ليلة القدر قالا: فقال ابن عباس: قال رسول الله صلى الله عليه وسلم:

-هي في العشر في سبع يمضين أو سبع يبقين.


700-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية عن الأعمش عن عمرو بن مرة عن سعيد بن جبير عن ابن عباس قـــــال:-صعد رسول الله صلى الله عليه وسلم يوما الصفا فقال: يا صباحاه يا صباحاه قال: فاجتمعت اليه قريش فقالوا له: مالك فقال: أرأيتم لو أخبرتكم أن العدو مصبحكم أو ممسيكم أما كنتم تصدقوني فقالوا:

بلى قال: فقال: إني نذير لكم بين يدي عذاب شديد قال: فقال أبو لهب: ألهذا جمعتنا تبا لك قال: فأنزل الله عز وجل تبت يدا أبي لهب وتب إلى آخر السورة.


701-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا هشام بن عروة عن وهب بن كيسان عن محمد بن عمرو بن عطاء عن عبد الله بن عباس قـــــال:-رأيت رسول الله صلى الله عليه وسلم يأكل عرقا من شاة ثم صلى ولم يمضمض ولم يمس ماء.


702-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن علي بن زيد عن أبي نضرة قال: خطبنا ابن عباس على منبر البصرة فقال: قال رسول الله صلى الله عليه وسلم:

-إنه لم يكن نبي إلا له دعوة قد ننحزها؟؟ في الدنيا وإني قد اختبأت دعوتي شفاعة لأمتي وأنا سيد ولد آدم يوم القيامة ولا فخر وأنا أول من تنشق عنه الأرض ولا فخر وبيدي لواء الحمد ولا فخر آدم فمن دونه تحت لوائي ولا فخر ويطول يوم القيامة على الناس فيقول بعضهم لبعض: انطلقوا بنا إلى آدم أبي البشر فليشفع لنا إلى ربنا عز وجل فليقض بيننا فيأتون آدم صلى الله عليه وسلم فيقولون: يا آدم أنت الذي خلقك الله بيده وأسكنك جنته وأسجد لك ملائكته اشفع لنا إلى ربنا فليقض بيننا فيقول: إني لست هناكم إني قد أخرجت من الجنة بخطيئتي وإنه لا يهمني اليوم إلا نفسي ولكن ائتوا نوحا رأس النبيين فيأتون نوحا فيقولون: يا نوح اشفع لنا إلى ربنا فليقض بيننا فيقول: إني لست هناكم إني دعوت بدعوة أغرقت أهل الأرض وإنه لا يهمني اليوم إلا نفسي ولكن ائتوا إبراهيم خليل الله فيأتون إبراهيم عليه السلام فيقولون: يا إبراهيم اشفع لنا إلى ربنا فليقض بيننا فيقول: إني لست هناكم إني كذبت في الاسلام ثلاث كذبات والله إن حاول بهن إلا عن دين الله قوله إني سقيم وقوله بل فعله كبيرهم هذا فاسألوهم إن كانوا ينطقون وقوله لامرأته حين أتى على الملك أختي وإنه لا يهمني اليوم إلا نفسي ولكن ائتوا موسى عليه السلام الذي اصطفاه الله برسالته وكلامه فياتونه فيقولون: يا موسى أنت الذي اصطفاك الله برسالته وكلمك فاشفع لنا إلى ربنا فليقض بيننا فيقول: لست هناكم إني قتلت نفسا بغير نفس وإنه لا يهمني اليوم إلا نفسي ولكن ائتوا عيسى روح الله وكلمته فياتون عيسى فيقولون: يا عيسى اشفع لنا إلى ربك فليقض بيننا فيقول: إني لست هناكم إني اتخذت الها من دون الله وغنه لا يهمني اليوم إلا نفسي ولكن أرأيتم لو كان متاع في وعاء مختوم عليه أكان يقدر على ما في جوفه حتى يفض الخاتم قال: فيقولون: لا قال: فيقول: إن محمدا صلى الله عليه وسلم خاتم النبيين وقد حضر اليوم وقد غفر له ما تقدم من ذنبه وما تأخر قال رسول الله صلى الله عليه وسلم: فيأتوني فيقولون: يا محمد اشفع لنا إلى ربك فليقض بيننا فأقول: أنا لها حتى يأذن الله عز وجل لمن يشاء يرضى فإذا أراد الله تبارك وتعالى أن يصدع بين خلقه نادى مناد: أين أحمد وأمته فنحن الآخرون الأولون نحن آخر الأمم وأول من يحاسب فتفرج لنا الأمم عن طريقنا فنمضي غرا محجلين من أثر الطهور فتقول الأمم: كادت هذه الأمة أن تكون أنبياء كلها فنأتي باب الجنة فآخذ بحلقة الباب فأقرع الباب فيقال: من أنت فأقول: أنا محمد فيفتح لي فآتي ربي عز وجل على كرسيه أو سريره شك حماد فأخر له ساجدا فأحمده بمحامد لم يحمده بها أحد كان قبلي وليس يحمده بها أحد بعدي فيقال: يا محمد ارفع رأسك وسل تعطه وقل تسمع واشفع تشفع فأرفع رأسي فأقول: أي رب أمتي أمتي فيقول: أخرج من كان في قلبه مثقال كذا وكذا لم يحفظ حماد ثم أعيد فأسجد فأقول ما قلت فيقال: ارفع رأسك وقل تسمع وسل تعطه واشفع تشفع فأقول: أي رب أمتي أمتي فيقول: أخرج من كان في قلبه مثقال كذا وكذا دون الأول ثم أعيد فأسجد فأقول مثل ذلك فيقال لي: ارفع رأسك وقل تسمع وسل تعطه واشفع تشفع فأقول: أي رب أمتي أمتي فيقال: أخرج من كان في قلبه مثقال كذا وكذا دون ذلك.


703-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو الأحوص فقال: أخبرنا سماك عن عكرمة قال: قال ابن عباس:

-أتيت وأنا نائم في رمضان فقيل لي: إن الليلة ليلة القدر قال: فقمت وأنا ناعس فتعلقت ببعض أطناب فسطاط رسول الله صلى الله عليه وسلم قال: فإذا هو يصلي فنظرت في تلك الليلة فإذا هي ليلة ثلاث وعشرين.


704-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الوارث حدثنا عبد الله بن أبي نجيح عن عبد الله ابن كثير عن أبي المنهال عن ابن عباس قـــــال:-قدم رسول الله صلى الله عليه وسلم وهم يسلفون فقال: من أسلف فلا يسلف إلا في كيل معلوم ووزن معلوم.


705-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا أيوب عن ابن أبي مليكة عن ابن عباس أن:

-النبي صلى الله عليه وسلم خرج من الخلاء فأتى بطعام فقيل له: ألا تتوضأ فقال: إنما أمرت بالوضوء إذا قمت إلى الصلاة.


706-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الوارث حدثنا حنظلة السدوسي قال: قلت لعكرمة: إني أقرأ في صلاة المغرب بقل أعوذ برب الفلق وقل أعوذ برب الناس وإن ناسا يعيبون ذلك علي فقال: وما بأس بذلك اقرأهما فإنهما من القرآن ثم قال: حدثني ابن عباس أن:

-رسول الله صلى الله عليه وسلم جاء فصلى ركعتين لم يقرأ فيهما إلا بأم الكتاب.


707-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد حدثنا أيوب عن عكرمة أن:

-عليا رضي الله عنه أتي بقوم من هؤلاء الزنادقة ومعهم كتب فأمر بنار فأججت ثم أحرقهم وكتبهم قال عكرمة: فبلغ ذلك ابن عباس فقال: لو كنت أنا لم أحرقهم لنهي رسول الله صلى الله عليه وسلم ولقتلتهم لقول رسول الله صلى الله عليه وسلم: من بدل دينه فاقتلوه وقال رسول الله صلى الله عليه وسلم: لا تعذبوا بعذاب الله عز وجل.


708-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب عن أيوب عن عكرمة أن:

-عليا أخذ ناسا ارتدوا عن الاسلام فحرقهم بالنار فبلغ ذلك ابن عباس فقال: لو كنت أنا لم أحرقهم إن رسول الله صلى الله عليه وسلم قال: لا تعذبوا بعذاب الله عز وجل أحدا وقال رسول الله صلى الله عليه وسلم: من بدل دينه فاقتلوه فبلغ عليا ما قال ابن عباس فقال: ويح ابن أم عباس.


709-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد هو ابن سلمة أخبرنا عمار عن ابن عباس قـــــال:-رأيت النبي صلى الله عليه وسلم فيما يرى النائم بنصف النهار وهو قائم أشعث أغبر بيده قارورة فيها دم فقلت: بأبي أنت وأمي يا رسول الله ما هذا قال: هذا دم الحسين وأصحابه لم أزل ألتقطه منذ اليوم فأحصينا ذلك اليوم فوجدوه قتل في ذلك اليوم.


710-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال: أخبرنا سفيان عن سليمان الشيباني عن الشعبي عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم صلى جنازة بعد ما دفنت ووكيع قال: حدثنا سفيان مثله.


711-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال: أخبرنا سفيان عن منصور عن سالم بن أبي الجعد عن كريب مولى ابن عباس عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-لو أن أحدهم إذا أتى أهله قال: بسم الله اللهم جنبني الشيطان وجنب الشيطان ما رزقتني فيولد بينهما ولد فيضره الشيطان أبدا.


712-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال: أخبرنا سفيان عن ليث عن طاوس عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-علموا ويسروا ولا تعسروا وإذا غضبت فاسكت وإذا غضبت فاسكت وإذا غضبت فاسكت.


713-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن أبي الزبير عن سعيد بن جبير عن ابن عباس قـــــال:-جمع النبي صلى الله عليه وسلم بين الظهر والعصر بالمدينة في غير سفر ولا خوف قال: قلت: يا أبا العباس ولم فعل ذلك قال: ذلك أراد أن لا يحرج أحدا من أمته.


714-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال: أخبرنا سفيان عن عمرو بن دينار عن سعيد بن الحويرث عن ابن عباس قـــــال:-ذهب النبي صلى الله عليه وسلم للبراز فقضى حاجته ثم قرب له طعام فقالوا: أنأتيك بوضوء فقال: من أي شيء أتوضأ أصلي فأتوضأ أو صليت فأتوضأ.


715-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال: أخبرنا سفيان عن سلمة بن كهيل عن كريب عن ابن عباس قـــــال:-نمت عند خالتي ميمونة بنت الحرث فقام النبي صلى الله عليه وسلم من الليل فأتى الحاجة ثم جاء فغسل وجهه ويديه ثم نام ثم قام من الليل فأتى القربة فأطلق شناقها فتوضأ وضوءا بين الوضوئين لم يكثر وقد أبلغ ثم قام يصلي وتمطيت كراهة أن يراني كنت أبقيه يعني أرقبه ثم قمت ففعلت كما فعل فقمت عن يساره فأخذ بما يلي أذني حتى أدارني فكنت عن يمينه وهو يصلي فتتامت صلاته إلى ثلاث عشرة ركعة فيها ركعتا الفجر ثم اضطجع فنام حتى نفخ ثم جاء بلال فآذنه بالصلاة فقام فصلى ولم يتوضأ.


716-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال: أخبرنا سفيان عن عبد الله بن عثمان عن سعيد بن جبير عن ابن عباس قـــــال:-تزوج النبي صلى الله عليه وسلم وهو محرم واحتجم وهو محرم.


717-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن الأجلح عن يزيد بن الأصم عن ابن عباس أن:

-رجلا قال: يا رسول الله ما شاء الله وشئت فقال: جعلتني لله عدلا بل ما شاء الله وحده.


718-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر أخبرني عثمان الجزري أنه سمع مقسما مولى ابن عباس يحدث عن ابن عباس قـــــال:-دخل النبي صلى الله عليه وسلم البيت فدعا في نواحيه ثم خرج فصلى ركعتين.


719-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا اسرائيل قال عبد العزيز يعني ابن رفيع: أخبرني من سمع ابن عباس يقــول:-لم ينزل النبي صلى الله عليه وسلم بين عرفات وجمع إلا ليهريق الماء.


720-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال: أخبرنا معمر عن أيوب عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم لبى حتى رمى جمرة العقبة.


721-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال: أخبرنا معمر عن أيوب عن عكرمة عن ابن عباس قـــــال:-تزوج رسول الله صلى الله عليه وسلم ميمونة بسرف وهو محرم.


722-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا الثوري عن سماك بن حرب عن عكرمة عن ابن عباس أن:

-امرأة من نساء النبي صلى الله عليه وسلم استحمت من جنابة فجاء النبي صلى الله عليه وسلم يتوضأ من فضلها فقالت: إني اغتسلت منه فقال: إن الماء لا ينجسه شيء.


723-حدثنا عبد الله حدثني أبي حدثنا محمد ابن

حدثنا عبد الله حدثني أبي حدثنا محمد ابن جعفر حدثنا شعبة عن سلمة بن كهيل عن كريب عن ابن عباس قـــــال:-بت في بيت خالتي ميمونة فرقبت رسول الله صلى الله عليه وسلم كيف يصلي فقام فبال ثم غسل وجهه وكفيه ثم نام ثم قام فعمد إلى القربة فأطلق شناقها ثم صب في الجفنة أو القصعة وأكب يده عليها ثم توضأ وضوءا حسنا بين الوضوءين ثم قام يصلي فجئت فقمت عن يساره فأخذني فأقامني عن يمينه فتكاملت صلاة رسول الله صلى الله عليه وسلم ثلاث عشرة ركعة قال: ثم نام حتى نفخ وكنا نعرفه إذا نام بنفخه ثم خرج إلى الصلاة فصلى وجعل يقول في صلاته أو في سجوده: اللهم اجعل في قلبي نورا وفي سمعي نورا وفي بصري نورا وعن يميني نورا وعن يساري نورا وأمامي نورا وخلفي نورا وفوقي نورا وتحتي نورا واجعلني نورا قال شعبة: أو قال: اجعل لي نورا قال: وحدثني عمرو بن دينار عن كريب عن ابن عباس أنه نام مضطجعا.


724-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سعيد وهشام بن عبد الله عن قتادة عن أبي العالية عن ابن عباس أن:

-نبي الله صلى الله عليه وسلم كان يقول عند الكرب: لا إله إلا الله العظيم الحليم لا إله إلا الله رب العرش العظيم لا إله إلا الله رب السموات ورب الأرض ورب العرش الكريم.


725-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال: حدثنا شعبة قال: سمعت علي بن زيد قال: سمعت عمر بن حرمل قال: سمعت ابن عباس يقــول:-أهدت خالتي أم حفيد إلى رسول الله صلى الله عليه وسلم سمنا ولبنا واضبا فأما الأضب فإن النبي صلى الله عليه وسلم تفل عليها فقال له خالد بن الوليد: قذرته يا رسول الله قال: نعم أو أجل وأخذ النبي صلى الله عليه وسلم اللبن فشرب منه ثم قال لابن عباس وهو عن يمينه: أما إن الشربة لك ولكن أتأذن أن أسقي عمك فقال ابن عباس: قلت: لا والله ما أنا بمؤثر على سؤرك أحدا قال: فأخذته فشربت ثم أعطيته ثم قال النبي صلى الله عليه وسلم: ما أعلم شرابا يجزئ عن الطعام غير اللبن فمن شربه منكم فليقل: اللهم بارك لنا فيه وزدنا منه ومن طعم طعاما فليقل اللهم بارك لنا فيه وأطعمنا خيرا منه.


726-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا ابن جريج حدثنا سعيد بن الحويرث عن ابن عباس قـــــال:-تبرز رسول الله صلى الله عليه وسلم لحاجته ثم رجع فأتي بعرق فلم يتوضأ فأكل منه وزاد عمر وعلي في هذا الحديث عن سعيد بن الحويرث قال: قيل: يا رسول الله إنك لم تتوضأ قال: ما أردت الصلاة فأتوضأ قال أبو عبد الرحمن: وجدت هذه الأحاديث في كتاب أبي بخط يده حدثنا سعيد بن محمد الوراق قال: حدثنا رشدين بن كريب عن أبيه عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم إذا شرب تنفس مرتين في الشراب وكتب أبي في أثر هذا الحديث: لا أرى عبد الله سمع هذا الحديث.


727-حدثنا عبد الله قال: وجدت في كتاب أبي

حدثنا عبد الله قال: وجدت في كتاب أبي بخطه قال: حدثنا عبد الله بن محمد حدثني محمد بن ثابت العبدي العصري قال: حدثنا جبلة ابن عطية عن اسحاق بن عبد الله عن عبد الله بن عباس قـــــال:-تضيفت ميمونة زوج النبي صلى الله عليه وسلم وهي خالتي وهي ليلة إذ لا تصلي فأخذت كساء فثنته وألقت عليه نمرقة ثم رمت عليه بكساء آخر ثم دخلت فيه وبسطت لي بساطا إلى جنبها وتوسدت معها على وسادها فجاء النبي صلى الله عليه وسلم وقد صلى العشاء الآخرة فأخذ خرقة فتوازر بها وألقى ثوبه ودخل معها لحافها وبات حتى إذا كان من آخر الليل قام إلى سقاء معلق فحركه فهممت أن أقوم فأصب عليه فكرهت أن يرى أني كنت مستيقظا قال: فتوضأ ثم أتى الفراش فأخذ ثوبيه وألقى الخرقة ثم أتى المسجد فقام فيه يصلي وقمت إلى السقاء فتوضأت ثم جئت إلى المسجد فقمت عن يساره فتناولني فأقامني عن يمينه فصلى وصليت معه ثلاث عشرة ركعة ثم قعد وقعدت إلى جنبه فوضع مرفقه إلى جنبه وأصغى بخده إلى خدي حتى سمعت نفس النائم فبينما أنا كذلك إذ جاء بلال فقال: الصلاة يا رسول الله فسار إلى المسجد واتبعته فقام يصلي ركعتي الفجر وأخذ بلال في الاقامة.


728-حدثنا عبد الله حدثني أبي حدثنا ابن مهدي

حدثنا عبد الله حدثني أبي حدثنا ابن مهدي عن سفيان عن أبي اسحاق عن التميمي عن ابن عباس فذكر شيئا قـــــال:-وكان رسول الله صلى الله عليه وسلم يكثر السواك قال: حتى ظننا أو رأينا أنه سينزل عليه.


729-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان عن ابن جريج عن الحسن بن مسلم عن طاوس عن ابن عباس قـــــال:-صلى رسول الله صلى الله عليه وسلم ثم خطب وأبو بكر وعمر وعثمان في العيد بغير أذان ولا إقامة قال أبي: قد سمعه عبد الله.


730-حدثنا عبد الله قال: وجدت هذا الحديث في

حدثنا عبد الله قال: وجدت هذا الحديث في كتاب أبي حدثنا حجاج حدثنا شعبة عن أبي اسحاق عن أبي السفر عن سعيد بن شفي عن ابن عباس أنهم جعلوا يسألونه عن الصلاة في السفر فقال ابن عباس:

-كان النبي صلى الله عليه وسلم إذا خرج من أهله لم يزد على ركعتين حتى يرجع.


731-حدثنا عبد الله حدثني أبي حدثنا قال وجدت

حدثنا عبد الله حدثني أبي حدثنا قال وجدت هذا الحديث في كتاب أبي بخطه حدثنا أسود بن عامر حدثنا جعفر الأحمر عن قابوس عن أبيه عن ابن عباس قال قال رسول الله صلى الله عليه وسلم:

-لا تصلح قبلتان في مصر واحد ولا على المسلمين جزية


732-حدثنا عبد الله حدثني أبي حدثنا جرير

حدثنا عبد الله حدثني أبي حدثنا جرير رفعه أيضا قال لا تصلح قبلتان في أرض وليس على مسلم جزية


733-حدثنا عبد الله حدثني أبي حدثنا الحكم بن

حدثنا عبد الله حدثني أبي حدثنا الحكم بن موسى حدثنا عيس بن يونس عن رشدين عن أبيه عن ابن عباس أن النبي صلى الله عليه وسلم:

-كان يتنفس في الإناء مرتين.


734-حدثنا عبد الله حدثني أبي حدثنا الحكم

حدثنا عبد الله حدثني أبي حدثنا الحكم حدثنا عبد السلام بن حرب عن خصيف عن سعيد بن جبير عن ابن عباس أن:

-النبي صلى الله عليه وسلم لبى دبر الصلاة.


735-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا حماد بن سلمة عن قتادة عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: رأيت ربي تبارك وتعالى وقد سمعت هذا الحديث من أبي أملي علي في موضع آخر.


736-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن دينار عن جابر بن زيد عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم تزوج وهو محرم.


737-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن دينار عن جابر بن زيد عن ابن عباس عن النبي صلى الله عليه وسلم أنه:

-صلى سبعا جميعا وثمانيا جميعا.


738-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن دينار عن جابر بن زيد يحدث عن ابن عباس أنه سمع النبي صلى الله عليه وسلم يخطب بعرفات فقال:

-من لم يجد ازارا فليلبس سراويل ومن لم يجد نعلين فليلبس خفين.


739-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن دينار عن طاوس يحدث عن ابن عباس عن النبي صلى الله عليه وسلم أنه قـــــال:-أمرت أن أسجد على سبعة ولا أكف شعرا ولا ثوبا.


740-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن دينار عن طاوس يحدث عن ابن عباس قـــــال:-نهى رسول الله صلى الله عليه وسلم عن بيع الطعام حتى يستوفيه أو يستوفى وقال ابن عباس: أحسب البيوع كلها بمنزلته.


741-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عدي بن ثابت قال: سمعت سعيد بن جبير يحدث عن ابن عباس عن النبي صلى الله عليه وسلم أنه قـــــال:-لا تتخذوا شيئا فيه الروح غرضا.


742-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحجاج بن أرطاة وابن عطاء أنهما سمعا عطاء يحدث عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم تزوج ميمونة وهو محرم.


743-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن دينار عن طاوس عن ابن عباس عن النبي صلى الله عليه وسلم:

-أمرت أن أسجد على سبعة ولا أكف شعرا ولا ثوبا.


744-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثني شعبة عن يزيد ابن أبي زياد عن مقسم عن ابن عباس قـــــال:-احتجم رسول الله صلى الله عليه وسلم محرما صائما.


745-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن دينار عن طاوس يحدث عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-أمرت أن أسجد على سبعة ولا أكف شعرا ولا ثوبا.


746-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة وأيوب عن سعيد بن جبير عن ابن عباس أن:

-رجلا صرع من راحلته فمات وهو محرم فأمر رسول الله صلى الله عليه وسلم أن يغسلوه بماء وسدر وأن يكفنوه في ثوبيه وأن لا يخمروا رأسه فإنه يبعث يوم القيامة ملبيا وقال أيوب ملبدا.


747-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن يعلى بن حكيم عن عكرمة عن ابن عباس أنه:

-كان لا يرى بأسا أن يتزوج الرجل وهو محرم ويقول أن نبي الله صلى الله عليه وسلم تزوج ميمونة بنت الحرث بماء يقال له سرف وهو محرم فلما قضى نبي الله صلى الله عليه وسلم حجه أقبل حتى كان بذلك الماء أعرس بها.


748-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أيوب عن عطاء أنه شهد على ابن عباس وابن عباس شهد على رسول الله صلى الله عليه وسلم أنه:

-صلى في يوم عيد ثم خطب ثم أتى النساء فأمرهن بالصدقة فجعلن يلقين.


749-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن مقسم عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم احتجم صائما.


750-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن عبد الحميد بن عبد الرحمن عن مقسم عن ابن عباس عن النبي صلى الله عليه وسلم أنه:

-قال في الذي يأتي امرأته وهي حائض يتصدق بدينار أو نصف دينار.


751-حدثنا عبد الله حدثني أبي حدثنا هشيم عن

حدثنا عبد الله حدثني أبي حدثنا هشيم عن عمرو بن دينار عن طاوس عن ابن عباس عن النبي صلى الله عليه وسلم أنه قـــــال:-أمرت أن أسجد على سبعة أعظم ولا أكف شعرا ولا ثوبا.


752-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن سالم بن أبي الجعد عن كريب عن ابن عباس عن النبي صلى الله عليه وسلم أنه قـــــال:-لو أن أحدكم أو لو أن أحدهم إذا أتى امرأته قال: اللهم جنبني الشيطان وجنب الشيطان ما رزقتني ثم كان بينهما ولد إلا لم يسلط عليه الشيطان أو لم يضره الشيطان.


753-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن ميسرة عن طاوس وعطاء ومجاهد عن رافع بن خديج قـــــال:-خرج الينا رسول الله صلى الله عليه وسلم فنهانا عن أمر كان لنا نافعا وأمر رسول الله صلى الله عليه وسلم خير لنا مما نهانا عنه قال: من كانت له أرض فليزرعها أو ليذرها أو ليمنحها قال: فذكرت ذلك لطاوس وكان يرى أن ابن عباس من أعلمهم قال: قال ابن عباس: إنما قال رسول الله صلى الله عليه وسلم: من كانت له أرض أن يمنحها أخاه خيرا له قال شعبة: وكان عبد الملك يجمع هؤلاء طاوسا وعطاء ومجاهدا وكان الذي يحدث عنه مجاهد قال شعبة: كأنه صاحب الحديث.


754-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن ميسرة قال: سمعت طاوسا قال: سئل ابن عباس عن هذه الآية قل لا أسئلكم عليه أجرا إلا المودة في القربى قال: فقال سعيد بن جبير: قربى آل محمد قال: فقال ابن عباس: عجلت أن رسول الله صلى الله عليه وسلم لم يكن من بطون قريش إلا كان له فيهم قرابة فقال: إلا أن تصلوا ما بيني وبينكم من القرابة.


755-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت أبا بشر يحدث أنه سمع سعيد بن جبير يحدث أنه سمع ابن عباس يحدث أن:

-رجلا أتى النبي صلى الله عليه وسلم وهو محرم فوقع من ناقته فأوقصته فأمر به رسول الله صلى الله عليه وسلم أن يغسل بماء وسدر وأن يكفن في ثوبين وقال: لا تمسوه بطيب خارج رأسه قال شعبة: ثم إنه حدثني به بعد ذلك فقال: خارج رأسه أو وجهه فإنه يبعث يوم القيامة ملبدا.


756-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر عن سعيد بن جبير عن ابن عباس قـــــال:-مات رسول الله صلى الله عليه وسلم وأنا ابن عشر سنين وأنا مختون وقد قرأت المحكم من القرآن قال: فقلت لأبي بشر: ما المحكم قال: المفصل.


757-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر عن سعيد بن جبير عن ابن عباس أنه:

-أتى النبي صلى الله عليه وسلم وهو يصلي فقمت عن يساره فأخذني فجعلني عن يمينه.


758-حدثنا عبد الله حدثني أبي قال: حدثني

حدثنا عبد الله حدثني أبي قال: حدثني محمد بن جعفر حدثنا شعبة عن محمد بن جحادة عن أبي صالح عن ابن عباس قـــــال:-لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج.


759-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي حدثنا عبد الرحمن بن أبي الزناد عن موسى بن عقبة عن صالح مولى التؤمة قال: سمعت ابن عباس يقــول:-سأل رجل رسول الله صلى الله عليه وسلم عن شيء من أمر الصلاة فقال له رسول الله صلى الله عليه وسلم: خلل أصابع يديك ورجليك يعني إسباغ الوضوء وكان فيما قال له: إذا ركعت فضع كفيك على ركبتيك حتى تطمئن وقال الهاشمي مرة: حتى تطمئنا وإذا سجدت فأمكن جبهتك من الأرض حتى تجد حجم الأرض.


760-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن اسحاق قال: أخبرنا عبد الله وعتاب قال: حدثنا عبد الله قال: أخبرنا يونس عن الزهري قال: حدثني عبيد الله عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم كان يسدل شعره وكان المشركون يفرقون رؤوسهم وكان أهل الكتاب يسدلون شعورهم وكان يحب موافقة أهل الكتاب فيما لم يؤمر فيه بشيء ثم فرق رسول الله صلى الله عليه وسلم رأسه.


761-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن اسحاق حدثنا عبد الله قال: أخبرنا حسين بن عبد الله عن عكرمة أن رجلا سأل ابن عباس عن نبيذ رسول الله صلى الله عليه وسلم فقال:

-كان يشرب بالنهار ما صنع بالليل ويشرب بالليل ما صنع بالنهار.


762-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن اسحاق قال: أخبرنا عبد الله قال: أخبرنا حسين بن عبد الله بن عبيد الله بن عباس عن عكرمة عن ابن عباس قـــــال:-نهى رسول الله صلى الله عليه وسلم عن النقير والدباء والمزفت وقال: لا تشربوا إلا في ذي أكاء فصنعوا جلود الابل ثم جعلوا لها أعناقا من جلود الغنم فبلغه ذلك فقال: لا تشربوا إلا فيما أعلاه منه.


763-حدثنا عبد الله حدثني أبي حدثني علي بن

حدثنا عبد الله حدثني أبي حدثني علي بن اسحاق أن عبد الله وعتاب قال: حدثنا عبد الله أخبرنا عاصم عن الشعبي أن ابن عباس حدثه قـــــال:-سقيت رسول الله صلى الله عليه وسلم من زمزم فشرب وهو قائم.


764-حدثنا عبد الله حدثني أبي حدثني سليمان

حدثنا عبد الله حدثني أبي حدثني سليمان بن داود أخبرنا عبد الرحمن ابن أبي الزناد عن أبيه عن عبيد الله عن ابن عباس أنه قـــــال:-ما نصر الله تبارك وتعالى في موطن كما نصر يوم أحد قال: فأنكرنا ذلك فقال ابن عباس: بيني وبين من أنكر ذلك كتاب الله تبارك وتعالى إن الله عز وجل يقول في أحد: ولقد صدقكم الله وعده إذ تحسونهم بإذنه يقول ابن عباس والحسن: القتل حتى إذا فشلتم إلى قوله ولقد عفا عنكم والله ذو فضل على المؤمنين وإنما عنى بهذا الرماة وذلك أن النبي صلى الله عليه وسلم أقامهم في موضع ثم قال: احموا ظهورنا فإن رأيتمونا نقتل فلا تنصرونا وإن رأيتمونا قد غنمنا فلا تشركونا فلما غنم النبي صلى الله عليه وسلم وأباحوا عسكر المشركين أكب الرماة جميعا فدخلوا في العسكر ينبهون وقد التفت صفوف أصحاب رسول الله صلى الله عليه وسلم وهم كذا وشبك بين أصابع يديه والتبسوا فلما أخل الرماة تلك الخلة التي كانوا فيها دخلت الخيل من ذلك الموضع على أصحاب النبي صلى الله عليه وسلم فضرب بعضهم بعضا والتبسوا وقتل من المسلمين ناس كثير وقد كان لرسول الله صلى الله عليه وسلم وأصحابه أول النهار حتى قتل من أصحاب لواء المشركين سبعة أو تسعة وجال المسلمون جولة نحو الجبل ولم يبلغوا حيث يقول الناس الغار إنما كانوا تحت المهراس وصاح الشيطان قتل محمد فلم يشك فيه أنه حق فما زلنا كذلك ما نشك أنه قد قتل حتى طلع رسول الله صلى الله عليه وسلم بين السعدين نعرفه بتكفئه إذا مشى قال: ففرحنا كأنه لم يصيبنا ما أصابنا قال: فرقا نحونا وهو يقول: اشتد غضب الله على قوم دموا وجه رسوله قال ويقول مرة أخرى:اللهم إنه ليس لهم أن يعلونا حتى انتهى الينا فمكث ساعة فإذا أبو سفيان يصيح في أسفل الجبل أعلى هبل مرتين يعني آلهته أين ابن أبي كبشة أين ابن أبي قحافة أين ابن الخطاب فقال عمر: يا رسول الله ألا أجيبه قال: بلى قال: فلما قال أعل هبل قال عمر: الله أعلى وأجل قال: فقال أبو سفيان: يا ابن الخطاب إنه قد أنعمت عينها فعاد عنها أو فعال عنها فقال: أين ابن أبي كبشة أين ابن أبي قحافة أين ابن الخطاب فقال عمر: هذا رسول الله صلى الله عليه وسلم وهذا أبو بكر وها أنا ذا عمر قال: فقال أبو سفيان: يوم بيوم بدر الأيام دول وإن الحرب سجال قال: فقال عمر: لا سواء قتلانا في الجنة وقتلاكم في النار قال: إنكم لتزعمون ذلك لقد خبنا إذا وخسرنا ثم قال أبو سفيان: أما إنكم سوف تجدون في قتلاكم مثلي ولم يكن ذاك عن رأي سراتنا قال: ثم أدركته حمية الجاهلية قال: فقال: أما إنه قد كان ذاك لم يكرهه.


765-حدثنا عبد الله حدثني أبي حدثنا نوح بن

حدثنا عبد الله حدثني أبي حدثنا نوح بن ميمون قال: أخبرنا عبد الله يعني العمري عن محمد بن عقبة عن أخيه إبراهيم بن عقبة عن كريب عن ابن عباس أن:

-امرأة أخرجت صبيا لها فقالت: يا رسول الله هل لهذا حج فقال: نعم ولك أجر.


766-حدثنا عبد الله حدثني أبي حدثنا نوح بن

حدثنا عبد الله حدثني أبي حدثنا نوح بن ميمون حدثنا سفيان عن أبي الزبير عن ابن عباس وعائشة قالا:

-أفاض رسول الله صلى الله عليه وسلم من منى ليلا.


767-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن أبي الزبير عن عائشة وابن عباس أن:

-رسول الله صلى الله عليه وسلم أخر طواف يوم النحر إلى الليل.


768-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن عطاء بن السائب عن أبي يحيى عن ابن عباس أن:

-رجلين اختصما إلى النبي صلى الله عليه وسلم فسأل رسول الله صلى الله عليه وسلم المدعي البينة فلم يكن له بينة فاستحلف المطلوب فحلف بالله الذي لا إله إلا هو فقال رسول الله صلى الله عليه وسلم: إنك قد حلفت ولكن قد غفر الله لك باخلاصك قولك لا إله إلا الله.


769-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن اسحاق أخبرنا عبد الله أخبرنا ابن لهيعة عن عبد الله بن هبيرة عن حنش عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم كان يخرج فيهريق الماء فيتمسح بالتراب فأقول: يا رسول الله إن الماء منك قريب فيقول: وما يدريني لعلي لا أبلغه.


770-حدثنا عبد الله حدثني أبي حدثنا عتاب بن

حدثنا عبد الله حدثني أبي حدثنا عتاب بن زياد قال: أخبرنا عبد الله قال: أخبرنا الحسين بن عبد الله بن عبيد الله بن عباس عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-لا تصوموا يوم الجمعة وحده.


771-حدثنا عبد الله حدثني أبي حدثنا عتاب

حدثنا عبد الله حدثني أبي حدثنا عتاب حدثنا عبد الله قال: أخبرنا يونس عن الزهري قال: حدثني عبيد الله بن عبد الله عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم أجود الناس وكان أجود ما يكون في رمضان حين يلقى جبريل وكان جبريل يلقاه في كل ليلة من رمضان فيدارسه القرآن قال: فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة.


772-حدثنا عبد الله حدثني أبي حدثنا عتاب

حدثنا عبد الله حدثني أبي حدثنا عتاب حدثنا عبد الله قال: أخبرنا معمر عن يحيى بن أبي كثير عن عكرمة عن ابن عباس أن:

-الأسلمي أتى رسول الله صلى الله عليه وسلم فاعترف بالزنا فقال: لعلك قبلت أو غمزت أو نظرت.


773-حدثنا عبد الله حدثني أبي حدثنا عتاب

حدثنا عبد الله حدثني أبي حدثنا عتاب حدثنا عبد الله قال: أخبرنا معمر عن عمرو بن عبد الله عن عكرمة عن أبي هريرة وابن عباس عن النبي صلى الله عليه وسلم قـــــال:-لا تأكل الشريطة فإنها ذبيحة الشيطان.


774-حدثنا عبد الله حدثني أبي حدثنا عتاب

حدثنا عبد الله حدثني أبي حدثنا عتاب حدثنا عبد الله قال: أخبرنا شعبة عن الحكم عن ميمون بن مهران عن ابن عباس أنه:

-نهى عن كل ذي ناب من السباع وذي مخلب من الطير قال: رفعه الحكم قال شعبة: وأنا أكره أن أحدث برفعه قال: وحدثني غيلان والحجاج عن ميمون بن مهران عن ابن عباس لم يرفعه.


775-حدثنا عبد الله حدثني أبي حدثنا عتاب

حدثنا عبد الله حدثني أبي حدثنا عتاب قال: أخبرنا عبد الله أخبرنا سفيان عن الحكم عن مقسم عن ابن عباس أن:

-النبي صلى الله عليه وسلم مر على أبي قتادة وهو عند رجل قد قتله فقال: دعوه وسلبه.


776-حدثنا عبد الله حدثني أبي حدثنا عتاب

حدثنا عبد الله حدثني أبي حدثنا عتاب قال: أخبرنا أبو حمزة عن يزيد النحوي عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم سوى بين الأسنان والأصابع في الدية.


777-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا موسى بن أعين حدثنا عمرو بن الحرث عن بكير بن عبد الله عن سعيد بن المسيب قال: سمعت ابن عباس يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-إنما مثل الذي يتصدق ثم يعود في صدقته كالذي يقيء ثم يأكل قيئه.


778-حدثنا عبد الله حدثني أبي حدثنا أحمد ابن

حدثنا عبد الله حدثني أبي حدثنا أحمد ابن عبد الملك الحراني قال: حدثنا يحيى بن عمرو بن مالك النكري قال: سمعت أبي يحدث عن أبي الجوزاء عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-كفارة الذنب الندامة وقال رسول الله صلى الله عليه وسلم: لو لم تذنبوا لجاء الله عز وجل بقوم يذنبون ليغفر لهم.


779-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن الحسن يعني ابن شقيق قال: أخبرنا أبو حمزة قال: حدثنا يزيد النحوي عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-الأسنان سواء والأصابع سواء.


780-حدثنا عبد الله حدثني أبي قال: حدثنا

حدثنا عبد الله حدثني أبي قال: حدثنا أحمد بن عبد الملك وعبد الجبار ابن محمد قالا: حدثنا عبيد الله يعني ابن عمرو عن عبد الكريم عن قيس بن حبتر عن ابن عباس عن رسول الله صلى الله عليه وسلم قـــــال:-إن الله حرم عليكم الخمر والميسر والكوبة وقال: كل مسكر حرام.


781-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا عبيد الله عن عبد الكريم عن قيس بن حبتر أن ابن عباس قـــــال:-نهى رسول الله صلى الله عليه وسلم عن ثمن الخمر ومهر البغي وثمن الكلب وقال: إذا جاء صاحبه يطلب ثمنه فاملأ كفيه ترابا.


782-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود قال: حدثنا ابن لهيعة عن ابن هبيرة أن ميمون المكي أخبره أنه:

-رأى عبد الله بن الزبير صلى بهم يشير بكفيه حين يقوم وحين يركع وحين يسجد وحين ينهض للقيام فيقوم فيشير بيديه قال: فانطلقت إلى ابن عباس فقلت: إني رأيت ابن الزبير يصلي صلاة لم أر أحدا يصليها فوصفت له هذه الاشارة فقال: إن أحببت أن تنظر إلى صلاة النبي صلى الله عليه وسلم فاقتد بصلاة ابن الزبير.


783-حدثنا عبد الله حدثني أبي حدثنا داود بن

حدثنا عبد الله حدثني أبي حدثنا داود بن مهران حدثنا داود يعني العطار عن ابن جريج عن عبيد الله بن أبي يزيد عن ابن عباس قـــــال:-قال رجل: كم يكفيني من الوضوء قال: مد قال: كم يكفيني للغسل قال: صاع قال: فقال الرجل: لا يكفيني قال: لا أم لك قد كفى من هو خير منك رسول الله صلى الله عليه وسلم.


784-حدثنا عبد الله حدثني أبي حدثنا موسى ابن

حدثنا عبد الله حدثني أبي حدثنا موسى ابن داود حدثنا عبد الرحمن بن الغسيل عن عكرمة عن ابن عباس قـــــال:-خرج رسول الله صلى الله عليه وسلم متقنعا بثوبه فقال: أيها الناس إن الناس يكثرون وإن الأنصار يقلون فمن ولي منكم أمرا ينفع فيه أحدا فليقبل من محسنهم ويتجاوز عن مسيئهم.


785-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال: أخبرني الحكم بن عتبة قال: سمعت سعيد بن جبير يحدث عن ابن عباس أن:

-الصعب بن جثامة الليثي أهدى إلى رسول الله صلى الله عليه وسلم وهو محرم بقديد عجز حمار فرده وهو يقطر دما.


786-حدثنا عبد الله حدثني أبي حدثنا عفان قال

حدثنا عبد الله حدثني أبي حدثنا عفان قال شعبة: عن حبيب بن أبي ثابت عن سعيد بن جبير عن ابن عباس أن النبي صلى الله عليه وسلم رده.


787-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال: قتادة أنبأني قال: سمعت موسى بن سلمة قال: سألت ابن عباس قـــــال:-قلت إني أكون بمكة فكيف أصلي قال: ركعتين سنة أبي القاسم صلى الله عليه وسلم.


788-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز وعفان قالا: حدثنا همام عن قتادة قال: عفان قال: حدثنا قتادة عن جابر بن زيد عن ابن عباس أن:

-النبي صلى الله عليه وسلم أريد على ابنة حمزة فقال: إنها ابنة أخي من الرضاعة ويحرم من الرضاعة ما يحرم من الرحم قال عفان: وإنها لا تحل لي.


789-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الصمد بن كيسان حدثنا حماد ابن سلمة عن قتادة عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-رأيت ربي تبارك وتعالى.


790-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد حدثنا الحجاج حدثنا الحكم بن عتيبة عن مقسم عن ابن عباس قـــــال:-رمى رسول الله صلى الله عليه وسلم الجمار حين زالت الشمس.


791-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال: أخبرنا ثابت عن أبي عثمان النهدي عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-أهون أهل النار عذابا أبو طالب وهو متنعل نعلين من نار يغلي منهما دماغه.


792-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام قال: أخبرنا قتادة عن موسى بن مسلمة أنه:

-سأل ابن عباس عن الصلاة بالبطحاء إذا لم يدرك الصلاة مع الامام قال: ركعتان سنة أبي القاسم صلى الله عليه وسلم.


793-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا حجاج عن الحكم بن عتيبة عن مقسم عن ابن عباس أن:

-النبي صلى الله عليه وسلم ذبح ثم حلق.


794-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد حدثنا أيوب عن سعيد بن جبير عن ابن عباس قـــــال:-قدم رسول الله صلى الله عليه وسلم وأصحابه وقد وهنتهم حمى يثرب قال: فقال المشركون: إنه يقدم عليكم قوم قد وهنتهم الحمى قال: فأطلع الله النبي صلى الله عليه وسلم على ذلك فأمر أصحابه أن يرملوا وقعد المشركون ناحية الحجر ينظرون اليهم فرملوا ومشوا ما بين الركنين قال: فقال المشركون: هؤلاء الذين تزعمون أن الحمى وهنتهم هؤلاء أقوى من كذا وكذا وذكروا قولهم قال ابن عباس: فلم يمنعه أن يأمرهم أن يرملوا الأشواط كلها إلا ابقاء عليهم وقد سمعت حمادا يحدثه عن سعيد بن جبير عن ابن عباس أو عن عبد الله عن سعيد بن جبير لا شك فيه عنه.


795-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا يزيد بن زريع حدثنا يونس عن عمار مولى بني هاشم قـــــال:-سألت ابن عباس: كم أتى لرسول الله صلى الله عليه وسلم يوم مات قال: ما كنت أرى مثلك في قومه يخفى عليك ذلك قال: قلت إني قد سألت فاختلف علي فأحببت أن أعلم قولك فيه قال: أتحسب قلت: نعم قال: أمسك أربعين بعث لها وخمس عشرة أقام بمكة يأمن ويخاف وعشرا مهاجرة بالمدينة.


796-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا أيوب عن رجل قال: سمعت ابن عباس يقــول:-قدم رسول الله صلى الله عليه وسلم وأصحابه لصبح رابعة مهلين بالحج فأمرهم رسول الله صلى الله عليه وسلم أن يجعلوها عمرة إلا من كان معه الهدي قال: فلبست القمص وسطعت المجامر ونكحت النساء.


797-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليمان بن كثير أبو داود الطيالسي قال: سمعت ابن شهاب يحدث عن أبي سنان عن ابن عباس قـــــال:-خطبنا رسول الله صلى الله عليه وسلم فقال: يا أيها الناس كتب عليكم الحج قال: فقام الأقرع بن حابس فقال: أفي كل عام يا رسول الله فقال: لو قلتها لوجبت ولو وجبت لم تعملوا بها ولم تستطيعوا أن تعملوا بها الحج مرة فمن زاد فهو تطوع.


798-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-ليبعثن الله الحجر يوم القيامة وله عينان يبصر بهما ولسان ينطق به يشهد به على من استلمه بحق.


799-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الوارث حدثنا أيوب عن عبد الله بن سعيد بن جبير عن أبيه عن ابن عباس قـــــال:-قدم رسول الله صلى الله عليه وسلم المدينة فرأى اليهود يصومون يوم عاشوراء فقال: ما هذا اليوم الذي تصومون قالوا: هذا يوم صالح هذا يوم نجى الله بني اسرائيل من عدوهم قال: فصامه موسى قال: قال رسول الله صلى الله عليه وسلم: أنا أحق بموسى منكم قال: فصامه رسول الله صلى الله عليه وسلم وأمر بصومه.


800-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد حنظى عن أيوب عن سعيد بن جبير عن ابن عباس أن:

-النبي صلى الله عليه وسلم نهى عن حبل الحبلة.


801-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا قتادة عن سعيد بن المسيب عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-العائد من هبته كالعائد في قيئه قال قتادة: ولا أعلم القئ إلا حراما.


802-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عبد الله بن طاوس عن أبيه قـــــال:-كنا نقول ونحن صبيان العائد في هبته كالكلب يقئ ثم يعود في قيئه ولم نعلم أن رسول الله صلى الله عليه وسلم ضرب في ذلك مثلا حتى حدثنا ابن عباس أن رسول الله صلى الله عليه وسلم قال: العائد في هبته كالكلب يقئ ثم يعود في قيئه.


803-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا أيوب عن عكرمة عن ابن عباس أن النبي صلى الله عليه وسلم:

-سئل في حجة الوادع فقال: يا رسول الله حلقت قبل أن أذبح قال: فاومأ بيده وقال: لا حرج وقال رجل: يا رسول الله ذبحت قبل أن أرمي قال: فأوما بيده وقال: لا حرج قال: فما سئل يومئذ عن شيء من التقديم والتأخير إلا أومأ بيده وقال لا حرج.


804-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام أخبرنا أبو حمزة قال: كنت أدفع الناس عن ابن عباس فاحتبست أياما فقال: ماحبسك قلت: الحمى قال: إن رسول الله صلى الله عليه وسلم قـــــال:-إن الحمى من فيح جهنم فأبردوها بماء زمزم.


805-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عوانة عن أبي بشر عن سعيد بن جبير عن ابن عباس قـــــال:-نهى رسول الله صلى الله عليه وسلم عن الدباء والحنتم والمزفت.


806-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة قال: أخبرنا أبو حمزة قال: سمعت ابن عباس يقــول:-كنت غلاما أسعى مع الصبيان قال: فالتفت فإذا نبي الله صلى الله عليه وسلم خلفي مقبلا فقلت: ما جاء نبي الله صلى الله عليه وسلم إلا إلي قال: فسعيت حتى أختبأ وراء باب دار قال: فلم أشعر حتى تناولني قال: فأخذ بقفاي فحطأني حطاءة قال: اذهب فادعو لي معاوية وكان كاتبه قال: فسعيت فقلت: أجب نبي الله صلى الله عليه وسلم فإنه على حاجة.


807-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن منصور عن مجاهد عن طاوس عن ابن عباس قـــــال:-خرج رسول الله صلى الله عليه وسلم من المدينة إلى مكة فصام حتى بلغ عسفان ثم دعا بماء فرفعه إلى يده ليريه الناس فأفطر حتى قدم مكة وذلك في رمضان وكان ابن عباس يقول: قد صام رسول الله صلى الله عليه وسلم وأفطر فمن شاء صام ومن شاء أفطر.


808-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال: أخبرني عمرو قال: سمعت يحيى بن الجزار عن ابن عباس لم يسمعه منه أن:

-جديا أراد أن يمر بين يدي رسول الله صلى الله عليه وسلم وهو يصلي فجعل يتقيه.


809-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أخبرنا علي بن زيد عن يوسف بن مهران عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-ما من أحد من ولد آدم إلا قد أخطأ أو هم بخطيئة ليس يحيى بن زكريا وما ينبغي لأحد أن يقول: إنا خير من يونس بن متى.


810-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أخبرنا علي بن زيد عن يوسف بن مهران عن ابن عباس قـــــال:-جاءنا رسول الله صلى الله عليه وسلم ورديفه أسامة وسقيناه من هذا النبيذ يعني نبيذ السقاية فشرب منه وقال: أحسنتم هكذا فاصنعوا.


811-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة عن عكرمة قـــــال:-صليت خلف شيخ في مكة فكبر في صلاة الظهر ثنتين وعشرين تكبيرة فأتيت ابن عباس فقلت: إني صليت خلف شيخ أحمق فكبر في صلاة الظهر ثنتين وعشرين تكبيرة قال: ثكلتك أمك تلك سنة أبي القاسم صلى الله عليه وسلم.


812-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب بن خالد حدثنا عبد الله بن طاوس عن أبيه عن ابن عباس أن النبي صلى الله عليه وسلم قـــــال:-ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر.


813-حدثنا عبد الله وبهذا الاسناد كذا قال

حدثنا عبد الله وبهذا الاسناد كذا قال أبي أن رسول الله صلى الله عليه وسلم قـــــال:-أمرت أن أسجد على سبعة أعظم الجبهة ثم أشار بيده إلى أنفه واليدين والركبتين وأطراف القدمين ولا نكف الثياب ولا الشعر.


814-حدثنا عبد الله قال: وبهذ الاسناد قال

حدثنا عبد الله قال: وبهذ الاسناد قال كذا قال أبي أن:

-رسول الله صلى الله عليه وسلم احتجم وأعطى الحجام أجره واستعط.


815-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبان العطار حدثنا يحيى بن أبي كثير عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-المكاتب يؤدي ما أعتق منه بحساب الحر وما أرق منه بحساب العبد.


816-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا جرير بن حازم عن محمد يعني ابن اسحاق عن حسين عن عكرمة عن ابن عباس قـــــال:-كان بالمدينة رجلان يحفران القبور أبو عبيدة بن الجراح يحفر لأهل مكة وأبو طلحة يحفر للأنصار ويلحد لهم قال: فلما قبض رسول الله صلى الله عليه وسلم بعث العباس رجلين اليهما فقال: اللهم خر لنبيك فوجدوا أبا طلحة ولم يجدوا أبا عبيدة فحفر له ولحد.


817-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا أبو وكيع عن أبي اسحاق عن التميمي عن ابن عباس قـــــال:-استدبرت رسول الله صلى الله عليه وسلم فرأيت بياض ابطيه وهو ساجد.


818-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا شريك عن سماك عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-على كل مسلم حجة ولو قلت كل عام لكان.


819-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا عبد الواحد يعني ابن زياد حدثنا ليث عن طاوس عن ابن عباس قـــــال:-تمتع رسول الله صلى الله عليه وسلم حتى مات وأبو بكر حتى مات وعمر حتى مات وعثمان حتى مات رضي الله عنهم وكان أول من نهى عنها معاوية قال ابن عباس: فعجبت منه وقد حدثني أنه قصر عن رسول الله صلى الله عليه وسلم بمشقص.


820-حدثنا عبد الله حدثني أبي حدثني يونس

حدثنا عبد الله حدثني أبي حدثني يونس وحجين قالا: حدثنا ليث بن سعد عن أبي الزبير عن سعيد بن جبير وطاوس عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا القرآن فكان يقول: التحيات المباركات الصلوات الطيبات لله السلام عليك قال حجين: سلام عليك أيها النبي ورحمة الله وبركاته سلام علينا وعلى عباد الله الصالحين وأشهد أن لا اله إلا الله وأن محمدا رسول الله.


821-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن أبي الزبير عن عطاء بن أبي رباح عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم احتجم وهو محرم.


822-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا البراء يعني ابن عبد الله الغنوي عن أبي نضرة قال: كان ابن عباس على منبر أهل البصرة فسمعته يقــول:-إن نبي الله صلى الله عليه وسلم كان يتعوذ في دبر صلاته من أربع يقول: أعوذ بالله من عذاب القبر وأعوذ بالله من عذاب النار وأعوذ بالله من الفتن ما ظهر منها وما بطن وأعوذ بالله من فتنة الأعور الكذاب.


823-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا داود بن أبي الفرات عن علباء عن عكرمة عن ابن عباس قـــــال:-خط رسول الله صلى الله عليه وسلم في الأرض أربعة خطوط قال: تدرون ما هذا فقالوا: الله ورسوله أعلم فقال رسول الله صلى الله عليه وسلم: أفضل نساء أهل الجنة خديجة بنت خويلد وفاطمة بنت محمد وآسية بنت مزاحم امرأة فرعون ومريم ابنة عمران رضي الله عنهن أجمعين.


824-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن قيس بن الحجاج عن حنش الصنعاني عن عبد الله بن عباس أنه حدثه أنه:

-ركب خلف رسول الله صلى الله عليه وسلم يوما فقال له رسول الله صلى الله عليه وسلم: يا غلام إني معلمك كلمات احفظ الله يحفظك احفظ الله تجده تجاهك وإذا سألت فلتسأل الله وإذا استعنت فاستعن بالله واعلم أن الأمة لو اجتمعوا على أن ينفعوك لم ينفعوك إلا بشيء قد كتبه الله لك ولو اجتمعوا على أن يضروك لم يضروك إلا بشيء قد كتبه الله عليك رفعت الأقلام وجفت الصحف.


825-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا وهيب حدثنا طاوس عن أبيه عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم احتجم وأعطى الحجام أجره واستعط.


826-حدثنا عبد الله حدثني أبي حدثني معاذ بن

حدثنا عبد الله حدثني أبي حدثني معاذ بن هشام قال: حدثنا أبي عن قتادة عن عكرمة عن ابن عباس أن:

-النبي صلى الله عليه وسلم نهى عن الشرب من في السقاء وعن المجثمة وعن لبن الجلالة.


827-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحرث عن ابن جريج قال: أخبرني عطاء أنه سمع ابن عباس يقول: قال رسول الله صلى الله عليه وسلم:

-إذا أكل أحدكم من الطعام فلا يمسح يده حتى يلعقها أو يُلعقها قال أبو الزبير: سمعت جابر بن عبد الله يقول: ذلك سمعته من النبي صلى الله عليه وسلم ولا يرفع الصحيفة حتى يلعقها أو يُلعقها فإن آخر الطعام فيه البركة.


828-حدثنا عبد الله حدثني أبي حدثنا حسن يعني

حدثنا عبد الله حدثني أبي حدثنا حسن يعني ابن موسى حدثنا ابن لهيعة حدثنا يزيد بن أبي حبيب عن عكرمة عن ابن عباس قـــــال:-صليت مع النبي صلى الله عليه وسلم صلاة الكسوف فلم أسمع منه فيها حرفا من القرآن.


829-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن اسحاق أخبرنا عبد الله قال: أخبرنا ابن لهيعة عن يزيد بن أبي حبيب عن عكرمة عن ابن عباس قـــــال:-صليت خلف النبي صلى الله عليه وسلم صلاة الخسوف فلم أسمع منه فيها حرفا واحدا.


830-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عوانة الوضاح عن عبد الأعلى الثعلبي عن سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-اتقوا الحديث عني إلا ما علمتم فإنه من كذب علي متعمدا فليتبوأ مقعده من النار.*******************
حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا شيبان عن ليث عن طاوس عن ابن عباس أنه قـــــال:-لما حضر رسول الله صلى الله عليه وسلم قال: ائتوني بكتف أكتب لكم فيه كتابا لا يختلف منكم رجلان بعدي قال: فأقبل القوم في لغطهم فقالت المرأة: ويحكم عهد رسول الله صلى الله عليه وسلم.


831-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا عبد الله بن هبيرة عن حنش بن عبد الله أن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-إن في أبوال الابل وألبانها شفاء للذرية بطونهم.


832-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا هشيم أخبرنا خالد الحذاء عن بركة بن العريان المجاشعي قال: سمعت ابن عباس يحدث قال: قال رسول الله صلى الله عليه وسلم:

-لعن الله اليهود وحرمت عليهم الشحوم فباعوها وأكلوا أثمانها وإن الله عز وجل إذا حرم أكل شيء حرم ثمنه.


833-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن عمار بن أبي عمار عن ابن عباس قـــــال:-كنت مع أبي عند رسول الله صلى الله عليه وسلم وعنده رجل يناجيه فكان كالمعرض عن أبي فخرجنا من عنده فقال لي أبي: أي بني ألم ترى إلى ابن عمك كالمعرض عني فقلت: يا أبت إنه كان عنده رجل يناجيه قال: فرجعنا إلى النبي صلى الله عليه وسلم فقال أبي: يا رسول الله قلت لعبد الله كذا وكذا فأخبرني أنه كان عندك رجل يناجيك فهل كان عندك أحد فقال رسول الله صلى الله عليه وسلم: وهل رأيته يا عبد الله قال: قلت نعم قال: فإن ذاك جبريل وهو الذي شغلني عنك.


834-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن ابن عمار بن أبي عمار عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم أقام بمكة خمس عشرة سنة ثمان سنين أوسبعا يرى الضوء ويسمع الصوت وثمانيا أو سبعا يوحى إليه وأقام بالمدينة عشرا.


835-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان عن دويد حدثني اسمعيل بن ثوبان عن جابر بن زيد عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-العين حق العين حق تستزل الحالق.


836-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قال: سمعت يونس يحدث عن الزهري عن عبيد الله عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-خير الصحابة أربعة وخير السرايا أربعمائة وخير الجيوش أربعة آلاف ولا يغلب اثنا عشر ألفا من قلة.


837-حدثنا عبد الله حدثني أبي حدثني يونس

حدثنا عبد الله حدثني أبي حدثني يونس حدثنا عبد الواحد حدثنا يحيى بن عبد الله قال: حدثنا سالم بن أبي الجعد قال: جاء رجل إلى ابن عباس فقال: يا ابن عباس أرأيت رجلا قتل مؤمنا قال: فقال ابن عباس: جزاؤه جهنم خالدا فيها إلى آخر الآية قال: فقال: يا ابن عباس أرأيت إن تاب وآمن وعمل صالحا قال: ثكلته أمه وأنى له التوبة وقد قال رسول الله صلى الله عليه وسلم:

-إن المقتول يجيء يوم القيامة متعلقا رأسه بيمينه أو قال: بشماله آخذا صاحبه بيده الأخرى تشخب أوداجه دما في قبل عرش الرحمن فيقول: ربي سل هذا فيما قتلني.


838-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا عبد الواحد حدثنا سليمان الشيباني قال: حدثنا يزيد بن الأصم قال: دعانا رجل فأتى بخوان عليه ثلاثة عشر ضبا قال: وذاك عشاء فآكل وتارك فلما أصبحنا غدونا على ابن عباس فسألته فأكثر في ذلك جلساؤه حتى قال بعضهم: قال رسول الله صلى الله عليه وسلم: لا آكله ولا أحرمه قال: فقال ابن عباس: بئسما قلتم إنما بعث رسول الله صلى الله عليه وسلم محلا ومحرما ثم قـــــال:-كان رسول الله صلى الله عليه وسلم عند ميمونة وعنده الفضل بن عباس وخالد بن الوليد وامرأة فأتي بخوان عليه خبز ولحم ضب قال: فلما ذهب رسول الله صلى الله عليه وسلم يتناول قالت له ميمونة: إنه يا رسول الله لحم ضب فكف يده وقال: إنه لحم لم آكله ولكن كلوا قال: فأكل الفضل بن عباس وخالد بن الوليد والمرأة قال: وقالت ميمونة: لا آكل من طعام لم يأكل منه رسول الله صلى الله عليه وسلم.


839-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء أخبرنا جرير بن حازم عن قيس بن سعد بن يزيد بن هرمز أن:

-نجدة كتب إلى ابن عباس يسأله عن سهم ذي القربى لمن هو وعن اليتيم متى ينقضي يتمه وعن المرأة والعبد يشهدان الغنيمة وعن قتل أطفال المشركين فقال ابن عباس: لولا أن أرده عن شيء يقع فيه ما أجبته وكتب اليه: إنك كتبت إلي تسأل عن سهم ذي القربى لمن هو وإنا كنا نراها لقرابة رسول الله صلى الله عليه وسلم فأبى ذلك علينا قومنا وعن اليتيم متى ينقضي يتمه قال: إذا احتلم أو أونس منه خير وعن المرأة والعبد يشهدان الغنيمة فلا شيء لهما ولكنهما يحذيان ويعطيان وعن قتل أطفال المشركين فإن رسول الله صلى الله عليه وسلم لم يقتلهم وأنت فلا تقتلهم إلا أن تعلم منهم ما علم الخضر من الغلام حين قتله.


840-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد حدثنا أيوب عن سعيد بن جبير عن ابن عباس قـــــال:-قدم رسول الله صلى الله عليه وسلم وأصحابه مكة وقد وهنتهم حمى يثرب فقال المشركون: إنه لقد قدم عليكم قوم قد وهنتهم حمى يثرب ولقوا منها شرا فجلس المشركون من الناحية التي تلي الحجر فأطلع الله نبيه على ما قالوا فأمرهم رسول الله صلى الله عليه وسلم أن يرملوا الأشواط الثلاثة ليرى المشركون جلدهم قال: فرملوا ثلاثة أشواط وأمرهم أن يمشوا بين الركنين حيث لا يراهم المشركون وقال ابن عباس: ولم يمنع النبي صلى الله عليه وسلم أن يأمرهم أن يرملوا الأشواط كلها إلا الإبقاء عليهم فقال المشركون: هؤلاء الذين زعمتم أن الحمى قد وهنتهم هؤلاء أجلد من كذا وكذا.


841-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن عمرو بن دينار عن طاوس عن ابن عباس أن:

-أعرابيا وهب للنبي صلى الله عليه وسلم هبة فأثابه عليها قال: رضيت قال: لا قال: فزاده قال: رضيت قال: لا قال: فزاده قال: رضيت قال: نعم قال: فقال رسول الله صلى الله عليه وسلم: لقد هممت أن لا أتهب هبة إلا من قرشي أو أنصاري أو ثقفي.


842-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن عبد الله بن عثمان بن خثيم عن أبي الطفيل عن ابن عباس أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من جعرانه فرملوا بالبيت ثلاثا ومشوا أربعا.


843-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة أخبرنا علي بن زيد عن يوسف بن مهران عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-ما من الناس أحد إلا قد أخطأ أو همَّ بخطيئة ليس يحيى بن زكريا.


844-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن وعفان المعني قالا: حدثنا حماد بن سلمة عن ثابت البناني عن أبي عثمان النهدي عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-إن أهون أهل النار عذابا أبو طالب في رجليه نعلان من نار يغلي منهما دماغه.


845-حدثنا عبد الله حدثني أبي حدثنا شاذان

حدثنا عبد الله حدثني أبي حدثنا شاذان أخبرنا اسرائيل عن سماك عن عكرمة عن ابن عباس قـــــال:-لما حرمت الخمر قال أناس: يا رسول الله أصحابنا الذين ماتوا وهم يشربونها فأنزلت ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا قال: ولما حولت القبلة قال أناس: يا رسول الله أصحابنا الذين ماتوا وهم يصلون إلى بيت المقدس فأنزلت وما كان الله ليضيع إيمانكم.


846-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن علي بن زيد عن أبي نضرة قال: خطبنا ابن عباس على هذا المنبر منبر البصرة قال: قال رسول الله صلى الله عليه وسلم:

-إنه لم يكن نبي إلا له دعوة تنجزها في الدنيا وإنى اختبأت دعوتي شفاعة لأمتي وأنا سيد ولد آدم يوم القيامة ولا فخر وأنا أول من تنشق عنه الأرض ولا فخر وبيدي لواء الحمد ولا فخرآدم فمن دونه تحت لوائي قال: ويطول يوم القيامة على الناس حتى يقول بعضهم لبعض انطلقوا بنا إلى آدم أبي البشر فيشفع لنا إلى ربه عز وجل فليقض بيننا فيأتون آدم عليه السلام فيقولون: يا آدم أنت الذي خلقك الله بيده وأسكنك جنته وأسجد لك ملائكته فاشفع لنا إلى ربك فليقضي بيننا فيقول: إني لست هناكم إني قد أخرجت من الجنة بخطيئتي وإنه لا يهمني اليوم إلا نفسي ولكن ائتوا نوحا رأس النبيين فيأتون نوحا فيقولون: يا نوح اشفع لنا إلى ربك فليقض بيننا فيقول: إني لست هناكم إني قد دعوت دعوة أغرقت أهل الأرض وإنه لا يهمني اليوم إلا نفسي ولكن ائتوا إبراهيم خليل الله عليه السلام قال: فيأتون إبراهيم فيقولون: يا إبراهيم اشفع لنا إلى ربك فليقض بيننا فيقول: إني لست هناكم إني قد كذبت في الاسلام ثلاث كذبات وإنه لا يهمني اليوم إلا نفسي فقال رسول الله صلى الله عليه وسلم: إن حاول بهن إلا عن دين الله قوله: إني سقيم وقوله بل فعله كبيرهم هذا وقوله لامرأته إنها أختي ولكن ائتوا موسى عليه السلام الذي اصطفاه الله برسالته وكلامه فيأتون موسى فيقولون: يا موسى أنت الذي اصطفاك الله برسالته وكلمك فاشفع لنا إلى ربك فليقض بيننا فيقول: إني لست هناكم إني قتلت نفسا بغير نفس وإنه لا يهمني اليوم إلا نفسي ولكن ائتوا عيسى روح الله وكلمته فيأتون عيسى فيقولون: يا عيسى أنت روح الله وكلمته فاشفع لنا إلى ربك فليقض بيننا فيقول: إني لست هناكم قد اتُخذت الها من دون الله وإنه لا يهمني اليوم إلا نفسي ثم قال: أرأيتم لو كان متاع في وعاء قد ختم عليه أكان يقدر على ما في الوعاء حتى يفض الخاتم فيقولون: لا فيقول: إن محمدا صلى الله عليه وسلم خاتم النبيين قد حضر اليوم وقد غفر له ما تقدم من ذنبه وما تأخر قال رسول الله صلى الله عليه وسلم: فياتوني فيقولون: يا محمد اشفع لنا إلى ربك فليقض بيننا فأقول: نعم أنا لها حتى يأذن الله لمن يشاء ويرضى فإذا أراد الله عز وجل أن يصدع بين خلقه نادى مناد: أين أحمد وأمته فنحن الآخرون الأولون فنحن آخر الأمم وأول من يحاسب فتفرج لنا الأمم عن طريقنا فنمضي غرا محجلين من أثر الطهور وتقول الأمم: كادت هذه الأمة أن تكون أنبياء كلها قال: ثم آتي باب الجنة فآخذ بحلقة باب الجنة فأقرع الباب فيقال: من أنت فأقول: محمد فيفتح لي فأرى ربي عز وجل وهو على كرسيه أو سريره فأخر له ساجدا وأحمده بمحامد لم يحمده بها أحد كان قبلي ولا يحمده بها أحدا بعدي فيقال: ارفع رأسك وقل تسمع وسل تعطه واشفع تشفع قال: فأرفع رأسي فأقول: أي رب أمتي أمتي فيقال لي: أخرج من النار من كان في قلبه مثقال كذا وكذا فأخرجهم ثم أعود فأخر ساجدا وأحمده بمحامد لم يحمده بها أحد كان قبلي ولا يحمده بها أحد بعدي فقال لي: ارفع رأسك وقل يسمع لك وسل تعطه واشفع تشفع فأرفع رأسي فأقول: أي رب أمتي أمتي فيقال: أخرج من النار من كان في قلبه مثقال كذا وكذا فأخرجهم قال: وقال في الثالثة مثل هذا أيضا.


847-حدثنا عبد الله بن أحمد بن محمد بن حنبل

حدثنا عبد الله بن أحمد بن محمد بن حنبل حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن ثابت البناني عن أنس بن مالك عن النبي صلى الله عليه وسلم أنه:

-قال في الأول من كان في قلبه مثقال شعيرة من الإيمان والثانية برة والثالثة ذرة.


848-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن علي بن زيد عن يوسف بن مهران عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-قال لي جبريل عليه السلام: إنه قد حببت إليك الصلاة فخذ منها ما شئت.


849-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن عطاء بن السائب عن أبي يحيى الأعرج عن ابن عباس قـــــال:-اختصم إلى النبي صلى الله عليه وسلم رجلان فوقعت اليمين على أحدهما فحلف بالله الذي لا إله إلا هو ماله عنده شيء قال: فنزل جبريل على النبي صلى الله عليه وسلم فقال: إنه كاذب إن له عنده حقه فأمره أن يعطيه حقه وكفارة يمينه معرفته أن لا إله إلا الله أو شهادته.


850-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا شيبان عن يحيى قال: وأخبرني أبو سلمة عن عائشة وابن عباس أن:

-رسول الله صلى الله عليه وسلم لبث بمكة عشر سنين ينزل عليه القرآن وبالمدينة عشرا.


851-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا اسرائيل عن عثمان يعني ابن المغيرة عن مجاهد عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-رأيت عيسى ابن مريم وموسى وإبراهيم فأما عيسى فأحمر جعد عريض الصدر وأما موسى فإنه جسيم قالوا له: فإبراهيم قال: انظروا إلى صاحبكم يعني نفسه.


852-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا زهير قال: حدثنا قابوس بن أبي ظبيان أن أباه حدثه عن ابن عباس عن نبي الله صلى الله عليه وسلم قال زهير: لا شك فيه قـــــال:-إن الهدي الصالح والسمت الصالح والاقتصاد جزء من خمسة وعشرين جزأ من النبوة.


853-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا زهير وجعفر يعني الأحمر عن قابوس عن أبيه عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: السمت الصالح فذكر مثله.


854-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا أبو كدينة يحيى بن المهلب عن الأعمش عن الحكم عن مقسم عن ابن عباس قـــــال:-صلى النبي صلى الله عليه وسلم بمنى خمس صلوات.


855-حدثنا عبد الله بن أحمد حدثني أبي حدثنا

حدثنا عبد الله بن أحمد حدثني أبي حدثنا أسود بن عامر أبو المحياة يحيى بن يعلي التميمي عن الأعمش عن الحكم عن مقسم عن ابن عباس أن النبي صلى الله عليه وسلم:

-صلى الظهر يوم التروية بمنى وصلى الغداة يوم عرفة بها.


856-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن زيد عن الجعد أبي عثمان قال: سمعت أبا رجا العطاردي يحدث عن ابن عباس يرويه عن النبي صلى الله عليه وسلم:

-من رأى من أميره شيئا يكرهه فليصبر فإنه ما أحد يفارق الجماعة شبرا فيموت إلا مات ميتة جاهلية.


857-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا يعقوب يعني القمي عن جعفر عن سعيد بن جبير عن ابن عباس قـــــال:-جاء عمر بن الخطاب إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله هلكت قال: وما الذي أهلكك قال: حولت رحلي البارحة قال: فلم يرد عليه شيئا قال: فأوحى الله إلى رسوله هذه الآية: نساؤكم حرث لكم فأتوا حرثكم أنى شئتم أقبل وأدبر واتقوا الدبر والحيضة.


858-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر قال: حدثنا اسرائيل عن عطاء بن السائب عن عكرمة عن ابن عباس قـــــال:-أتى رسول الله صلى الله عليه وسلم بعض بناته وهي تجود بنفسها فوقع عليها فلم يرفع رأسه حتى قبضت قال: فرفع رأسه وقال: الحمد لله المؤمن بخير تنزع نفسه من بين جنبيه وهو يحمد الله عز وجل.


859-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر وخلف بن الوليد قالا: حدثنا اسرائيل عن سماك عن عكرمة عن ابن عباس قـــــال:-مر النبي صلى الله عليه وسلم برهط من الأنصار وقد نصبوا حمامة يرمونها فقال: لا تتخذوا شيئا فيه الروح غرضا.


860-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا اسرائيل عن جابر عن مسلم بن صبيح عن ابن عباس قـــــال:-أردفني رسول الله صلى الله عليه وسلم خلفه وقثم أمامه.


861-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج ويونس قالا: حدثنا حماد يعني ابن سلمة عن أبي عاصم الغنوي عن أبي الطفيل قـــــال:-قلت لابن عباس: يزعم قومك أن رسول الله صلى الله عليه وسلم رمل بالبيت وأن ذلك سنة فقال: صدقوا وكذبوا قلت: وما صدقوا وكذبوا قال: صدقوا رمل رسول الله صلى الله عليه وسلم بالبيت وكذبوا ليس بسنة إن قريشا قالت زمن الحديبية دعوا محمدا وأصحابه حتى يموتوا موت النغف فلما صالحوه على أن يقدموا من العام المقبل ويقيموا بمكة ثلاثة أيام فقدم رسول الله صلى الله عليه وسلم والمشركون من قبل قعيقعان فقال رسول الله لأصحابه: ارملوا بالبيت ثلاثا وليس بسنة قلت: ويزعم قومك أنه طاف بين الصفا والمروة على بعير وأن ذلك سنة فقال: صدقوا وكذبوا فقلت: وما صدقوا وكذبوا فقال: صدقوا قد طاف بين الصفا والمروة على بعير وكذبوا ليست بسنة كان الناس لا يدفعون عن رسول الله صلى الله عليه وسلم ولا يصرفون عنه فطاف على بعير ليسمعوا كلامه ولا تناله أيديهم قلت: ويزعم قومك أن رسول الله صلى الله عليه وسلم سعى بين الصفا والمروة وأن ذلك سنة قال: صدقوا إن إبراهيم لما أمر بالمناسك عرض له الشيطان عند السعي فسابقه فسبقه إبراهيم ثم ذهب به جبريل إلى جمرة العقبة فعرض له شيطان قال يونس: الشيطان فرماه بسبع حصيات حتى ذهب ثم عرض له عند الجمرة الوسطى فرماه بسبع حصيات قال: قد تله للجبين قال يونس: ثم تله للجبين وعلى إسماعيل قميص أبيض وقال: يا أبت إنه ليس لي ثوب تكفنني فيه غيره فاخلعه حتى تكفنني فيه فعالجه ليخلعه فنودي من خلفه أن يا إبراهيم قد صدقت الرؤيا فالتفت إبراهيم فإذا هو بكبش أبيض أقرن أعين قال ابن عباس: لقد رأيتنا نبيع هذا الضرب من الكباش قال: ثم ذهب به جبريل إلى الجمرة القصوى فعرض له الشيطان فرماه بسبع حصيات حتى ذهب ثم ذهب به جبريل إلى منى قال: هذا منى قال يونس: هذا مناخ الناس ثم أتى به جمعا فقال: هذا المشعر الحرام ثم ذهب به إلى عرفة فقال ابن عباس: هل تدري لما سميت عرفة قلت: لا قال: إن جبريل قال لإبراهيم: عرفت قال يونس: هل عرفت قال: نعم قال ابن عباس: فمن ثم سميت عرفة ثم قال: هل تدري كيف كانت التلبية قلت: وكيف كانت قال: إن إبراهيم لما أمر أن يؤذن في الناس بالحج خفضت له الجبال رؤوسها ورفعت له القرى فأذن في الناس بالحج.


862-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد حدثنا أبو عاصم الغنوي قال: سمعت أبا الطفيل فذكره إلا أنه قال: لا تناله أيديهم وقال: وثم تل إبراهيم إسماعيل للجبين.


863-حدثنا عبد الله حدثني أبي حدثنا اسحاق بن

حدثنا عبد الله حدثني أبي حدثنا اسحاق بن عيسى قال: أخبرنا مالك عن أبي الزبير عن طاوس عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم كان يعلمهم هذا الدعاء كما يعلمهم السورة من القرآن أن يقول: اللهم إني أعوذ بك من عذاب جهنم وأعوذ بك من عذاب القبر وأعوذ بك من فتنة المسيح الدجال وأعوذ بك من فتنة المحيا والممات.


864-حدثنا عبد الله حدثني أبي قال: حدثنا

حدثنا عبد الله حدثني أبي قال: حدثنا اسحاق قال: أخبرنا مالك عن أبي الزبير عن طاوس عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة من جوف الليل يقول: اللهم لك الحمد أنت نور السموات والأرض ولك الحمد أنت قيام السموات والأرض ولك الحمد أنت رب السموات والأرض ومن فيهن أنت الحق وقولك الحق ووعدك الحق ولقاؤك حق والجنة حق والنار حق والساعة حق اللهم لك أسلمت وبك آمنت وعليك توكلت واليك أنبت وبك خاصمت واليك حاكمت فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت أنت الذي لا إله إلا أنت.


865-حدثنا عبد الله حدثني أبي حدثنا اسحاق

حدثنا عبد الله حدثني أبي حدثنا اسحاق يعني ابن عيسى قال: أخبرنا مالك عن زيد يعني ابن أسلم عن عطاء بن يسار عن ابن عباس قـــــال:-خسفت الشمس فصلى رسول الله صلى الله عليه وسلم والناس معه فقام قياما طويلا قال: نحوا من سورة البقرة ثم ركع ركوعا طويلا ثم رفع فقام قياما طويلا وهو دون القيام الأول ثم ركع ركوعا طويلا وهو دون الركوع الأول ثم سجد ثم قام فقام قياما طويلا وهو دون الركوع الأول قال أبي: وفيما قرأت على عبد الرحمن قال: ثم قام قياما طويلا قال: دون القيام الأول ثم ركع ركوعا طويلا وهو دون الركوع الأول ثم سجد ثم انصرف ثم رجع إلى حديث اسحاق ثم انصرف وقد تجلت الشمس فقال: إن الشمس والقمر آيتان من آيات الله لا يخسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فاذكروا الله قالوا: يا رسول الله رأيناك تناولت شيئا في مقامك ثم رأيناك تكعكعت فقال: إني رأيت الجنة فتناولت منها عنقودا ولو أخذته لأكلتم منه ما بقيت الدنيا ورأيت النار فلم أر كاليوم منظرا قط ورأيت أكثر أهلها النساء قالوا: لم يا رسول الله قال: بكفرهن قيل: أيكفرن بالله قال: يكفرن العشير ويكفرن الاحسان لو أحسنت إلى إحداهن الدهر ثم رأت منك شيئا قالت: ما رأيت منك خيرا قط.


866-حدثنا عبد الله حدثني أبي حدثنا حجاج عن

حدثنا عبد الله حدثني أبي حدثنا حجاج عن ابن جريج قال: أخبرني ابن أبي مليكة أن حميد بن عبد الرحمن بن عوف أخبره أن مروان قـــــال:-اذهب يا رافع لبوابة إلى ابن عباس فقل: لئن كان كل امرئ منا فرح بما أوتي وأحب أن يحمد بما لم يفعل لنعذبن أجمعون فقال ابن عباس: وما لكم وهذه إنما نزلت هذه في أهل الكتاب ثم تلا ابن عباس: وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس هذه الآية وتلا ابن عباس: لا تحسبن الذين يفرحون بما أوتوا ويحبون أن يحمدوا بما لم يفعلوا وقال ابن عباس: سألهم النبي صلى الله عليه وسلم عن شيء فكتموه إياه وأخبروه بغيره فخرجوا قد أروه أن قد أخبروه بما سألهم عنه واستحمدوا بذلك اليه فرحوا بما أتوا من كتمانهم إياه ما سألهم عنه.


867-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر قال: حدثنا حماد بن سلمة عن علي بن زيد عن يوسف بن مهران عن ابن عباس قال: قال رسول الله صى الله عليه وسلم:

-أول من جحد آدم قالها ثلاث مرات إن الله لما خلقه مسح ظهره فأخرج ذريته فعرضهم عليه فرأى فيهم رجل يزهر قال: أي رب من هذا قال: ابنك داود قال: كم عمره قال: ستون قال: أي رب زد في عمره قال: لا إلا أن تزيده أنت من عمرك فزاده أربعين سنة من عمره فكتب الله عليه كتابا وأشهد عليه الملائكة فلما أراد أن يقبض روحه قال: بقي من أجلي أربعون فقيل له: إنك جعلته لابنك داود قال: فجحد قال: فأخرج الله عز وجل الكتاب وأقام عليه البينة فأتمها لداود مائة سنة وأتمها لآدم عمره ألف سنة.


868-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا أبو بكر يعني النهشلي عن حبيب ابن أبي ثابت عن يحيى بن الجزار عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم يصلي من الليل ثماني ركعات ويوتر بثلاث ويصلي الركعتين فلما كبر صار إلى تسع وست وثلاث.


869-حدثنا عبد الله حدثني أبي حدثنا عتاب بن

حدثنا عبد الله حدثني أبي حدثنا عتاب بن زياد حدثنا عبد الله قال: أخبرنا ابن لهيعة قال: حدثني ابن هبيرة قال: أخبرني من سمع ابن عباس يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-اتقوا الملاعن الثلاث قيل: ما الملاعن يا رسول الله قال: أن يقعد أحدكم في ظل يستظل فيه أو في طريق أو في نقع ماء.


870-حدثنا عبد الله حدثني أبي حدثنا أبو سلمة

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي قال: أخبرنا ليث عن أبي الزبير عن عطاء عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم احتجم وهو صائم.


871-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي ابن شهاب عن عمه قال: حدثني عبيد الله بن عبد الله بن عتبة أن ابن عباس حدثه أن رسول الله صلى الله عليه وسلم قـــــال:-أقرأني جبريل عليه السلام على حرف فراجعته فلم أزل أستزيده ويزيدني حتى انتهى إلى سبعة أحرف.


872-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حبان بن علي حدثنا عقيل ابن خالد عن الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-خير الأصحاب أربعة وخير السرايا أربعمائة وخير الجيوش أربعة آلاف قال: وقال رسول الله صلى الله عليه وسلم: لن يغلب قوم عن قلة يبلغون أن يكونوا اثني عشر ألفا.


873-حدثنا عبد الله حدثني أبي حدثنا زكريا بن

حدثنا عبد الله حدثني أبي حدثنا زكريا بن عدي أخبرنا عبيد الله عن عبد الكريم عن عكرمة عن ابن عباس قـــــال:-خرج رجل من خيبر فأتبعه رجلان وآخر يتلوهما يقول: أربعا أربعا حتى ردهما ثم لحق الأول فقال: إن هذين شيطانان وإني لم أزل بهما حتى رددتهما فإذا أتيت رسول الله صلى الله عليه وسلم فأقرئه السلام وأخبره أنا ههنا في جمع صدقاتنا ولو كانت تصلح له لبعثنا بها اليه قال: فلما قدم الرجل المدينة أخبر النبي صلى الله عليه وسلم فعند ذلك نهى رسول الله صلى الله عليه وسلم عن الخلوة.


874-حدثنا عبد الله حدثني أبي حدثنا اسحاق بن

حدثنا عبد الله حدثني أبي حدثنا اسحاق بن عيسى حدثنا شريك عن أبي اسحاق عن سعيد بن جبير عن ابن عباس أن:

-النبي صلى الله عليه وسلم كان يوتر بثلاث بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد.


875-حدثنا عبد الله حدثني أبي حدثنا اسحاق

حدثنا عبد الله حدثني أبي حدثنا اسحاق حدثنا عبد الرحمن بن أبي الزناد عن محمد من آل عمرو بن عثمان عن فاطمة بنت حسين قالت: سمعت ابن عباس يقــول:-نهانا رسول الله صلى الله عليه وسلم أن نديم النظر إلى المجذمين.


876-حدثنا عبد الله حدثني أبي حدثنا اسحاق

حدثنا عبد الله حدثني أبي حدثنا اسحاق حدثني محمد بن ثابت العبدي عن جبلة بن عطية عن اسحاق ابن عبد الله بن الحرث عن ابن عباس قـــــال:-بينما رسول الله صلى الله عليه وسلم في بيت بعض نسائه إذ وضع رأسه فنام فضحك في منامه فلما استيقظ قالت له امرأة من نسائه لقد ضحكت في منامك فما أضحكك قال: أعجب من ناس من أمتي يركبون هذا البحر هول العدو يجاهدون في سبيل الله فذكر لهم خيرا كثيرا.


877-حدثنا عبد الله حدثني أبي حدثنا اسحاق

حدثنا عبد الله حدثني أبي حدثنا اسحاق حدثنا أبو الأحوص عن سماك بن حرب عن عكرمة عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم إذا أراد أن يخرج في سفر قال: اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم إني أعوذ بك من الضبنة في السفر والكآبة في المنقلب اللهم اقبض لنا الأرض وهون علينا السفر.


878-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وأبو سعيد المعني قالا: حدثنا ثابت حدثنا هلال بن خباب عن عكرمة عن ابن عباس أن:

-النبي صلى الله عليه وسلم التفت إلى أحد فقال: والذي نفس محمد بيده ما يسرني أن أحدا يحول لآل محمد ذهبا أنفقه في سبيل الله أموت يوم أموت أدع منه دينارين إلا دينارين أعدهما لدين إن كان فمات وما ترك دينارا ولا درهما ولا عبدا ولا وليدة وترك درعه مرهونة عند يهودي على ثلاثين صاعا من شعير.


879-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد وأبو أحمد الزبيري قالا: حدثنا شريك وحجاج قالا: حدثنا شريك عن أبي اسحاق عن سعيد بن جبير عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم يوتر بثلاث بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد.


880-حدثنا عبد الله حدثني أبي قال: حدثنا خلف

حدثنا عبد الله حدثني أبي قال: حدثنا خلف بن الوليد قال: حدثنا اسرائيل عن أبي اسحاق عن سعيد بن جبير عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم فذكر مثله.


881-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو القاسم بن أبي الزناد قال: أخبرني ابن أبي حبيبة عن داود بن الحصين عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-اقتلوا الفاعل والمفعول به في عمل قوم لوط والبهيمة والواقع على البهيمة ومن وقع على ذات محرم فاقتلوه.


882-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو القاسم بن أبي الزناد قال: أخبرني ابن أبي حبيبة عن داود بن الحصين عن عكرمة عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم إذا بعث جيوشه قال: اخرجوا بسم الله تقاتلون في سبيل الله من كفر بالله لا تغدروا ولا تغلوا ولا تمثلوا ولا تقتلوا الولدان ولا أصحاب الصوامع.


883-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو القاسم قال: أخبرني ابن أبي حبيبة عن داود بن الحصين عن عكرمة عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم يعلمنا من الحمى والأوجاع بسم الله الكبير أعوذ بالله العظيم من شر عرق نعار ومن شر حر النار.


884-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال: حدثنا شعبة عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس أن:

-النبي صلى الله عليه وسلم أتي بقصعة من ثريد فقال: كلوا من حولها ولا تأكلوا من وسطها فإن البركة تنزل في وسطها.


885-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا هشام عن عطاء بن السائب عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم سئل يوم النحر عن رجل حلق قبل أن يرمي أو نحر أو ذبح وأشباه هذا في التقديم والتأخير فقال رسول الله صلى الله عليه وسلم: لا حرج لا حرج.


886-حدثنا عبد الله حدثني أبي حدثنا أبو سلمة

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي قال: أخبرنا عبد العزيز بن محمد عن عمرو بن أبي عمرو عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به.


887-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب قال: أخبرنا عباد بن منصور عن عكرمة عن ابن عباس أنه قال في الذي يأتي البهيمة:

-اقتلوا الفاعل والمفعول به.


888-حدثنا عبد الله حدثني أبي حدثني حجين بن

حدثنا عبد الله حدثني أبي حدثني حجين بن المثني حدثنا اسرائيل عن عبد الأعلى عن ابن جبير عن ابن عباس أن:

-رجلا من الأنصار وقع في أب للعباس كان في الجاهلية فلطمه العباس فجاء قومه فقالوا: والله لنلطمنه كما لطمه فلبسوا السلاح فبلغ ذلك رسول الله صلى الله عليه وسلم فصعد المنبر فقال: أيها الناس أي أهل الأرض أكرم على الله قالوا: أنت قال: فإن العباس مني وأنا منه فلا تسبوا موتانا فتؤذوا أحيانا فجاء القوم فقالوا: يا رسول الله نعوذ بالله من غضبك.


889-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال: سمعت سليمان عن مجاهد أن الناس كانوا يطوفون بالبيت وابن عباس جالس معه محجن فقال: قال رسول الله صلى الله عليه وسلم:

-يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون ولو أن قطرة من الزقوم قطرت لأمرَّت على أهل الأرض عيشهم فكيف من ليس لهم طعام إلا الزقوم.


890-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد بن سلمة عن علي بن زيد عن يوسف بن مهران عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-ما من أحد من الناس إلا وقد أخطأ أوهم بخطيئة ليس يحيى بن زكريا.


891-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن حماد قال: أخبرنا أبو عوانة عن أبي بشر عن سعيد بن جبير عن ابن عباس قـــــال:-والله ما صام رسول الله صلى الله عليه وسلم شهرا كاملا قط غير رمضان وكان إذا صام صام حتى يقول القائل والله لا يفطر ويفطر حتى إذا أفطر يقول القائل والله لا يصوم.


892-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير حدثنا حسن بن صالح عن سماك عن عكرمة عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم يقص شاربه وكان أبوكم إبراهيم من قبله يقص شاربه.


893-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا هشام يعني الدستوائي عن أيوب عن عكرمة عن ابن عباس أن النبي لى الله عليه وسلم قـــــال:-لا تفتخروا بآبائكم الذين ماتوا في الجاهلية فوالذي نفسي بيده لما يدهده الجعل بمنخريه خير من آبائكم الذين ماتوا في الجاهلية


894-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود قال: حدثنا أبو بكر النهشلي عن حبيب بن ثابت عن يحيى ابن الجزار عن ابن عباس أن:

-النبي صلى الله عليه وسلم كان يوتر بثلاث.


895-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أبو داود قال: أخبرنا شريك عن سماك عن عكرمة عن ابن عباس أن رجلا قـــــال:-يا رسول الله الحج كل عام فقال: بل حجة على كل إنسان ولو قلت نعم كل عام لكان كل عام.


896-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد العزيز بن مسلم حدثنا يزيد عن مقسم عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-أعطيت خمسا لم يعطهن نبي قبلي ولا أقولهن فخرا بعثت إلى الناس كافة الأحمر والأسود ونصرت بالرعب مسيرة شهر وأحلت لي الغنائم ولم تحل لأحد قبلي وجعلت لي الأرض مسجدا وطهورا وأعطيت الشفاعة فأخرتها لأمتي فهي لمن لا يشرك بالله شيئا.


897-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا ثابت حدثنا هلال عن عكرمة عن ابن عباس أن:

-النبي صلى الله عليه وسلم نظر إلى أحد فقال: والذي نفس محمد بيده ما يسرني أن أحدا لآل محمد ذهبا أنفقه في سبيل الله أموت يوم أموت وعندي منه ديناران إلا أن أعدهما لدين قال: فمات وما ترك دينارا ولا درهما ولا عبدا ولا وليدا وترك درعه رهنا عند يهودي على ثلاثين صاعا من شعير.


898-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وأبو سعيد وعفان قالوا: حدثنا ثابت حدثنا هلال عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم دخل عليه عمر وهو على حصير قد أثر في جنبه فقال: يا نبي الله لو اتخذت فراشا أوثر من هذا فقال: ما لي وللدنيا ما مثلي وما مثل الدنيا إلا كراكب سار في يوم صائف فاستظل تحت شجرة ساعة من نهار ثم راح وتركها.


899-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا ثابت حدثنا هلال عن عكرمة عن ابن عباس قـــــال:-قاتل النبي صلى الله عليه وسلم عدوا فلم يفرغ منهم حتى أخر العصر عن وقتها فلما رأى ذلك قال: اللهم من حبسنا عن الصلاة الوسطى فاملأ بيوتهم نارا واملأ قبورهم نارا ونحو ذلك.


900-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا: حدثنا ثابت عن هلال عن عكرمة عن ابن عباس قـــــال:-قنت رسول الله صلى الله عليه وسلم شهرا متتابعا في الظهر والعصر والمغرب والعشاء والصبح في دبر كل صلاة إذا قال سمع الله لمن حمده في الركعة الأخيرة يدعو عليهم على حي من بني سليم على رعل وذكوان وعصية ويؤمن من خلفه أرسل اليهم يدعوهم إلى الاسلام فقتلوهم قال عفان في حديثه قال: وقال عكرمة: هذا كان مفتاح القنوت.


901-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا أبو عوانة حدثنا الحكم وأبو بشر عن ميمون بن مهران عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم نهى عن كل ذي ناب من السباع وكل ذي مخلب من الطير.


902-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا حسين حدثنا ابن بريدة قال: حدثنا يحيى بن يعمر عن ابن عباس أن رسول الله صلى الله عليه وسلم كان يقــول:-اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت أعوذ بعزتك لا إله إلا أنت أن تضلني أنت الحي الذي لا تموت والجن والإنس يموتون.


903-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا حفص بن غياث حدثنا داود بن أبي هند عن عمرو بن سعيد عن سعيد بن الزبير عن ابن عباس قـــــال:-قدم ضماد الأزدي مكة فرأى رسول الله صلى الله عليه وسلم وغلمان يتبعونه فقال: يا محمد إني أعالج من الجنون فقال رسول الله صلى الله عليه وسلم: إن الحمد لله نستعينه ونستغفره ونعوذ بالله من شرور أنفسنا من يهديه الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله قال: فقال: رد علي هذه الكلمات قال: ثم قال: لقد سمعت الشعر والعيافة والكهانة فما سمعت مثل هذه الكلمات لقد بلغن قاموس البحر وإني أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله فأسلم فقال له رسول الله صلى الله عليه وسلم حين أسلم: عليك وعلى قومك قال: فقال: نعم علي وعلى قومي قال: فمرت سرية من أصحاب النبي صلى الله عليه وسلم بعد ذلك بقومه فأصاب بعضهم منهم شيئا أداوة أو غيرها فقالوا: هذه من قوم ضماد ردوها قال: فردوها.


904-حدثنا عبد الله حدثني أبي حدثنا أبو جعفر

حدثنا عبد الله حدثني أبي حدثنا أبو جعفر المدائني قال: أخبرنا عباد بن العوام عن محمد بن اسحاق حدثنا حسين بن عبد الله عن عكرمة عن ابن عباس قـــــال:-جاءت أم الفضل ابنة الحرث بأم حبيبة بنت عباس فوضعتها في حجر رسول الله صلى الله عليه وسلم فبالت فاختلجتها أم الفضل ثم لكمت بين كتفيها ثم اختلجتها فقال رسول الله صلى الله عليه وسلم: أعطني قدحا من ماء فصبه على مبالها ثم قال: اسلكوا الماء في سبيل البول.


905-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج قال: قال ابن جريج: أخبرني زياد أن قزعة مولى لعبد القيس أخبره أنه سمع عكرمة مولى ابن عباس يقول: قال ابن عباس:

-صليت إلى جنب النبي صلى الله عليه وسلم وعائشة خلفنا تصلي معنا وأنا إلى جنب النبي صلى الله عليه وسلم أصلي معه.


906-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا أيوب بن عتبة عن يحيى بن أبي كثير عن عطاء عن ابن عباس قـــــال:-نهى رسول الله صلى الله عليه وسلم عن بيع الغرر قال أيوب: فسر يحيى بيع الغرر قال: إن من الغرر ضربة الغائص وبيع الغرر العبد الآبق وبيع البعير الشارد وبيع الغرر ما في بطون الانعام وبيع الغرر تراب المعادن وبيع الغرر ما في ضروع الأنعام إلا بكيل.


907-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا شريك عن أبي اسحاق عن التميمي عن ابن عباس قـــــال:-رأيت رسول الله صلى الله عليه وسلم ساجدا مخويا حتى رأيت بياض ابطيه.


908-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا شريك عن أبي اسحاق عن الضحاك عن ابن عباس قـــــال:-كانت تلبية النبي صلى الله عليه وسلم لبيك لبيك اللهم لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك.


909-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا شريك عن جابر عن عكرمة عن ابن عباس قـــــال:-أتي النبي صلى الله عليه وسلم بجبنة في غزاة فقال: أين صنعت هذه فقالوا: بفارس ونحن نرى أنه يجعل فيها ميتة فقال: اطعنوا فيها بالسكين واذكروا اسم الله وكلوا ذكره شريك مرة أخرى فزاد فيه فجعلوا يضربونها بالعصى.


910-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا الحسن يعني ابن صالح عن أبيه عن سلمة بن كهيل عن سعيد بن جبير عن ابن عباس قـــــال:-جاء عمر إلى النبي صلى الله عليه وسلم وهو في مشربة له فقال: السلام عليك يا رسول الله السلام عليك أيدخل عمر.


911-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا شريك عن سماك عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-إذا اختلفتم في الطريق فدعوا سبع أذرع ثم ابنوا ومن سأله جاره أن يدعم على حائطه فليدعه.


912-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا شريك عن ابن الأصبهاني عن عكرمة عن ابن عباس قـــــال:-فتح النبي صلى الله عليه وسلم مكة أقام فيها سبع عشرة يصلي ركعتين.


913-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا شريك عن حسين بن عبد الله عن عكرمة عن ابن عباس قـــــال:-من ولدت منه أمته فهي معتقة عن دبر منه أو قال بعده.


914-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا شريك عن حسين عن عكرمة عن ابن عباس قـــــال:-رأيت النبي صلى الله عليه وسلم يصلي في ثوب واحد متوشحا به يتقي بفضوله برد الأرض وحرها.


915-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا أبو عوانة عن سماك بن حرب عن عكرمة عن ابن عباس أن:

-أعرابيا جاء إلى النبي صلى الله عليه وسلم فتكلم بكلام بين فقال النبي صلى الله عليه وسلم: إن من البيان سحرا وإن من الشعر حكما.


916-حدثنا عبد الله حدثني أبي حدثنا اسحاق بن

حدثنا عبد الله حدثني أبي حدثنا اسحاق بن عيسى حدثنا يحيى بن سليم عن عبد الله بن عثمان عن سعيد ابن جبير عن ابن عباس قـــــال:-إن الملأ من قريش اجتمعوا في الحجر فتعاقدوا باللات والعزى ومنات الثالثة الأخرى ونائلة وأساف لو قد رأينا محمدا لقد قمنا اليه قيام رجل واحد فلم نفارقه حتى نقتله فأقبلت ابنته فاطمة رضي الله تعالى عنها تبكي حتى دخلت على رسول الله صلى الله عليه وسلم فقالت: هؤلاء الملأ من قريش قد تعاقدوا عليك لو قد رؤوك لقد قاموا إليك فقتلوك فليس منهم رجل إلا قد عرف نصيبه من دمك فقال: يا بنية أريني وضوءا فتوضأ ثم دخل عليهم المسجد فلما رأوه قالوا: هاهو ذا وخفضوا أبصارهم وسقطت أذقانهم في صدورهم وعقروا في مجالسهم فلم يرفعوا اليه بصرا ولم يقم اليه منهم رجل فأقبل رسول الله صلى الله عليه وسلم حتى قام على رؤوسهم فأخذ قبضة من التراب فقال: شاهت الوجوه ثم حصبهم بها فما أصاب رجلا منهم من ذلك الحصى حصاة إلا قتل يوم بدر كافرا.


917-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن اسحاق حدثنا ابن لهيعة عن نافع ابن يزيد أن قيس بن الحجاج حدثه أن حنشا حدثه أن ابن عباس حدثه قـــــال:-كنت ردف النبي صلى الله عليه وسلم فقال لي: يا غلام إني محدثك حديثا احفظ الله يحفظك احفظ الله تجده تجاهك إذا سألت فاسأل الله وإذا استعنت فاستعن بالله فقد رفعت الأقلام وجفت الكتب فلو جاءت الأمة ينفعونك بشيء لم يكتبه عز وجل لك لما استطاعت ولو أرادت أن تضرك بشيء لم يكتبه الله لك ما استطاعت.


918-حدثنا عبد الله حدثني أبي حدثنا يحيى ابن

حدثنا عبد الله حدثني أبي حدثنا يحيى ابن اسحاق وموسى بن داود قالا: حدثنا ابن لهيعة عن عبد الله بن هبيرة قال يحيى عن الأعرج ولم يقل موسى عن الأعرج عن حنش عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم كان يخرج فيهريق الماء فيتمسح بالتراب فأقول: يا رسول الله إن الماء منك قريب قال: وما أدري لعلي لا أبلغه.


919-حدثنا عبد الله حدثني أبي قال: قال يحيى

حدثنا عبد الله حدثني أبي قال: قال يحيى مرة أخرى:

-كنت مع رسول الله صلى الله عليه وسلم فخرج فأهراق الماء فتيمم فقيل له: إن الماء منا قريب.


920-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر قال: أخبرنا أبو كدينة عن الأعمش عن الحكم عن مقسم عن ابن عباس عن النبي صلى الله عليه وسلم:

-صلى خمس صلوات بمنى.


921-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا هريم عن ليث عن عكرمة عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم يتفاءل ولا يتطير ويعجبه الاسم الحسن.


922-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين حدثني عمرو بن الحرث عن بكير بن الأشجع عن كريب عن ابن عباس أنه:

-رأى عبد الله بن الحرث يصلي ورأسه معقوص من ورائه فقام ورآه وجعل بحله وأقر له الآخر ثم أقبل إلى ابن عباس فقال: ما لك ورأسي قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: إنما مثل هذا كمثل الذي يصلي وهو مكتوف.


923-حدثنا عبد الله حدثني أبي حدثني معاوية

حدثنا عبد الله حدثني أبي حدثني معاوية بن عمرو قال: حدثنا زائدة حدثنا سماك بن حرب عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-اجتنبوا أن تشربوا في الحنتم والدباء والمزفت واشربوا في السقاء.


924-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية حدثنا أبو اسحاق عن سفيان عن حبيب بن أبي عمرة عن سعيد بن جبير عن ابن عباس قـــــال:-كان المسلمون يحبون أن تظهر الروم على فارس لأنهم أهل كتاب وكان المشركون يحبون أن تظهر فارس على الروم لأنهم أهل أوثان فذكر ذلك المسلمون لأبي بكر فذكر أبو بكر ذلك لرسول الله صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم: أما إنهم سيهزمون فذكر ذلك أبو بكر لهم فقالوا: اجعل بيننا وبينك أجلا فإن ظهروا كان لك كذا وكذا وإن ظهرنا كان لنا كذا وكذا فجعل بينهم أجلا خمس سنين فلم يظهروا فذكر ذلك أبو بكر للنبي صلى الله عليه وسلم فقال: ألا جعلته أراه قال: دون العشر قال: وقال سعيد: البضع ما دون العشر قال: فظهرت الروم بعد ذلك فذلك قوله تعالى ألم غلبت الروم في أدنى الأرض وهم من بعد غلبهم سيغلبون في بضع سنين قال: فغلبت الروم ثم غلبت بعد قال: لله الأمر من قبل ومن بعد ويومئذ يفرح المؤمنون بنصر الله قال: يفرح المؤمنون بنصر الله.


925-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا دويد عن سلم بن بشير عن عكرمة عن ابن عباس قال: قال النبي صلى الله عليه وسلم:

-التقى مؤمنان على باب الجنة مؤمن غني ومؤمن فقير كانا في الدنيا فأدخل الفقير الجنة وحبس الغني ما شاء الله أن يحبس ثم أدخل الجنة فلقيه الفقير فيقول: أي أخي ماذا حبسك والله لقد احتبست حتى خفت عليك فيقول: أي أخي إني حبست بعدك محبسا فظيعا كريها وما وصلت إليك حتى سال مني من العرق ما لو ورده ألف بعير كلها آكلة حمض لصدرت عنه رواء.


926-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا يزيد بن عطاء عن حبيب يعني ابن أبي عمرة عن سعيد بن جبير عن ابن عباس قـــــال:-نهى رسول الله صلى الله عليه وسلم عن الدباء والحنتم والنقير والمزفت وأن يخلط البلح بالزهو قال: قلت: يا ابن عباس أرأيت الرجل يجعل نبيذه في جرة خضراء كأنها قارورة ويشربه من الليل فقال: ألا تنتهوا عما نهاكم عنه رسول الله صلى الله عليه وسلم.


927-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا زيد يعني ابن عطاء عن يزيد يعني ابن أبي زياد عن عكرمة عن ابن عباس قـــــال:-جاء النبي صلى الله عليه وسلم وكان قد اشتكى فطاف بالبيت على بعير ومعه محجن كلما مر عليه استلمه به فلما فرغ من طوافه أناخ فصلى ركعتين.


928-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا اسرائيل عن سماك عن عكرمة عن ابن عباس قال: قال النبي صلى الله عليه وسلم:

-لا يباشر الرجل الرجل ولا المرأة المرأة.


929-حدثنا عبد الله حدثني أبي حدثنا خلف ابن

حدثنا عبد الله حدثني أبي حدثنا خلف ابن الوليد حدثنا اسرائيل عن سماك عن عكرمة عن ابن عباس قـــــال:-لما نزل تحريم الخمر قالوا: يا رسول الله الذين ماتوا وهم يشربون الخمر فنزلت ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إلى آخر الآية.


930-حدثنا عبد الله حدثني أبي حدثنا خلف

حدثنا عبد الله حدثني أبي حدثنا خلف حدثنا اسرائيل عن سماك عن عكرمة عن ابن عباس قـــــال:-لما حولت القبلة قيل: يا رسول الله أرأيت الذين ماتوا وهم يصلون إلى بيت المقدس فأنزل الله وما كان الله ليضيع أيمانكم.


931-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا شريك عن مخول عن مسلم البطين عن سعيد بن جبير عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم يوتر بثلاث بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد.


932-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن اسحاق قال: أخبرنا وهيب بن خالد حدثنا عبد الله بن طاوس عن أبيه عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-أمرت أن أسجد على سبعة أعظم الجبهة وأشار بيده إلى أنفه واليدين والركبتين وأطراف الأصابع ولا أكف الثياب ولا الشعر.


933-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن اسحاق حدثنا البراء بن عبد الله الغنوي من أنفسهم قال: سمعت أبا نضرة يحدث قال: كان ابن عباس على هذا المنبر يقــول:-كان رسول الله صلى الله عليه وسلم يتعوذ دبر كل صلاة من أربع يقول: اللهم إني أعوذ بك من عذاب القبر اللهم إني أعوذ بك من عذاب النار اللهم إني أعوذ بك من الفتن ما ظهر منها وما بطن اللهم إني أعوذ بك من فتنة الأعور الكذاب.


934-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود قال: حدثنا إبراهيم بن سعد عن أبيه عن ابن عباس عن النبي صلى الله عليه وسلم:

-من قتل دون مظلمة فهو شهيد.


935-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا إبراهيم بن سعد عن صالح بن كيسان عن ابن شهاب أن عبيد الله بن عبد الله أخبره أن ابن عباس أخبره أن:

-النبي صلى الله عليه وسلم بعث بكتابه إلى كسرى مع رجل وأمره أن يدفعه إلى عظيم البحرين فدفعه عظيم البحرين إلى كسرى فلما قرأه خرقه قال: فحسب ابن المسيب قال: فدعا عليهم رسول الله صلى الله عليه وسلم أن يمزقوا كل ممزق.


936-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا اسرائيل عن أبي اسحاق عن التميمي عن ابن عباس قـــــال:-تدبرت صلاة رسول الله صلى الله عليه وسلم فرأيته مخويا فرأيت بياض ابطيه.


937-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن الصباح حدثنا إسماعيل يعني ابن زكريا عن عبد الله يعني ابن عثمان عن أبي الطفيل عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم لما نزل مر الظهران في عمرته بلغ أصحاب رسول الله صلى الله عليه وسلم أن قريشا تقول: ما يتباعثون من العجف فقال أصحابه: لو انتحرنا من ظهرنا فأكلنا من لحمه وحسونا من مرقه أصبحنا غدا حين ندخل على القوم وبنا جمامة قال: لا تفعلوا ولكن اجمعوا الي من أزوادكم فجمعوا له وبسطوا الأنطاع فأكلوا حتى تولوا وحثا كل واحد منهم في جرابه ثم أقبل رسول الله صلى الله عليه وسلم حتى دخل المسجد وقعدت قريش نحو الحجر فاضطبع بردائه ثم قال: لا يرى القوم فيكم غميزة فاستلم الركن ثم دخل حتى إذا تغيب بالركن اليماني مشى إلى الركن الأسود فقالت قريش: ما يرضون بالمشي إنهم لينقزون نقز الظباء ففعل ذلك ثلاثة أطواف فكانت سنة قال أبو الطفيل: وأخبرني ابن عباس أن النبي صلى الله عليه وسلم فعل ذلك في حجة الوداع.


938-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا نوح بن قيس عن عمرو بن مالك النكري عن أبي الجوزاء عن ابن عباس قـــــال:-كانت امرأة حسناء تصلي خلف رسول الله صلى الله عليه وسلم قال: فكان بعض القوم يستقدم في الصف الأول لئلا يراها ويستأخر بعضهم حتى يكون في الصف المؤخر فإذا ركع نظر من تحت ابطيه فأنزل الله في شانها ولقد علمنا المستقدمين منكم ولقد علمنا المستأخرين.


939-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا عباد عن هلال عن عكرمة عن ابن عباس أن:

-امرأة من اليهود أهدت لرسول الله صلى الله عليه وسلم شاة مسمومة فأرسل اليها فقال: ما حملك على ما صنعت قالت: أحببت أو أردت إن كنت نبيا فإن الله سيطلعك عليه وإن لم تكن نبيا أريح الناس منك قال: وكان رسول الله صلى الله عليه وسلم إذا وجد من ذلك شيئا احتجم قال: فسافر مرة فلما أحرم وجد من ذلك شيئا فاحتجم.


940-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا أبو أويس حدثنا كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده أن:

-رسول الله صلى الله عليه وسلم اقطع بلال بن الحرث المزني من معادن القبلية جلسيها وغوريها وحيث يصلح للزرع من قدس ولم يعطه حق مسلم وكتب له النبي صلى الله عليه وسلم بسم الله الرحمن الرحيم هذا ما أعطى محمد رسول الله صلى الله عليه وسلم بلال بن الحرث المزني أعطاه معادن القبلية جلسيها وغوريها وحيث يصلح للزرع من قدس ولم يعطه حق مسلم.


941-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا أبو أويس قال: حدثني ثور بن زيد مولى بني الديل بن بكر بن كنان عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم مثله.


942-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج ويونس قالا: حدثنا حماد يعني ابن سلمة عن عبد الله بن عثمان عن أبي الطفيل عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من جعرانة فرملوا بالبيت ثلاثا ومشوا أربعا.


943-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا حماد يعني أبا أسامة عن عطاء العطار عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-يتصدق بدينار فإن لم يجد دينارا فنصف دينار.


944-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي حدثنا إسماعيل يعني ابن جعفر قال: أخبرني محمد يعني ابن أبي حرملة عن كريب أن:

-أم الفضل بنت الحرث بعثته إلى معاوية بالشام قال: فقدمت الشام فقضيت حاجتها واستهل علي رمضان وأنا بالشام فرأينا الهلال ليلة الجمعة ثم قدمت المدينة في آخر الشهر فسألني عبد الله بن عباس ثم ذكر الهلال فقال: متى رأيتموه فقلت: رأيناه ليلة الجمعة فقال: أنت رأيته قلت: نعم ورآه الناس وصاموا وصام معاوية فقال: لكنا رأيناه ليلة السبت فلا نزال نصوم حتى نكمل ثلاثين أو نراه فقلت: أولا تكتفي برؤية معاوية وصيامه فقال: لا هكذا أمر النبي صلى الله عليه وسلم.


945-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان قال: أخبرنا إسماعيل قال: أخبرني عبد الله بن سعيد بن أبي هند عن أبيه عن ابن عباس أن النبي صلى الله عليه وسلم قـــــال:-من يرد الله به خيرا يفقهه في الدين.


946-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن اسحاق حدثنا الفضل بن موسى عن عبد الله بن سعيد بن أبي هند قال: حدثني ثور عن عكرمة عن ابن عباس قـــــال:-كان رسول الله صلى الله عليه وسلم يلتفت في صلاته يمينا وشمالا ولا يلوي عنقه.


947-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج ويونس قالا: حدثنا حماد يعني ابن سلمة عن عبد الله بن عثمان عن سعيد بن جبير عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من جعرانة فاضطبعوا أرديتهم تحت آباطهم.


948-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس جعلوا أرديتهم قال يونس: وقذفوها على عواتقهم اليسرى.


949-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج ويونس قالا: حدثنا حماد يعني ابن سلمة عن أيوب عن سعيد بن جبير عن ابن عباس أن:

-قريشا قالت: إن محمدا وأصحابه قد وهنتهم حمى يثرب فلما قدم رسول الله صلى الله عليه وسلم لعامه الذي اعتمر فيه قال لأصحابه: ارملوا بالبيت ثلاثا ليرى المشركون قوتكم فلما رملوا قالت قريش: ما وهنتهم.


950-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس أخبرنا حماد عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-إن جبريل ذهب بإبراهيم إلى جمرة العقبة فعرض له الشيطان فرماه بسبع حصيات فساخ ثم أتى الجمرة الوسطى فعرض له الشيطان فرماه بسبع حصيات فساخ ثم أتى الجمرة القصوى فعرض له الشيطان فرماه بسبع حصيات فساخ فلما أراد إبراهيم أن يذبح ابنه اسماعيل قال لأبيه: يا أبت أوثقني لا أضطرب فينتضح عليك من دمي إذا ذبحتني فشده فلما أخذ الشفرة فأراد أن يذبحه نودي من خلفه أن يا إبراهيم قد صدقت الرؤيا.


951-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-الحجر الأسود من الجنة كان أشد بياضا من الثلج حتى سودته خطايا أهل الشرك.


952-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد عن عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-ليبعثن الحجر يوم القيامة له عينان يبصر بهما ولسان ينطق به ويشهد على من استلمه بحق.


953-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد حدثنا عبد الله بن عثمان بن خثيم فذكره إلا أنه قال: يبعث الركن.


954-حدثنا عبد الله حدثني أبي قال: حدثنا

حدثنا عبد الله حدثني أبي قال: حدثنا أسود بن عامر حدثنا شريك عن أبي اسحاق عن التميمي عن ابن عباس قـــــال:-لقد أمرت بالسواك حتى رأيت أنه سينزل علي به قرآن أو وحي النبي صلى الله عليه وسلم قائل ذلك.


955-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن أبي اسحاق عن سعيد بن جبير عن ابن عباس أن:

-النبي صلى الله عليه وسلم كان يقرأ في صلاة الفجر من يوم الجمعة ألم تنزيل السجدة وهل أتى على الإنسان حين من الدهر.


956-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أخبرنا ابن أبي ذئب عن شعبة مولى ابن عباس أن:

-ابن عباس كان إذا اغتسل من الجنابة أفرغ بيده اليمنى على اليسرى فغسلها سبعا قبل أن يدخلها في الاناء فنسي مرة كم أفرغ على يده فسألني كم أفرغت فقلت: لا أدري فقال: لا أم لك ولم لا تدري ثم توضأ وضوءه للصلاة ثم يفيض الماء على رأسه وجسده قال: هكذا كان رسول الله صلى الله عليه وسلم يتطهر يعني يغتسل.


957-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن نمير عن الأعمش عن عمرو بن مرة عن سعيد بن جبير عن ابن عباس قـــــال:-لما أنزل الله عز وجل وأنذر عشيرتك الأقربين قال: أتى النبي صلى الله عليه وسلم الصفا فصعد عليه ثم نادى يا صباحاه فاجتمع الناس اليه بين رجل يجيء اليه وبين رجل يبعث رسوله فقال رسول الله صلى الله عليه وسلم: يا بني عبد المطلب يا بني فهر يا بني لؤي أرأيتم لو أخبرتكم أن خيلا بسفح هذا الجبل تريد أن تغير عليكم صدقتموني قالوا: نعم قال: فإني نذير لكم بين يدي عذاب شديد فقال أبو لهب: تبا لك سائر اليوم أما دعوتنا إلا لهذا فأنزل الله عز وجل تبت يدا أبي لهب وتب.


958-حدثنا عبد الله حدثني أبي حدثنا حجاج بن

حدثنا عبد الله حدثني أبي حدثنا حجاج بن محمد عن ابن جريج قال: أخبرني عكرمة مولى ابن عباس زعم أن ابن عباس أخبره أن:

-النبي صلى الله عليه وسلم قسم غنما يوم النحر في أصحابه وقال: اذبحوها لعمرتكم فانها تجزئ عنكم فأصاب سعد بن أبي وقاص تيس.


959-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا كهمس بن الحسن عن الحجاج ابن الفرافصة قال أبو عبد الرحمن: وأنا قد رأيته في طريق فسلم علي وأنا صبي رفعه إلى ابن عباس أو أسنده إلى ابن عباس قال: وحدثنا همام بن يحيى أبو عبد الله صاحب البصري أسنده إلى ابن عباس وحدثني عبد الله قال: حدثني أبي حدثنا ابن لهيعة ونافع بن يزيد المصريان عن قيس بن الحجاج عن حنش الصنعاني عن ابن عباس ولا أحفظ حديث بعضهم عن بعض أنه قـــــال:-كنت رديف النبي صلى الله عليه وسلم فقال: يا غلام أو يا غليم ألا أعلمك كلمات ينفعك الله بهن فقلت: بلى فقال: احفظ الله يحفظك احفظ الله تجده أمامك تعرف اليه في الرخاء يعرفك في الشدة وإذا سألت فاسأل الله وإذا استعنت فاستعن بالله قد جف القلم بما هو كائن فلو أن الخلق كلهم جميعا أرادوا أن ينفعوك بشيء لم يكتبه الله عليك لم يقدروا عليه وإن أرادوا أن يضروك بشيء لم يكتبه الله عليك لم يقدروا عليه واعلم أن في الصبر على ما تكره خيرا كثيرا وأن النصر مع الصبر وأن الفرج مع الكرب وأن مع العسر يسرا.


960-حدثنا عبد الله حدثني أبي حدثنا الأشجعي

حدثنا عبد الله حدثني أبي حدثنا الأشجعي حدثنا أبي عن سفيان عن سلمة بن كهيل عن الحسن العرني عن ابن عباس قـــــال:-جئت أنا وغلام من بني عبد المطلب على حمار والنبي صلى الله عليه وسلم في الصلاة قال: فأرخيناه بين أيدينا يرعى فلم يقطع قال: وجاءت جاريتان من بني عبد المطلب تستبقان ففرع النبي صلى الله عليه وسلم بينهما فلم يقطع وسقط جدي فلم يقطع.


961-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد قال: حدثنا سفيان عن سماك عن عكرمة عن ابن عباس أن:

-امرأة من نساء النبي صلى الله عليه وسلم استحمت من جنابة فجاء النبي صلى الله عليه وسلم يستحم من فضلها فقالت: إني اغتسلت منه فقال رسول الله صلى الله عليه وسلم: إن الماء لا ينجسه شيء.


962-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن سماك ابن حرب عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-الماء لا ينجسه شيء قال أبي في حديثه: حدثنا به وكيع في المصنف عن سفيان عن سماك عن عكرمة ثم جعله بعد عن ابن عباس.


963-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن نمير حدثنا ابن أبي ليلى عن عطاء عن ابن عباس عن النبي صلى الله عليه وسلم قـــــال:-عمرة في رمضان تعدل حجة.


964-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن نمير قال: وأخبرنا حجاج عن عطاء عن ابن عباس عن النبي صلى الله عليه وسلم مثله.


965-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الأعلى بن عبد الأعلى عن يحيى يعني ابن أبي اسحاق عن سعيد بن أبي الحسن قـــــال:-جاء رجل إلى ابن عباس فقال: يا ابن عباس إني رجل أصور هذه الصور وأصنع هذه الصور فافتني فيها قال: ادن مني فدنا منه حتى وضع يده على رأسه قال: إنبئك بما سمعت من رسول الله صلى الله عليه وسلم سمعت رسول الله صلى الله عليه وسلم يقول: كل مصور في النار يجعل له بكل صورة صورها نفس تعذبه في جهنم فإن كنت لا بد فاعلا فاجعل الشجر وما لا نفس له.


966-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن ميمون الزعفراني قال: حدثني جعفر عن أبيه عن يزيد بن هرمز قـــــال:-كتب نجدة إلى ابن عباس يسأله عن خمس خلال فقال ابن عباس: إن الناس يزعمون أن ابن عباس يكاتب الحرورية ولولا أني أخاف أن أكتم علمي لم أكتب اليه كتب اليه نجدة: أما بعد فأخبرني هل كان رسول الله صلى الله عليه وسلم يغزو بالنساء معه وهل كان يضرب لهن بسهم وهل كان يقتل الصبيان ومتى ينقضي يتم اليتيم وأخبرني عن الخمس لمن هو فكتب اليه ابن عباس أن رسول الله صلى الله عليه وسلم قد كان يغزو بالنساء معه فيداوين المرضى ولم يكن يضرب لهن بسهم ولكنه كان يحذيهن من الغنيمة وأن رسول الله صلى الله عليه وسلم لم يكن يقتل الصبيان ولا تقتل الصبيان إلا أن تكون تعلم ما علم الخضر من الصبي الذي قتله فتقتل الكافر وتدع المؤمن وكتبت تسألني عن يتم اليتيم متى ينقضي ولعمري إن الرجل تنبت لحيته وهو ضعيف الأخذ لنفسه فإذا كان يأخذ لنفسه من صالح ما يأخذ الناس فقد ذهب اليتم وأما الخمس فإنا كنا نرى أنه لنا فأبى ذلك علينا قومنا.


967-حدثنا عبد الله حدثني أبي قال: قرأت على

حدثنا عبد الله حدثني أبي قال: قرأت على عبد الرحمن بن مالك عن أبي الزبير المكي عن طاوس عن عبد الله بن عباس أن:

-رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة من جوف الليل يقول: اللهم لك الحمد أنت نور السموات والأرض ومن فيهن ولك الحمد أنت قيام السموات والأرض ومن فيهن ولك الحمد أنت رب السموات والأرض ومن فيهن ولك الحمد أنت الحق وقولك الحق ووعدك الحق ولقاؤك حق والجنة حق والنار حق والساعة حق اللهم لك أسلمت وبك آمنت وعليك توكلت واليك أنبت وبك خاصمت واليك حاكمت فاغفر لي ما قدمت وأخرت وأسررت وأعلنت أنت الهي لا إله إلا أنت.


968-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن زائدة عن سماك عن عكرمة عن ابن عباس أن:

-النبي صلى الله عليه وسلم كان يصلي على الخمرة.


969-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا أبو عوانة عن سماك عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وسلم قـــــال:-إن من الشعر حكما وإن من البيان سحرا.


970-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أبي الزبير عن عائشة وابن عباس أن:

-النبي صلى الله عليه وسلم أخر الطواف يوم النحر إلى الليل.


971-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن زهير عن عمرو يعني ابن أبي عمرو عن عكرمة عن ابن عباس أن النبي صلى الله عليه وسلم قـــــال:-لعن الله من ذبح لغير الله لعن الله من غير تخوم الأرض ولعن الله من كمه الأعمى عن السبيل ولعن الله من سب والده ولعن الله من تولى غير مواليه ولعن الله من عمل عمل قوم لوط ولعن الله من عمل عمل قوم لوط ولعن الله من عمل عمل قوم لوط.


972-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن اسرائيل عن عبد الكريم عن عكرمة عن ابن عباس قـــــال:-نهى رسول الله صلى الله عليه وسلم عن النفخ في الطعام والشراب.


973-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن حبيب عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم:

-لا يبغضن الأنصار رجل يؤمن بالله ورسوله أو إلا أبغضه الله ورسوله.


974-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وروح المعني قالا: حدثنا عوف عن زرارة بن أوفى عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-لما كان ليلة أسري بي وأصبحت بمكة فظعت بأمري وعرفت أن الناس مكذبي فقعد معتزلا حزينا قال: فمر عدو الله أبو جهل فجاء حتى جلس اليه فقال له كالمستهزئ: هل كان من شيء فقال رسول الله صلى الله عليه وسلم: نعم قال: ما هو قال: إنه أسري بي الليلة قال: إلى أين قال: إلى بيت المقدس قال: ثم أصبحت بين ظهرانينا قال: نعم قال: فلم ير أنه يكذبه مخافة أن يجحده الحديث إذا دعا قومه اليه قال: أرأيت إن دعوت قومك تحدثهم ما حدثتني فقال رسول الله صلى الله عليه وسلم: نعم فقال: هيا معشر بني كعب بن لؤي حتى قال: فانتفضت اليه المجالس وجاؤا حتى جلسوا اليهما قال: حدث قومك بما حدثتني فقال رسول الله صلى الله عليه وسلم: إني أسري بي الليلة قالوا: إلى أين قلت: إلى بيت المقدس قالوا: ثم أصبحت بين ظهرانينا قال: نعم قال: فمن بين مصفق ومن بين واضع يده على رأسه متعجبا للكذب زعم قالوا: وهل تستطيع أن تنعت لنا المسجد وفي القوم من قد سافر إلى ذلك البلد ورأى المسجد فقال رسول الله صلى الله عليه وسلم: فذهبت أنعت فما زلت أنعت حتى التبس علي بعض النعت قال: فجئ بالمسجد وأنا أنظر حتى وضع دون دار عقال أو عقيل فنعتُّه وأنا أنظر اليه قال: وكان مع هذا نعت لم أحفظه قال: فقال القوم: أما النعت فوالله لقد أصاب.


975-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان ابن حرب حدثنا حماد بن سلمة عن علي بن زيد عن يوسف بن مهران عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-لما قال فرعون آمنت أنه لا إله إلا الذي آمنت به بنو اسرائيل قال: قال لي جبريل: يا محمد لو رأيتني وقد أخذت حالا من حال البحر فدسيته في فيه مخافة أن تناله الرحمة.


976-حدثنا عبد الله حدثني أبي حدثنا أبو عمر

حدثنا عبد الله حدثني أبي حدثنا أبو عمر الضرير أخبرنا حماد بن سلمة عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-لما كانت الليلة التي أسري بي فيها أتت علي رائحة طيبة فقلت: يا جبريل ما هذه الرائحة الطيبة فقال: هذه رائحة ماشطة ابنة فرعون وأولادها قال: قلت: وما شأنها قال: بينما هي تمشط ابنة فرعون ذات يوم إذ سقطت المدرى من يديها فقالت: بسم الله فقالت لها ابنة فرعون: أبي قالت: لا ولكن ربي ورب أبيك الله قالت: أخبره بذلك قالت: نعم فأخبرته فدعاها فقال: يا فلانة وإن لك ربا غيري قالت: نعم ربي وربك الله فأمر ببقرة من نحاس فأحميت ثم أمر بها أن تلقى هي وأولادها فيها قالت له: إن لي إليك حاجة قال: وما حاجتك قالت: أحب أن تجمع عظامي وعظام ولدي في ثوب واحد وتدفننا قال: ذلك لك علينا من الحق قال: فأمر بأولادها فألقوا بين يديها واحدا واحدا إلى أن انتهى ذلك إلى صبي لها مرضع وكأنها تقاعست من أجله قال: يا أمه اقتحمي فإن عذاب الدنيا أهون من عذاب الآخرة فاقتحمت قال: قال ابن عباس: تكلم أربعة صغار عيسى بن مريم عليه السلام وصاحب جريج وشاهد يوسف وابن ماشطة ابنة فرعون.


977-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال: أخبرنا عطاء بن السائب عن سعيد بن جبير عن ابن عباس أن رسول الله صلى الله عليه وسلم لما أسري به مرت به رائحة طيبة فذكر نحوه.


978-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس أن رسول الله صلى الله عليه وسلم لما أسري به مرت به رائحة طيبة فذكر معناه إلا أنه قال: من ربك قالت: ربي وربك من في السماء ولم يذكر قول ابن عباس تكلم أربعة.


979-حدثنا عبد الله حدثني أبي حدثنا هدبة بن

حدثنا عبد الله حدثني أبي حدثنا هدبة بن خالد حدثنا حماد بن سلمة عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم نحوه.


980-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا سعيد بن زيد حدثنا الجعد أبو عثمان حدثني أبو رجاء العطاردي يرويه عن ابن عباس يرويه عن النبي صلى الله عليه وسلم قـــــال:-أيما رجل كره من أميره أمر فليصبر فإنه ليس أحد من الناس يخرج من السلطان شبرا فمات إلا مات ميتة جاهلية.


981-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد بن سلمة أخبرنا الجعد أبو عثمان حدثنا أبو رجاء قال: سمعت ابن عباس يرويه عن النبي صلى الله عليه وسلم أنه قال: من رأى من أميره شيئا يكرهه فذكر نحوه.


982-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا سعيد بن زيد أخبرنا الجعد أبو عثمان قال: حدثني أبو رجاء العطاردي عن ابن عباس يرويه عن النبي صلى الله عليه وسلم يرويه عن ربه عز وجل قـــــال:-إن الله كتب الحسنات والسيئات فمن هم بحسنة فلم يعملها كتب الله له عنده حسنة كاملة وإن عملها كتبها الله عشرا إلى سبعمائة إلى أضعاف كثيرة أو إلى ما شاء الله أن يضاعف ومن هم بسيئة فلم يعملها كتبها الله له عنده حسنة كاملة فإن عملها كتبها الله سيئة واحدة.


983-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا شريك عن محمد بن عبد الرحمن مولى آل طلحة عن كريب عن ابن عباس قـــــال:-جاءت امرأة إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله إن أختي نذرت أن تحج ماشية قال: إن الله لا يصنع بشقاء أختك شيئا لتخرج راكبة ولتكفر عن يمينها.


984-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام قال: أخبرنا قتادة عن عكرمة عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم طاف بالبيت سبعا وسعى سبعا وإنما سعى أحب أن يرى الناس قوته.


985-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام أخبرنا قتادة عن عكرمة عن ابن عباس كان يكره البسر وحده ويقول:

-نهى رسول الله صلى الله عليه وسلم وفد عبد القيس عن المزاء فارهب أن تكون البسر.


986-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا أيوب عن عبد الله بن سعيد بن جبير عن أبيه عن ابن عباس قـــــال:-قدم رسول الله صلى الله عليه وسلم المدينة فرأى اليهود يصومون يوم عاشوراء فقال لهم: ما هذا اليوم الذي تصومونه قالوا: هذا يوم صالح هذا يوم نجى الله فيه بني اسرائيل من عدوهم فصامه موسى عليه السلام فقال رسول الله صلى الله عليه وسلم: أنا أحق بموسى منكم فصامه رسول الله صلى الله عليه وسلم وأمر بصومه.


987-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أيوب عن عكرمة عن ابن عباس قـــــال:-سئل النبي صلى الله عليه وسلم يوم النحر قيل: يا رسول الله رجل ذبح قبل أن يرمي أو حلق قبل أن يذبح فقال: لا حرج قال: فما سئل يومئذ عن شيء إلا قبض بكفيه كأنه يرمي بها ويقول: لا حرج لا حرج.


988-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا عطاء عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم دخل الكعبة وفيها ست سوار فقام إلى كل سارية فدعا ولم يصل فيه.


989-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وعفان المعني قالا: حدثنا همام حدثنا قتادة عن عكرمة عن ابن عباس أن:

-أخت عقبة بن عامر نذرت أن تحج ماشية فسأل النبي صلى الله عليه وسلم فقال: إن الله عز وجل غني عن نذر أختك لتركب ولتهد بدنة.


990-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا: حدثنا همام حدثنا قتادة عن عكرمة عن ابن عباس قـــــال:-طاف رسول الله صلى الله عليه وسلم سعيا وإنما طاف ليري المشركين قوته وقال عفان: ولذا أحب رسول الله صلى الله عليه وسلم أن يري الناس قوته.


991-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن أبي مجلز قال: سألت ابن عباس عن الوتر فقال: سمعت رسول الله صلى الله عليه وسلم يقــول:-ركعة من آخر الليل وسألت ابن عمر فقال: سمعت رسول الله صلى الله عليه وسلم يقول: ركعة من آخر الليل.


992-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حبيب بن شهاب العنبري قال: سمعت أبي يقول: أتيت ابن عباس أنا وصاحب لي فلقينا أبا هريرة عند باب ابن عباس فقال: من أنتما فأخبرناه فقال: انطلقا إلى ناس على تمر وماء إنما يسيل كل واد بقدره قال: قلنا: كثر خيرك استأذن لنا على ابن عباس قال: فاستأذن لنا فسمعنا ابن عباس يحدث عن رسول الله صلى الله عليه وسلم فقال:

-خطب رسول الله يوم تبوك فقال: ما في الناس مثل رجل أخذ بعنان فرسه فيجاهد في سبيل الله ويجتنب شرور الناس ومثل رجل باد في غنمه يقري ضيفه ويؤدي حقه قال: قلت: أقالها قال: قالها قال: قلت: أقالها قال: قالها قال: قلت: أقالها قال: قالها فكبرت الله وحمدت الله وشكرت.


993-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا مالك عن أبي الزبير عن طاوس عن ابن عباس أن:

-رسول الله صلى الله عليه وسلم كان يعلمهم هذا الدعاء كما يعلمهم السورة من القرآن يقول: قولوا اللهم إني أعوذ بك من عذاب جهنم وأعوذ بك من عذاب القبر وأعوذ بك من فتنة المسيح الدجال وأعوذ بك من فتنة المحيا وفتنة الممات.


994-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال: قال عطاء الخراساني: عن ابن عباس أن:

-النبي صلى الله عليه وسلم أتاه رجل فقال: إن علي بدنة وأنا موسر لها ولا أجدها فأشتريها فأمره النبي صلى الله عليه وسلم أن يبتاع سبع شياه فيذبحهن.


995-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا أبو مالك عبيد الله بن الأخنس عن الوليد بن عبد الله بن أبي مغيث عن يوسف بن ماهك عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

-من اقتبس علما من النجوم اقتبس شعبة من سحر ما زاد زاد وما زاد زاد.


996-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا الثوري حدثنا سلمة بن كهيل عن الحسن العرني عن ابن عباس قـــــال:-قدمنا على رسول الله صلى الله عليه وسلم ليلة المزدلفة أغيلمة بني عبد المطلب على حمراتنا فجعل يلطخ أفخاذنا بيده ويقول: أي بني لا ترموا الجمرة حتى تطلع الشمس فقال ابن عباس: ما أخال أحدا يرمي الجمرة حتى تطلع الشمس.


997-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن عاصم الغنوي عن أبي الطفيل كذا قال روح: عاصم والناس يقولون أبو عاصم قـــــال:-قلت لابن عباس: يزعم قومك أن رسول الله صلى الله عليه وسلم طاف بين الصفا والمروة على بعير وإن ذلك سنة فقال: صدقوا وكذبوا قلت: وما صدقوا وكذبوا قال: قد طاف بين الصفا والمروة على بعير وليس ذلك بسنة كان الناس لا يصدفون عن رسول الله صلى الله عليه وسلم ولا يدفعون فطاف على بعير ليستمعوا وليروا مكانه ولا تناله أيديهم.


998-حدثنا عبد الله حدثني أبي حدثني يزيد

حدثنا عبد الله حدثني أبي حدثني يزيد قال: أخبرنا سعيد عن قتادة عن مقسم عن ابن عباس قـــــال:-أمر النبي صلى الله عليه وسلم الذي يأتي امرأته وهي حائض أن يتصدق بدينار أو بنصف دينار.


999-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر قال: أخبرنا ابن جريج أخبرني عمر ابن عطاء عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم أنه كان يقــول:-لا صرورة في الاسلام.


001-حدثنا أبو عبد الرحمن بن عبد الله بن

حدثنا أبو عبد الرحمن بن عبد الله بن أحمد بن محمد بن حنبل حدثني أبي حدثنا هشيم حدثنا مغيرة عن إبراهيم حدثنا عبد الرحمن بن يزيد قـــــال:-رأيت ابن مسعود رمى الجمرة جمرة العقبة من بطن الوادي ثم قال: هذا والذي لا اله غيره مقام الذي أنزلت عليه سورة البقرة.


002-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا حصين عن كثير بن مدرك الأشجعي عن عبد الرحمن بن يزيد أن:

-عبد الله لبى حين أفاض من جمع فقيل: أعرابي هذا فقال عبد الله: أنسي الناس أم ضلوا سمعت الذي أنزلت عليه سورة البقرة يقول في هذا المكان: لبيك اللهم لبيك.


003-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا حصين عن هلال بن يساف عن أبي حيان الأشجعي عن ابن مسعود قـــــال:-قال لي أقرأ علي من القرآن قال فقلت له أليس منك تعلمته وأنت تقرئنا فقال إني أتيت النبي صلى الله عليه وسلم ذات يوم فقال: اقرأ علي من القرآن قال فقلت يا رسول الله أليس عليك أنزل ومنك تعلمناه قال: بلى ولكني أحب أن أسمعه من غيري.


004-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا مغيرة عن أبي رزين عن ابن مسعود قـــــال:-قرأت على رسول الله صلى الله عليه وسلم من سورة النساء فلما بلغت هذه الآية فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا قال: ففاضت عيناه صلى الله عليه وسلم.


005-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا سيار ومغيرة عن أبي وائل قال: قال ابن مسعود:

-خصلتان يعني احداهما سمعتها من رسول الله صلى الله عليه وسلم والاخرى من نفسي من مات وهو يجعل لله ندا دخل النار وأنا أقول من مات وهو لا يجعل لله ندا ولا يشرك به شيئا دخل الجنة.


006-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا علي بن زيد قال سمعت أبا عبيدة بن عبد الله يحدث قال: قال عبد الله قال رسول الله صلى الله عليه وسلم :

-إن النطفة تكون في الرحم أربعين يوما على حالها لا تغير فإذا مضت الأربعون صارت علقة ثم مضغة كذلك ثم عظاما كذلك فإذا أراد الله أن يسوي خلقه بعث اليها ملكا فيقول الملك الذي يليه أي رب أذكر أم أنثى أشقي أم سعيد أقصير أم طويل أناقص أم زائد قوته وأجله أصحيح أم سقيم قال: فيكتب ذلك كله فقال رجل من القوم: ففيم العمل إذا وقد فرغ من هذا كله قال: اعملوا فكل سيوجه لما خلق له.


007-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا العوام عن محمد بن أبي محمد مولى لعمر بن الخطاب عن أبي عبيدة بن عبد الله عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-ما من مسلمين يموت لهما ثلاثة من الولد لم يبلغوا الحنث إلا كانوا له حصنا حصينا من النار فقيل: يا رسول الله فإن كان اثنين قال: وإن كانا اثنين فقال أبو ذر: يا رسول الله لم أقدم إلا اثنين قال: وإن كانا اثنين قال: فقال أبي بن كعب أبو المنذر سيد القراء: لم أقدم إلا واحدا قال: فقيل له: وإن كان واحدا فقال: إنما ذاك عند الصدمة الأولى.


008-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا أبو الزبير عن نافع بن جبير عن أبي عبيدة بن عبد الله عن أبيه أن:

-المشركين شغلوا النبي صلى الله عليه وسلم يوم الخندق عن أربع صلوات حتى ذهب من الليل ما شاء الله قال: فأمر بلالا فأذن ثم أقام فصلى الظهر ثم أقام فصلى العصر ثم أقام فصلى المغرب ثم أقام فصلى العشاء.


009-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا العوام عن جبلة بن سحيم عن مؤثر بن عفازة عن ابن مسعود عن النبي صلى الله عليه وسلم قـــــال:-لقيت ليلة أسري بي إبراهيم وموسى وعيسى قال: فتذاكروا أمر الساعة فردوا أمرهم إلى إبراهيم فقال: لا علم لي بها فردوا الأمر إلى موسى فقال: لا علم لي بها فردوا الأمر إلى عيسى فقال: أما وجبتها فلا يعلمها أحد إلا الله ذلك وفيما عهد إلي ربي عز وجل أن الدجال خارج قال: ومعي قضيبان فإذا رآني ذاب كما يذوب الرصاص قال: فيهلكه الله حتى إن الحجر والشجر ليقول: يا مسلم إن تحتي كافرا فتعال فاقتله قال: فيهلكهم الله ثم يرجع الناس إلى بلادهم وأوطانهم قال: فعند ذلك يخرج يأجوج ومأجوج وهم من كل حدب ينسلون فيطؤن بلادهم لا يأتون على شيء إلا أهلكوه ولا يمرون على ماء إلا شربوه ثم يرجع الناس الي فيشكونهم فأدعو الله عليهم فيهلكهم الله ويميتهم حتى تجوى الأرض من نتن ريحهم قال: فينزل الله عز وجل المطر فتجرف أجسادهم حتى يقذفهم في البحر قال أبي: ذهب علي ههنا شيء لم أفهمه كأديم وقال يزيد يعني ابن هارون: ثم تنسف الجبال وتمد الأرض مد الأديم ثم رجع إلى حديث هشيم قال: ففيم عهد إلي ربي عز وجل أن ذلك إذا كان كذلك فإن الساعة كالحامل المتم التي لا يدري أهلها متى تفجؤهم بولادها ليلا أو نهارا.


010-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد العزيز بن عبد الصمد حدثنا منصور عن أبي وائل عن عبد الله بن مسعود أن:

-رجلا أتى النبي صلى الله عليه وسلم فقال: إن فلانا نام البارحة عن الصلاة قال رسول الله صلى الله عليه وسلم: ذاك الشيطان بال في أذنه أو في أذنيه.


011-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد العزيز حدثنا منصور عن مسلم بن صبيح قـــــال:-كنت مع مسروق في بيت فيه تمثال مريم فقال مسروق: هذا تمثال كسرى فقلت: لا ولكن تمثال مريم فقال مسروق: أما إني سمعت عبد الله بن مسعود يقول: قال رسول الله صلى الله عليه وسلم: إن أشد الناس عذابا يوم القيامة المصورون.


012-حدثنا عبد الله حدثني أبي حدثنا اسحاق هو

حدثنا عبد الله حدثني أبي حدثنا اسحاق هو الأزرق حدثنا سفيان عن أبي اسحاق عن أبي الأحوص عن عبد الله ابن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-من رآني في المنام فقد رآني فإن الشيطان لا يتبغى له أن يتمثل بمثلي.


013-حدثنا عبد الله حدثني أبي حدثنا اسحاق

حدثنا عبد الله حدثني أبي حدثنا اسحاق حدثنا الأعمش عن أبي وائل عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-إذا كنتم ثلاثة فلا يتناجان اثنان دون صاحبهما فإن ذلك يحزنه.


014-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن فضيل عن خصيف حدثنا أبو عبيدة عن عبد الله قـــــال:-صلى بنا رسول الله صلى الله عليه وسلم صلاة الخوف فقاموا صفين خلف النبي صلى الله عليه وسلم وصف مستقبل العدو فصلى رسول الله صلى الله عليه وسلم بالصف الذين يلونه ركعة ثم قاموا فذهبوا فقاموا مقام أولئك مستقبل العدو وجاء أولئك فقاموا مقامهم فصلى بهم رسول الله صلى الله عليه وسلم ركعة ثم سلم ثم قاموا فصلوا لأنفسهم ركعة ثم سلموا ثم ذهبوا فقاموا مقام أولئك مستقبل العدو ورجع أولئك إلى مقامهم فصلوا لأنفسهم ركعة ثم سلموا.


015-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا خصيف الجزري قال: حدثني أبو عبيدة بن عبد الله عن عبد الله قـــــال:-علمه رسول الله صلى الله عليه وسلم التشهد وأمره أن يعلم الناس التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله.


016-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا الأعمش عن إبراهيم عن علقمة عن عبد الله قـــــال:-كنا نسلم على رسول الله صلى الله عليه وسلم وهو في الصلاة فيرد علينا فلما رجعنا من عند النجاشي سلمنا عليه فلم يرد علينا فقلنا: يا رسول الله كنا نسلم عليك في الصلاة فترد علينا فقال: إن في أو في الصلاة لشغلا.


017-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا عطاء بن السائب عن أبي الأحوص عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-فضل صلاة الرجل في الجماعة على صلاته وحده بضع وعشرون درجة.


018-حدثنا عبد الله حدثني أبي حدثنا عمرو بن

حدثنا عبد الله حدثني أبي حدثنا عمرو بن الهيثم أبو قطن حدثنا المسعودي عن سعيد بن عمرو عن أبي عبيدة عن عبد الله بن مسعود أن:

-رجلا أتى النبي صلى الله عليه وسلم فقال: متى ليلة القدر قال: من يذكر منكم ليلة الصهباوات قال عبد الله: أنا بأبي أنت وأمي وإن في يدي لتمرات أستحر بهن مستترا بمؤخرة رحلي من الفجر وذلك حين طلع القمر.


019-حدثنا عبد الله حدثني أبي حدثنا عمرو بن

حدثنا عبد الله حدثني أبي حدثنا عمرو بن الهيثم حدثنا شعبة عن الحكم عن إبراهيم عن علقمة عن عبد الله أن:

-النبي صلى الله عليه وسلم صلى الظهر خمسا فقيل: زيد في الصلاة قيل: صليت خمسا فسجد سجدتين.


020-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن سعيد عن قتادة عن أبي الأحوص عن سعيد بن عبد الله عن عبد الله بن مسعود أن نبي الله صلى الله عليه وسلم قـــــال:-صلاة الجميع تفضل على صلاة الرجل وحده خمسة وعشرين ضعفا كلها مثل صلاته.


021-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عبد الكريم قال: أخبرني زياد بن أبي مريم عن عبد الله بن معقل بن مقرن قـــــال:-دخلت مع أبي على عبد الله بن مسعود فقال: إنت سمعت النبي صلى الله عليه وسلم يقول: الندم توبة قال: نعم وقال مرة: سمعته يقول: الندم توبة.


022-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن منصور عن ذر عن وائل بن مهانة عن عبد الله بن مسعود أن رسول الله صلى الله عليه وسلم قـــــال:-تصدقن يا معشر النساء ولو من حليكن فإنكن أكثر أهل النار فقامت امرأة ليست من علية النساء فقالت: لم يا رسول الله قال: لأنكن تكثرن اللعن وتكفرن العشير.


023-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن منصور عن إبراهيم عن علقمة عن عبد الله أن:

-النبي صلى الله عليه وسلم سجدهما بعد السلام وقال مرة: إن النبي صلى الله عليه وسلم سجد السجدتين في السهو بعد السلام.


024-حدثنا عبد الله حدثني أبي حدثنا سفيان بن

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة حدثنا عاصم عن ذر عن عبد الله عن النبي صلى الله عليه وسلم:

-لا تقوم الساعة حتى يلي رجل من أهل بيتي يواطئ اسمه اسمي قال أبي: حدثنا به في بيته في غرفته أراه سأله بعض ولد جعفر بن يحيى أو يحيى بن خالد بن يحيى.


025-حدثنا عبد الله حدثني أبي حدثنا عمر بن

حدثنا عبد الله حدثني أبي حدثنا عمر بن عبيد عن عاصم بن أبي النجود عن زر بن حبيش عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا تنقضي الأيام ولا يذهب الدهر حتى يملك العرب رجل من أهل بيتي اسمه يواطئ اسمي.


026-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان حدثني عاصم عن زر عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-لا تذهب الدنيا أو قال لا تنقضي الدنيا حتى يملك العرب رجل من أهل بيتي ويواطئ اسمه اسمي.


027-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عاصم عن زر عن عبد الله قـــــال:-كنا مع النبي صلى الله عليه وسلم في غار فنزلت عليه والمرسلات عرفا فأخذتها من فيه وإن فاه لرطب بها فلا أدري بأيها ختم فبأي حديث بعده يؤمنون وإذا قيل لهم اركعوا لا يركعون سبقتنا حية فدخلت في حجر فقال النبي صلى الله عليه وسلم: قد وقيتم شرها ووقيت شركم.


028-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عاصم عن أبي وائل عن عبد الله قـــــال:-كنا نسلم على النبي صلى الله عليه وسلم إذا كنا بمكة قبل أن نأتي أرض الحبشة فلما قدمنا من أرض الحبشة أتيناه فسلمنا عليه فلم يرد فأخذني ما قرب وما بعد حتى قضوا الصلاة فسألته فقال: إن الله عز وجل يحدث في أمره ما يشاء وإنه قد أحدث من أمره أن لا نتكلم في الصلاة.


029-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن جامع عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-من حلف على يمين يقتطع بها مال مسلم لقي الله وهو عليه غضبان وقرأ علينا رسول الله صلى الله عليه وسلم مصداقه من كتاب الله عز وجل إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا أولئك لا خلاق لهم في الآخرة ولا يكلمهم الله.


030-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن جامع عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم:

-لا يمنع عبد زكاة ماله إلا جعل له شجاع أقرع يتبعه يفر منه وهو يتبعه فيقول: أنا كنزك ثم قرأ عبد الله مصداقه في كتاب الله سيطوقون ما بخلوا به يوم القيامة قال سفيان مرة: يطوقه في عنقه.


031-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عطاء عن أبي عبد الرحمن عبد الله بن حبيب قال: سمعت عبد الله بن مسعود يبلغ له النبي صلى الله عليه وسلم:

-ما أنزل الله داء إلا قد أنزل له شفاء علمه من علمه وجهله من جهله.


032-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن الأعمش عن شمر عن مغيرة بن سعد بن الأخرم عن أبيه عن عبد الله أن رسول الله صلى الله عليه وسلم قـــــال:-لا تتخذوا الضيعة فترغبوا في الدنيا.


033-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن الأعمش عن عبد الله بن مرة عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم:

-إني أبرأ إلى كل خليل من خلته ولو كنت متخذا خليلا لاتخذت أبا بكر خليلا وإن صاحبكم خليل الله عز وجل.


034-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان قال سليمان: سمعت شقيقا يقــول:-كنا ننتظر عبد الله بن مسعود في المسجد يخرج علينا فجاءنا يزيد بن معاوية يعني النخعي قال: فقال: ألا أذهب فأنظر فإن كان في الدار لعلي أن أخرجه اليكم فجاءنا فقام علينا فقال: إنه ليذكر لي مكانكم فما آتيكم كراهية أن أملكم لقد كان رسول الله صلى الله عليه وسلم يتخولنا بالموعظة في الأيام كراهية السآمة علينا.


035-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن يزيد عن أبي الكنود: أصبت خاتما يوما فذكره فرآه ابن مسعود في يده فقال: نهى رسول الله صلى الله عليه وسلم عن حلقة الذهب.


036-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن ابن أبي نجيح عن مجاهد عن أبي معمر عن ابن مسعود:

-انشق القمر على عهد رسول الله صلى الله عليه وسلم شقتين حتى نظروا اليه فقال رسول الله صلى الله عليه وسلم: أشهدوا.


037-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن ابن أبي نجيح عن مجاهد عن أبي معمر عن عبد الله بن مسعود:

-دخل النبي صلى الله عليه وسلم وحول الكعبة ستون وثلثمائة نصب فجعل يطعنها بعود كان بيده ويقول: جاء الحق وما يبدئ الباطل وما يعيد جاء الحق وزهق الباطل إن الباطل كان زهوقا.


038-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان قال: وليس منها من يقدمها وقرئ على سفيان سمعت يحيى الجابر عن أبي ماجد الحنفي قال: سمعت عبد الله يقــول:-سألنا رسول الله صلى الله عليه وسلم عن السير بالجنازة فقال: متبوعة وليست بتابعة.


039-حدثنا عبد الله حدثني أبي حدثنا حفص بن

حدثنا عبد الله حدثني أبي حدثنا حفص بن غياث حدثنا الأعمش عن إبراهيم عن الأسود عن عبد الله قـــــال:-كنا مع رسول الله صلى الله عليه وسلم بمنى قال: فخرجت علينا حية فقال رسول الله صلى الله عليه وسلم: اقتلوها فابتدرناها فسبقتنا.


040-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عبد الله بن ادريس قال: سمعت الأعمش يروي عن شقيق قـــــال:-كان عبد الله يخرج الينا فيقول: إني لأخبر بمكانكم وما يمنعني أن أخرج اليكم إلا كراهية أن أملكم إن رسول الله صلى الله عليه وسلم كان يتخولنا بالموعظة في الأيام كراهية السآمة علينا.


041-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن الأسود وعلقمة عن عبد الله قـــــال:-إذا ركع أحدكم فليفرش ذراعيه فخذيه وليحنأ ثم طبق بين كفيه فكأني أنظر إلى اختلاف أصابع رسول الله صلى الله عليه وسلم قال: ثم طبق بين كفيه فأراهم.


042-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن علقمة عن عبد الله قـــــال:-لما نزلت هذه الآية: الذين آمنوا ولم يلبسوا إيمانهم بظلم شق ذلك على الناس وقالوا: يا رسول الله فأينا لا يظلم نفسه قال: إنه ليس الذي تعنون ألم تسمعوا ما قال العبد الصالح: يا بني لا تشرك بالله إن الشرك لظلم عظيم إنما هو الشرك.


043-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن علقمة عن عبد الله قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم من أهل الكتاب فقال: يا أبا القاسم أبلغك أن الله عز وجل يحمل الخلائق على اصبع والسموات على اصبع والأرضين على أصبع والشجر على اصبع والثرى على اصبع فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه فأنزل الله عز وجل: وما قدروا الله حق قدره الآية.


044-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن علقمة عن عبد الله أنه:

-قرأ سورة يوسف بحمص فقال رجل: ما هكذا أنزلت فدنا منه عبد الله فوجد منه ريح الخمر فقال: أتكذب بالحق وتشرب الرجس لا أدعك حتى أجلدك حدا قال: فضربه الحد وقال: والله لهكذا أقرأنيها رسول الله صلى الله عليه وسلم.


045-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن علقمة قـــــال:-كنت أمشي مع عبد الله بمنى فلقيه عثمان فقام معه يحدث فقال له عثمان: يا أبا عبد الرحمن ألا نزوجك جارية شابة لعلها أن تذكرك ما مضى من زمانك فقال عبد الله: أما لئن قلت ذاك لقد قال لنا رسول الله صلى الله عليه وسلم: يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإن له وجاء.


046-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن عبد الرحمن بن يزيد قـــــال:-صلى عثمان بمنى أربعا فقال عبد الله بن مسعود: صليت مع النبي صلى الله عليه وسلم بمنى ركعتين ومع أبي بكر ركعتين ومع عمر ركعتين.


047-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن عبيدة عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم الذين يلونهم ثم يأتي بعد ذلك قوم تسبق شهاداتهم أيمانهم وأيمانهم شهاداتهم.


048-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن عبيدة عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إني لأعرف آخر أهل النار خروجا من النار رجل يخرج منها زحفا فيقال له: انطلق فادخل الجنة قال: فيذهب يدخل فيجد الناس قد أخذوا المنازل قال: فيرجع فيقول: يا رب قد أخذ الناس المنازل قال: فيقال له: أتذكر الزمان الذي كنت فيه قال: فيقول: نعم فيقال له: تمنه فيتمنى فيقال: إن لك الذي تمنيت وعشرة أضعاف الدنيا قال: فيقول: أتسخر بي وأنت الملك قال: فلقد رأيت رسول الله صلى الله عليه وسلم ضحك حتى بدت نواجذه.


049-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن سقيق عن عبد الله قـــــال:-أتى النبي صلى الله عليه وسلم رجل فقال: يا رسول الله إذا أحسنت في الاسلام أؤاخذ بما عملت في الجاهلية فقال: إذا أحسنت في الاسلام لو تؤاخذ بما عملت في الجاهلية وإذا أسأت في الاسلام أخذت بالأول والآخر.


050-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-من حلف على يمين هو فيها فاجر ليقتطع بها مال امرئ مسلم لقي الله عز وجل وهو عليه غضبان فقال الأشعث: فيَّ والله كان ذلك كان بيني وبين رجل من اليهود أرض فجحدني فقدمته إلى النبي صلى الله عليه وسلم فقال لي رسول الله صلى الله عليه وسلم: ألك بينة قلت: لا فقال لليهودي: احلف فقلت: يا رسول الله اذن يحلف فيذهب مالي فأنزل الله عز وجل إن الذين يشترون بعهد الله وإيمانهم ثمنا قليلا إلى آخر الآية.


051-حدثنا عبد الله حدثني أبي حدثنا أبو بكر

حدثنا عبد الله حدثني أبي حدثنا أبو بكر بن عياش حدثني عاصم عن زر عن ابن مسعود قـــــال:-كنت أرعى غنما لعقبة بن أبي معيط فمر بي رسول الله صلى الله عليه وسلم وأبو بكر فقال: يا غلام هل من لبن قال: قلت: نعم ولكني مؤتمن قال: فهل من شاة لم ينز عليها الفحل فأتيته بشاة فمسح ضرعها فنزل لبن فحلبه في اناء فشرب وسقا أبا بكر ثم قال للضرع: اقلص فقلص قال: ثم أتيته بعد هذا فقلت: يا رسول الله علمني من هذا القول قال: فمسح رأسي وقال: يرحمك الله فإنك عليم معلم.


052-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن عاصم باسناده قـــــال:-فأتاه أبو بكر بصخرة منقورة فاحتلب فيها فشرب وشرب أبو بكر وشربت قال: ثم أتيته بعد ذلك قلت: علمني من هذا القرآن قال: إنك غلام معلم قال: فأخذت من فيه سبعين سورة.


053-حدثنا عبد الله حدثني أبي حدثنا أبو بكر

حدثنا عبد الله حدثني أبي حدثنا أبو بكر حدثنا عاصم عن زر بن حبيش عن عبد الله بن مسعود قـــــال:-إن الله نظر في قلوب العباد فوجد قلب محمد صلى الله عليه وسلم خير قلوب العباد فاصطفاه لنفسه فابتعثه برسالته ثم نظر في قلوب العباد بعد قلب محمد فوجد قلوب أصحابه خير قلوب العباد فجعلهم وزراء نبيه يقاتلون على دينه فما رأى المسلمون حسنا فهو عند الله حسن وما رأوا سيئا فهو عند الله سيء.


054-حدثنا عبد الله حدثني أبي حدثنا أبو بكر

حدثنا عبد الله حدثني أبي حدثنا أبو بكر حدثنا عاصم عن زر عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لعلكم ستدركون أقواما يصلون صلاة لغير وقتها فإذا أدركتموهم فصلوا في بيوتكم في الوقت الذي تعرفون ثم صلوا معهم واجعلوها سبحة.


055-حدثنا عبد الله حدثني أبي حدثنا جرير عن

حدثنا عبد الله حدثني أبي حدثنا جرير عن منصور عن إبراهيم عن علقمة عن عبد الله قـــــال:-صلى رسول الله صلى الله عليه وسلم صلاة فلا أدري زاد أم نقص فلما سلم قيل له: يا رسول الله هل حدث في الصلاة شيء قال: لا وما ذاك قالوا: صليت كذا وكذا قال: فثنى رجليه فسجد سجدتي السهو فلما سلم قال: إنما أنا بشر أنسى كما تنسون وإذا شك أحدكم في الصلاة فليتحر الصلاة فإذا سلم فليسجد سجدتين.


056-حدثنا عبد الله حدثني أبي حدثنا جرير عن

حدثنا عبد الله حدثني أبي حدثنا جرير عن منصور عن خيثمة عن رجل من قومه عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا سمر بعد الصلاة يعني العشاء الآخرة إلا لأحد رجلين مصل أو مسافر.


057-حدثنا عبد الله حدثني أبي حدثنا جرير عن

حدثنا عبد الله حدثني أبي حدثنا جرير عن منصور عن أبي وائل عن عبد الله قـــــال:-قال ناس: يا رسول الله أنؤاخذ بأعمالنا في الجاهلية فقال: من أحسن منكم في الاسلام فلا يؤاخذ به ومن أساء فيؤخذ بعمله الأول والآخر.


058-حدثنا عبد الله حدثني أبي حدثنا جرير عن

حدثنا عبد الله حدثني أبي حدثنا جرير عن الركين عن القاسم بن حسان عن عمه عبد الرحمن بن حرملة عن عبد الله بن مسعود قـــــال:-كان رسول الله صلى الله عليه وسلم يكره عشر خلال تختم الذهب وجر الإزار والصفرة يعني الخلوق وتغيير الشيب قال: جرير إنما يعني بذلك نتفه وعزل الماء عن محله والرقي بالمعوذات وفساد الصبي عند محرمه وعقد التمائم والتبرج بالزينة لغير محلها والضرب بالكعاب.


059-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن سفيان حدثني سليمان عن إبراهيم عن عبيدة عن عبد الله قال سليمان: وبعض الحديث عن عمرو بن مرة قال: وحدثني أبي عن أبي الضحى عن عبد الله قال قال النبي صلى الله عليه وسلم:

-اقرأ علي قال: قلت: أقرأ عليك وعليك أنزل قال: إني أحب أن أسمعه من غيري فقرأت حتى إذا بلغت فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا قال: رأيت عينيه تذرفان دموعا.


060-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق بن سلمة قـــــال:-جاء رجل إلى عبد الله من بني بجيلة يقال له نهيك بن سنان فقال: يا أبا عبد الرحمن كيف تقرأ هذه الآية أياء تجدها أو ألفا من ماء غير آسن فقال له عبد الله: أو كل القرآن أحصيت غير هذه قال: إني لأقرأ المفصل في ركعة فقال عبد الله: هذا كهذان الشعرات من أحسن الصلاة الركوع والسجود وليقرأن القرآن أقوام لا يجاوز تراقيهم ولكنه إذا قرأه فرسخ في القلب نفع إني لأعرف النظائر التي كان رسول الله صلى الله عليه وسلم يقرأ سورتين في ركعة قال: ثم قام فدخل فجاء علقمة فدخل عليه قال: فقلنا له: سله لنا عن النظائر التي كان رسول الله صلى الله عليه وسلم يقرأ سورتين في ركعة قال: فدخل فسأله ثم خرج الينا فقال: عشرون سورة من أول المفصل في تأليف عبد الله.


061-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عبد الله قـــــال:-قسم رسول الله صلى الله عليه وسلم ذات يوم قسمة قال: فقال رجل من الأنصار: إن هذه لقسمة ما أريد بها وجه الله عز وجل قال: فقلت: يا عدو الله أما لأخبرن رسول الله صلى الله عليه وسلم بما قلت قال: فذكر ذلك للنبي صلى الله عليه وسلم فاحمر وجهه قال: ثم قال: رحمة الله على موسى لقد أوذي بأكثر من هذا فصبر.


062-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا تباشر المرأة المرأة حتى تصفها لزوجها كأنما ينظر اليها.


063-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عبد الله قـــــال:-كنا نمشي مع النبي صلى الله عليه وسلم فمر بابن صياد فقال: إني قد خبأت لك خبأ قال ابن صياد: دخ قال: فقال رسول الله صلى الله عليه وسلم: اخسأ فلن تعدو قدرك فقال عمر: يا رسول الله دعني أضرب عنقه قال: لا إن يكن الذي نخاف فلن تستطيع قتله.


064-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عبد الله قـــــال:-لكأني أنظر إلى رسول الله صلى الله عليه وسلم يحكي نبيا ضربه قومه فهو يمسح عن وجهه الدم ويقول: رب اغفر لي ولقومي فإنهم لا يعلمون.


065-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عبد الله قـــــال:-سئل رسول الله صلى الله عليه وسلم: أي الذنب أكبر قال: إن تجعل لله ندا وهو خلقك قال: ثم أي قال: إن تقتل ولدك أن يطعم معك قال: ثم أي قال: إن تزاني حليلة جارك قال: قال عبد الله: فأنزل الله تصديق ذلك: والذين لا يدعون مع الله الها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاما.


066-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن مسلم عن مسروق قال: جاء رجل إلى عبد الله فقال:

-إني تركت في المسجد رجلا يفسر القرآن برأيه يقول في هذه الآية: يوم تأتي السماء بدخان مبين إلى آخرها يغشاهم يوم القيامة دخان يأخذ بأنفاسهم حتى يصيبهم منه كهيئة الزكام قال: فقال عبد الله: من علم علما فليقل به ومن لم يعلم فليقل الله أعلم فإن من فقه الرجل أن يقول لما لا يعلم الله أعلم إنما كان هذا لأن قريشا لما استعصت على النبي صلى الله عليه وسلم دعا عليهم بسنين كسني يوسف فأصابهم قحط وجهدوا حتى أكلوا العظام وجعل الرجل ينظر إلى السماء فينظر ما بينه وبين السماء كهيئة الدخان من الجهد فأنزل الله عز وجل: فارتقب يوم تأتي السماء بدخان مبين يغشى الناس هذا عذاب أليم فأتى رسول الله صلى الله عليه وسلم فقيل: يا رسول الله استسق الله لمضر فإنهم قد هلكوا قال: فدعا لهم فأنزل الله عز جل: إنا كاشفوا العذاب فلما أصابهم المرة الثانية عادوا فنزلت: يوم نبطش البطشة الكبرى إنا منتقمون يوم بدر.


067-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عمارة عن عبد الرحمن بن يزيد عن عبد الله قـــــال:-كنت مستترا بستار الكعبة فجاء ثلاثة نفر قرشي وختناه ثقفيان أو ثقفي وخنتاه قرشيان كثير شحم بطونهم قليل فقه قلوبهم فتكلموا بكلام لم أسمعه فقال أحدهم: أترون الله يسمع كلامنا هذا فقال الآخر: أرانا إذا رفعنا أصواتنا سمعه وإذا لم نرفعها لم يسمع فقال الآخر:إن سمع منه شيئا سمعه كله قال: فذكرت ذلك للنبي صلى الله عليه وسلم فأنزل الله عز وجل: وما كنتم تستترون ان يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم إلى قوله ذلكم ظنكم الذي ظننتم بربكم أرداكم فأصبحتم من الخاسرين.


068-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عمرو بن مرة عن يحيى بن الجزار عن ابن أخي زينب عن زينب امرأة عبد الله قالت:

-كان عبد الله إذا جاء من حاجة فانتهى إلى الباب تنحنح وبزق كراهية أن يهجم منا على شيء يكرهه قالت: وإنه جاء ذات يوم فتنحنح قالت: وعندي عجوز ترقيني من الحمرة فأدخلتها تحت السرير فدخل فجلس إلى جنبي فرأى في عنقي خيطا قال: ما هذا الخيط قالت: قلت: خيط أرقي لي فيه قالت: فأخذه فقطعه ثم قال: إن آل عبد الله لأغنياء عن الشرك سمعت رسول الله صلى الله عليه وسلم يقول: إن الرقي والتمائم والتولة شرك قالت: فقلت له: لما تقول هذا وقد كانت عيني تقذف فكنت أختلف إلى فلان اليهودي يرقيها وكان إذا رقاها سكنت قال: إنما ذلك عمل الشيطان كان ينخسها بيده فإذا رقيتها كف عنها إنما كان يكفيك أن تقولي كما قال رسول الله صلى الله عليه وسلم: أذهب البأس رب الناس اشف وأنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما.


069-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا أحد أغير من الله عز وجل ولذلك حرم الفواحش ما ظهر منها وما بطن ولا أحد أحب اليه المدح من الله عز وجل.


070-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عبد الله بن مرة عن أبي الأحوص عن عبد الله قـــــال:-لئن أحلف بالله تسعا أن رسول الله صلى الله عليه وسلم قتل قتلا أحب الي من أن أحلف واحدة وذلك بأن الله عز وجل اتخذه نبيا وجعله شهيدا.


071-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم التيمي عن الحرث بن سويد عن عبد الله قـــــال:-دخلت على النبي صلى الله عليه وسلم وهو يوعك فمسسته فقلت: يا رسول الله إنك لتوعك وعكا شديدا قال: أجل إني أوعك كما يوعك رجلان منكم قلت: إن لك أجرين قال: نعم والذي نفسي بيده ما على الأرض مسلم يصيبه أذى من مرض فما سواه إلا حط الله عنه به خطاياه كما تحط الشجر ورقها.


072-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى حدثنا الأعمش مثله.


073-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عبد الله قـــــال:-تعاهدوا هذه المصاحف وربما قال القرآن فلهو أشد تفصيا من صدور الرجال من النعم من عقله قال: وقال رسول الله عليه الصلاة والسلام: لا يقل أحدكم إني نسيت آية كيت وكيت بل هو نسي.


074-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا باحدى ثلاث الثيب الزاني والنفس بالنفس والتارك لدينه المفارق للجماعة.


075-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عبد الله قـــــال:-كنا إذا جلسنا مع رسول الله صلى الله عليه وسلم في الصلاة قلنا: السلام على الله قبل عباده السلام على جبريل السلام على ميكائيل السلام على فلان السلام على فلان فسمعنا رسول الله صلى الله عليه وسلم فقال: إن الله هو السلام فإذا جلس أحدكم في الصلاة فليقل: التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين فإذا قالها أصابت كل عبد صالح في السماء والأرض أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ثم يتخير بعد من الدعاء ما شاء.


076-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا إبراهيم بن مسلم الهجري عن أبي الأحوص عن عبد الله قـــــال:-من سره أن يلقى الله عز وجل غدا مسلما فليحافظ على هؤلاء الصلوات المكتوبات حيث ينادى بهن فإنهن من سنن الهدى وإن الله عز وجل شرع لنبيكم سنن الهدي وما منكم إلا وله مسجد في بيته ولو صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم ولقد رأيتني وما يتخلف عنها إلا منافق معلوم نفاقه ولقد رأيت الرجل يهادي بين الرجلين حتى يقام في الصف وقال رسول الله صلى الله عليه وسلم: ما من رجل يتوضأ فيحسن الوضوء ثم يأتي مسجدا من المساجد فيخطو خطوة إلا رفع بها درجة أو حط عنه بها خطيئة أو كتبت له بها حسنة حتى أنا كان لنقارب بين الخطى وإن فضل صلاة الرجل في جماعة على صلاته وحده بخمس وعشرين درجة.


077-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن زيد بن وهب عن عبد الله قال: حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدق أن:

-أحدكم يجمع خلقه في بطن أمه في أربعين يوما ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يرسل اليه الملك فينفخ فيه الروح ويؤمر بأربع كلمات رزقه وأجله وعمله وشقي أم سعيد فوالذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيختم له بعمل أهل النار فيدخلها وإن الرجل ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيختم له بعمل أهل الجنة فيدخلها.


078-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: كلمة وقلت أخرى قال رسول الله صلى الله عليه وسلم:

-من مات لا يشرك بالله شيئا دخل الجنة قال: وقلت أنا: من مات يشرك بالله شيئا دخل النار.


079-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم التيمي عن الحرث بن سويد عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-أيكم مال وارثه أحب اليه من ماله قال: قالوا: يا رسول الله ما منا أحد إلا ماله أحب اليه من مال وارثه قال: اعلموا أنه ليس منكم أحد إلا مال وارثه أحب اليه من ماله ما لك من مالك إلا ما قدمت ومال وارثك ما أخرت قال: وقال رسول الله صلى الله عليه وسلم: ما تعدون فيكم الصرعة قال: قلنا: الذي لا يصرعه الرجال قال: قال: لا ولكن الصرعة الذي يملك نفسه عند الغضب قال: وقال رسول الله صلى الله عليه وسلم: ما تعدون فيكم الرقوب قال: قلنا: الذي لا ولد له قال: لا ولكن الرقوب الذي لم يقدم من ولده شيئا.


080-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم التيمي عن الحرث بن سويد حدثنا عبد الله حديثني أحدهما عن نفسه والآخر عن رسول الله صلى الله عليه وسلم قال: قال عبد الله:

-إن المؤمن يرى ذنوبه كأنه في أصل جبل يخاف أن يقع عليه وإن الفاجر يرى ذنوبه كذباب وقع على أنفه فقال له هكذا فطار قال: وقال رسول الله صلى الله عليه وسلم: لله أفرح بتوبة أحدكم من رجل خرج بأرض دوية مهلكة معه راحلته عليها طعامه وشرابه وزاده وما يصلحه فأضلها فخرج في طلبها حتى إذا أدركه الموت فلم يجدها قال: أرجع إلى مكاني الذي أضللتها فيه فأموت فيه قال: فأتى مكانه فغلبته عينه فاستيقظ فإذا راحلته عند رأسه عليها طعامه وشرابه وزاده وما يصلحه.


081-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عمارة عن الأسود عن عبد الله مثله.


082-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم التيمي عن الحرث بن سويد والأعمش عن عمارة قالا: قال عبد الله:

-إن المؤمن يرى ذنوبه كأنه في أصل جبل يخاف أن يقع عليه وإن الفاجر يرى ذنوبه كذباب وقع على أنفه فقال به هكذا فطار قال: وقال رسول الله صلى الله عليه وسلم: لله أفرح بتوبة أحدكم من رجل خرج بأرض دوية ثم قال أبو معاوية: قالا: حدثنا عبد الله حديثين احدهما عن نفسه والآخر عن رسول الله صلى الله عليه وسلم مهلكة معه راحلته عليها زاده وطعامه وشرابه وما يصلحه فأضلها فخرج في طلبها حتى إذا أدركه الموت قال: أرجع إلى مكاني الذي أضللتها فيه فأموت فيه قال: فرجع فغلبته عينيه فاستيقظ فإذا راحلته عند رأسه عليها زاده وطعامه وشرابه وما يصلحه.


083-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا تقتل نفس ظلما إلا كان على ابن آدم الأول كفل من دمها لأنه كان أول من سن القتل.


084-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية وابن نمير عن الأعمش ويحيى عن الأعمش حدثني عمارة حدثني الأسود المعني عن عمارة عن الأسود عن عبد الله:

-لا يجعل أحدكم للشيطان من نفسه جزءا لا يرى إلا أن حقا عليه أن لا ينصرف إلا عن يمينه لقد رأيت رسول الله صلى الله عليه وسلم وإن أكثر انصرافه لعلى يساره.


085-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عمرو بن مرة عن أبي عبيد ة عن عبد الله قـــــال:-لما كان يوم بدر قال: قال رسول الله صلى الله عليه وسلم: ما تقولون في هؤلاء الأسرى قال: فقال أبو بكر: يا رسول الله قومك وأهلك استبقهم واستأن بهم لعل الله أن يتوب عليهم قال: وقال عمر: يا رسول الله أخرجوك وكذبوك قربهم فأضرب أعناقهم قال: وقال عبد الله ابن رواحة: يا رسول الله انظر واديا كثير الحطب فأدخلهم فيه ثم أضرم عليهم نارا قال: فقال العباس: قطعت رحمك قال: فدخل رسول الله صلى الله عليه وسلم ولم يرد عليهم شيئا قال: فقال ناس: يأخذ بقول أبي بكر وقال ناس: يأخذ بقول عمر وقال ناس: يأخذ بقول عبد الله بن رواحة قال: فخرج عليهم رسول الله صلى الله عليه وسلم فقال: إن الله ليلين قلوب رجال فيه حتى تكون ألين من اللبن وإن الله ليشد قلوب رجال فيه حتى تكون أشد من الحجارة وإن مثلك يا أبا بكر كمثل إبراهيم عليه السلام قال: من تبعني فإنه مني ومن عصاني فإنك غفور رحيم ومثلك يا أبا بكر كمثل عيسى قال: إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم وإن مثلك يا عمر كمثل نوح قال: رب لا تذر على الأرض من الكافرين ديارا وإن مثلك يا عمر كمثل موسى قال: رب اشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الأليم أنتم عالة فلا ينفلتن منهم أحد إلا بفداء أو ضربة عنق قال عبد الله: فقلت: يا رسول الله إلا سهيل بن بيضاء فإني قد سمعته يذكر الاسلام قال: فسكت قال: فما رأيتني في يوم أخوف أن تقع علي حجارة من السماء في ذلك اليوم حتى قال: إلا سهيل بن بيضاء قال: فأنزل الله عز وجل: لولا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم إلى قوله ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض تريدون عرض الحياة الدنيا والله يريد الآخرة والله عزيز حكيم.


086-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية يعني ابن عمرو حدثنا زائدة فذكر نحوه إلا أنه قـــــال:-إلا سهيل بن بيضاء وقال في قول أبي بكر: قال: فقال أبو بكر: يا رسول الله عترتك وأصلك وقومك تجاوز عنهم يستنقذهم الله بك من النار قال: وقال عبد الله بن رواحة: يا رسول الله أنت بواد كثير الحطب فأضرمه نارا ثم ألقهم فيه فقال العباس: قطع الله رحمك.


087-حدثنا عبد الله حدثني أبي حدثناه حسين

حدثنا عبد الله حدثني أبي حدثناه حسين يعني ابن محمد حدثنا جرير يعني ابن حازم عن الأعمش فذكر نحوه إلا أنه قـــــال:-فقام عبد الله بن جحش فقال: يا رسول الله أعداء الله كذبوك وآذوك وأخرجوك وقاتلوك وأنت بواد كثير الحطب فاجمع لهم حطبا كثيرا ثم أضرمه عليهم وقال: سهل بن بيضاء.


088-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الحجاج عن زيد بن جبير عن خشف بن مالك عن ابن مسعود أن:

-رسول الله صلى الله عليه وسلم جعل الدية في الخطأ أخماسا.


089-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا إبراهيم بن مسلم الهجري عن أبي الأحوص عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-ليس المسكين بالطواف ولا بالذي ترده التمرة ولا التمرتان ولا اللقمة ولا اللقمتان ولكن المسكين المتعفف الذي لا يسأل الناس شيئا ولا يفطن له فيتصدق عليه.


090-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عمارة عن عبد الرحمن بن يزيد قال: قال عبد الله:

-ما رأيت رسول الله صلى عليه وسلم صلى صلاة إلا لميقاتها إلا صلاتين صلاة المغرب والعشاء بجمع وصلاة الفجر يومئذ قبل ميقاتها.


091-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-عليكم بالصدق فإن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة وما يزال الرجل يصدق حتى يكتب عند الله عز وجل صديقا وإياكم والكذب فإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار وما يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله عز وجل كذابا.


092-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-أنا فرطكم على الحوض ولأنازعن أقواما ثم لأغلبن عليهم فأقول: يا رب أصحابي فيقول: إنك لا تدري ما أحدثوا بعدك.


093-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن زيد بن وهب عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إنه سيكون عليكم أمراء وترون أثرة قال: قالوا: يا رسول الله فما يصنع من أدرك ذاك منا قال: أدوا الحق الذي عليكم وسلوا الله الذي لكم قال عبد الله: سمعت أبي قال: سمعت يحيى قال: سمعت سليمان قال: سمعت زيد بن وهب قال: سمعت عبد الله قال: قال لنا رسول الله صلى الله عليه وسلم: إنكم سترون بعدي أثرة وأمورا تنكرونها قال: قلنا: ما تأمرنا قال: أدوا اليهم حقهم وسلوا الله حقكم.


094-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي اسحاق عن حارثة بن مضرب قال: قال عبد الله لابن النواحة: سمعت رسول الله صلى الله عليه وسلم يقــول:-لولا أنك رسول لقتلتك فأما اليوم فلست برسول يا خرشة قم فاضرب عنقه قال: فقام اليه فضرب عنقه.


095-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن حميد بن هلال عن أبي قتادة عن يسير ابن جابر قـــــال:-هاجت ريح حمراء بالكوفة فجاء رجل ليس له هجيرا ألا: يا عبد الله بن مسعود جاءت الساعة قال: وكان متكئا فجلس فقال: إن الساعة لا تقوم حتى لا يقسم ميراث ولا يفرح بغنيمة قال: عدوا يجمعون لأهل الاسلام ويجمع لهم أهل الاسلام فذكر الحديث قال: جاءهم الصريخ أن الدجال قد خلف في ذراريهم فيرفضون ما في أيديهم ويقبلون فيبعثون عشرة فوارس طليعة قال رسول الله صلى الله عليه وسلم: إني لأعرف أسماءهم وأسماء آبائهم وألوان خيولهم هم خير فوارس على ظهر الأرض يومئذ أو قال: هم من خير فوارس على ظهر الأرض يومئذ.


096-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل عن ابن عون عن عمرو بن سعيد عن حميد بن عبد الرحمن قال: قال ابن مسعود:

-كنت لا أحجب عن النجوى ولا عن كذا ولا عن كذا قال ابن عون: فنسي واحدة ونسيت أنا واحدة قال: فأتيته وعنده مالك بن مرارة الرهاوي فأدركت من أخر حديثه وهو يقول: يا رسول الله قد قسم لي من الجمال ما ترى فما أحب أن أحدا من الناس فضلني بشراكين فما فوقهما أفليس ذلك هو البغي قال: لا ليس ذلك بالبغي ولكن البغي من بطر قال: أو قال سفه الحق وغمط الناس.


097-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن عجلان قال: حدثني عون عن عبد الله بن مسعود قـــــال:-إذا حدثتم عن رسول الله صلى الله عليه وسلم حديثا فظنوا برسول الله صلى عليه وسلم أهيأه وأهداه وأتقاه.


098-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان حدثني سليمان عن أبي وائل عن عبد الله قـــــال:-صليت مع النبي صلى الله عليه وسلم ذا ليلة فلم يزل قائما حتى هممت بأمر سوء قلنا: وما هممت به قال: هممت أن أجلس وأدعه.


099-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني زبيد عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-سباب المسلم فسوق وقتاله كفر قال: قلت لأبي وائل: أنت سمعت من عبد الله قال: نعم.


100-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن سفيان حدثني منصور عن سالم بن أبي الجعد عن أبيه عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-ما منكم من أحد إلا وقد وكل به قرينه من الجن وقرينه من الملائكة قالوا: وإياك يا رسول الله قال: وإياي ولكن الله أعانني عليه فلا يأمرني إلا بحق.


101-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج قال: أخبرني أبو الزبير أن مجاهدا أخبره أن أبا عبيدة أخبره عن أبيه قـــــال:-كنا جلوسا في مسجد الخيف ليلة عرفة التي قبل يوم عرفة إذ سمعنا حس الحية فقال رسول الله صلى الله عليه وسلم: اقتلوا قال: فقمنا قال: فدخلت شق حجر فأتي بسعفة فأضرم فيها نارا وأخذنا عودا فقلعنا عنها بعض الحجر فلم نجدها فقال رسول الله صلى الله عليه وسلم: دعوها وقاها الله شركم كما وقاكم شرها.


102-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا إسماعيل هو ابن أبي خالد حدثني قيس عن ابن مسعود قـــــال:-كنا نغزو مع رسول الله صلى الله عليه وسلم ليس لنا نساء فقلنا: يا رسول الله ألا نستخصي فنهانا عن ذلك.


103-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا إسماعيل حدثني قيس عن ابن مسعود قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-لا حسد إلا في اثنين رجل آتاه الله مالا فسلطه على هلكته في الحق ورجل آتاه الله حكمة فهو يقضي بها ويعلمها الناس.


104-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن سفيان حدثني أبي عن أبي يعلى عن ربيع بن خثيم عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم أنه:

-خط خطا مربعا وخط خطا وسط الخط المربع وخطوطا إلى جنب الخط الذي وسط الخط المربع وخط خارج من الخط المربع قال: هل تدرون ما هذا قالوا: الله ورسوله أعلم قال: هذا الإنسان الخط الاوسط وهذه الخطوط التي إلى جنبه الأعراض تنهشه من كل مكان إن أخطأه هذا أصابه هذا والخط المربع الأجل المحيط به والخط الخارج الأمل.


105-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن التيمي عن أبي عثمان عن ابن مسعود أن:

-رجلا أصاب من امرأة قبلة فأتى النبي صلى الله عليه وسلم يسأله عن كفارتها فأنزل الله عز وجل: أقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات فقال: يا رسول الله ألي هذه فقال: لمن عمل كذا من أمتي.


106-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن التيمي عن أبي عثمان عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-لا يمنعن أحدكم أذان بلال عن سحوره فإنه يؤذن أو قال ينادي ليرجع قائمكم وينتبه نائمكم ليس أن يقول هكذا وضم يده ورفعها ولكن حتى يقول هكذا وفرق يحيى بين السبابتين قال أبو عبد الرحمن: هذا الحديث لم أسمعه من أحد.


107-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا ابن جريج حدثني سليمان بن عتيق عن طلق بن حبيب عن الأحنف بن قيس عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قـــــال:-ألا هلك المتنطعون ثلاث مرار قال يحيى في حديث طويل.


108-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال: حدثني سعد بن إبراهيم عن أبي عبيدة عن أبيه أن:

-النبي صلى الله عليه وسلم كان في الركعتين كأنه على الرضف قلت: حتى يقوم قال: حتى يقوم.


109-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا شعبة حدثنا جامع بن شداد عن عبد الرحمن بن أبي علقمة قال: سمعت ابن مسعود يقــول:-أقبل النبي صلى الله عليه وسلم من الحديبية ليلا فنزلنا دهاسا من الأرض فقال: من يطرنا فقال بلال: أنا قال: إذا تنام قال: لا فنام حتى طلعت الشمس فاستيقظ فلان وفلان فيهم عمر فقال: اهضبوا فاستيقظ النبي صلى الله عليه وسلم فقال: افعلوا ما كنتم تفعلون فلما فعلوا قال: هكذا فافعلوا لمن نام منكم أو نسي.


110-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا سفيان حدثني زبيد عن إبراهيم عن مسروق عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-ليس منا من ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية.


111-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني عمرو بن مرة عن عبد الله بن سلمة قال: قال عبد الله:

-أوتي نبيكم صلى الله عليه وسلم مفاتيح كل شيء غير خمس إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير.


112-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن زهير قال: حدثني أبو اسحاق عن عبد الرحمن بن الأسود عن الأسود وعلقمة عن عبد الله قـــــال:-أنا رأيت رسول الله صلى الله عليه وسلم يكبر في كل خفض ورفع وقيام وقعود ويسلم عن يمينه وعن يساره حتى يرى بياض خديه أو خده ورأيت أبا بكر وعمر يفعلان ذلك.


113-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثنا أبو اسحاق عن عمرو بن ميمون عن عبد الله قـــــال:-كنا مع النبي صلى الله عليه وسلم في قبة نحو من أربعين فقال: أترضون أن تكونوا ربع أهل الجنة قلنا: نعم قال: أترضون أن تكونوا ثلث أهل الجنة قلنا: نعم قال: والذي نفسي بيده إني لأرجو أن تكونوا نصف أهل الجنة وذاك أن الجنة لا يدخلها إلا نفس مسلمة وما أنتم في الشرك إلا كالشعرة البيضاء في جلد ثور أسود أو السوداء في جلد ثور أحمر.


114-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثنا أبو اسحاق عن أبي عبيدة عن عبد الله قـــــال:-مر بي رسول الله صلى الله عليه وسلم وأنا أصلي فقال: سل تعطه يا ابن ام عبد فابتدر أبو بكر وعمر رضي الله عنهما قال عمر: ما بادرني أبو بكر إلى شيء إلا سبقني اليه أبو بكر فسألاه عن قوله فقال: من دعائي الذي لا أكاد أدع اللهم إني أسألك نعيما لا يبيد وقرة عين لا تنفد ومرافقة النبي صلى الله عليه وسلم محمد في أعلى الجنة جنة الخلد قال عبد الله: سمعت أبي قال: سمعت يحيى قال: سمعت سليمان قال: سمعت زيد بن وهب قال: سمعت عبد الله قال: قال لنا رسول الله صلى الله عليه وسلم: إنكم سترون بعدي أثرة وأمورا تنكرونها قال: قلنا: وما تأمرنا قال: أدوا اليهم حقهم وسلوا الله حقكم.


115-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير عن مجالد عن عامر عن الأسود بن يزيد قـــــال:-أقيمت الصلاة في المسجد فجئنا نمشي مع عبد الله بن مسعود فلما ركع الناس ركع عبد الله وركعنا معه ونحن نمشي فمر رجل بين يديه فقال: السلام عليك يا أبا عبد الرحمن فقال عبد الله وهو راكع: صدق الله ورسوله فلما انصرف سأله بعض القوم لم قلت حين سلم عليك الرجل صدق الله ورسوله قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: إن من أشراط الساعة إذا كانت التحية على المعرفة.


116-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير أخبرنا مالك بن مغول عن الزبير بن عدي عن طلحة عن مرة عن عبد الله قـــــال:-لما أسري برسول الله صلى الله عليه وسلم انتهي به إلى سدرة المنتهى وهي في السماء السادسة اليها ينتهي ما يعرج به من الأرض فيقبض منها واليها ينتهي ما يهبط به من فوقها فيقبض منها قال: إذ يغشى السدرة ما يغشى قال: فراش من ذهب قال: فأعطي رسول الله صلى الله عليه وسلم ثلاثا أعطي الصلوات الخمس وأعطي خواتيم سورة البقرة وغفر لمن لا يشرك بالله من أمته شيئا المقحمات.


117-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير أنبأنا سفيان عن عبد الله بن السائب عن زاذان قال: قال عبد الله: قال رسول الله صلى عليه وسلم:

-إن لله ملائكة في الأرض سياحين يبلغوني من أمتي السلام.


118-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير عن الأعمش عن شقيق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك.


119-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن شقيق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا تباشر المرأة المرأة لتنعتها لزوجها كأنه ينظر اليها.


120-حدثنا عبد الله حدثني أبي حدثنا أبو خالد

حدثنا عبد الله حدثني أبي حدثنا أبو خالد الأحمر قال: سمعت عمرو بن قيس عن عاصم عن شقيق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد والذهب والفضة وليس للحجة المبرورة ثواب دون الجنة.


121-حدثنا عبد الله حدثني أبي حدثنا أبو داود

حدثنا عبد الله حدثني أبي حدثنا أبو داود الحضري عمر بن سعد حدثنا سفيان عن إبراهيم بن مهاجر عن مسلم البطين عن أبي عبد الرحمن عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-ثم تغير وجهه ثم قال نحوا من ذا وقريبا من ذا.


122-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا أبان بن اسحاق عن الصباح بن محمد عن مرة الهمداني عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم ذات يوم:

-استحيوا من الله عز وجل حق الحياء قال: قلنا: يا رسول الله إنا نستحي والحمد لله قال: ليس ذلك ولكن من استحى من الله حق الحياء فليحفظ الرأس وما حوى وليحفظ البطن وما وعى وليذكر الموت والبلى ومن أراد الآخرة ترك زينة الدنيا فمن فعل ذلك فقد استحيا من الله عز وجل حق الحياء.


123-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا أبان بن اسحاق عن الصباح بن محمد عن مرة الهمداني عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-إن الله قسم بينكم أخلاقكم كما قسم بينكم أرزاقكم وإن الله عز وجل يعطي الدنيا من يحب ومن لا يحب ولا يعطي الدين إلا لمن أحب فمن أعطاه الله الدين فقد أحبه والذي نفسي بيده لا يسلم عبد حتى يسلم قلبه ولسانه ولا يؤمن حتى يأمن جاره بوائقه قالوا: وما بوائقه يا نبي الله قال: غشمه وظلمه ولا يكسب عبد مالا من حرام فينفق منه فيبارك له فيه ولا يتصدق به فيقبل منه ولا يترك خلف ظهره إلا كان زاده إلى النار وإن الله عز وجل لا يمحو السيء بالسيء ولكن يمحو السيء بالحسن إن الخبيث لا يمحو الخبيث.


124-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد العزيز بن مسلم حدثنا أبو اسحاق الهمداني عن أبي الأحوص عن ابن مسعود أن رسول الله صلى الله عليه وسلم قـــــال:-إذا كان ثلث الليل الباقي يهبط الله عز وجل إلى السماء الدنيا ثم تفتح أبواب السماء ثم يبسط يده فيقول: هل من سائل يعطى سؤله فلا يزال كذلك حتى يطلع الفجر.


125-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن شقيق قال: قال عبد الله: قال رسول الله صلى الله عليه وسلم:

-أول ما يقضى بين الناس يوم القيامة في الدماء.


126-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن حكيم بن جبير عن محمد بن عبد الرحمن بن يزيد عن أبيه عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-من سأل وله ما يغنيه جاءت يوم القيامة خدوشا أو كدوشا في وجهه قالوا: يا رسول الله وما غناه قال: خمسون درهما وحسابها من الذهب.


127-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن السماك عن يزيد بن أبي زياد عن المسيب بن رافع عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-لا تشتروا السمك في الماء فإنه غرر.


128-حدثنا عبد الله حدثني أبي حدثنا عمار بن

حدثنا عبد الله حدثني أبي حدثنا عمار بن محمد بن أخت سفيان الثوري عن إبراهيم عن أبي الأحوص عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إن الله عز وجل يبعث يوم القيامة مناديا ينادي يا آدم إن الله يأمرك أن تبعث بعثا من ذريتك إلى النار فيقول آدم: يا رب ومن كم قال: فيقال له: من كل مائة تسعة وتسعين فقال رجل من القوم: من هذا الناجي منا بعد هذا يا رسول الله قال: هل تدرون ما أنتم في الناس إلا كالشامة في صدر البعير.


129-حدثنا عبد الله حدثني أبي حدثنا عبيدة عن

حدثنا عبد الله حدثني أبي حدثنا عبيدة عن إبراهيم ابن مسلم عن أبي اسحاق الهجري فذكر معناه وقال: فيقول آدم: يا رب كم أبعث.


130-حدثنا عبد الله حدثني أبي حدثنا عمار بن

حدثنا عبد الله حدثني أبي حدثنا عمار بن محمد عن إبراهيم عن أبي الأحوص عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-ليتق أحدكم وجهه النار ولو بشق تمرة.


131-حدثنا عبد الله حدثني أبي حدثنا عمار بن

حدثنا عبد الله حدثني أبي حدثنا عمار بن محمد عن الهجري عن أبي الأحوص عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إذا جاء خادم أحدكم بطعامه فليبدأ به فليطعمه أو ليجلسه معه فإنه ولي حره ودخانه.


132-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عاصم بن كليب عن عبد الرحمن بن الأسود عن علقمة قال: قال ابن مسعود:

-ألا أصلي لكم صلاة رسول الله صلى الله عليه وسلم قال: فصلى فلم يرفع يديه إلا مرة.


133-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي اسحاق عن الأسود بن يزيد عن ابن مسعود أن:

-النبي صلى الله عليه وسلم سجد بالنجم وسجد المسلمون إلا رجل من قريش أخذ كفا من تراب فرفعه إلى جبهته فسجد عليه قال عبد الله: فرأيته بعد قتل كافرا.


134-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل عن أبي اسحاق عن أبي عبيدة عن عبد الله قـــــال:-لما أنزل على رسول الله صلى الله عليه وسلم إذا جاء نصر الله والفتح كان يكثر إذا قرأها وركع أن يقول سبحانك اللهم ربنا وبحمدك اللهم اغفر لي إنك أنت التواب الرحيم ثلاثا.


135-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن الحسن بن عبيد الله عن إبراهيم بن سويد عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إذنك عليَّ أن ترفع الحجاب وأن تستمع سوادي حتى أنهاك.


136-حدثنا عبد الله حدثني أبي قال أبو عبد

حدثنا عبد الله حدثني أبي قال أبو عبد الرحمن: قال أبي: سوادي سري قال: أذن له أن يسمع سره.


137-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا اسرائيل عن أبي اسحاق عن أبي عبيدة عن عبد الله قـــــال:-خرج النبي صلى الله عليه وسلم لحاجته فقال: التمس لي ثلاثة أحجار قال: فأتيته بحجرين وروثة قال: فأخذ الحجرين وألقى الروثة وقال: إنها ركس.


138-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن أبيه عن عطاء عن أبي وائل عن عبد الله قـــــال:-كان رسول الله صلى الله عليه وسلم يجدب لنا السمر بعد العشاء.


139-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن سلمة بن كهيل عن عيسى بن عاصم عن زر بن حبيش عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-الطيرة شرك وما منا إلا ولكن الله يذهبه بالتوكل.


140-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن إبراهيم عن علقمة عن عبد الله قـــــال:-كنت أمشي مع النبي صلى الله عليه وسلم في حرث بالمدينة وهو متوكئ على عسيب قال: فمر بقوم من اليهود فقال بعضهم لبعض: سلوه عن الروح قال بعضهم: لا تسألوه فسألوه عن الروح فقالوا: يا محمد ما الروح فقام فتوكأ على العسيب قال: فظننت أنه يوحى اليه فقال: ويسألونك عن الروح قل الروح من أمر ربي وما أوتيتم من العلم إلا قليلا قال: فقال بعضهم: قد قلنا لكم لا تسألوه.


141-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن عبد الله بن مرة عن أبي الأحوص عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-ألا إني أبرأ إلى كل خليل من خلته ولو اتخذت خليلا لاتخذت أبا بكر خليلا إن صاحبكم خليل الله عز وجل.


142-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن جابر عن القاسم بن عبد الرحمن عن أبيه عن عبد الله قـــــال:-وكان رسول الله صلى الله عليه وسلم يؤتى بالشيء فيعطي أهل البيت جميعا كراهية أن يفرق بينهم.


143-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي قيس عن الهريل بن شرحبيل قـــــال:-جاء رجل إلى أبي موسى وسليمان بن ربيعة فسألهما عن ابنة وابنة ابن وأخت لأب فقالا: للبنت النصف وللأخت النصف وائت ابن مسعود فإنه سيتابعنا قال: فأتى ابن مسعود فسأله وأخبره بما قالا فقال ابن مسعود: لقد ضللت إذا وما أنا من المهتدين سأقضي بما قضى رسول الله صلى الله عليه وسلم للابنة النصف ولابنة الابن السدس تكملة الثلثين وما بقي فللأخت.


144-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا اسرائيل عن أبي اسحاق عن أبي الأحوص عن عبد الله أن:

-النبي صلى الله عليه وسلم كان يقول: اللهم إني أسألك الهدى والتقى والعفة والغنى.


145-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عمار بن معاوية الدهني عن سالم بن أبي الجعد الأشجعي عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-ابن سمية ما عرض عليه أمران قط إلا اختار الأرشد منهما.


146-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا المسعودي عن سماك عن عبد الرحمن بن عبد الله بن مسعود عن أبيه قـــــال:-جمعنا رسول الله صلى الله عليه وسلم ونحن أربعون قال عبد الله: فكنت من آخر من أتاه فقال: إنكم مصيبون ومنصورون ومفتوح لكم فمن أدرك ذلك منكم فليتق الله وليأمر بالمعروف ولينه عن المنكر ومن كذب علي متعمدا فليتبوأ مقعده من النار.


147-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي وائل قال: كنت جالسا مع عبد الله وأبي موسى فقالا: قال رسول الله صلى الله عليه وسلم:

-إن بين يدي الساعة أياما ينزل فيها الجهل ويرفع فيها العلم ويكثر فيها الهرج قال: قلنا: وما الهرج قال: القتل.


148-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثني بشر بن سليمان عن سيار أبي الحكم عن طارق بن شهاب عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-من نزل به حاجة فأنزلها بالناس كان قمنا من أن لا تسهل حاجته ومن أنزلها بالله آتاه الله برزق عاجل أو بموت آجل.


149-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي اسحاق عن خمير بن مالك قال: قال عبد الله: قرأت من في رسول الله صلى الله عليه وسلم سبعين سورة وزيد بن ثابت له ذؤابة في الكتاب.


150-حدثنا عبد الله حدثني أبي حدثنا عمرو ابن

حدثنا عبد الله حدثني أبي حدثنا عمرو ابن محمد أبو سعيد يعني العنقزي أخبرنا اسرائيل وأسود بن عامر حدثنا اسرائيل وحدثنا أبو نعيم حدثنا اسرائيل عن مخارق عن طارق بن شهاب قال: قال عبد الله:

-لقد شهدت من المقداد قال أبو نعيم بن الأسود: مشهدا لأن أكون أنا صاحبه أحب الي مما عدل به أتى رسول الله صلى الله عليه وسلم وهو يدعو على المشركين فقال: والله يا رسول الله لا نقول كما قالت بنو اسرائيل لموسى اذهب أنت وربك فقاتلا إنا ههنا قاعدون ولكن نقاتل عن يمينك وعن يسارك ومن بين يديك ومن خلفك فرأيت وجه رسول الله صلى الله عليه وسلم يشرق وسر بذلك قال أسود: فرأيت وجه رسول الله صلى الله عليه وسلم يشرق لذلك وسره ذلك قال أبو نعيم: فرأيت رسول الله صلى الله عليه وسلم أشرق وجهه وسره ذاك.


151-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي اسحاق عن أبي الأحوص عن عبد الله أن:

-النبي صلى الله عليه وسلم كان يسلم عن يمينه وعن يساره السلام عليكم ورحمة الله السلام عليكم ورحمة الله حتى يرى بياض خده.


152-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن مسعر عن علقمة بن مرثد عن المغيرة بن عبد الله اليشكري عن المعرور بن سويد عن عبد الله قـــــال:-قالت أم حبيبة ابنة أبي سفيان اللهم أمتعني بزوجي رسول الله صلى الله عليه وسلم وبأبي أبي سفيان وبأخي معاوية قال: فقال لها رسول الله صلى الله عليه وسلم: إنك سألت الله لآجال مضروبة وأيام معدودة وأرزاق مقسومة لن يعجل شيء قبل حله أو يؤخر شيء عن حله ولو كنت سألت الله أن يعيذك من عذاب في النار وعذاب في القبر كان أخير أو أفضل قال: وذكر عنده القردة قال مسعر: أراه قال والخنازير إنه مما مسخ فقال النبي صلى الله عليه وسلم: إن الله لم يمسخ شيئا فيدع له نسلا أو عاقبة وقد كانت القردة أو الخنازير قبل ذلك.


153-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا اسرائيل عن أبي اسحاق عن أبي الأحوص عن عبد الله أن:

-قوما أتوا النبي صلى الله عليه وسلم فقالوا: صاحب لنا يشتكي أنكويه قال: فسكت ثم قالوا: أنكويه فسكت ثم قال: اكووه وارضفوه رضفا.


154-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن جابر عن أبي الضحى عن مسروق عن عبد الله قـــــال:-ما نسيت فيما نسيت أن رسول الله صلى الله عليه وسلم كان يسلم عن يمينه وعن شماله السلام عليكم ورحمة الله السلام عليكم ورحمة الله حتى يرى أو نرى بياض خديه.


155-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن الأعمش عن أبي وائل عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا ينبغي لأحد أن يقول أنا خير من يونس بن متى.


156-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن المسعودي عن عثمان الثقفي أو الحسن بن سعد شك المسعودي عن عبدة النهدي عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-إن الله لم يحرم حرمة إلا وقد علم أنه سيطلعها منكم مطلع ألا وإني آخذ بحجزكم أن تهافتوا في النار كتهافت الفراش أو الذباب.


157-حدثنا عبد الله حدثني أبي حدثنا أبو قطن

حدثنا عبد الله حدثني أبي حدثنا أبو قطن حدثنا المسعودي عن الحسن بن سعد عن عبدة النهدي فذكره وكذا قال يزيد وأبو كامل عن الحسن بن سعد قال روح: حدثنا المسعودي حدثنا أبو المغيرة عن الحسن بن سعد وقال: الفراش أو الذباب.


158-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد حدثنا إسماعيل عن قيس عن ابن مسعود قـــــال:-كنا نغزو مع النبي صلى الله عليه وسلم ونحن شباب وليس لنا نساء فقلنا: يا رسول الله ألا نستخصي فنهانا عن ذلك.


159-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا العوام حدثني أبو اسحاق الشيباني عن القاسم بن عبد الرحمن عن أبيه عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-تدور رحى الاسلام على رأس خمس وثلاثين أو ستة وثلاثين أو سبع وثلاثين فإن هلكوا فسبيل من هلك وإن بقوا يقم لهم دينهم سبعين سنة.


160-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا المسعودي حدثني عاصم عن أبي وائل قال: قال عبد الله حيث قتل ابن النواحة:

-إن هذا وابن أثال كانا أتيا النبي صلى الله عليه وسلم رسولين لمسيلمة الكذاب فقال لهما رسول الله صلى الله عليه وسلم: أتشهدان أني رسول الله قالا: نشهد أن مسيلمة رسول الله فقال: لو كنت قاتلا رسولا لضربت أعناقكما قال: فجرت سنة أن لا يقتل الرسول فأما ابن أثال فكفاناه الله عز وجل وأما هذا فلم يزل ذلك فيه حتى أمكن الله منه الآن.


161-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا المسعودي عن عمرو بن مرة عن إبراهيم النخعي عن علقمة عن عبد الله قـــــال:-اضطجع رسول الله صلى الله عليه وسلم على حصير فأثر في جنبه فلما استيقظ جعلت أمسح جنبه فقلت: يا رسول ألا آذنتنا حتى نبسط لك على الحصير شيئا فقال رسول الله صلى الله عليه وسلم: ما لي وللدنيا وما أنا والدنيا إنما مثلي ومثل الدنيا كراكب ظل تحت شجرة ثم راح وتركها.


162-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا المسعودي عن جامع بن شداد عن عبد الرحمن بن أبي علقمة الثقفي عن عبد الله بن مسعود قـــــال:-لما انصرفنا من غزوة الحديبية قال رسول الله صلى الله عليه وسلم: من يحرسنا الليلة قال عبد الله: فقلت: أنا حتى عاد مرارا قلت: أنا يا رسول الله قال: فأنت إذا قال: فحرستهم حتى إذا كان وجه الصبح أدركني قول رسول الله صلى الله عليه وسلم إنك تنام فنمت فما أيقظنا إلا حر الشمس في ظهورنا فقام رسول الله صلى الله عليه وسلم وصنع كما كان يصنع من الوضوء وركعتي الفجر ثم صلى بنا الصبح فلما انصرف قال: إن الله عز وجل لو أراد أن لا تناموا لم تناموا ولكن أراد أن تكونوا لمن بعدكم فهكذا لمن نام أو نسي قال: ثم إن ناقة رسول الله صلى الله عليه وسلم وابل القوم تفرقت فخرج الناس في طلبها فجاءوا بابلهم إلا ناقة رسول الله صلى الله عليه وسلم فقال عبد الله: قال لي رسول الله صلى الله عليه وسلم: خذ ههنا فأخذت حيث قال لي فوجدت زمامها قد التوى على شجرة ما كانت لتحلها الأيد قال: فجئت بها النبي صلى الله عليه وسلم فقال: يا رسول الله والذي بعثك بالحق نبيا لقد وجدت زمامها ملتوية على شجرة ما كانت لتحلها الأيد قال: ونزلت على رسول الله صلى الله عليه وسلم سورة الفتح إنا فتحنا لك فتحا مبينا.


163-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا المسعودي عن يحيى بن الحرث الجابر عن أبي ماجد قـــــال:-أتى رجل ابن مسعود بابن أخ له فقال: إن هذا ابن أخي وقد شرب فقال عبد الله: ولقد علمت أن أول حد في الاسلام امرأة سرقت فقطعت يدها فتغير لذلك وجه رسول الله صلى الله عليه وسلم تغيرا شديدا ثم قال: وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم والله غفور رحيم.


164-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا فضيل بن مرزوق حدثنا أبو سلمة الجهني عن القاسم بن عبد الرحمن عن أبيه عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-ما أصاب أحد قط هم ولا حزن فقال اللهم إني عبدك ابن عبدك ابن أمتك ناصيتي بيدك ماض في حكمك عدل في قضاؤك أسألك بكل اسم هو لك سميت به نفسك أو علمته أحد من خلقك أو أنزلته في كتابك أو استأثرت به في علم الغيب عندك أن تجعل القرآن ربيع قلبي ونور صدري وجلاء حزني وذهاب همي إلا أذهب الله همه وحزنه وأبدله مكانه فرجا قال: فقيل: يا رسول الله ألا نتعلمها فقال: بلى ينبغي لمن سمعها أن يتعلمها.


165-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا شريك ابن عبد الله عن علي بن بذيمة عن أبي عبيدة عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لما وقعت بنو اسرائيل بالمعاصي نهتهم علماؤهم فلم ينتهوا فجالسوهم في مجالسهم قال يزيد: أحسبه قال: وأسواقهم وواكلوهم وشاربوهم فضرب الله قلوب بعضهم ببعض ولعنهم على لسان داود وعيسى بن مريم ذلك بماعصوا وكانوا يعتدون وكان رسول الله صلى الله عليه وسلم متكئا فجلس فقال: لا والذي نفسي بيده حتى تأطروهم على الحق أطرا.


166-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا حماد بن سلمة عن ثابت البناني عن أنس بن مالك عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قـــــال:-إن آخر من يدخل الجنة رجل يمشي على الصراط فينكب مرة ويمشي مرة وتسفعه النار مرة فإذا جاوز الصراط التفت اليها فقال: تبارك الذي نجاني منك لقد أعطاني الله ما لم يعط أحدا من الأولين والآخرين قال: فترفع له شجرة فينظر اليها فيقول: يا رب أدنني من هذه الشجرة فأستظل بظلها وأشرب من مائها فيقول: أي عبدي فلعلي إن أدنيتك منها سألتني غيرها فيقول: لا يا رب ويعاهد الله أن لا يسأله غيرها والرب عز وجل يعلم أنه سيسأله لأنه يرى ما لا صبر له يعني عليه فيدنيه منها ثم ترفع له شجرة وهي أحسن منها فيقول: يا رب أدنني من هذه الشجرة فأستظل بظلها وأشرب من مائها فيقول: أي عبدي ألم تعاهدني يعني أنك لا تسألني غيرها فيقول: يا رب هذه لا أسألك غيرها ويعاهده والرب يعلم أنه سيسأله غيرها فيدنيه منها فترفع له شجرة عند باب الجنة هي أحسن منها فيقول: يا رب أدنني من هذه الشجرة أستظل بظلها وأشرب من مائها فيقول: أي عبدي ألم تعاهدني أن لا تسألني غيرها فيقول: يا رب هذه الشجرة لا أسألك غيرها ويعاهده والرب يعلم أنه سيسأله غيرها لأنه يرى ما لا صبر له عليها فيدنيه منها فيسمع أصوات أهل الجنة فيقول: يا رب الجنة الجنة فيقول: عبدي ألم تعاهدني أنك لا تسألني غيرها فيقول: يا رب أدخلني الجنة قال: فيقول عز وجل: ما يصريني منك أي عبدي أيرضيك أن أعطيك من الجنة الدنيا ومثلها معها قال: فيقول: أتهزؤ بي وأنت رب العزة قال: فضحك عبد الله حتى بدت نواجذه ثم قال: ألا تسألوني لم ضحكت قالوا له: لم ضحكت قال: لضحك رسول الله صلى الله عليه وسلم ثم قال لنا رسول الله صلى الله عليه وسلم: ألا تسألوني لم ضحكت قالوا: لم ضحكت يا رسول الله قال: لضحك الرب حين قال: أتهزؤ بي وأنت رب العزة.


167-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا شعبة بن الحجاج عن يزيد بن أبي زياد عن أبي سعد عن أبي كنود عن عبد الله قـــــال:-نهانا رسول الله صلى الله عليه وسلم عن خاتم الذهب أو حلقة الذهب.


168-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن طلحة عن زبيد عن مرة عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-حبسونا عن صلاة الوسطى حتى غابت الشمس ملأ الله بطونهم وقبورهم نارا.


169-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن سليمان عن أبي عثمان عن ابن مسعود أن رسول الله صلى الله عليه وسلم قـــــال:-لا يمنعن أحدكم أذان بلال من سحوره فإنه إنما ينادي أو قال يؤذن ليرجع قائمكم وينبه نائمكم ليس أن يقول هكذا ولكن حتى يقول هكذا وضم ابن أبي عدي أبو عمرو أصابعه وصوبها وفتح ما بين أصبعيه السبابتين يعني الفجر.


170-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-المرء مع من أحب.


171-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة مع أبي اسحاق عن أبي عبيدة عن عبد الله أن:

-النبي صلى الله عليه وسلم كان مما يكثر أن يقول: سبحانك ربنا وبحمدك اللهم اغفر لي قال: فلما نزلت إذا جاء نصر الله والفتح قال: سبحانك ربنا وبحمدك اللهم اغفر لي إنك أنت التواب الرحيم.


172-حدثنا عبد الله حدثني أبي حدثنا محمد

حدثنا عبد الله حدثني أبي حدثنا محمد حدثنا شعبة قال: سمعت أبا اسحاق يحدث عن أبي عبيدة عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-علمنا خطبة الحاجة الحمد لله نستعينه ونستغفره ونعوذ بالله من شرور أنفسنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ثم يقرأ ثلاث آيات يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء واتقوا الله الذي تساألون به والأرحام إن الله كان عليكم رقيبا يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما ثم تذكر حاجتك.


173-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أنبأنا أبو اسحاق عن أبي عبيدة وأبي الأحوص قال: وهذا حديث أبي عبيدة عن أبيه قال: علمنا رسول الله صلى الله عليه وسلم خطبتين خطبة الحاجة وخطبة الصلاة الحمد لله أو إن الحمد لله نستعينه فذكر معناه.


174-حدثنا عبد الله حدثني أبي حدثنا محمد

حدثنا عبد الله حدثني أبي حدثنا محمد حدثنا شعبة عن أبي اسحاق عن عمرو بن ميمون عن عبد الله قـــــال:-بينما رسول الله صلى الله عليه وسلم ساجد وحوله ناس من قريش إذ جاء عقبة بن أبي معيط بسلا جزور فقذفه على ظهر رسول الله صلى الله عليه وسلم فلم يرفع رأسه فجاءت فاطمة فأخذته من ظهره ودعت على من صنع ذلك قال: فقال: اللهم عليك الملأ من قريش أبا جهل بن هشام وعتبة بن ربيعة وشيبة بن ربيعة وعقبة بن أبي معيط وأمية بن خلف أو أبي بن خلف حدثنا شعبة الشاك قال: فلقد رأيتهم قتلوا يوم بدر فألقوا في بئر غير أن أمية أو أبيا تقطعت أوصاله فلم يلق في البئر.


175-حدثنا عبد الله حدثني أبي حدثنا خلف

حدثنا عبد الله حدثني أبي حدثنا خلف حدثنا اسرائيل فذكر الحديث إلا أنه قال: عمرو بن هشام وأمية بن خلف وزاد وعمارة بن الوليد.


176-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن ميسرة عن النزال بن سبرة عن عبد الله أنه قـــــال:-سمعت رجلا يقرأ آية وسمعت من رسول الله صلى الله عليه وسلم غيرها فأتيت به رسول الله صلى الله عليه وسلم فتغير وجه رسول الله صلى الله عليه وسلم أو عرفت في وجه رسول الله صلى الله عليه وسلم الكراهية فقال رسول الله صلى الله عليه وسلم: كلاكما محسن إن من قبلكم اختلفوا فيه فأهلكهم قال شعبة: وحدثني مسعر عنه ورفعه إلى عبد الله عن النبي صلى الله عليه وسلم فلا تختلفوا.


177-حدثنا عبد الله حدثني أبي حدثنا محمد

حدثنا عبد الله حدثني أبي حدثنا محمد حدثنا شعبة عن سماك ابن حرب قال: سمعت عبد الرحمن بن عبد الله يحدث عن عبد الله بن مسعود أنه قـــــال:-لا تصلح سفقتان في سفقة وإن رسول الله صلى الله عليه وسلم قال: لعن الله آكل الربا وموكله وشاهده وكاتبه.


178-حدثنا عبد الله حدثني أبي حدثنا محمد

حدثنا عبد الله حدثني أبي حدثنا محمد حدثنا شعبة عن سماك قال: سمعت عبد الرحمن بن عبد الله يحدث عن أبيه قال شعبة: وأحسبه قد رفعه إلى رسول الله صلى الله عليه وسلم قـــــال:-مثل الذي يعين عشيرته على غير الحق مثل البعير ردي في بئر فهو يمد بذنبه.


179-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن أبي وائل عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم أنه قـــــال:-لا يزال الرجل يصدق ويتحرى الصدق حتى يكتب صديقا ولا يزال يكذب ويتحرى الكذب حتى يكتب كذابا.


180-حدثنا عبد الله حدثني أبي حدثنا محمد عن

حدثنا عبد الله حدثني أبي حدثنا محمد عن شعبة عن المغيرة عن إبراهيم عن هني بن نويرة عن علقمة عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-أعف الناس قتلة أهل الإيمان.


181-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا هشيم أنبأنا مغيرة عن إبراهيم عن علقمة عن ابن مسعود قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إن أعف الناس قتلة أهل الإيمان.


182-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن منصور عن ربعي عن البراء بن ناجية عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-تدور رحى الاسلام بخمس وثلاثين أو ست وثلاثين أو سبع وثلاثين فإن يهلكوا فسبيل من قد هلك وإن يقم لهم دينهم يقم لهم سبعين عاما قال: قلت: مما مضى أم مما بقي قال: مما بقي.


183-حدثنا عبد الله حدثني أبي حدثنا اسحاق

حدثنا عبد الله حدثني أبي حدثنا اسحاق حدثنا سفيان عن منصور عن ربعي بن حراش عن البراء بن ناجية الكاهلي عن ابن مسعود عن النبي صلى الله عليه وسلم مثله إلا أنه قـــــال:-فقال له عمر: يا رسول الله ما مضى أم ما بقي قال: ما بقي.


184-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن الحسن يعني ابن عبيد الله عن إبراهيم بن سويد عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-قد أذنت لك أن ترفع الحجاب وتسمع سوادي حتى أنهاك.


185-حدثنا عبد الله حدثني أبي حدثنا أبو داود

حدثنا عبد الله حدثني أبي حدثنا أبو داود الطيالسي حدثنا زهير حدثنا أبو اسحاق عن سعد بن عياض عن عبد الله قـــــال:-كان أحب العراق إلى رسول الله صلى الله عليه وسلم الذراع ذراع الشاة وكان قد سم في الذراع وكان يرى أن اليهود هم سموه.


186-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا يحيى الجابر أبو الحرث التيمي أن أبا ماجد رجل من بني حنيفة حدثه قال: قال عبد الله بن مسعود:

-سألنا نبينا صلى الله عليه وسلم عن السير بالجنازة فقال: السير ما دون الخبب فإن يك خيرا تعجل اليه أو قال: تعجل اليه وإن يك سوى ذاك فبعدا لأهل النار الجنازة متبوعة ولا تتبع ليس منا من تقدمها.


187-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا علي بن الأقمر قال: سمعت أبا الأحوص يحدث عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا تقوم الساعة إلا على شرار الناس.


188-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا أبو اسحاق عن عبد الرحمن بن الأسود عن الأسود وعلقمة عن عبد الله قـــــال:-رأيت النبي صلى الله عليه وسلم يكبر في كل رفع ووضع وقيام وقعود ويسلم عن يمينه وعن شماله السلام عليكم ورحمة الله السلام عليكم ورحمة الله حتى أرى بياض خده ورأيت أبا بكر وعمر يفعلان ذاك.


189-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا اسرائيل عن سماك عن عبد الرحمن بن عبد الله عن ابن مسعود قـــــال:-لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه.


190-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك عن جامع بن أبي راشد عن أبي وائل عن عبد الله قـــــال:-كان رسول الله صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا السورة من القرآن.


191-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم عن شريك عن ثور بن أبي فاختة عن أبيه عن عبد الله قـــــال:-لبى رسول الله صلى الله عليه وسلم حتى رمى جمرة العقبة.


192-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن أبي اسحاق عن عبد الرحمن بن يزيد عن عبد الله:

-في قوله: ما كذب الفؤاد ما رأى قال: رأى رسول الله صلى الله عليه وسلم جبريل في حلة من رفرف قد ملأ ما بين السماء والأرض.


193-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن أبي اسحاق عن عبد الرحمن بن يزيد عن عبد الله بن مسعود قـــــال:-أقرأني رسول الله صلى الله عليه وسلم أني أنا الرزاق ذو القوة المتين.


194-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن أبي اسحاق عن أبي عبيدة عن عبد الله أن:

-النبي صلى الله عليه وسلم كان إذا وضع جنبه على فراشه قال: قني عذابك يوم تجمع عبادك.


195-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن أبي اسحاق عن أبي الأحوص عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لقد هممت أن آمر رجلا فيصلي بالناس ثم آمر بأناس لا يصلون معنا فتحرق عليهم بيوتهم.


196-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل وأبو أحمد حدثنا اسرائيل عن أبي اسحاق عن عمرو بن ميمون عن عبد الله قال: قال أبو أحمد: عن ابن مسعود قـــــال:-كان النبي صلى الله عليه وسلم يعجبه أن يدعو ثلاثا ويستغفر ثلاثا.


197-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن أبي اسحاق عن أبي عبيدة عن عبد الله قـــــال:-منذ أنزل على رسول الله صلى الله عليه وسلم إذا جاء نصر الله والفتح كان يكثر أن يقول إذا قرأها ثم ركع بها أن يقول: سبحانك ربنا وبحمدك اللهم اغفر لي إنك أنت التواب الرحيم ثلاثا.


198-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد ويونس قالا: حدثنا داود يعني ابن أبي الفرات عن محمد بن زيد عن أبي الأعين العبدي عن أبي الأحوص الجشمي قـــــال:-بينما ابن مسعود يخطب ذات يوم فإذا هو بحية تمشي على الجدار فقطع خطبته ثم ضربها بقضيبه أو بقصبة قال يونس: بقضيبه حتى قتلها ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: من قتل حية فكأنما قتل رجلا مشركا قد حل دمه.


199-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد ويونس قالا: حدثنا داود عن محمد بن زيد عن أبي الأعين العبدي عن أبي الأحوص الجشمي عن ابن مسعود قـــــال:-سألنا رسول الله صلى الله عليه وسلم عن القردة والخنازير أهي من نسل اليهود فقال رسول الله صلى الله عليه وسلم: إن الله لم يلعن قوما قط فمسخهم فكان لهم نسل حين يهلكهم ولكن هذا خلق كان فلما غضب الله على اليهود مسخهم فجعلهم مثلهم.


200-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شريك عن عاصم عن أبي وائل عن عبد الله قـــــال:-رأى رسول الله صلى الله عليه وسلم جبريل في صورته وله ستمائة جناح كل جناح منها قد سد الأفق يسقط من جناحه من التهاويل والدر والياقوت ما الله به عليم.


201-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر في قوله واتخذ الله إبراهيم خليلا قال: أخبرني عبد الملك بن عمير عن خالد بن ربعي عن ابن مسعود أنه قـــــال:-إن الله اتخذ صاحبكم خليلا يعني محمدا صلى الله عليه وسلم.


202-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو الوليد حدثنا أبو عوانة حدثنا عبد الملك عن خالد بن ربعي الأسدي قال: سمعت ابن مسعود يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-إن صاحبكم خليل الله عز وجل.


203-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا عبد الملك بن عمير عن خالد بن ربعي الأسدي أنه سمع ابن مسعود يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-إن صاحبكم خليل الله عز وجل.


204-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا سفيان عن عبد الملك بن عمير عن خالد بن ربعي عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إن صاحبكم خليل الله.


205-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن عبد الملك عن خالد بن ربعي قال: قال عبد الله:

-إن صاحبكم خليل الله عز وجل.


206-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شريك عن الركين بن الربيع عن أبيه عن ابن مسعود أن النبي صلى الله عليه وسلم قـــــال:-الربا وإن كثر فإن عاقبته تصير إلى قل.


207-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا اسرائيل عن أبي اسحاق عن الأسود عن ابن مسعود قـــــال:-أقرأني رسول الله صلى الله عليه وسلم ولقد يسرنا القرآن للذكر فهل من مدكر فقال رجل: يا أبا عبد الرحمن مدكر أو مذكر قال: أقرأني رسول الله صلى الله عليه وسلم مدكر.


208-حدثنا عبد الله حدثني أبي حدثنا الحجاج

حدثنا عبد الله حدثني أبي حدثنا الحجاج أنبأنا شريك عن الركين بن الربيع عن القاسم بن حسان عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قـــــال:-الخيل ثلاثة ففرس للرحمن وفرس للإنسان وفرس للشيطان فأما فرس الرحمن فالذي يربط في سبيل الله فعلفه وروثه وبوله وذكر ما شاء الله وأما فرس الشيطان فالذي يقامر أو يراهن عليه وأما فرس الإنسان فالفرس يرتبطها الإنسان يلتمس بطنها فهي تستر من فقر.


209-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة حدثنا الركين عن أبي عمرو الشيباني عن رجل من الأنصار عن النبي صلى الله عليه وسلم قال: الخيل ثلاثة فذكر الحديث.


210-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا سفيان حدثنا منصور عن ربعي عن البراء بن ناجية الكاهلي عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-إن رحى الاسلام ستزول بخمس وثلاثين أو ستة وثلاثين أو سبع وثلاثين فإن يهلك فكسبيل ما هلك وإن يقم لهم دينهم يقم لهم سبعين عاما قال: قال عمر: يا رسول الله أبما مضى أم بما بقي قال: بل بما بقي.


211-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج قال: سمعت اسرائيل بن يونس عن الوليد بن هشام مولى الهمداني عن زيد بن أبي زائد عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم لأصحابه:

-لا يبلغني أحد عن أحد من أصحابي شيئا فإني أحب أن أخرج اليكم وأنا سليم الصدر قال: وأتى رسول الله صلى الله عليه وسلم مال فقسمه قال: فمررت برجلين وأحدهما يقول لصاحبه: والله ما أراد محمد بقسمته وجه الله ولا الدار الآخرة فتثبت حتى سمعت ما قالا ثم أتيت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله إنك قلت لنا لا يبلغني أحد عن أحد من أصحابي شيئا وإني مررت بفلان وفلان وهما يقولان كذا وكذا قال: فاحمر وجه رسول الله صلى الله عليه وسلم وشق عليه ثم قال: دعنا منك فقد أوذي موسى أكثر من ذلك ثم صبر.


212-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر وحسن بن موسى قالا: حدثنا شيبان عن عاصم عن زر عن ابن مسعود قـــــال:-أخر رسول الله صلى الله عليه وسلم صلاة العشاء ثم خرج إلى المسجد فإذا الناس ينتظرون الصلاة قال: أما أنه ليس من أهل هذه الأديان أحد يذكر الله هذه الساعة غيركم قال: وأنزل هؤلاء الآيات ليسوا سواء من أهل الكتاب حتى بلغ وما تفعلوا من خير فلن تكفروه والله عليم بالمتقين.


213-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا المسعودي حدثنا عاصم بن أبي النجود عن أبي وائل عن عبد الله بن مسعود قـــــال:-جاء ابن النواحة وابن أثال رسولا مسيلمة إلى النبي صلى الله عليه وسلم فقال لهما: أتشهدان أني رسول الله قالا: نشهد أن مسيلمة رسول الله فقال النبي صلى الله عليه وسلم: آمنت بالله ورسله لو كنت قاتلا رسولا لقتلتكما قال عبد الله: قال: فمضت السنة إن الرسل لا تقتل.


214-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا سفيان عن الأعمش عن إبراهيم عن علقمة عن عبد الله قـــــال:-كنا نرى الآيات في زمان النبي صلى الله عليه وسلم بركات وأنتم ترونها تخويفا.


215-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا المسعودي عن الحسن بن سعد عن عبد الرحمن بن عبد الله عن عبد الله أنه قـــــال:-نزل النبي صلى الله عليه وسلم منزلا فانطلق لحاجته فجاء وقد أوقد رجل على قرية نمل إما في الأرض وإما في شجرة فقال رسول الله صلى الله عليه وسلم: أيكم فعل هذا فقال رجل من القوم: أنا يا رسول الله قال: اطفها اطفها.


216-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا المسعودي عن سعيد بن عمرو بن جعدة عن أبي عبيدة عن عبد الله أن:

-رجلا أتى رسول الله صلى الله عليه وسلم يسأله عن ليلة القدر فقال رسول الله صلى الله عليه وسلم: أيكم يذكر ليلة الصهباوات فقال عبد الله: أنا والله أذكرها يا رسول الله بأبي أنت وأمي وإن في يدي لتمرات أتسحر بهن مستترا بمؤخرة رحلي من الفجر وذلك حين طلع القمر.


217-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن عاصم عن زر عن عبد الله قـــــال:-لما قبض رسول الله صلى الله عليه وسلم قالت الأنصار: منا أمير ومنكم أمير قال: فأتاهم عمر فقال: يا معشر الأنصار ألستم تعلمون أن رسول الله صلى الله عليه وسلم أمر أبا بكر أن يؤم بالناس فأيكم تطيب نفسه أن يتقدم أبا بكر فقالوا: نعوذ بالله أن نتقدم أبا بكر.


218-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن سليمان عن شقيق عن عبد الله قـــــال:-صليت مع رسول الله صلى الله عليه وسلم فأطال القيام حتى هممت بأمر سوء قال: قلنا: وما هو قال: هممت أن أقعد.


219-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا عبد الله بن لهيعة حدثنا عبيد الله بن أبي جعفر عن أبي عبد الرحمن الحبلي عن ابن مسعود قـــــال:-قلت: يا رسول الله أي الظلم أعظم قال: ذراع من أرض ينتقصه من حق أخيه فليست حصاة من الأرض أخذها إلا طوقها يوم القيامة إلى قعر الأرض ولا يعلم قعرها إلا الذي خلقها.


220-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا داود بن أبي الفرات حدثنا محمد بن زيد عن أبي الأعين العبدي عن أبي الأحوص الجشمي عن ابن مسعود قـــــال:-سألنا رسول الله صلى الله عليه وسلم عن القردة والخنازير أمن نسل اليهود فقال رسول الله صلى الله عليه وسلم: إن الله لم يلعن قوما قط فمسخهم وكان لهم نسل حتى يهلكهم ولكن الله عز وجل غضب على اليهود فمسخهم وجعلهم مثلهم.


221-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا اسرائيل حدثنا أبو اسحاق عن عمرو بن ميمون عن عبد الله قـــــال:-كان رسول الله صلى الله عليه وسلم يعجبه أن يدعو ثلاثا ويستغفر ثلاثا.


222-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا اسرائيل حدثنا أبو اسحاق عن عبد الرحمن ابن زيد عن عبد الله بن مسعود رضي الله عنه قـــــال:-كان رسول الله صلى الله عليه وسلم يعجبه أن يدعو ثلاثا ويستغفر ثلاثا.


223-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا اسرائيل حدثنا أبو اسحاق عن عبد الرحمن ابن يزيد عن عبد الله بن مسعود قـــــال:-أقرأني رسول الله صلى الله عليه وسلم أني أنا الرزاق ذو القوة المتين.


224-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة عن خالد بن أبي يزيد عن سعيد بن أبي هلال عن إبراهيم بن عبيد بن رفاعة أن أبا محمد أخبره وكان من أصحاب ابن مسعود حدثه عن رسول الله صلى الله عليه وسلم أنه:

-ذكر عنده الشهداء فقال: إن أكثر شهداء أمتي أصحاب الفرش ورب قتيل بين الصفين الله أعلم بنيته.


225-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا عبيد الله بن أبي جعفر عن أبي عبد الرحمن الحبلي عن ابن مسعود رضي الله عنه قـــــال:-قلت: يا رسول الله أي الظلم أظلم قال: ذراع من الأرض ينتقصها المرء المسلم من حق أخيه فليس حصاة من الأرض يأخذها أحد إلا طوقها يوم القيامة إلى قعر الأرض ولا يعلم قعرها إلا الله عز وجل الذي خلقها.


226-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان حدثنا الركين عن القاسم بن حسان عن عمه عبد الرحمن بن حرملة عن ابن مسعود قـــــال:-كان النبي صلى الله عليه وسلم يكره عشر خلال الصفرة وتغيير الشيب وتختم الذهب وجر الازار والتبرج بالزينة بغير محلها وضرب الكتاب وعزل الماء عن محله وفساد الصبي غير محرمه وعقد التمائم والرقي إلا بالمعوذات.


227-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير حدثنا أبو اسحاق عن عمرو بن ميمون عن عبد الله بن مسعود رضي الله عنه قـــــال:-استقبل رسول الله صلى الله عليه وسلم البيت فدعا على نفر من قريش سبعة فيهم أبو جهل وأمية بن خلف وعتبة بن ربيعة وشيبة بن ربيعة وعقبة بن أبي معيط فأقسم بالله لقد رأيتهم صرعى على بدر وقد غيرتهم الشمس وكان يوما حارا.


228-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المنذر حدثنا عيسى بن دينار الخزاعي قال: حدثني أبي أنه سمع عمرو بن الحرث الخزاعي يقول: سمعت عبد الله بن مسعود رضي الله عنه يقــول:-ما صمت مع رسول الله صلى الله عليه وسلم تسعا وعشرين أكثر مما صمت معه ثلاثين.


229-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا زهير عن أبي اسحاق عن سعد أو سعيد بن عياض عن عبد الله بن مسعود قـــــال:-كان أحب العرق إلى رسول الله صلى الله عليه وسلم ذراع الشاة وكان يرى أنه سم في ذراع الشاة وكنا نرى أن اليهود الذين سموه.


230-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا اسرائيل عن أبي اسحاق عن سعيد بن عياض عن ابن مسعود رضي الله عنه قـــــال:-إن من البيان سحرا قال: وكنا نرى أن رسول الله صلى الله عليه وسلم سم في ذراع شاة سمته اليهود.


231-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا سفيان بن سعيد الثوري عن منصور عن سالم بن أبي الجعد عن أبيه عن ابن مسعود عن النبي صلى الله عليه وسلم قـــــال:-ما منكم من أحد إلا ومعه قرينه من الملائكة ومن الجن قالوا: وأنت يا رسول الله قال: وأنا إلا أن الله أعانني عليه فأسلم ولا يامرني إلا بخير.


232-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير حدثنا أو اسحاق الشيباني قال: أتيت زر ابن حبيش وعلي دربان فألقيت علي محبة منه وعنده شباب فقالوا لي: سله فكان قاب قوسين أو أدنى فسأله فقال: حدثنا عبد الله بن مسعود أن:

-رسول الله صلى الله عليه وسلم رأى جبريل عليه السلام وله ستمائة جناح.


233-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن زيد عن المجالد عن الشعبي عن مسروق قـــــال:-كنا جلوسا عند عبد الله بن مسعود وهو يقرئنا القرآن فقال له رجل: يا أبا عبد الرحمن هل سألتم رسول الله صلى الله عليه وسلم كم تملك هذه الأمة من خليفة فقال عبد الله بن مسعود: ما سألني عنها أحد منذ قدمت العراق قبلك ثم قال: نعم ولقد سألنا رسول الله صلى الله عليه وسلم فقال: اثنا عشر كعدة نقباء بني اسرائيل.


234-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن اسحاق حدثنا ابن لهيعة عن قيس بن الحجاج عن حنش الصنعاني عن ابن عباس عن عبد الله بن مسعود رضي الله عنهما أنه:

-كان مع رسول الله صلى الله عليه وسلم ليلة الجن فقال له النبي صلى الله عليه وسلم: يا عبد الله أمعك ماء قال: معي نبيذ في اداوة فقال: اصبب علي فتوضأ قال: فقال النبي صلى الله عليه وسلم: يا عبد الله بن مسعود شراب وطهور.


235-حدثنا عبد الله حدثني أبي حدثنا حسن وأبو

حدثنا عبد الله حدثني أبي حدثنا حسن وأبو النضر وأسود ابن عامر قالوا: حدثنا شريك عن سماك عن عبد الرحمن بن عبد الله بن مسعود رضي الله عنهما عن أبيه قـــــال:-نهى رسول الله صلى الله عليه وسلم عن صفقتين في صفقة واحدة قال أسود: قال شريك: قال سماك: الرجل يبيع البيع فيقول هو بنساء بكذا وكذا وهو بنقد بكذا وكذا.


236-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد بن أبي شيبة وسمعته أنا من ابن أبي شيبة حدثنا حفص بن غياث عن الأعمش عن أبي اسحاق عن أبي الأحوص عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

-إن الاسلام بدأ غريبا وسيعود غريبا كما بدأ فطوبى للغرباء قيل: ومن الغرباء قال: النزاع من القبائل.


237-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن اسحاق أنبأنا حماد بن سلمة عن عاصم بن بهدلة عن أبي وائل عن عبد الله بن وائل عن عبد الله بن مسعود رضي الله عنه أن:

-رجلا لم يعمل من الخير شيئا قط إلا التوحيد فلما حضرته الوفاة قال لأهله: إذا أنا مت فخذوني واحرقوني حتى تدعوني حممة ثم اطحنوني ثم اذروني في البحر في يوم راح قال: ففعلوا به ذلك قال: فإذا هو في قبضة الله قال: فقال الله عز وجل له: ما حملك على ما صنعت قال: مخافتك قال: فغفر الله له قال يحيى: حدثنا حماد عن ثابت عن أبي رافع عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم بمثله.


238-حدثنا عبد الله حدثني أبي حدثنا عارم بن

حدثنا عبد الله حدثني أبي حدثنا عارم بن الفضل حدثنا أبو سعيد حدثنا ابن زيد حدثنا علي بن الحكم البناني عن عثمان عن إبراهيم عن علقمة والأسود عن ابن مسعود قـــــال:-جاء ابنا مليكة إلى النبي صلى الله عليه وسلم فقالا: إن أمنا كانت تكرم الزوج وتعطف على الولد قال: وذكر الضيف غير أنها كانت وأدت في الجاهلية قال: أمكما في النار فأدبرا والشر يرى في وجوههما فأمر بهما فردا فرجعا والسرور يرى في وجوههما رجيا أن يكون قد حدث شيء فقال: أمي مع أمكما فقال رجل من المنافقين: وما يغني هذا عن أمه شيئا ونحن نطأ عقبيه فقال رجل من الأنصار ولم أر رجلا قط أكثر سؤلا منه: يا رسول الله هل وعدك ربك فيها أو فيهما قال: فظن أنه من شيء قد سمعه فقال: ما سألته ربي وما أطمعني فيه وإني لأقوم المقام المحمود يوم القيامة فقال الأنصاري: وما ذاك المقام المحمود قال: ذاك إذا جيء بكم عراة حفاة غرلا فيكون أول من يكسى إبراهيم عليه السلام يقول: اكسوا خليلي فيؤتى بريطتين بيضاوين فيلبسهما ثم يقعد فيستقبل العرش ثم أوتى بكسوتي فألبسها فأقوم عن يمينه مقاما لا يقومه أحد غيري يغبطني به الأولون والآخرون قال: ويفتح نهر من الكوثر إلى الحوض فقال المنافقون: فإنه ما جرى ماء قط إلا على حال أو رضراض قال: يا رسول الله على حال أو رضراض قال: حاله المسك ورضراضه التوم قال المنافق: لم أسمع كاليوم قلما جرى ماء قط على حال أو رضراض إلا كان له نبتة فقال الأنصاري: يا رسول الله هل له نبت قال: نعم قضبان الذهب قال المنافق: لم أسمع كاليوم فإنه قلما ينبت قضيب إلا أورق وإلا كان له ثمر قال الأنصاري: يا رسول الله هل من ثمر قال: نعم ألوان الجوهر وماؤه أشد بياضا من اللبن وأحلى من العسل إن من شرب منه مشربا لم يظمأ بعده وإن حرمه لم يرو بعده.


239-حدثنا عبد الله حدثني أبي حدثنا عارم

حدثنا عبد الله حدثني أبي حدثنا عارم وعفان قالا: حدثنا معتمر قال: قال أبي: حدثني أبو تميمة عن عمرو لعله أن يكون قد قال البكالي يحدثه عمرو عن عبد الله بن مسعود قال عمرو أن عبد الله قـــــال:-استبعثني رسول الله صلى الله عليه وسلم قال: فانطلقنا حتى أتيت مكان كذا وكذا فخط لي خطة فقال لي: كن بين ظهري هذه حتى لا تخرج منها فإنك إن خرجت هلكت قال: فكنت فيها قال: فمضى رسول الله صلى الله عليه وسلم حذفة أو أبعد شيئا أو كما قال ثم إنه ذكر هنينا كأنهم الزط قال عفان أو كما قال عفان إن شاء ليس عليهم ثياب ولا أرى سوأتهم طوالا قليل لحمهم قال: فأتوا فجعلوا يركبون رسول الله صلى الله عليه وسلم قال: وجعل نبي الله صلى الله عليه وسلم يقرأ عليهم قال: وجعلوا يأتوني فيحيلون حولي ويعترضون لي قال عبد الله: فأرعبت منهم رعبا شديدا قال: فجلست أو كما قال قال: فلما انشق عمود الصبح جعلوا يذهبون أو كما قال قال: ثم إن رسول الله صلى الله عليه وسلم جاء ثقيلا وجعا أو يكاد أن يكون وجعا مما ركبوه قال: إني لأجدني ثقيلا أو كما قال فوضع رسول الله صلى الله عليه وسلم رأسه في حجري أو كما قال قال: ثم إن هنين أتوا عليهم ثياب بيض طوال أو كما قال وقد أغفي رسول الله صلى الله عليه وسلم قال عبد الله: فأرعبت أشد مما أرعبت المرة الأولى قال عارم في حديثه قال: فقال بعضهم لبعض: لقد أعطي هذا العبد خيرا أو كما قالوا: إن عينيه نائمتان أو قال عينه أو كما قالوا وقلبه يقظان ثم قال: قال عارم وعفان: قال بعضهم لبعض: هلم فلنضرب له مثلا أو كما قالوا قال بعضهم لبعض: اضربوا له مثلا ونؤل نحن أو نضرب نحن وتؤلون أنتم فقال بعضهم لبعض: كمثل سيد ابتنى بنيانا حصينا ثم أرسل إلى الناس بطعام أو كما قال فمن لم يات طعامه أو قال لم يتبعه عذبه عذابا شديدا أو كما قالوا قال الآخرون: أما السيد فهو رب العالمين وأما البنيان فهو الاسلام والطعام الجنة وهو الداعي فمن اتبعه كان في الجنة قال عارم في حديثه: أو كما قالوا ومن لم يتبعه عذب أوكما قال ثم إن رسول الله صلى الله عليه وسلم استيقظ فقال: ما رأيت يا ابن أم عبد فقال عبد الله: رأيت كذا وكذا فقال النبي صلى الله عليه وسلم: ما خفي علي مما قالوا شيء قال نبي الله صلى الله عليه وسلم: هم نفر من الملائكة أو قال هم من الملائكة أو كما شاء الله.


240-حدثنا عبد الله حدثني أبي حدثنا عارم

حدثنا عبد الله حدثني أبي حدثنا عارم حدثنا عبد العزيز بن مسلم القسملي حدثنا سليمان الأعمش عن حبيب بن أبي ثابت عن يحيى بن مجعدة عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-لا يدخل النار من كان في قلبه مثقال حبة من إيمان ولا يدخل الجنة من كان في قلبه مثقال حبة من كبر فقال رجل: يا رسول الله إني ليعجبني أن يكون ثوبي غسيلا ورأسي دهينا وشراك نعلي جديدا وذكر أشياء حتى ذكر علاقة سوطه أفمن الكبر ذاك يا رسول الله قال: لا ذاك الجمال إن الله جميل يحب الجمال ولكن الكبر من سفه الحق وازدرى الناس.


241-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن الصباح حدثنا إسماعيل بن زكريا عن عبد الله بن عثمان بن خثيم عن القاسم بن عبد الرحمن عن أبيه عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إنه سيلي أمركم من بعدي رجال يطفئون السنة ويحدثون بدعة ويؤخرون الصلاة عن مواقيتها قال ابن مسعود: يا رسول الله كيف بي إذا أدركتهم قال: ليس يا ابن أم عبد طاعة لمن عصى الله قالها ثلاث مرات وسمعت أنا من محمد بن الصباح مثله.


242-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي أنبأنا إسماعيل أخبرني عمرو بن أبي عمرو عن عبيد الله وحمزة ابني عبد الله بن عتبة عن عبد الله بن مسعود ان:

-النبي صلى الله عليه وسلم كان يأكل اللحم ثم يقوم إلى الصلاة ولا يمس ماء.


243-حدثنا عبد الله حدثني أبي حدثنا قتيبة بن

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا عبد العزيز بن محمد عن عمرو يعني ابن أبي عمرو عن عبيد الله بن عبد الله بن عتبة بن مسعود عن ابن مسعود قـــــال:-رأيت رسول الله صلى الله عليه وسلم يأكل اللحم ثم يقوم إلى الصلاة فما يمس قطرة ماء.


244-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا سليمان بن بلال عن عمرو بن أبي عمرو عن حمزة بن عبد الله بن عتبة بن مسعود عن ابن مسعود قـــــال:-رأيت رسول الله صلى الله عليه وسلم أكل لحما ثم قام إلى الصلاة ولم يمس ماء.


245-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا اسرائيل حدثنا أبو اسحاق عن عمرو بن ميمون عن عبد الله قـــــال:-انطلق سعد بن معاذ معتمرا فنزل على صفوان بن أمية بن خلف وكان أمية إذا انطلق إلى الشام فمر بالمدينة نزل على سعد فقال أمية لسعد: انتظر حتى إذا انتصف النهار وغفل الناس انطلقت فطفت فبينما سعد يطوف إذ أتاه أبو جهل فقال: من هذا يطوف بالكعبة آمنا قال سعد: أنا سعد فقال أبو جهل: تطوف بالكعبة آمنا وقد آويتم محمدا فتلاحيا فقال أمية لسعد: لا ترفعن صوتك على أبي الحكم فإنه سيد أهل الوادي فقال له سعد: والله إن منعتني أن أطوف بالبيت لأقطعن إليك متجرك إلى الشام فجعل أمية يقول: لا ترفعن صوتك على أبي الحكم وجعل يمسكه فغضب سعد فقال: دعنا منك فإني سمعت محمدا يزعم أنه قاتلك قال: إياي قال: نعم قال: والله ما يكذب محمد فلما خرجوا رجع إلى امرأته فقال: أما علمت ما قال لي اليثربي فأخبرها به فلما جاء الصريخ وخرجوا إلى بدر قالت امرأته: أما تذكر ما قال أخوك اليثربي فأراد أن لا يخرج فقال له أبو جهل: إنك من أشراف الوادي فسر معنا يوما أو يومين فسار معهم فقتله الله عز وجل.


246-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا اسرائيل عن أبي اسحاق عن عمرو بن ميمون عن عبد الله قـــــال:-انطلق سعد بن معاذ معتمرا فنزل على أمية بن خلف بن صفوان وكان أمية إذا انطلق إلى الشام ومر بالمدينة نزل على سعد فذكر الحديث إلا أنه قال: فرجع إلى أم صفوان فقال: أما تعلمي ما قال أخي اليثربي قالت: وما قال قال: زعم أنه سمع محمدا يزعم انه قاتلي قالت: فوالله ما يكذب محمد فلما خرجوا إلى بدر وساقه.


247-حدثنا عبد الله حدثني أبي حدثنا حجين بن

حدثنا عبد الله حدثني أبي حدثنا حجين بن المثني حدثنا اسرائيل عن أبي اسحاق عن أبي عبيدة عن عبد الله عن النبي صلى الله عليه وسلم أنه:

-كان إذا نام وضع يمينه تحت خده وقال: اللهم قني عذابك يوم تجمع عبادك.


248-حدثنا عبد الله حدثني أبي حدثنا حجين بن

حدثنا عبد الله حدثني أبي حدثنا حجين بن المثنى حدثنا اسرائيل عن أبي اسحاق عن أبي عبيدة عن عبد الله أنه:

-كان في المسجد يدعو فدخل النبي صلى الله عليه وسلم وهو يدعو فقال: سل تعطه وهو يقول: اللهم إني أسألك إيمانا لا يرتد ونعيما لا ينفد ومرافقة النبي صلى الله عليه وسلم في أعلى غرف الجنة جنة الخلد.


249-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي حصين عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:

-من رآني في المنام فقد رآني في اليقظة فإن الشيطان لا يتمثل على صورتي.


250-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي اسحاق عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم مثله قـــــال:-ثم قرأ إن أولى الناس بإبراهيم إلى آخر الآية.


251-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبيه عن أبي الضحى عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إن لكل نبي ولاة وإن وليي منهم أبي وخليل ربي إبراهيم.


252-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو ومؤمل قالا: حدثنا سفيان عن سماك عن عبد الرحمن عن عبد الله قـــــال:-انتهيت إلى النبي صلى الله عليه وسلم وهو في قبة حمراء قال عبد الملك: من أدم في نحو من أربعين رجلا فقال: إنكم مفتوح عليكم منصورون ومصيبون فمن أدرك ذلك منكم فليتق الله وليأمر بالمعروف ولينه عن المنكر وليصل رحمه من كذب علي متعمدا فليتبوأ مقعده من النار ومثل الذي يعين قومه على غير الحق كمثل بعير ردي في بئر فهو ينزع منها بذنبه.


253-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن منصور عن سالم بن أبي الجعد عن أبيه عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-ما منكم من أحد إلا وقد وكل به قرينه من الجن وقرينه من الملائكة قالوا: وإياك يا رسول الله قال: وإياي لكن الله أعانني عليه فأسلم فلا يأمرني إلا بخير.


254-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن همام عن عاصم عن أبي وائل عن عبد الله قـــــال:-سمعت رجلا يقرأ حم الثلاثين يعني الأحقاف فقرأ حرفا وقرأ رجل آخر حرفا فلم يقرأه صاحبه وقرأت أحرفا فلم يقرأها صاحبي فانطلقنا إلى النبي صلى الله عليه وسلم فأخبرناه فقال: لا تختلفوا فإنما هلك من كان قبلكم باختلافهم ثم قال: انظروا أقرأكم رجلا فخذوا بقراءته.


255-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يزيد بن أبي زياد عن أبي سعد عن أبي الكنود قـــــال:-أصبت خاتما من ذهب في بعض المفازي فلبسته فأتيت عبد الله فأخذه فوضعه بين لحييه فمضغه وقال: نهى رسول الله صلى الله عليه وسلم أن يتختم بخاتم الذهب أو قال: بحلقة الذهب.


256-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا شعبة عن أبي اسحاق عن الأسود عن عبد الله قـــــال:-سجد رسول الله صلى الله عليه وسلم في سورة النجم فما بقي أحد من القوم إلا سجد إلا شيخ أخذ كفا من حصى فرفعه إلى جبهته وقال: يكفيني هذا قال عبد الله: فلقد رأيته قتل كافرا.


257-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن قتادة عن الحسن عن عمران بن حصين عن ابن مسعود قـــــال:-أكثرنا الحديث عند رسول الله صلى الله عليه وسلم ذات ليلة ثم غدونا اليه فقال: عرضت علي الأنبياء الليلة بأممها فجعل النبي يمر ومعه الثلاثة والنبي ومعه العصابة والنبي ومعه النفر والنبي ليس معه أحد حتى مر علي موسى معه كبكبة من بني اسرائيل فأعجبوني فقلت: من هؤلاء فقيل لي: هذا أخوك موسى معه بنو اسرائيل قال: قلت: فأين أمتي فقيل لي: انظر عن يمينك فنظرت فإذا الظراب قد سد بوجوه الرجال ثم قيل لي: انظر عن يسارك فنظرت فإذا الأفق قد سد بوجوه الرجال فقيل لي: أرضيت فقلت: رضيت يا رب رضيت يا رب قال: فقيل لي: إن مع هؤلاء سبعين ألفا يدخلون الجنة بغير حساب فقال النبي صلى الله عليه وسلم: فدا لكم أبي وأمي إن استطعتم أن تكونوا من السبعين الألف فافعلوا فإن قصرتم فكونوا من أهل الظراب فإن قصرتم فكونوا من أهل الأفق فإني قد رأيت ثم ناسا يتهاوشون فقام عكاشة بن محصن فقال: ادع الله لي يا رسول الله أن يجعلني من السبعين فدعا له فقام رجل آخر فقال: ادع الله يا رسول الله أن يجعلني منهم فقال: قد سبقك بها عكاشة قال: ثم تحدثنا فقلنا: من ترون هؤلاء السبعون الألف قوم ولدوا في الاسلام لم يشركوا بالله شيئا حتى ماتوا فبلغ ذلك النبي صلى الله عليه وسلم فقال: هم الذين لا يكتوون ولا يسترقون ولا يتطيرون وعلى ربهم يتوكلون.


258-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن الأعمش عن إبراهيم عن علقمة عن عبد الله قـــــال:-كنا مع النبي صلى الله عليه وسلم في سفر فلم يجدوا ماء فاتي بتور من ماء فوضع النبي صلى الله عليه وسلم فيه يده وفرج بين أصابعه قال: فرأيت الماء يتفجر من بين أصابع النبي صلى الله عليه وسلم حي على الوضوء والبركة من الله قال الأعمش: فأخبرني سالم بن أبي الجعد قال: قلت لجابر بن عبد الله: كم كان الناس يومئذ قال: كنا ألفا وخمسمائة.


259-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن منصور عن أبي وائل عن عبد الله بن مسعود قـــــال:-قال رجل لرسول الله صلى الله عليه وسلم: كيف لي أن أعلم إذا أحسنت وإذا أسأت فقال النبي صلى الله عليه وسلم: إذا سمعت جيرانك يقولون قد أحسنت فقد أحسنت وإذا سمعتهم يقولون قد أسات فقد أسأت.


260-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شريك عن سماك عن عبد الرحمن بن عبد الله بن مسعود عن أبيه عن النبي صلى الله عليه وسلم قـــــال:-لعن الله آكل الربا وموكله وشاهديه وكاتبه قال: وقال: ما ظهر في قوم الربا والزنا إلا أحلوا بأنفسهم عقاب الله عز وجل.


261-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن زكريا عن اسرائيل عن أبي فزارة عن أبي زيد مولى عمرو بن حريث عن ابن مسعود قـــــال:-كنت مع النبي صلى الله عليه وسلم ليلة لقي الجن فقال: أمعك ماء فقلت: لا فقال: ما هذا في الاداوة قلت: نبيذ قال: أرنيها تمرة طيبة وماء طهور فتوضا منها ثم صلى بنا.


262-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أخبرنا أبو بكر عن عاصم عن أبي وائل قال: قال عبد الله: سمعت رسول الله صلى الله عليه وسلم يقــول:-من جعل لله ندا جعله الله في النار وقال: وأخرى أقولها لم أسمعها منه من مات لا يجعل لله ندا أدخله الله الجنة وإن هذه الصلوات كفارات لما بينهن ما اجتنب المقتل.


263-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا أبو بكر عن عاصم عن أبي وائل عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إني فرطكم على الحوض وإني سأنازع رجالا فأغلب عليهم فأقول: يا رب أصحابي فيقال: لا تدري ما أحدثوا بعدك.


264-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن عبد السلام عن حماد عن إبراهيم عن علقمة عن ابن مسعود أن:

-رسول الله صلى الله عليه وسلم كان يصوم في السفر ويفطر ويصلي ركعتين لا يدعهما يقول: لا يزيد عليهما يعني الفريضة.


265-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قال: سمعت عاصما يحدث عن زر عن ابن مسعود أن رسول الله صلى الله عليه وسلم قـــــال:-من كذب علي متعمدا فليتبوأ مقعده من النار.


266-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قال: سمعت عبد الملك بن عمير يحدث عن عبد الرحمن بن عبد الله عن أبيه أن النبي صلى الله عليه وسلم قـــــال:-لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض.


267-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير عن أبي اسحاق عن أبي الاحوص عن عبد الله أن النبي صلى الله عليه وسلم قال لقوم يتخلفون عن الجمعة:

-لقد هممت أن آمر رجلا يصلي بالناس ثم أحرق على رجال يتخلفون عن الجمعة بيوتهم قال زهير: حدثنا اسحاق أنه سمعه من أبي الأحوص.


268-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا الأشجعي عن سفيان عن الأعمش عن أبي وائل عن عبد الله وأبي موسى الأشعري قالا: قال رسول الله صلى الله عليه وسلم:

-إن بين يدي الساعة أياما يرفع فيهن العلم وينزل فيهن الجهل ويكثر فيهن الهرج قال: والهرج القتل.


269-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا عمران عن قتادة عن عبد ربه عن أبي عياض عن عبد الله بن مسعود أن رسول الله صلى الله عليه وسلم قـــــال:-إياكم ومحقرات الذنوب فإنهن يجتمعن على الرجل حتى يهلكنه إن رسول الله صلى الله عليه وسلم ضرب لهن مثلا كمثل قوم نزلوا أرض فلاة فحضر صنيع القوم فجعل الرجل ينطلق فيجيء بالعود والرجل يجيء بالعود حتى جمعوا سوادا فأججوا نارا وأنضجوا ما قذفوا فيها.


270-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن عاصم عن زر عن ابن مسعود أن:

-رسول الله صلى الله عليه وسلم أرى الأمم بالموسم فراثت عليه أمته قال: فأريت أمتي فأعجبني كثرتهم قد ملؤا السهل والجبل فقيل لي: إن مع هؤلاء سبعون ألفا يدخلون الجنة بغير حساب هم الذين لا يكتوون ولا يسترقون ولا يتطيرون وعلى ربهم يتوكلون فقال عكاشة: يا رسول الله ادع الله أن يجعلني منهم فدعا له ثم قام يعني آخر فقال: يا رسول الله ادع الله أن يجعلني منهم قال: سبقك بها عكاشة.


271-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن عاصم عن زر عن ابن مسعود أن:

-رسول الله صلى الله عليه وسلم قيل له: كيف تعرف من لم يرك من أمتك فقال: إنهم غر محجلون بلق من آثار الوضوء.


272-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد العزيز بن مسلم حدثنا أبو اسحاق الهمداني عن أبي الأحوص عن ابن مسعود أن رسول الله صلى الله عليه وسلم قـــــال:-إذا كان ثلث الليل الباقي يهبط إلى السماء الدنيا ثم يفتح أبواب السماء ثم يبسط يده فيقول: هل من سائل يعطى سؤله ولا يزال كذلك حتى يسطع الفجر.


273-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا أبان بن عبد الله البجلي عن كريم بن أبي حازم عن جدته سلمى بنت جابر أن:

-زوجها استشهد فأتت عبد الله بن مسعود فقالت: إني امرأة قد استشهد زوجي وقد خطبني الرجال فأبيت أن أتزوج حتى ألقاه فترجو لي إن اجتمعت أنا وهو أن أكون من أزواجه قال: نعم فقال له رجل: ما رأيناك نقلت هذا مذ قاعدناك قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: إن أسرع أمتي بي لحوقا في الجنة امرأة من أحمس.


274-حدثنا عبد الله حدثني أبي حدثنا محاضر

حدثنا عبد الله حدثني أبي حدثنا محاضر أبو المورع حدثنا عاصم عن عوسجة بن الرماح عن عبد الله بن أبي الهذيل عن ابن مسعود أن:

-رسول الله صلى الله عليه وسلم كان يقول اللهم أحسنت خلقي فأحسن خُلقي.


275-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن أبي اسحاق عن أبي عبيدة عن أبيه قـــــال:-أتيت أبا جهل وقد جرح وقطعت رجله قال: فجعلت أضربه بسيفي فلا يعمل فيه شيئا قيل لشريك في الحديث: وكان يذب بسيفه قال: نعم قال: فلم أزل حتى أخذت سيفه فضربته به حتى قتلته قال: ثم أتيت النبي صلى الله عليه وسلم فقلت: قد قتل أبو جهل وربما قال شريك: قد قتلت أبا جهل قال: أنت رأيته قال: نعم قال: آلله مرتين قلت: نعم قال: فأذهب حتى أنظر اليه قال: فذهب فأتاه وقد غيرت الشمس منه شيئا فأمر به وبأصحابه فسحبوا حتى ألقوا في القليب قال: وأتبع أهل القليب لعنة وقال: كان هذا فرعون هذه الامة.


276-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا زهير عن أبي اسحاق عن أبي عبيدة عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-هذا فرعون أمتي.


277-حدثنا عبد الله حدثني أبي حدثنا طلق بن

حدثنا عبد الله حدثني أبي حدثنا طلق بن غنام بن طلق حدثنا زكريا بن عبد الله بن يزيد عن أبيه قال: حدثني شيخ من بني أسد إما قال شقيق وإما قال زر عن عبد الله قـــــال:-شهدت رسول الله صلى الله عليه وسلم يدعوا لهذا الحي من النخع أو قال: يثني عليهم حتى تمنيت أني رجل منهم.


278-حدثنا عبد الله حدثني أبي حدثنا أبو سلمة

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة أنبأنا عبد العزيز بن محمد عن عمرو يعني ابن أبي عمرو عن عبيد الله بن عبد الله عن ابن مسعود قـــــال:-رأيت النبي صلى الله عليه وسلم يأكل اللحم ثم يقوم إلى الصلاة فما يمس قطرة من ماء.


279-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو الجواب حدثنا عمار بن رزيق عن عطاء بن السائب عن أبي عبد الرحمن عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم أنه:

-كان يتعوذ من الشيطان من همزه ونفثه ونفخه قال: وهمزه الموتة ونفثه الشعر ونفخه الكبرياء.


280-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا محمد بن طلحة عن زبيد عن مرة عن عبد الله بن مسعود قـــــال:-حبس المشركون رسول الله صلى الله عليه وسلم عن صلاة العصر حتى اصفرت أو احمرت الشمس فقال: شغلونا عن صلاة الوسطى ملأ الله أجوافهم أو حشا الله أجوافهم وقبورهم نارا.


281-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد بن أبي شيبة وسمعته أنا من عبد الله قال: حدثنا محمد بن فضيل عن عطاء بن السائب عن أبي عبد الرحمن عن عبد الله أن النبي صلى الله عليه وسلم كان يقــول:-اللهم إني أعوذ بك من الشيطان من همزه ونفثه ونفخه فهمزه الموتة ونفثه الشعر ونفخه الكبر.


282-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير حدثنا أبو بكر بن عياش عن عاصم عن زر عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-يخرج قوم في آخر الزمان سفهاء الأحلام أحداث أو قال حدثاء الأسنان يقولون من خير قول الناس يقرؤن القرآن بألسنتهم لا يعدو تراقيهم يمرقون من الاسلام كما يمرق السهم من الرمية فمن أدركهم فليقتلهم فإن في قتلهم أجرا عظيما عند الله لمن قتلهم.


283-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير حدثنا زائدة عن عاصم بن أبي النجود عن زر عن عبد الله قـــــال:-أول من أظهر اسلامه سبعة رسول الله صلى الله عليه وسلم وأبو بكر وعمار وأمه سمية وصهيب وبلال والمقداد فأما رسول الله صلى الله عليه وسلم فمنعه الله بعمه أبو طالب وأما أبو بكر فمنعه الله بقومه وأما سائرهم فأخذهم المشركون فألبسوهم أدراع الحديد وصهروهم في الشمس فما منهم إنسان إلا وقد واتاهم على ما أرادوا إلا بلال فإنه هانت عليه نفسه في الله وهان على قومه فأعطوه الولدان وأخذوا يطوفون به شعاب مكة وهو يقول: أحد أحد.


284-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة حدثنا الحسن بن عبيد الله عن إبراهيم بن سويد عن عبد الرحمن بن يزيد ان عبد الله حدثهم أن نبي الله صلى الله عليه وسلم قـــــال:-إذنك علي أن ترفع الحجاب وأن تستمع سوادي حتى أنهاك.


285-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة قال: قال سليمان: سمعتهم يذكرون عن إبراهيم بن سويد عن علقمة عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إذنك علي أن تكشف الستر.


286-حدثنا عبد الله حدثني أبي حدثنا أبو قطن

حدثنا عبد الله حدثني أبي حدثنا أبو قطن حدثنا المسعودي عن الحسن بن سعد عن عبد الرحمن بن عبد الله قـــــال:-نزل رسول الله صلى الله عليه وسلم منزلا فانطلق إنسان إلى غيضة فأخرج منها بيض حمر فجاءت الحمرة ترف على رأس رسول الله صلى الله عليه وسلم ورؤوس أصحابه فقال: وبخل أيكم فجمع هذه فقال الرجل من القوم: أنا أصبت لها بيضا قال رسول الله صلى الله عليه وسلم: اردده.


287-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا المسعودي عن القاسم والحسن بن سعد عن عبد الرحمن بن عبد الله قال: نزل رسول الله صلى الله عليه وسلم منزلا فذكر مثله وقال: رده رحمة لها.


288-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي أنبأنا أبو بكر بن عياش حدثنا عاصم عن أبي وائل عن معير السعدي قـــــال:-خرجت أسقي فرسا لي في السحر فمررت بمسجد بني حنيفة وهم يقولون أن مسيلمة رسول الله فأتيت عبد الله فأخبرته فبعث الشرطة فجاؤا بهم فاستتابهم فتابوا فخلى سبيلهم وضرب عنق عبد الله بن النواحة فقالوا: آخذت قوما في أمر واحد فقتلت بعضهم وتركت بعضهم قال: إني سمعت رسول الله صلى الله عليه وسلم وقدم عليه هذا وابن أثال بن حجر فقال: أتشهدان أني رسول الله فقالا: نشهد أن مسيلمة رسول الله فقال النبي صلى الله عليه وسلم: آمنت بالله ورسله ولو كنت قاتلا وفدا لقتلتكما قال: فلذلك قتلته.


289-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن سابق حدثنا اسرائيل عن الأعمش عن شقيق عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-أجيبوا الداعي ولا تردوا الهدية ولا تضربوا المسلمين.


290-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن سابق حدثنا اسرائيل عن الأعمش عن إبراهيم عن علقمة عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-ليس المؤمن بطعان ولا بلعان ولا الفاحش البذيء وقال ابن سابق مرة: بالطعان ولا باللعان.


291-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن سابق حدثنا عيسى بن دينار حدثني أبي أنه سمع عمرو بن الحرث يقول: سمعت عبد الله بن مسعود يقــول:-ما صمت مع النبي صلى الله عليه وسلم تسعة وعشرين أكثر ما صمت معه ثلاثين.


292-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة عن الأعمش عن شقيق قال: كنت جالسا مع عبد الله وأبي موسى وهما يتحدثنا فقالا: قال رسول الله صلى الله عليه وسلم:

-بين يدي الساعة أيام يرفع فيها العلم وينزل فيهن الجهل ويظهر فيهن الهرج والهرج القتل.


293-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة حدثنا عاصم عن زر عن عبد الله قـــــال:-لما قبض النبي صلى الله عليه وسلم قالت الأنصار: منا أمير ومنكم أمير فأتاهم عمر فقال: يا معشر الأنصار ألستم تعلمون أن رسول الله صلى الله عليه وسلم أمر أبا بكر أن يؤم الناس قالوا: بلى قال: فأيكم تطيب نفسه أن يتقدم أبا بكر قالت الأنصار: نعوذ بالله أن نتقدم أبا بكر.


294-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية حدثنا زائدة عن عاصم بن أبي النجود عن زر عن عبد الله قـــــال:-لحق بالنبي صلى الله عليه وسلم عبد أسود فمات فأوذن النبي صلى الله عليه وسلم فقال: انظروا هل ترك شيئا فقالوا: ترك دينارين فقال النبي صلى الله عليه وسلم: كيتان.


295-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية حدثنا زائدة عن عاصم بن أبي النجود عن شقيق عن عبد الله قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إن من أشرار الناس من تدركه الساعة وهم أحياء ومن يتخذ القبور مساجد.


296-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الرحمن بن عابس قال: حدثنا رجل من همدان من أصحاب عبد الله وما سماه لنا قـــــال:-لما أراد عبد الله أن يأتي المدينة جمع أصحابه فقال: والله إني لأرجو أن يكون قد أصبح اليوم فيكم من أفضل ما أصبح في أجناد المسلمين من الدين والفقه والعلم بالقرآن إن هذا القرآن أنزل على حروف والله إن كان الرجلان ليختصمان أشد ما اختصما في شيء قط فإذا قال القارئ هذا أقرأني قال: أحسنت وإذا قال الآخر قال: كلاكما محسن فأقرأنا أن الصدق يهدي إلى البر والبر يهدي إلى الجنة والكذب يهدي إلى الفجور والفجور يهدي إلى النار واعتبروا ذاك بقول أحدكم لصاحبه كذب وفجر وبقوله إذا صدقه صدقت وبررت إن هذا القرآن لا يختلف ولا يستشن ولا يتفه لكثرة لرد فمن قرأه على حرف فلا يدعه رغبة عنه ومن قرأه على شيء من تلك الحروف التي علم رسول الله صلى الله عليه وسلم فلا يدعه رغبة عنه فإنه من يجحد بآية منه يجحد به كله فإنما هو كقول أحدكم لصاحبه اعجل وحي هلا والله لو أعلم رجلا أعلم بما أنزل الله على محمد صلى الله عليه وسلم مني لطلبته حتى أزداد علمه إلى علمي إنه سيكون قوم يميتون الصلاة فصلوا الصلاة لوقتها واجعلوا صلاتكم معهم تطوعا وإن رسول الله صلى الله عليه وسلم كان يعارض بالقرآن في كل رمضان وإني عرضت في العام الذي قبض فيه مرتين فأنبأني أني محسن وقد قرأت من في رسول الله صلى الله عليه وسلم سبعين سورة.


297-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي اسحاق عن خمير بن مالك عن عبد الله قـــــال:-قرأت من في رسول الله سبعين سورة وإن زيد بن ثابت له ذؤابة في الكتاب.


298-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شيبان عن عاصم وحدثنا عفان حدثنا حماد حدثنا عاصم عن زر عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-من كذب علي متعمدا فليتبوأ مقعده من جهنم قال أحدهم: من النار.


299-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شريك عن عياش العامري عن الأسود بن هلال عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-إن من أشراط الساعة أن يسلم الرجل على الرجل لا يسلم عليه إلا للمعرفة.


300-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم وحسين المعني قالا: حدثنا اسرائيل عن أبي اسحاق عن أبي الأحوص والأسود بن يزيد عن عبد الله قـــــال:-رأيت رسول الله صلى الله عليه وسلم يسلم عن يمينه السلام عليكم ورحمة الله حتى يبدو بياض خده الأيمن وعن يساره بمثل ذلك.


301-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم وحسن بن موسى قالا: حدثنا شيبان عن عاصم عن أبي وائل عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-أنا فرطكم على الحوض ولأنازعن رجالا من أصحابي ولأغلبن عليهم ثم ليقالن لي إنك لا تدري ما أحدثوا بعدك.


302-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا شريك عن أبي اسحاق عن صلة عن عبد الله أن:

-رسول مسيلمة أتى النبي صلى الله عليه وسلم فقال له: أتشهد أني رسول الله فقال له شيئا: فقال له النبي صلى الله عليه وسلم: لولا أني لا أقتل الرسل أو لو قتلت أحدا من الرسل لقتلتك.


303-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن أبي اسحاق عن أبي الأحوص عن عبد الله قـــــال:-أتي النبي صلى الله عليه وسلم برجل قد نعت له الكي فقال: اكووه أو أرضفوه.


304-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن أبي اسحاق عن الأسود عن عبد الله عن النبي صلى الله عليه وسلم أنه:

-كان يقرأ فهل من مدكر.


305-حدثنا عبد الله حدثني أبي حدثنا الحسن بن

حدثنا عبد الله حدثني أبي حدثنا الحسن بن يحيى من أهل مرو حدثنا الفضل بن موسى عن سفيان الثوري عن سماك عن إبراهيم عن عبد الرحمن بن يزيد عن عبد الله قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله إني أصبت من امرأة كل شيء إلا أني لم أجامعها قال: فأنزل الله أقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات.


306-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن عاصم عن أبي وائل عن عبد الله أن:

-النبي صلى الله عليه وسلم قال لرجل: لولا أنك رسول لقتلتك.


307-حدثنا عبد الله حدثني أبي حدثنا أمية بن

حدثنا عبد الله حدثني أبي حدثنا أمية بن خالد حدثنا شعبة عن أبي اسحاق عن أبي عبيدة عن عبد الله قـــــال:-أتيت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله إن الله قد قتل أبا جهل فقال: الحمد لله الذي نصر عبده وأعز دينه وقال مرة يعني أمية: صدق عبده وأعز دينه.


308-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو معاوية يعني شيبان عن أبي اليعفور عن أبي الصلت عن أبي عقرب قـــــال:-غدوت إلى ابن مسعود ذات غداة في رمضان فوجدته فوق بيته جالسا فسمعنا صوته وهو يقول: صدق الله وبلغ رسوله فقلنا: سمعناك تقول صدق الله وبلغ رسوله فقال: إن رسول الله صلى الله عليه وسلم قال: إن ليلة القدر في النصف من السبع الأواخر من رمضان تطلع الشمس غداة إذ صافية ليس لها شعاع فنظرت اليها فوجدتها كما قال رسول الله صلى الله عليه وسلم.


309-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا أبو يعفور عن أبي الصلت عن أبي عقرب الأسدي قال: غدوت على عبد الله بن مسعود فذكر مثله.


310-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو عقيل حدثنا مجالد عن الشعبي عن مسروق قـــــال:-كنا مع عبد الله جلوسا في المسجد يقرئنا فأتاه رجل فقال: يا ابن مسعود هل حدثكم نبيكم كم يكون من بعده خليفة قال: نعم كعدة نقباء بني اسرائيل.


311-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر وحسن قالا: حدثنا شيبان عن عاصم عن زر عن عبد الله قـــــال:-كان رسول الله صلى الله عليه وسلم يصوم ثلاثة أيام من غرة كل هلال وقلما كان يفطر يوم الجمعة.


312-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا سعيد حدثنا قتادة وعبد الوهاب عن ابن أبي عروبة عن قتادة عن أبي الأحوص عن عبد الله بن مسعود قـــــال:-بينما نحن مع رسول الله صلى الله عليه وسلم في بعض أسفاره سمعنا مناديا ينادي الله أكبر الله أكبر فقال نبي الله صلى الله عليه وسلم: على الفطرة فقال: أشهد أن لا إله إلا الله فقال نبي الله صلى الله عليه وسلم: خرج من النار قال: فابتدرناه فإذا هو صاحب ماشية أدركته الصلاة فنادى بها.


313-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن حباب حدثني حسين حدثني عاصم بن بهدلة قال: سمعت شقيق بن سلمة يقول: سمعت ابن مسعود يقول: قال رسول الله صلى الله عليه وسلم:

-رأيت جبريل على السدرة المنتهى وله ستمائة جناح قال: سألت عاصما عن الأجنحة فأبى أن يخبرني قال: فأخبرني بعض أصحابه أن الجناح ما بين المشرق والمغرب.


314-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني حسين حدثني حصين حدثني شقيق قال: سمعت ابن مسعود يقول: قال رسول الله صلى الله عليه وسلم:

-أتاني جبريل في خضر معلق به الدر.


315-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا محمد بن طلحة عن الوليد بن قيس عن إسحق ابن الكهتلة قال محمد أظنه عن ابن مسعود أنه قـــــال:-أن محمدا لم ير جبريل في صورته إلا مرتين أما مرة فإنه سأله أن يريه نفسه في صورته فأراه صورته فسد الأفق وأما الأخرى فإنه صعد معه حين صعد به وقوله وهو بالأفق الأعلى ثم دنا فتدلى فكان قاب قوسين أو أدنى فأوحى إلى عبده ما أوحى قال: فلما أحس جبريل ربه عاد في صورته وسجد فقوله ولقد رآه نزلة أخرى عند سدرة المنتهى عندها جنة المأوى اذ يغشى السدرة ما يغشى ما زاغ البصر وما طغى لقد رأى من آيات ربه الكبرى قال: جبريل عليه وسلم.


316-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر عن عاصم عن أبي وائل قال: قال عبد الله: سمعت رسول الله صلى الله عليه وسلم يقــول:-من جعل لله ندا جعله الله في النار قال: وأخرى أقولها لم أسمعها منه: ومن مات لا يجعل لله ندا أدخله الله عز وجل الجنة وإن هذه الصلوات كفارات لما بينهن ما اجتنب المقتل.


317-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا أبو بكر عن عاصم عن أبي وائل عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-وإني فرطكم على الحوض وإني سأنازع رجلا فأغلب عليهم فأقول: يا رب أصحابي فيقول: إنك لا تدري ما أحدثوا بعدك.


318-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن عبد السلام عن حماد عن إبراهيم عن علقمة عن عبد الله أن:

-رسول الله صلى الله عليه وسلم كان يصوم في السفر ويفطر ويصلي الركعتين لا يدعهما يقول: لا يزيد عليهما يعني الفريضة.


319-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبان حدثنا عاصم عن أبي وائل عن عبد الله أن رسول الله صلى الله عليه وسلم قـــــال:-أشد الناس عذابا يوم القيامة رجل قتله نبي أو قتل نبيا وامام ضلالة وممثل من الممثلين.


320-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا بشير بن سلمان كان ينزل في مسجد المطمورة عن يسار أبي الحكم عن طارق بن شهاب عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-من أصابته فاقة فأنزلها بالناس لم تسد فاقته ومن أنزلها بالله عز وجل أوشك الله له بالغنى إما أجل عاجل أو غنى عاجل.


321-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا بشير بن سلمان عن سيار عن طارق بن شهاب قـــــال:-كنا عند عبد الله جلوسا فجاء رجل فقال: قد أقيمت الصلاة فقام وقمنا معه فلما دخلنا المسجد رأينا الناس ركوعا في مقدم المسجد فكبر وركع وركعنا ثم مشينا وصنعنا مثا الذي صنع فمر رجل يسرع فقال: عليك السلام يا أبا عبد الرحمن فقال: صدق الله ورسوله فلما صلينا ورجعنا دخل إلى أهله جلسنا فقال بعضنا لبعض: أما سمعتم رده على الرجل صدق الله وبلغت رسله أيكم يسأله قال طارق: أنا أسأله فسأله حين خرج فذكر عن النبي صلى الله عليه وسلم: إن بين يدي الساعة تسليم الخاصة وفشو التجارة حتى تعين المرأة زوجها على التجارة وقطع الأرحام وشهادة الزور وكتمان شهادة الحق وظهور القلم.


322-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا عيسى بن دينار عن أبيه عن عمر بن الحرث بن أبي ضرار الخزاعي قال: سمعت عبد الله بن مسعود يقــول:-ما صمت مع رسول الله صلى الله عليه وسلم تسعا وعشرين أكثر مما صمت معه ثلاثين.


323-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن يزيد بن أبي حبيب عن محمد بن اسحاق عن عبد الرحمن بن الأسود حدثه عن أبيه أن ابن مسعود حدثه ان:

-رسول الله صلى الله عليه وسلم كان عامة ما ينصرف من الصلاة على يساره إلى الحجرات.


324-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن الأعمش عن عبد الله بن مرة عن أبي الأحوص عن عبد الله قـــــال:-لأن أحلف تسعا أن رسول الله صلى الله عليه وسلم قتل قتلا أحب الي من أحلف واحدة أنه لم يقتل وذلك بأن الله جعله نبيا واتخذه شهيدا قال الأعمش: فذكرت ذلك لإبراهيم فقال: كانوا يرون أن اليهود سموه وأبا بكر.


325-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن إبراهيم عن عبد الرحمن قـــــال:-كان عبد الله يرمي الجمرة من المسيل فقلت: أمن ههنا ترميها فقال: من ههنا والذي لا إله غيره رماها الذي أنزلت عليه سورة البقرة.


326-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبانا سفيان عن الأعمش عن عمارة عن وهب بن ربيعة عن عبد الله بن مسعود قـــــال:-إني لمستتر باستار الكعبة اذ جاء ثلاثة نفر ثقفي وختناه قرشيان كثير شحم بطونهم قليل فقه قلوبهم فتحدثوا بينهم بحديث قال: فقال أحدهم: ترى إن الله عز وجل يسمع ما قلنا قال الآخر: أراه يسمع إذا رفعنا ولا يسمع إذا خفضنا قال الآخر: إن كان يسمع شيئا منه إنه ليسمعه كله قال: فذكرت ذلك لرسول الله صلى الله عليه وسلم قال: فأنزل الله عز وجل وما كنتم تستترون أن يشهد عليكم سمعكم حتى الخاسرين.


327-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا عمر بن ذر عن العيزار بن حرول الحضرمي عن رجل منهم يكنى أبا عمير أنه كان صديقا لعبد الله بن مسعود وان عبد الله بن مسعود زاره في أهله فلم يجده قال: فاستأذن على أهله وسلم فاستسقى قال: فبعثت الجارية تجيئه بشراب من الجيران فأبطأت فلعنتها فخرج عبد الله فجاء أبو عمير فقال: يا أبا عبد الرحمن ليس مثلك يغار عليه هلا سلمت على أهل أخيك وجلست وأصبت من الشراب قال: قد فعلت فأرسلت الخادم فأبطأت إما لم يكن عندهم وإما رغبوا فيما عندهم فأبطأت الخادم فلعنتها وسمعت رسول الله صلى الله عليه وسلم يقول: إن اللعنة إلى من وجهت اليه فإن أصابت عليه سبيلا أو وجدت فيه مسلكا وإلا قالت: يا رب وجهت إلى فلان فلم أجد عليه سبيلا ولم أجد فيه مسلكا فيقال لها ارجعي من حيث جئت فخشيت أن تكون الخادم معذورة فترجع اللعنة فأكون سببها.


328-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أبي اسحاق عن أبي الأحوص عن ابن مسعود قـــــال:-إن رسول الله صلى الله عليه وسلم علم فواتح الخير وجوامعه أو جوامع الخير وفواتحه وإنا كنا لا ندري ما نقول في صلاتنا حتى علمنا فقال: قولوا التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله.


329-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن أبي اسحاق عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-لو كنت متخذا أحدا خليلا لاتخذت ابن أبي قحافة خليلا.


330-حدثنا عبد الله حدثني أبي حدثنا حميد بن

حدثنا عبد الله حدثني أبي حدثنا حميد بن عبد الرحمن حدثنا الحسن عن أبي اسحاق حدثنا أبو الأحوص عن عبد الله قـــــال:-كان رسول الله صلى الله عليه وسلم يسلم عن يمينه وعن يساره حتى يرى بياض خده السلام عليكم ورحمة الله.


331-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن عبد الله بن مرة عن أبي الأحوص قال: قال عبد الله: قال رسول الله صلى الله عليه وسلم:

-إني أبرأ إلى كل خليل من خله ولو كنت متخذا خليلا لاتخذت ابن أبي قحافة خليلا وإن صاحبكم خليل الله عز وجل.


332-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن عبد الله بن مرة عن الحارث بن عبد الله الأعور قال: قال عبد الله:

-آكل الربا وموكله وكاتبه وشاهداه إذا علموا به والواشمة والمستوشمة للحسن ولاوي الصدقة والمرتد أعرابيا بعد هجرته ملعونون على لسان محمدا صلى الله عليه وسلم يوم القيامة قال: فذكرت لإبراهيم فقال: حدثني علقمة قال: قال عبد الله: آكل الربا وموكله سواء.


333-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن خصيف عن أبي عبيدة عن عبد الله قـــــال:-كنا مع رسول الله صلى الله عليه وسلم فصف صف خلفه وصف موازي العدو قال: وهم في صلاة كلهم قال: وكبر وكبروا جميعا فصلى بالصف الذي يليه ركعة وصف موازي العدو قال: ثم ذهب هؤلاء وجاء هؤلاء فصلى بهم ركعة ثم قام هؤلاء الذين صلى بهم الركعة الثانية فقضوا مكانهم ثم ذهب هؤلاء إلى مصاف هؤلاء وجاء أولئك فقضوا ركعة.


334-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن جابر عن عبد الرحمن بن الأسود عن الأسود عن عبد الله أن:

-النبي صلى الله عليه وسلم صلى الظهر أو العصر خمسا ثم سجد سجدتي السهو ثم قال رسول الله صلى الله عليه وسلم: هاتان السجدتان لمن ظن منكم أنه زاد أو نقص.


335-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن إبراهيم قال: قال عبد الله:

-كنا نسلم على النبي صلى الله عليه وسلم في الصلاة حتى رجعنا من عند النجاشي فسلمنا عليه فلم يرد علينا وقال: إن في الصلاة شغلا.


336-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا مطرف عن أبي الجهم عن أبي الرضراض عن عبد الله بن مسعود قـــــال:-كنت أسلم على رسول الله صلى الله عليه وسلم في الصلاة فيرد علي فلما كان ذات يوم سلمت عليه فلم يرد علي فوجدت في نفسي فلما فرغ قلت: يا رسول الله إني إذا كنت سلمت عليك في الصلاة رددت علي قال: فقال: إن الله عز وجل يحدث في أمره ما يشاء.


337-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن منصور عن أبي وائل عن ابن مسعود قـــــال:-قال رجل للنبي صلى الله عليه وسلم: أيؤاخذ أحدنا بما عمل في الجاهلية قال: من أحسن في الاسلام لم يؤاخذ بما عمل في الجاهلية ومن أساء في الاسلام أخذ بالأول والآخر.


338-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا الثوري عن جابر عن أبي الضحى عن مسروق عن عبد الله قـــــال:-ما نسيت فيما نسيت عن رسول الله صلى الله عليه وسلم أنه كان يسلم عن يمينه السلام عليكم ورحمة الله حتى يرى بياض خده وعن يساره السلام عليكم ورحمة الله حتى يرى بياض خده أيضا.


339-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر والثوري عن إسحق عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم مثل حديث أبي الضحى.


340-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن عبد الله بن عثمان بن خيثم عن القاسم بن عبد الرحمن عن ابن مسعود أن

النبي صلى الله عليه وسلم قـــــال:-كيف بك يا عبد الله إذا كان عليكم أمراء يضيعون السنة ويؤخرون الصلاة عن ميقاتها قال: كف تأمرني يا رسول الله قال: تسألني ابن عبد كيف تفعل لا طاعة لمخلوق في معصية الله عز وجل.


341-حدثنا عبد الله حدثني أبي حدثنا عفان بن

حدثنا عبد الله حدثني أبي حدثنا عفان بن مسلم حدثنا شعبة أخبرني الوليد بن العيزار بن حريث قال: سمعت أبا عمرو الشيباني قال: حدثنا صاحب هذه الدار وأشار إلى دار عبد الله ولم يسمه قـــــال:-سألت رسول الله صلى الله عليه وسلم أي العمل أحب إلى الله قال: الصلاة على وقتها قال: قلت: ثم أي قال: ثم بر الوالدين قال: قلت ثم أي قال: ثم الجهاد في سبيل الله قال: فحدثني بهن ولو استزدته لزادني.


342-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن أبي اسحاق قال: سمعت أبا عبيدة عن أبيه قـــــال:-كان النبي صلى الله عليه وسلم يكثر أن يقول: سبحانك اللهم وبحمدك اللهم اغفر لي فلما نزلت إذا جاء نصر الله والفتح قال: سبحانك اللهم وبحمدك اللهم اغفر لي إنك أنت التواب.


343-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا عبد الملك بن عمير عن خالد بن ربعي الأسدي أنه سمع ابن مسعود يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-إن صاحبكم خليل الله عز وجل.


344-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا جرير بن حازم قال: سمعت أبا اسحاق يحدث عن عبد الرحمن بن يزيد قـــــال:-حججنا مع ابن مسعود في خلافة عثمان قال: فلما وقفنا بعرفة قال: فلما غابت الشمس قال ابن مسعود: لو أن أمير المؤمنين أفاض الآن كان قد أصاب قال: فلا أدري كلمة ابن مسعود كانت أسرع أو إفاضة عثمان قال: فأوضع الناس ولم يزد ابن مسعود عن العنق حتى أتينا جمعا فصلى بنا ابن مسعود المغرب ثم دعا بعشائه ثم تعشى ثم قام فصلى العشاء الآخرة ثم رقد حتى إذا طلع أول الفجر قام فصلى الغداة قال: فقلت له: ما كنت تصلي الصلاة هذه الساعة قال: وكان يسفر بالصلاة قال: إني رأيت رسول الله صلى الله عليه وسلم في هذا اليوم وهذا المكان يصلي هذه الساعة.


345-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا خالد عن عطاء بن السائب عن شقيق بن سلمة عن عبد الله بن مسعود قـــــال:-جدب الينا رسول الله صلى الله عليه وسلم السمر بعد العشاء قال خالد: معنى جدب الينا يقول: عابه ذمه.


346-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وبهز قالا: حدثنا شعبة قال سعد بن إبراهيم أخبرني قال: سمعت أبا عبيدة يحدث عن أبيه عن النبي صلى الله عليه وسلم:

-كان في الركعتين الأولتين كأنه على الرضف قلت: حتى يقوم قال: حتى يقوم.


347-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال أبو اسحاق: أخبرنا عن أبي الأحوص قال: كان عبد الله يقــول:-إن الكذاب لا يصلح منه جد ولا هزل قال عفان مرة: جد ولا يعد الرجل صبيا ثم لا ينجز له قال: وإن محمدا قال لنا: لا يزال الرجل يصدق حتى يكتب عند الله صديقا ولا يزال الرجل يكذب حتى يكتب عند الله كذابا.


348-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا حماد بن زيد عن أبان بن تغلب عن أبي اسحاق عن عبد الرحمن بن يزيد عن عبد الله ذكر النبي صلى الله عليه وسلم أنه كان يقــول:-لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك.


349-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن محمد بن أبي شيبة وسمعته أنا من عثمان بن أبي شيبة حدثنا عبد الله بن ادريس عن الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله قـــــال:-بينما النبي صلى الله عليه وسلم في حرث متوكئا على عسيب فقام اليه نفر من اليهود فسألوه عن الروح فسكت ثم تلا هذه الآية عليهم: يسألونك عن الروح قل الروح من أمر ربي وما أوتيتم من العلم إلا قليلا.


350-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أخبرنا ثابت عن أنس بن مالك عن ابن مسعود أن رسول الله صلى الله عليه وسلم قـــــال:-آخر من يدخل الجنة رجل فهو يمشي مرة ويكبو مرة وتسفقه النار مرة فإذا جاوزها التفت اليها فقال: تبارك الذي أنجاني منك لقد أعطاني الله شيئا ما أعطاه أحدا من الأولين والآخرين فترفع له شجرة فيقول: أي رب أدنني من هذه الشجرة فأستظل بظلها فأشرب من مائها فيقول له الله: يا ابن آدم فلعلي إذا أعطيتكها سألتني غيرها فيقول: لا يا رب ويعاهده أن لا يسأله غيرها قال: وربه عز وجل يعذره لأنه يرى ما لا صبر له عليه فيدنيه منها فيستظل بظلها ويشرب من مائها ثم ترفع له شجرة هي أحسن من الأولى فيقول: أي رب هذه فلأشرب من مائها وأستظل بظلها لا أسألك غيرها فيقول: ابن آدم ألم تعاهدني أن لا تسألني غيرها فيقول: لعلي إن أدنيتك منها تسألني غيرها فيعاهده أن لا يسأله غيرها وربه عز وجل يعذره لأنه يرى ما لا صبر له عليه فيدنيه منها فيستظل بظلها ويشرب من مائها ثم ترفع له شجرة عند باب الجنة هي أحسن من الأوليين فيقول: أي رب أدنني من هذه الشجرة فأستظل بظلها وأشرب من مائها لا أسألك غيرها فيقول: يا ابن آدم ألم تعاهدني أن لا تسألني غيرها قال: بلى أي رب هذه لا أسألك غيرها فيقول: لعلي إن أدنيتك منها تسألني غيرها فيعاهده أن لا يسأله غيرها وربه يعذره لأنه يرى ما لا صبر له عليه فيدنيه منها فإذا أدناه منها سمع أصوات أهل الجنة فيقول: أي رب أدخلنيها فيقول: يا ابن آدم ما يصريني منك أيرضيك أن أعطيك الدنيا ومثلها معها فيقول: أي رب أتستهزئ بي وأنت رب العالمين فضحك ابن مسعود فقال: ألا تسألوني مما أضحك فقالوا: مما تضحك فقال: هكذا ضحك رسول الله صلى الله عليه وسلم فقال: ألا تسألوني مما أضحك فقالوا: مما تضحك يا رسول الله قال: من ضحك ربي حين قال: أتستهزئ مني وأنت رب العالمين فيقول: إني لا أستهزئ منك ولكني على ما أشاء قدير.


351-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن سليمان الأعمش عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-لكل غادر لواء يوم القيامة.


352-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أخبرنا عاصم بن بهدلة عن زر بن حبيش عن عبد الله بن مسعود قـــــال:-كنا يوم بدر ثلاثة على بعير كان أبو لبابة وعلي بن أبي طالب زميلي رسول الله صلى الله عليه وسلم قال: وكانت عقبة رسول الله صلى الله عليه قال: فقالا: نحن نمشي عنك فقال: ما أنتما بأقوى مني ولا أنا بأغنى عن الأجر منكما.


353-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال سليمان الأعمش أخبرني قال: سمعت أبا وائل قال: سمعت عبد الله يقــول:-قسم رسول الله صلى الله عليه وسلم: قسمة فقال رجل من القوم إن هذه لقسمة ما يراد بها وجه الله عز وجل قال: فأتيت النبي صلى الله عليه وسلم فحدثته قال: فغضب حتى رأيت الغضب في وجهه فقال يرحم الله موسى قد أوذي بأكثر من ذلك فصبر.


354-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال: زبيد ومنصور وسليمان أخبرني أنهم سمعوا أبا وائل يحدث عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-سباب المسلم فسوق وقتاله كفر قال زبيد: فقلت لأبي وائل مرتين: أأنت سمعته من عبد الله عن النبي صلى الله عليه وسلم قال: نعم.


355-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال: أبو اسحاق أخبرنا قال: سمعت أبا الأحوص عن عبد الله عن النبي صلى الله عليه وسلم أنه:

-كان يقول: اللهم إني أسألك التقى الهدى والعفاف والغنى.


356-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا ابن مسعود وابن سعد حدثنا خصيف عن أبي عبيدة عن أبيه قـــــال:-كتب رسول الله صلى الله عليه وسلم في صدقة البقر إذا بلغ البقر ثلاثين فيها تبيع من البقر جذع أو جذعة حتى تبلغ أربعين فإذا بلغت أربعين ففيها بقرة مسنة فإذا كثرت البقر ففي كل أربعين من البقر بقرة مسنة.


357-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد حدثنا سليمان الأعمش عن شقيق بن سلمة قال: خطبنا عبد الله بن مسعود فقال:

-لقد أخذت من في رسول الله صلى الله عليه وسلم بضعا وسبعين سورة وزيد بن ثابت غلام له ذؤابتان يلعب مع الغلمان.


358-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني عبد الملك بن ميسرة قال: سمعت النزال بن سبرة قال: سمعت عبد الله يقــول:-سمعت رجلا يقرأ آية على غير ما أقرأنيها رسول الله صلى الله عليه وسلم فأخذت بيده حتى ذهبت به إلى رسول الله صلى الله عليه وسلم قال: كلاهما محسن لا تختلفوا أكبر علمي وإلا فمسعر حدثني بها فإن من قبلكم اختلفوا فيه فهلكوا.


359-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثني عبد الملك بن ميسرة قال: سمعت النزال بن سبرة يحدث عن عبد الله قـــــال:-سمعت رجلا يقرأ آية على غير ما أقرأني رسول الله صلى الله عليه وسلم فأخذت بيده فأتيت به النبي صلى الله عليه وسلم فقال: كلاكما قد أحسن قال: وغضب حتى عرف الغضب في وجهه قال شعبة: أكبر ظني أنه قال: لا تختلفوا فإن من قبلكم اختلفوا فيه فهلكوا.


360-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن أبي اسحاق قال: سمعت أبا الأحوص يقول: كان عبد الله يقول عن النبي صلى الله عليه وسلم:

-لو كنت متخذا خليلا من أمتي لاتخذت أبا بكر.


361-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا عاصم عن زر أن:

-رجلا قال لابن مسعود: كيف تعرف هذا الحرف ماء غير ياسن أم آسن فقال: كل القرآن قد قرأت قال: إني لأقرأ المفصل أجمع في ركعة واحدة فقال: أهذا الشعر لا أبا لك قد علمت قرائن رسول الله صلى الله عليه وسلم التي كان يقرن قرينتين قرينتين من أول المفصل وكان أول مفصل ابن مسعود الرحمن.


362-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أخبرنا عطاء بن السائب عن ابن أذنان قـــــال:-أسلفت علقمة ألفي درهم فلما خرج عطاؤه قلت له: اقضي قال: أخرني إلى قابل فأتيت عليه فأخذتها قال: فأتيته بعد قال: برحت بي وقد منعتني فقلت: نعم هو عملك قال: وما شأني قلت: إنك حدثتني عن ابن مسعود أن النبي صلى الله عليه وسلم قال: إن السلف يجري مجرى شطر الصدقة قال: نعم فهو كذاك قال: فخذ الآن.


363-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا عاصم بن بهدلة عن أبي الضحى عن مسروق عن ابن مسعود عن النبي صلى الله عليه وسلم أنه قـــــال:-العينان تزنيان واليدان تزنيان والرجلان تزنيان والفرج يزني.


364-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد العزيز بن مسلم حدثني الأعمش عن إبراهيم عن علقمة عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا يدخل الجنة أحد في قلبه مثقال حبة من كبر ولا يدخل النار من في قلبه مثقال حبة من خردل من إيمان.


365-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أخبرنا عاصم بن بهدلة عن زر بن حبيش عن عبد الله ابن مسعود أن:

-رجلا من أهل الصفة مات فوجد في بردته ديناران فقال النبي صلى الله عليه وسلم: كيتان.


366-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن عاصم بن بهدلة عن زر عن ابن مسعود أنه:

-قال في هذه الآية: ولقد رآه نزلة أخرى قال رسول الله صلى الله عليه وسلم: رأيت جبريل عند سدرة المنتهى عليه ستمائة جناح ينثر من ريشه التهاويل الدر والياقوت.


367-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أخبرنا سهيل بن أبي صالح وعبد الله بن عثمان بن خثيم عن عون بن عبد الله بن عتبة بن مسعود عن عبد الله بن مسعود أن رسول الله صلى الله عليه وسلم قـــــال:-من قال اللهم فاطر السموات والأرض عالم الغيب والشهادة إني أعهد إليك في هذه الحياة الدنيا أني أشهد أن لا إله إلا أنت وحدك لا شريك لك وأن محمدا عبدك ورسولك فإنك إن تكلني إلى نفسي تقربني من الشر وتباعدني من الخير وإني لا أثق إلا برحمتك فاجعل لي عندك عهدا توفينيه يوم القيامة إنك لا تخلف الميعاد إلا قال الله لملائكته يوم القيامة: إن عبدي قد عهد الي عهدا فأوفوه اياه فيدخله الله الجنة قال سهيل: فأخبرت القاسم بن عبد الرحمن أن عونا أخبر بكذا وكذا قال: ما في أهلنا جارية إلا وهي تقول هذا في خدرها.


368-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني منصور قال: سمعت خيثمة عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-لا سمر إلا لأحد رجلين لمصل أو مسافر.


369-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال: أبو اسحاق أخبرنا قال: سمعت الأسود يحدث عن عبد الله عن النبي صلى الله عليه وسلم أنه:

-كان يقرأ هذا الحرف فهل من مدكر بالدال.


370-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا زائدة حدثنا منصور عن شقيق عن عبد الله قـــــال:-كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم يقول الرجل منا في صلاته: السلام على الله السلام على فلان يخص فقال لنا رسول الله صلى الله عليه وسلم ذات يوم: إن الله عز وجل هو السلام فإذا قعد أحدكم في صلاته فليقل: التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين فإذا قلتم ذلك فقد سلمتم على كل عبد في السموات والأرض أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ثم يتخير بعد من الدعاء ما شاء أو ما أحب.


371-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا زائدة حدثنا الأعمش عن شقيق عن عبد الله قـــــال:-كنا إذا قعدنا في الصلاة قلنا السلام على الله السلام علينا من ربنا السلام على جبريل وميكائيل السلام على فلان السلام على فلان فقال رسول الله صلى الله عليه وسلم: إن الله هو السلام فإذا قعدتم في الصلاة فقولوا: التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين فإنه إذا قال ذلك أصابت كل عبد صالح في السماء والأرض أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ثم يتخير من الكلام ما شاء قال سليمان: وحدثنيه أيضا إبراهيم عن الأسود عن عبد الله بمثله.


372-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن أبي اسحاق عن الأسود وأبي الأحوص وأبي عبيدة عن عبد الله قـــــال:-كان النبي صلى الله عليه وسلم يعلمنا التشهد في الصلاة التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد ان محمدا عبده ورسوله.


373-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن عطاء يعني ابن السائب عن أبي عبد الرحمن عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-ما أنزل الله عز وجل داء إلا أنزل له دواء علمه من علمه وجهله من جهله.


374-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن منصور عن أبي وائل عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك.


375-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا اسرائيل عن سماك عن إبراهيم عن الأسود عن عبد الله قـــــال:-انشق القمر على عهد رسول الله صلى الله عليه وسلم حتى رأيت الجبل من بين فرجتي القمر.


376-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا الثوري عن علقمة بن مرثد عن المغيرة بن عبد الله اليشكري عن المعرور ابن سويد عن عبد الله قـــــال:-قالت أم حبيبة: اللهم متعني بزوجي رسول الله صلى الله عليه وسلم وبأبي أبي سفيان وبأخي معاوية فقال النبي صلى الله عليه وسلم: إنك سألت الله لآجال مضروبة وأرزاق مقسمومة وآثار مبلوغة لا يعجل منها شيء قبل حله ولا يؤخر منها شيء بعد حله ولو سألت الله أن يعافيك من عذاب في النار وعذاب في القبر كان خيرا لك قال: فقال رجل: يا رسول الله القردة والخنازير هي مما مسخ فقال النبي صلى الله عليه وسلم: لم يمسخ الله قوما أو يهلك قوما فيجعل لهم نسلا ولا عاقبة وإن القردة والخنازير قد كانت قبل ذلك.


377-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا اسرائيل قال: ذكر ابن اسحاق عن أبي عبيدة عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-مر علي الشيطان فأخذته فخنقته حتى لأجد برد لسانه في يدي فقال: أوجعتني أوجعتني.


378-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود أخبرنا اسرائيل عن أبي اسحاق عن ابن الأسود عن علقمة والأسود أنهما:

-كانا مع ابن مسعود فحضرت الصلاة فتأخر علقمة والأسود فأخذ ابن مسعود بأيديهما فأقام أحدهما عن يمينه والآخر عن يساره ثم ركعا فوضعا أيديهما على ركبهما وضرب أيديهما ثم طبق بين يديه وشبك وجعلهما بين فخذيه وقال: رأيت النبي صلى الله عليه وسلم فعله.


379-حدثنا عبد الله حدثني أبي حدثناه حسين

حدثنا عبد الله حدثني أبي حدثناه حسين حدثنا اسرائيل عن أبي اسحاق عن الأسود بن يزيد وعلقمة بن قيس فذكره.


380-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أخبرنا اسرائيل عن أبي اسحاق عن خمير بن مالك قال: أمر بالمصاحف أن تعير قال: قال ابن مسعود:

-من استطاع منكم أن يغل مصحفه فليغله فإن من غل شيئا جاء به يوم القيامة قال: ثم قال: قرأت من فم رسول الله صلى الله عليه وسلم سبعين سورة أفأترك ما أخذت من في رسول الله صلى الله عليه وسلم.


381-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود قال: وأخبرنا خلف بن الوليد حدثنا اسرائيل عن أبي اسحاق عن صلة عن ابن مسعود قـــــال:-جاء العاقب والسيد صاحبا نجران قال: وأرادا أن يلاعنا رسول الله صلى الله عليه وسلم قال: فقال أحدهما لصاحبه: لا تلاعنه فوالله لئن كان نبيا فلعنا قال خلف: فلاعنا لا نفلح نحن ولا عقبنا أبدا قال: فأتياه فقالا: لا نلاعنك ولكنا نعطيك ما سألت فابعث معنا رجلا أمينا فقال النبي صلى الله عليه وسلم: لأبعثن رجلا أمينا حق أمين حق أمين قال: فاستشرف لها أصحاب محمد قال: فقال: قم يا أبا عبيدة بن الجراح قال: فلما قفا قال: هذا أمين هذه الأمة.


382-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر وأبو أحمد قالا: حدثنا اسرائيل عن أبي اسحاق عن أبي عبيدة عن عبد الله ابن مسعود قـــــال:-كان النبي صلى الله عليه وسلم إذا نام قال أبو أحمد: إذا أوى إلى فراشه وضع يده اليمنى تحت خده قال أبو أحمد: الأيمن ثم قال: اللهم قني عذابك يوم تجمع عبادك.


383-حدثنا عبد الله حدثني أبي حدثناه وكيع

حدثنا عبد الله حدثني أبي حدثناه وكيع بمعناه.


384-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن اسحاق أخبرنا ابن لهيعة عن محمد بن عبد الله بن مالك عن سهل بن سعد الأنصاري عن عبد الله بن مسعود أن:

-رسول الله صلى الله عليه وسلم كان يسلم في صلاته عن يمينه وعن يساره حتى يرى بياض خديه.


385-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا فطر عن سلمة بن كهيل عن زيد بن وهب الجهني عن عبد الله بن مسعود قال: سمعت رسول الله صلى الله عليه وسلم يقول وهو الصادق المصدوق:

-يجمع خلق أحدكم في بطن أمه أربعين ليلة ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يبعث الله عز وجل إليه ملكا من الملائكة فيقول: اكتب عمله وأجله ورزقه واكتبه شقيا أو سعيدا ثم قال: والذي نفس عبد الله بيده إن الرجل ليعمل بعمل أهل الجنة حتى ما يكون بينه وبين الجنة غير ذراع ثم يدركه الشقاء فيعمل بعمل أهل النار فيموت فيدخل النار ثم قال: والذي نفس عبد الله بيده إن الرجل ليعمل بعمل أهل النار حتى ما يكون بينه وبين النار غير ذراع ثم تدركه السعادة فيعمل بعمل أهل الجنة فيموت فيدخل الجنة.


386-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سيف قال: سمعت مجاهدا يقول: حدثني عبد الله بن سخبرة أبو معمر قال: سمعت ابن مسعود يقــول:-علمني رسول الله صلى الله عليه وسلم التشهد كفي بين كفيه كما يعلمني السورة من القرآن قال: التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله وهو بين ظهرانينا فلما قبض قلنا السلام على النبي.


387-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا أبو عميس قال: سمعت علي بن الاقمر يذكر عن أبي الأحوص عن عبد الله أنه قـــــال:-من سره أن يلقى غذا مسلما فليحافظ على هؤلاء الصلوات حيث ينادي بهن فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو أنكم تركتم سنة نبيكم لضللتم وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفع بها درجة ويحط عنه بها سيئة ولو رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ولقد كان الرجل يؤتى به يهادي بين الرجلين حتى يقام في الصف.


388-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا شعبة عن سليمان الأعمش عن أبي وائل عن عبد الله قـــــال:-صليت ليلة مع رسول الله صلى الله عليه وسلم فلم يزل قائما حتى هممت بأمر سوء قلنا: وما هممت به قال: هممت أن أقعد وأدع النبي صلى الله عليه وسلم قال سليمان: وحدثنا محمد بن طلحة مثله.


389-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي حدثنا سعيد يعني ابن عبد الرحمن الجهمي عن موسى بن عقبة عن الأودي عن ابن مسعود أن رسول الله صلى الله عليه وسلم قـــــال:-حرم على النار كل هين لين سهل قريب من الناس.


390-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود أخبرنا زهير عن أبي الحرث يحيى التيمي عن أبي ماجد الحنفي عن عبد الله قـــــال:-سألنا نبينا صلى الله عليه وسلم عن السير بالجنازة فقال: السير ما دون الخبب فإن يك خير يعجل أو يعجل اليه وإن يك سوى ذلك فبعدا لأهل النار الجنازة متبوعة ولا تتبع ليس منا من تقدمها.


391-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن عجلان قال: حدثني عون بن عبد الله قال: قال عبد الله:

-إذا حدثتم عن رسول الله صلى الله عليه وسلم حديثا فظنوا برسول الله صلى الله عليه وسلم الذي هو أهيأه وأهداه وأتقاه.


392-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح ومحمد بن جعفر قالا: حدثنا شعبة قال روح: حدثنا الحكم عن إبراهيم عن عبد الرحمن بن يزيد أنه:

-حج مع عبد الله فرمى الجمرة الكبرى بسبع حصيات وجعل البيت عن يساره ومنى عن يمينه وقال: هذا مقام الذي أنزلت عليه سورة البقرة.


393-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن حماد عن إبراهيم عن عبد الرحمن ابن يزيد أن:

-عبد الله بن يزيد استبطن الوادي واعترض الجمار اعتراضا وجعل الجبل فوق ظهره ثم رمى وقال: هذا مقام الذي أنزلت عليه سورة البقرة.


394-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا زائدة حدثنا عاصم عن زر عن عبد الله قـــــال:-لحق بالنبي صلى الله عليه وسلم عبد أسود فمات فأتي به النبي صلى الله عليه وسلم فقال: انظروا هل ترك شيئا قالوا: ترك دينارين قال: كيتان.


395-حدثنا عبد الله حدثني أبي حدثنا اسباط

حدثنا عبد الله حدثني أبي حدثنا اسباط وابن فضيل المعني قالا: حدثنا مطرف عن أبي الجهم عن أبي الرضراض عن ابن مسعود قـــــال:-كنت أسلم على النبي صلى الله عليه وسلم وهو في الصلاة فيرد علي فسلمت عليه ذات يوم فلم يرد علي شيئا فوجدت في نفسي فقلت: يا رسول الله كنت أسلم عليك وأنت في الصلاة فترد علي وإني سلمت عليك فلم ترد علي شيئا فقال رسول الله صلى الله عليه وسلم: إن الله يحدث في أمره ما يشاء.


396-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء أنبأنا سعيد بن أبي عروبة عن قتادة عن عزرة عن الحسن العرني عن يحيى بن الجزار عن مسروق أن:

-امرأة جاءت إلى ابن مسعود فقالت: أنبئت أنك تنهى عن الواصلة قال: نعم فقالت: أشيء تجده في كتاب الله أم سمعته عن رسول الله صلى الله عليه وسلم فقال: أجده في كتاب الله وعن رسول الله فقالت: والله لقد تصفحت ما بين دفتي المصحف فما وجدت فيه الذي تقول قال: فهل وجدت فيه ما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا قالت: نعم قال: فإني سمعت رسول الله صلى الله عليه وسلم نهى عن النامصة والواشرة والواصلة والواشمة إلا من داء قالت المرأة: فلعله في بعض نسائك قال لها: ادخلي فدخلت ثم خرجت فقالت: ما رأيت بأسا قال: ما حفظت إذا وصية العبد الصالح وما أريد أن أخالفكم إلى ما أنهاكم عنه.


397-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر قال: أخبرنا أبو بكر عن عاصم عن أبي وائل عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-من اقتطع مال امرئ مسلم بغير حق لقي الله عز وجل وهو عليه غضبان.


398-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أخبرنا أبو بكر عن الأعمش عن إبراهيم عن علقمة عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا يدخل الجنة رجل في قلبه مثقال ذرة من كبر ولا يدخل النار رجل في قلبه مثقال ذرة من إيمان.


399-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود أخبرنا أبو بكر عن الحسن بن عمرو عن محمد بن عبد الرحمن بن يزيد عن أبيه عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إن المؤمن ليس باللعان ولا الطعان ولا الفاحش ولا البذيء.


400-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح وعفان قالا: حدثنا حماد بن سلمة قال عفان: أخبرنا عطاء بن السائب عن مرة الهمداني عن ابن مسعود عن النبي صلى الله عليه وسلم قـــــال:-عجب ربنا عز وجل من رجلين رجل ثار عن وطائه ولحافه من بين أهله وحيه إلى صلاته فيقول ربنا: أيا ملائكتي انظروا إلى عبدي ثار من فراشه ووطائه ومن بين حيه وأهله إلى صلاته رغبة فيما عندي وشفقة مما عندي ورجل غزا في سبيل الله عز وجل فانهزموا فعلم ما عليه من الفرار وما له في الرجوع فرجع حتى أهريق دمه رغبة فيما عندي وشفقة مما عندي فيقول الله عز وجل لملائكته: انظروا إلى عبدي رجع رغبة فيما عندي ورهبة مما عندي حتى أهريق دمه.


401-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال: سمعت أبا اسحاق قال: سمعت أبا الأحوص يحدث عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم أنه:

-كان يدعو بهذا الدعاء: اللهم إني أسألك الهدى والتقى والعفاف والغنى.


402-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح وعفان المعني قالا: حدثنا حماد بن سلمة عن عطاء بن السائب عن أبي عبيدة بن عبد الله بن مسعود قال عفان: عن أبيه ابن مسعود قـــــال:-إن الله عز وجل ابتعث نبيه صلى الله عليه وسلم لادخال رجل إلى الجنة فدخل الكنيسة فإذا هو بيهودي وإذا يهودي يقرأ عليهم التوراة فلما أتوا على صفة النبي صلى الله عليه وسلم أمسكوا وفي ناحيتها رجل مريض فقال النبي صلى الله عليه وسلم: ما لكم أمسكتم قال المريض: إنهم أتوا على صفة نبي فأمسكوا ثم جاء المريض يحبو حتى أخذ التوراة فقرأ حتى أتى على صفة النبي صلى الله عليه وسلم وأمته فقال: هذه صفتك وصفة أمتك أشهد أن لا إله إلا الله وأنك رسول الله ثم مات فقال النبي صلى الله عليه وسلم لأصحابه: لوا أخاكم.


403-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد أخبرنا عطاء بن السائب عن أبي عبيدة عن عبد الله بن مسعود قـــــال:-إياكم أن تقولوا مات فلان شهيدا أو قتل فلان شهيدا فإن الرجل يقاتل ليغنم ويقاتل ليذكر ويقاتل ليرى مكانه فإن كنتم شاهدين لا محالة فاشهدوا للرهط الذين بعثهم رسول الله صلى الله عليه وسلم في سرية فقتلوا فقالوا: اللهم بلغ نبينا صلى الله عليه وسلم عنا أنا قد لقيناك فرضينا عنك ورضيت عنا.


404-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح ومحمد بن جعفر قالا: حدثنا شعبة عن سليمان قال: سمعت عمارة بن عمير يحدث قال ابن جعفر أو إبراهيم شعبة شك عن عبد الرحمن بن يزيد عن عبد الله بن مسعود قـــــال:-صليت مع رسول الله صلى الله عليه وسلم بمنى ركعتين ومع أبي بكر رضي الله عنه ركعتين ومع عمر رضي الله عنه ركعتين فليت حظي من أربع ركعتان متقبلتان.


405-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان ابن عمر حدثنا يونس عن الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن مسعود أن رسول الله صلى الله عليه وسلم قـــــال:-بت الليلة أقرأ على الجن رفقا بالحجون.


406-حدثنا عبد الله حدثني أبي حدثنا هشام بن

حدثنا عبد الله حدثني أبي حدثنا هشام بن عبد الملك حدثنا أبو عوانة ويحيى بن حماد قال: أخبرنا أبو عوانة عن عبد الملك بن عمير عن العريان بن الهيثم عن قبيصة بن جابر الأسدي قـــــال:-انطلقت مع عجوز من بني أسد إلى ابن مسعود فقال: سمعت رسول الله صلى الله عليه وسلم يلعن المتنمصات والمتفلجات والموشمات اللاتي يغيرن خلق الله قال يحيى: والموسمات اللاتي.


407-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا شيبان عن عبد الملك عن العريان بن الهيثم عن قبيصة بن جابر الأسدي قـــــال:-انطلقت مع عجوز إلى ابن مسعود فذكر قصة فقال عبد الله: سمعت رسول الله صلى الله عليه وسلم يلعن المتنمصات والمتفلجات والموشمات اللاتي يغيرن خلق الله عز وجل.


408-حدثنا عبد الله حدثني أبي حدثنا هشام بن

حدثنا عبد الله حدثني أبي حدثنا هشام بن عبد الملك حدثنا أبوعوانة عن عبد الملك عن عبد الرحمن بن عبد الله بن مسعود عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-قتال مسلم أخاه كفر وسبابه فسوق.


409-حدثنا عبد الله حدثني أبي حدثنا هشام بن

حدثنا عبد الله حدثني أبي حدثنا هشام بن عبد الملك حدثنا أبو عوانة عن حصين قال: حدثني إبراهيم عن نهيك بن سنان السلمي أنه أتى عبد الله بن مسعود فقال:

-قرأت المفصل الليلة في ركعة فقال: هذا مثل هذا لشعر أو نثرا مثل نثر الدقل إنما فصل لتفصلوا لقد علمت النظائر التي كان رسول الله صلى الله عليه وسلم يقرن عشرين سورة الرحمن والنجم على تأليف ابن مسعود كل سورتين في ركعة وذكر الدخان وعم يتساءلون في ركعة.


410-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أخبرنا شعبة عن الأعمش سمع أبا وائل يحدث عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-لكل غادر لواء ويقال هذه غدرة فلان.


411-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا شعبة عن منصور قال: سمعت أبا وائل يحدث عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-بئسما لأحدكم أو بئسما لأحدهم أن يقول نسيت آية كيت وكيت بل هو نسي استذكروا القرآن فوالذي نفسي بيده لهو أشد تفصيا من صدور الرجال من النعم من عقلها.


412-حدثنا عبد الله حدثني أبي حدثنا صفوان بن

حدثنا عبد الله حدثني أبي حدثنا صفوان بن عيسى أخبرنا الحرث بن عبد الرحمن عن مجاهد عن ابن سخبرة قـــــال:-عدوت مع عبد الله بن مسعود من منى إلى عرفات فكان يلبي قال: وكان عبد الله رجلا آدم له ضفران عليه مسحة أهل البادية فاجتمع عليه غوغاء من غوغاء الناس قالوا: يا أعرابي إن هذا ليس يوم تلبية إنما هو يوم تكبير قال: فعند ذلك التفت الي فقال: أجهل الناس أم نسوا والذي بعث محمدا صلى الله عليه وسلم بالحق لقد خرجت مع رسول الله صلى الله عليه وسلم فما ترك التلبية حتى رمى جمرة العقبة إلا أن يخلطها بتكبير أو تهليل.


413-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا شعبة عن أبي اسحاق عن عمرو بن ميمون عن عبد الله قـــــال:-ما رأيت رسول الله صلى الله عليه وسلم دعا على قريش غير يوم واحد فإنه كان يصلي ورهط من قريش جلوس وسلا جزور قريب منه فقالوا: من يأخذ هذا السلا فليلقه على ظهره قال: فقال عقبة بن أبي معيط: أنا فأخذه فألقاه على ظهره فلم يزل ساجدا حتى جاءت فاطمة صلوات الله عليها فأخذته عن ظهره فقال رسول الله صلى الله عليه وسلم: اللهم عليك الملأ من قريش اللهم عليك بعتبة بن ربيعة اللهم عليك بشيبة بن ربيعة اللهم عليك بأبي جهل بن هشام اللهم عليك بعقبة بن أبي معيط اللهم عليك بأبي بن خلف أو أمية بن خلف قال: قال عبد الله: فلقد رأيتهم قتلوا يوم بدر جميعا ثم سحبوا إلى القليب غير أبي أو أمية فإنه كان رجلا ضخما فتقطع.


414-حدثنا عبد الله حدثني أبي حدثنا زهير بن

حدثنا عبد الله حدثني أبي حدثنا زهير بن سعد أخبرنا ابن عون عن إبراهيم عن عبيدة عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-خير الناس أقراني الذين يلوني ثم الذين يلونهم ثم الذين يلونهم قال: ولا أدري أقال في الثالثة أو في الرابعة ثم يخلف بعدهم خلف تسبق شهادة أحدهم يمينه ويمينه شهادته.


415-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام قال: حدثنا عاصم عن زر عن ابن مسعود أن:

-الأمم عرضت على النبي صلى الله عليه وسلم قال: فعرضت عليه أمته فأعجبته كثرتهم فقيل: إن مع هؤلاء سبعين ألفا يدخلون الجنة بغير حساب.


416-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن عاصم عن زر عن ابن مسعود قـــــال:-كانوا يوم بدر بين كل ثلاثة نفر بعير وكان زميل النبي صلى الله عليه وسلم علي وأبو لبابة قال: وكان إذا كانت عقبة النبي صلى الله عليه وسلم قالا له: اركب حتى نمشي عنك فيقول: ما أنتما بأقوى مني وما أنا بأغنى عن الاجر منكما.


417-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير حدثنا أبو اسحاق قال: ليس أبو عبيدة ذكره ولكن عبد الرحمن بن الأسود عن أبيه أنه سمع عبد الله بن مسعود يقــول:-أتى النبي صلى الله عليه وسلم الغائط وأمرني أن آتيه بثلاثة أحجار فوجدت حجرين ولم أجد الثالث فأخذت روثة فأتيت بهن النبي صلى الله عليه وسلم فأخذ الحجرين وألقى الروثة وقال: هذه ركس.


418-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان وذكر التشهد تشهد عبد الله قال: حدثنا أبو اسحاق عن أبي الاحوص عن عبد الله عن النبي صلى الله عليه وسلم ومنصور والأعمش وحماد عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم مثله.


419-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير عن أبي اسحاق عن الأسود بن يزيد وعلقمة عن عبد الله أن:

-رجلا أتاه فقال: قرأت المفصل في ركعة فقال: بل هذذت كهذا الشعر أو كنثر الدقل لكن رسول الله صلى الله عليه وسلم لم يفعل كما فعلت كان يقرأ النظر الرحمن والنجم في ركعة قال: فذكر أبو اسحاق عشر ركعات بعشرين سورة على تأليف عبد الله آخرهن إذا الشمس كورت والدخان.


420-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن أبي اسحاق عن عبد الرحمن بن يزيد قـــــال:-كنت مع عبد الله ابن مسعود بجمع فصلى الصلاتين كل صلاة وحدها بأذان إقامة والعشاء بينهما وصلى الفجر حين سطع الفجر أو قال: حين قال قائل طلع الفجر وقال قائل لم يطلع ثم قال: إن رسول الله صلى الله عليه وسلم قال: إن هاتين الصلاتين تحولان عن وقتهما في هذا المكان لا يقدم الناس جمعا حتى يعتموا وصلاة الفجر هذه الساعة.


421-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم ويحيى بن أبي بكير قالا: حدثنا اسرائيل عن أبي اسحاق عن عبد الرحمن بن يزيد عن عبد الله بن مسعود قـــــال:-أقرأني رسول الله صلى الله عليه وسلم أني أنا الرزاق ذو القوة المتين.


422-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا اسرائيل عن أبي اسحاق عن عبد الرحمن بن زيد عن عبد الله:

-في قوله عز وجل: ما كذب الفؤاد ما رأى قال: رأى رسول الله صلى الله عليه وسلم جبريل صلى الله عليه وسلم في حلة من رفرف قد ملأ ما بين السماء والأرض.


423-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم وأبو أحمد قالا: حدثنا اسرائيل عن أبي اسحاق عن عبد الرحمن بن الأسود عن أبيه وعلقمة عن عبد الله قـــــال:-كان رسول الله صلى الله عليه وسلم يكبر في كل ركوع وسجود ورفع ووضع وأبو بكر وعمر رضوان الله عليهما ويسلمون على أيمانهم وشمائلهم السلام عليكم ورحمة الله.


424-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم وحسين بن محمد قالا: حدثنا اسرائيل عن أبي اسحاق عن أبي الأحوص وأبي عبيدة عن عبد الله قـــــال:-سألت رسول الله صلى الله عليه وسلم أي الأعمال أفضل فقال: الصلاة لوقتها وبر الوالدين والجهاد في سبيل الله ولو استزدت لزادني قال حسين: استزدته.


425-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا عبد الله بن ادريس أملاه علي من كتابه عن عاصم بن كليب عن عبد الرحمن بن الأسود حدثنا علقمة عن عبد الله قـــــال:-علمنا رسول الله صلى الله عليه وسلم الصلاة فكبر ورفع يديه ثم ركع وطبق بن يديه وجعلهما بين ركبتيه فبلغ سعدا فقال: صدق أخي قد كنا نفعل ذلك ثم أمرنا بهذا وأخذ بركبتيه حدثني عاصم ابن كليب هكذا.


426-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان عن منصور عن إبراهيم عن علقمة عن عبد الله قـــــال:-صلى رسول الله صلى الله عليه وسلم صلاة لا أدري زاد أو نقص ثم سلم وسجد سجدتين.


427-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان عن حصين عن كثير بن مدرك عن عبد الرحمن بن يزيد عن عبد الله أنه:

-لبى ليلة جمع ثم قال: ههنا رأيت الذي أنزلت عليه سورة البقرة يلبي.


428-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان عن يحيى بن عبد الله الجابر التيمي عن أبي الماجد قال: جاء رجل إلى عبد الله فذكر القصة وأنشأ يحدث عن رسول الله صلى الله عليه وسلم قـــــال:-إن أول رجل قطع في الاسلام أو من المسلمين رجل أتي به النبي صلى الله عليه وسلم فقيل: يا رسول الله إن هذا سرق فكأنما أسف وجه رسول الله صلى الله عليه وسلم رمادا فقال بعضهم: يا رسول الله أي يقول مالك فقال: وما يمنعني وأنتم أعوان الشيطان على صاحبكم والله عز وجل عفو يحب العفو ولا ينبغي لوالي أمر أن يؤتى بحد إلا أقامه ثم قرأ وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم والله غفور رحيم قال يحيى: أملاه علينا سفيان املاء.


429-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان عن يحيى الجابر عن أبي الماجد الحنفي عن عبد الله قـــــال:-سألنا نبينا صلى الله عليه وسلم عن السير بالجنازة فقال: السير دون الخبب فإن يك خيرا تعجل اليه وإن يك سوى ذلك فبعدا لأهل النار الجنازة متبوعة وليس منها من تقدمها.


430-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك حدثنا علي بن الأقمر عن أبي الأحوص عن عبد الله قـــــال:-لقد رأيتنا وما تقام الصلاة حتى تكامل بنا الصفوف فمن سره أن يلقى الله عز وجل غدا مسلما فليحافظ على هؤلاء الصلوات المكتوبات حيث ينادى بهن فإنهن من سنن الهدى وإن الله عز وجل قد شرع لنبيكم صلى الله عليه وسلم سنن الهدى.


431-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا وكيع عن أبيه عن أبي اسحاق عن معد يكرب قـــــال:-أتينا عبد الله فسألناه أن يقرأ علينا طسم المائتين فقال: ما هي معي ولكن عليكم من أخذها من رسول الله صلى الله عليه وسلم خباب بن الأرت قال: فأتينا خباب بن الأرت فقرأها علينا.


432-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو بكر عن عاصم بن أبي النجود عن زر بن حبيش عن عبد الله بن مسعود قـــــال:-أقرأني رسول الله صلى الله عليه وسلم سورة من الثلاثين من آل حم قال: يعني الأحقاف قال: وكانت السورة إذا كانت أكثر من ثلاثين آية سميت بالثلاثين قال: فرحت إلى المسجد فإذا رجل يقرؤها على غير ما أقرأني فقلت: من أقرأك فقال: رسول الله صلى الله عليه وسلم قال: فقلت لآخر: اقرأها فقرأها على غير قراءتي وقراءة صاحبي فانطلقت بهما إلى النبي صلى الله عليه وسلم فقلت: يا رسول الله إن هذين يخالفاني في القراءة قال: فغضب وتمعر وجهه وقال: إنما أهلك من كان قبلكم الاختلاف قال: قال زر: وعنده رجل قال: فقال الرجل: إن رسول الله صلى الله عليه وسلم يامركم أن يقرا كل رجل منكم كما أقرئ فإنما أهلك من كان قبلكم الاختلاف قال: قال عبد الله: فلا أدري أشيئا أسره اليه رسول الله صلى الله عليه وسلم أو علم ما في نفس رسول الله صلى الله عليه وسلم قال: والرجل هو علي بن أبي طالب صلوات الله عليه.


433-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم أخبرنا أبو بشير أبو إسماعيل عن سيار أبي الحكم عن طارق عن عبد الله قال له:

-يا أبا عبد الرحمن تسليم الرجل عليك فقلت: صدق الله ورسوله قال: فقال: قال رسول الله صلى الله عليه وسلم: بين يدي الساعة تسليم الخاصة وتفشو التجارة حتى تعين المرأة زوجها على التجارة وتقطع الأرحام.


434-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو بكر بن عبد الله النهشلي قال: حدثنا عبد الرحمن بن الأسود عن أبيه عن عبد الله بن مسعود قـــــال:-صلى رسول الله صلى الله عليه وسلم خمسا الظهر أو العصر فلما انصرف قيل له: يا رسول الله أزيد في الصلاة قال: لا قالوا: فإنك صليت خمسا قال: فسجد سجدتي السهو ثم قال: إنما أنا بشر أذكر كما تذكرون وأنسى كما تنسون.


435-حدثنا عبد الله حدثني أبي حدثنا أسباط

حدثنا عبد الله حدثني أبي حدثنا أسباط قال: حدثنا الشيباني عن المسيب بن رافع عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-من قتل حية فله سبع حسنات ومن قتل وزغا فله حسنة ومن ترك حية مخافة عاقبتها فليس منا.


436-حدثنا عبد الله حدثني أبي حدثنا أسباط

حدثنا عبد الله حدثني أبي حدثنا أسباط حدثنا أشعث عن كردوس عن ابن مسعود قـــــال:-مر الملأ من قريش على رسول الله صلى الله عليه وسلم وعنده خباب وصهيب وبلال وعمار فقالوا: يا محمد أرضيت بهؤلاء فنزل فيهم القرآن وأنذر به الذين يخافون أن يحشروا إلى ربهم إلى قوله والله أعلم بالظالمين.


437-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا إسماعيل عن قيس عن عبد الله قـــــال:-كنا نغزو مع رسول الله صلى الله عليه وسلم وليس لنا نساء فقلنا: يا رسول الله ألا نستخصي فنهانا عنه ثم رخص لنا بعد في أن نتزوج المرأة بالثوب إلى أجل ثم قرأ عبد الله: يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا إن الله لا يحب المعتدين.


438-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا هشام عن قتادة عن الحسن عن عمران بن حصين عن عبد الله بن مسعود أنه قـــــال:-تحدثنا ليلة عند رسول الله صلى الله عليه وسلم حتى أكرينا الحديث ثم رجعنا إلى أهلنا فلما أصبحنا غدونا على رسول الله صلى الله عليه وسلم فقال: عرضت علي الأنبياء بأممها وأتباعها من أممها فجعل النبي يمر ومعه الثلاثة من أمته والنبي معه العصابة من أمته والنبي معه النفر من أمته والنبي معه الرجل من أمته والنبي ما معه أحد حتى مر علي موسى بن عمران صلى الله عليه وسلم في كبكبة من بني اسرائيل فلما رأيتهم أعجبوني قلت: يا رب من هؤلاء فقال: هذا أخوك موسى بن عمران ومن معه من بني اسرائيل قلت: يا رب فأين أمتي قال: انظر عن يمينك فإذا الظراب ظراب مكة قد سد بوجوه الرجال قلت: من هؤلاء يا رب قال: أمتك قلت: رضيت رب قال: أرضيت قلت: نعم قال: انظر عن يسارك قال: فنظرت فإذا الأفق قد سد بوجوه الرجال فقال: رضيت قلت: رضيت قيل: فإن مع هؤلاء سبعين ألفا يدخلون الجنة لا حساب لهم فأنشأ عكاشة بن محصن أحد بني أسد بن خزيمة فقال: يا نبي الله ادع الله أن يجعلني منهم فقال: اللهم اجعله منهم ثم أنشأ رجل آخر فقال: يا رسول الله ادع الله أن يجعلني منهم قال: سبقك بها عكاشة.


439-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب أخبرنا هشام عن قتادة عن الحسن عن عمران بن حصين أن ابن مسعود قال: تحدثنا ذات ليلة فذكر معناه وحدثنا عن سعيد عن قتادة عن الحسن والعلاء بن زياد عن عمران بن حصين أن ابن مسعود قال: تحدثنا عند نبي الله صلى الله عليه وسلم ذات ليلة فذكره.


440-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر قال: أخبرنا سعيد عن قتادة عن الحسن والعلاء بن زياد عن عمران بن حصبن عن عبد الله بن مسعود قال: تحدثنا عند رسول الله صلى الله عليه وسلم ذات ليلة حتى أكرينا الحديث فذكره.


441-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حفص يعني ابن غياث حدثنا الأعمش عن شقيق عن عبد الله أن:

-رسول الله صلى الله عليه وسلم أمر بقتل حية بمنى.


442-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وحسن بن موسى قالا: حدثنا حماد عن عاصم عن زر بن حبيش عن ابن مسعود أنه:

-كان يجتني سواكا من الأراك وكان دقيق الساقين فجعلت الريح تكفؤه فضحك القوم منه فقال رسول الله صلى الله عليه وسلم: مم تضحكون قالوا: يا نبي الله من دقة ساقيه فقال: والذي نفسي بيده لهما أثقل في الميزان من أحد.


443-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وعفان المعني قالا: حدثنا حماد قال عفان: أخبرنا عاصم عن زر عن ابن مسعود قـــــال:-أقرأني رسول الله صلى الله عليه وسلم سورة الأحقاف وأقرأها رجلا آخر فخالفني في آية فقلت له: من أقرأكها فقال: رسول الله صلى الله عليه وسلم فأتيته وهو في نفر فقلت: يا رسول الله ألم تقرأني آية كذا وكذا فقال: بلى قال: قلت: فإن هذا يزعم أنك أقرأتها اياه كذا وكذا فتغير وجه رسول الله صلى الله عليه وسلم فقال الرجل الذي عنده: ليقرأ كل رجل منكم كما سمع فإنما هلك من كان قبلكم بالاختلاف قال: فوالله ما أدري أن رسول الله صلى الله عليه وسلم أمره بذلك أم هو قاله.


444-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو بكر عن عاصم عن زر عن عبد الله عن النبي صلى الله عليه وسلم معناه وقال:

-فغضب وتمعر وجهه وقال: إنما أهلك من كان قبلكم الاختلاف.


445-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا: حدثنا حماد عن عاصم عن زر عن ابن مسعود أن:

-رجلا من أهل الصفة مات فوجدوا في بردته دينارين فقال رسول الله صلى الله عليه وسلم: كيتان.


446-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد حدثنا عاصم عن أبي وائل عن ابن مسعود أن:

-رسول الله صلى الله عليه وسلم خطب النساء فقال لهن: ما منكن امرأة يموت لها ثلاثة إلا أدخلها الله عز وجل الجنة فقالت أجلهن امرأة: يا رسول الله وصاحبة الاثنين في الجنة قال: وصاحبة الاثنين في الجنة.


447-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا داود يعني ابن أبي الفرات حدثنا محمد بن زيد عن أبي الأعين العبدي عن أبي الأحوص الجشمي قـــــال:-بينما ابن مسعود يخطب ذات يوم إذ مر بحية تمشي على الجدار فقطع خطبته ثم ضربها بقضيبه حتى قتلها ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: من قتل حية فكأنما قتل رجلا مشركا قد حل دمه.


448-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وروح قالا: حدثنا داود بن أبي الفرات قال: حدثنا محمد بن زيد عن أبي الأعين العبدي عن أبي الأحوص الجشمي عن ابن مسعود قـــــال:-سألنا رسول الله صلى الله عليه وسلم عن القردة والخنازير أهي من نسل اليهود فقال رسول الله صلى الله عليه وسلم: إن الله عز وجل لم يلعن قوما قط قال روح: فمسخهم فيكون لهم نسلا حتى يهلكهم ولكن هذا خلق كان فلما غضب الله عز وجل على اليهود مسخهم فجعلهم مثلهم.


449-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد قال: حدثنا عبد العزيز بن مسلم حدثنا أبو اسحاق الهمداني عن أبي الأحوص عن ابن مسعود قـــــال:-قلت: يا رسول الله أي الأعمال أحب إلى الله عز وجل قال: صل الصلاة لمواقيتها قلت: ثم أي قال: بر الوالدين قلت: ثم أي قال: ثم الجهاد في سبيل الله قال: ولو استزدته لزادني.


450-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا مهدي حدثنا واصل عن أبي وائل عن عبد الله قـــــال:-إني لأحفظ القرائن التي كان يقرن بينهن رسول الله صلى الله عليه وسلم ثماني عشرة سورة من المفصل وسورتين من آل حم.


451-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أخبرنا سعيد عن قتادة عن الحسن والعلاء بن زياد عن عمران بن حصين عن عبد الله بن مسعود قـــــال:-تحدثنا عند رسول الله صلى الله عليه وسلم ذات ليلة حتى أكرينا الحديث فذكره.


452-حدثنا عبد الله حدثني أبي حدثنا حدثنا

حدثنا عبد الله حدثني أبي حدثنا حدثنا يحيى بن حماد حدثنا أبو عوانة عن الأعمش عن إبراهيم عن علقمة عن عبد الله قـــــال:-كنا جلوسا عشية الجمعة في المسجد قال: فقال رجل من الأنصار: أحدنا رأى مع امرأته رجلا فقتله قتلتموه وإن تكلم جلدتموه وإن سكت سكت على غيظ والله لئن أصبحت صالحا لأسألن رسول الله صلى الله عليه وسلم قال: فسأله فقال: يا رسول الله إن أحدنا رأى مع امرأته رجلا فقتله قتلتموه وإن تكلم جلدتموه وإن سكت سكت على غيظ اللهم احكم قال: فأنزلت آية اللعان قال: فكان ذلك الرجل أول من ابتلي به.


453-حدثنا عبد الله حدثني أبي حدثنا حدثنا

حدثنا عبد الله حدثني أبي حدثنا حدثنا يحيى بن آدم حدثنا سفيان عن الأعمش عن إبراهيم عن عبد الرحمن بن يزيد قـــــال:-رأيت عبد الله رمى الجمرة من بطن الوادي ثم قال: ههنا والذي لا إله غيره كان يقوم الذي أنزلت عليه سورة البقرة.


454-حدثنا عبد الله حدثني أبي حدثنا حدثنا

حدثنا عبد الله حدثني أبي حدثنا حدثنا يحيى بن آدم حدثنا سفيان عن الأعمش عن إبراهيم عن عبد الرحمن بن يزيد عن ابن مسعود قـــــال:-صليت مع رسول الله صلى الله عليه وسلم ركعتين ومع أبي بكر رضي الله تعالى عنه ركعتين ومع عمر رضي الله تعالى عنه ركعتين.


455-حدثنا عبد الله حدثني أبي حدثنا حدثنا

حدثنا عبد الله حدثني أبي حدثنا حدثنا يحيى بن آدم حدثنا اسرائيل عن منصور عن إبراهيم عن علقمة عن عبد الله قـــــال:-كنا مع رسول الله صلى الله عليه وسلم في غار فنزلت والمرسلات عرفا قال: فإنا نتلقاها من فيه فخرجت حية من حجرها فابتدرناها فسبقتنا فدخلت حجرها فقال: وقيت شركم ووقيتم شرها.


456-حدثنا عبد الله حدثني أبي حدثنا حدثنا

حدثنا عبد الله حدثني أبي حدثنا حدثنا يحيى بن آدم حدثنا اسرائيل عن الأعمش عن إبراهيم عن علقمة عن عبد الله مثله قال: وإنا لنتلقاها من فيه رطبة.


457-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير حدثنا الحسن بن الحر قال: حدثني القاسم بن مخيمرة قال: أخذ علقمة بيدي وحدثني أن عبد الله بن مسعود أخذ بيده وأن رسول الله صلى الله عليه وسلم أخذ بيد عبد الله فعلمه التشهد في الصلاة قـــــال:-قل التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين قال زهير: حفظت عنه إن شاء الله أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله قال: فإذا قضيت هذا أو قال: فإذا فعلت هذا فقد قضيت صلاتك إن شئت أن تقوم فقم وإن شئت أن تقعد فاقعد.


458-حدثنا عبد الله حدثني أبي حدثنا أبو داود

حدثنا عبد الله حدثني أبي حدثنا أبو داود يعني الطيالسي قال: حدثنا زهير حدثنا أبو اسحاق عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم أنه قال لقوم يتخلفون عن الجمعة:

-لقد ههمت أن آمر رجلا يصلي بالناس ثم أحرق على رجال بيوتهم يتخلفون عن الجمعة.


459-حدثنا عبد الله حدثني أبي حدثنا أمية بن

حدثنا عبد الله حدثني أبي حدثنا أمية بن خالد حدثنا شعبة عن أبي اسحاق عن أبي عبيدة عن عبد الله قـــــال:-أتيت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله إن الله عز وجل قد قتل أبا جهل فقال: الحمد لله الذي نصر عبده وأعز دينه.


460-حدثنا عبد الله حدثني أبي حدثنا اسحاق بن

حدثنا عبد الله حدثني أبي حدثنا اسحاق بن عيسى وحسن بن موسى قالا: حدثنا حماد بن سلمة عن عاصم بن بهدلة عن زر بن حبيش عن عبد الله بن مسعود قـــــال:-كنا في غزوة بدر كل ثلاثة منا على بعير كان علي وأبو لبابة زميلي رسول الله صلى الله عليه وسلم فإذا كان عقبة النبي صلى الله عليه وسلم قالا: اركب يا رسول الله حتى نمشي عنك فيقول: ما أنتما بأقوى على المشي مني وما أنا بأغنى عن الأجر منكما.


461-حدثنا عبد الله حدثني أبي حدثناه عفان

حدثنا عبد الله حدثني أبي حدثناه عفان حدثنا حماد بن سلمة قال: أخبرنا عاصم بن بهدلة فذكره بمعناه واسناده.


462-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا مالك بن مغول عن الزبير بن عدي عن طلحة بن مرة عن عبد الله قـــــال:-لما أسري برسول الله صلى الله عليه وسلم انتهى به إلى سدرة المنتهى وهي في السماء السادسة وإليها ينتهي ما يصعد به من الأرض وقال مرة: وما يعرج به من الأرض فيقبض منها وإليها ينتهي ما يهبط به من فوقها فيقبض منها إذ يغشى السدرة ما يغشى قال: فراش من ذهب قال: فأعطى رسول الله صلى الله عليه وسلم ثلاث خلال الصلوات الخمس وخواتيم سورة البقرة وغفر لمن لا يشرك بالله عز وجل من أمته المقحمات.


463-حدثنا عبد الله حدثني أبي حدثنا كثير بن

حدثنا عبد الله حدثني أبي حدثنا كثير بن هشام قال: قرأت على عبد الكريم عن زياد بن الجراح عن عبد الله بن معقل قـــــال:-كان أبي عند عبد الله بن مسعود فسمعه يقول: سمعت رسول الله صلى الله عليه وسلم يقول: الندم توبة.


464-حدثنا عبد الله حدثني أبي حدثنا كثير

حدثنا عبد الله حدثني أبي حدثنا كثير حدثنا هشام عن أبي الزبير عن نافع بن جبير بن مطعم عن أبي عبيدة بن عبد الله عن عبد الله بن مسعود قـــــال:-كنا مع رسول الله صلى الله عليه وسلم فحبسنا عن صلاة الظهر والعصر والمغرب والعشاء فاشتد ذلك علي ثم قلت: نحن مع رسول الله صلى الله عليه وسلم وفي سبيل الله فأمر رسول الله صلى الله عليه وسلم بلالا فأقام الصلاة فصلى بنا الظهر ثم أقام فصلى بنا العصر ثم أقام فصلى بنا المغرب ثم أقام فصلى بنا العشاء ثم طاف علينا رسول الله صلى الله عليه وسلم ثم قال: ما على الأرض عصابة يذكرون الله عزو جل غيركم.


465-حدثنا عبد الله حدثني أبي حدثنا معمر بن

حدثنا عبد الله حدثني أبي حدثنا معمر بن سليمان الرقي قال: حدثنا خصيف عن زياد بن أبي مريم عن عبد الله بن معقل قـــــال:-كان أبي عند ابن مسعود فسمعه يقول: سمعت رسول الله صلى الله عليه وسلم يقول: الندم توبة.


466-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير حدثنا اسرائيل عن أبي حصين عن يحيى بن وثاب عن مسروق قال: حدثنا عبد الله يوما فقال: قال رسول الله صلى الله عليه وسلم:

-قال: فرعد حتى رعدت ثيابه ثم قال نحو ذا أو شبيها بذا.


467-حدثنا عبد الله حدثني أبي حدثنا معمر بن

حدثنا عبد الله حدثني أبي حدثنا معمر بن سليمان الرقي حدثنا خصيف عن زياد بن أبي مريم عن عبد الله بن معقل قال: كان أبي عند ابن مسعود فسمعه يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-الندم توبة.


468-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن الأعمش ومنصور وحصين بن عبد الرحمن بن أبي هاشم وحماد عن أبي وائل وعن أبي اسحاق عن أبي الأحوص والأسود عن عبد الله قـــــال:-كنا لا ندري ما نقول في الصلاة نقول: السلام على الله السلام على جبريل السلام على ميكائيل قال: فعلمنا النبي صلى الله عليه وسلم فقال: إن الله هوالسلام فإذا جلستم في ركعتين فقولوا: التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين قال أبو وائل في حديثه: عن عبد الله عن النبي صلى الله عليه وسلم: إذا قلتها أصابت كل عبد صالح في السماء وفي الأرض وقال أبو اسحق في حديث عبد الله عن النبي صلى الله عليه وسلم إذا قلتها أصابت كل ملك مقرب أو نبي مرسل أو عبد صالح أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله.


469-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن أبي اسحاق الشيباني عن الحسن بن سعد عن عبد الرحمن بن عبد الله عن عبد الله قـــــال:-كنا مع النبي صلى الله عليه وسلم فمررنا بقرية نمل فأحرقت فقال النبي صلى الله عليه وسلم: لا ينبغي لبشر أن يعذب بعذاب الله عز وجل.


470-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن منصور والأعمش عن زر عن وائل بن مهانة عن ابن مسعود قـــــال:-خطبنا النبي صلى الله عليه وسلم فقال: تصدقن يا معشر النساء فإنكن أ:ثر أهل جهنم يوم القيامة قال: لأنكن تكثرن اللعن وتكفرن العشير.


471-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن منصور عن أبي وائل عن ابن مسعود يرفعه إلى النبي صلى الله عليه ولم قـــــال:-تعاهدوا القرآن فإنه أشد تفصيا من صدور الرجال من النعم من عقلها بئسما لأحدهم أن يقول نسيت آية كيت وكيت بل هو نسى.


472-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أبي اسحاق عن أبي الأحوص عن ابن مسعود قـــــال:-جاء نفر إلى النبي صلى الله عليه وسلم فقالوا: يا رسول الله إن صاحبا لنا اشتكى أفنكويه فسكت ساعة ثم قال: إن شئتم فاكووه وإن شئتم فارضفوه.


473-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن أبي اسحاق عن أبي الأحوص عن ابن مسعود قـــــال:-وإني سمعت رسول الله صلى الله عليه وسلم يقول: إن العبد ليكذب حتى يكتب كذابا أو يصدق حتى يكتب صديقا.


474-حدثنا عبد الله حدثني أبي حدثنا يعلى بن

حدثنا عبد الله حدثني أبي حدثنا يعلى بن عبيد حدثنا الأعمش عن عمارة عن عبد الرحمن بن يزيد قال: قال عبد الله:

-كنا مع رسول الله صلى الله عليه وسلم شبابا ليس لنا شيء فقال: يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإن الصوم له وجاء.


475-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى وابن أبي زائدة قالا: حدثنا الأعمش عن عمارة عن عبد الرحمن بن يزيد قـــــال:-دخل الأشعث بن قيس على عبد الله يوم عاشوراء وهو يتغدى فقال: يا أبا محمد ادن للغداء قال: أوليس اليوم عاشوراء قال: وتدري ما يوم عاشوراء إنما كان رسول الله صلى الله عليه وسلم يصومه قبل أن ينزل رمضان فلما أنزل رمضان ترك.


476-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى حدثنا الأعمش عن إبراهيم عن علقمة قال: كنا جلوسا عند عبد الله ومعنا زيد بن حدير فدخل علينا خباب فقال: يا أبا عبد الرحمن كل هؤلاء يقرأ كما تقرأ فقال: إن شئت أمرت بعضهم فقرأ عليك قال: أجل فقال لي اقرأ فقال ابن حدير: تأمره يقرأ وليس بأقرئنا فقال: أما والله إن شئت لأخبرتك ما قال رسول الله صلى الله عليه وسلم لقومك وقومه قال: فقرات خمسين آية من مريم فقال خباب: أحسنت فقال عبد الله: ما أقرأ شيئا إلا هو قرأه ثم قال عبد الله لخباب: أما آن لهذا الخاتم أن يلقى قال: أما لا تراه علي بعد اليوم والخاتم ذهب.


477-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا شريك عن ركين عن أبيه عن عبد الله رفعه لنا في أول مرة ثم أمسك عنه يعني شريك قـــــال:-الربا وإن كثر فإن عاقبته إلى قل.


478-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل ويزيد أخبرنا المسعودي عن الحسن بن سعد عن عبدة النهدي عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-إن الله لم يحرم حرمة إلا وقد علم أنه سيطلعها منكم مطلع ألا وإني ممسك بحجزكم أن تهافتوا في النار كتهافت الفراش والذباب قال يزيد: الفراش أو الذباب.


479-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا المسعودي قال: أخبرنا أبو المغيرة عن الحسن بن سعد عن عبدة النهدي عن عبد الله بن مسعود فذكر الحديث وقال: الفراش والذباب.


480-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد عن عاصم بن بهدلة عن زر بن حبيش عن ابن مسعود أن:

-رسول الله صلى الله عليه وسلم كان زميله يوم بدر علي وأبو لبابة فإذا حانت عقبة رسول الله صلى الله عليه وسلم قالا: اركب يا رسول الله حتى نمشي عنك فيقول: ما أنتما بأقوى مني ولا أنا بأغنى عن الأجر منكما.


481-حدثنا عبد الله حدثني أبي حدثنا ابن فضيل

حدثنا عبد الله حدثني أبي حدثنا ابن فضيل حدثنا هارون بن عنترة عن عبد الرحمن ابن الأسود قـــــال:-استأذن علقمة والأسود على عبد الله قال: إنه سيليكم امراء يشتغلون عن وقت الصلاة فصلوها لوقتها ثم قام فصلى بيني وبينه ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم.


482-حدثنا عبد الله بن أحمد بن حنبل قال:

حدثنا عبد الله بن أحمد بن حنبل قال: حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن إبراهيم عن علقمة عن عبد الله قـــــال:-لما نزلت هذه الآية الذين آمنوا ولم يلبسوا إيمانهم بظلم قالوا: يا رسول الله فأينا لا يظلم نفسه قال: ليس ذاك هو الشرك ألم تسمعوا ما قال لقمان لابنه: لا تشرك بالله إن الشرك لظلم عظيم.


483-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير عن الأعمش عن إبراهيم عن علقمة عن عبد الله قـــــال:-صلى بنا رسول الله صلى الله عليه وسلم فإما زاد وإما نقص قال إبراهيم وإما جاء نسيان ذلك من قبلي فقلنا: يا رسول الله أحدث في الصلاة شيء قال: وما ذاك قلنا: صليت قبل كذا وكذا قال: إنما أنا بشر أنسى كما تنسون فإذا نسي أحدكم فليسجد سجدتين ثم تحول فسجد سجدتين.


484-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير ويعلى عن الأعمش عن إبراهيم عن علقمة قـــــال:-أتى عبد الله الشام فقال له ناس من أهل حمص: اقرأ علينا فقرأ عليهم سورة يوسف فقال رجل من القوم: والله ما هكذا أنزلت فقال عبد الله: ويحك والله لقد قرأتها على رسول الله صلى الله عليه وسلم هكذا فقال أحسنت فبينما هو يراجعه إذ وجد منه ريح الخمر فقال: أتشرب الرجس وتكذب بالقرآن والله لا تزاولني حتى أجلدك فجلده الحد.


485-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير اخبرنا الأعمش عن إبراهيم عن عبد الرحمن بن يزيد قال: قال عبد الله لما رأى عثمان صلى بمنى أربع ركعات:

-صليت خلف رسول الله صلى الله عليه وسلم ركعتين وخلف أبي بكر ركعتين وعمر ركعتين ليت حظي من أربع ركعتان متقبلتان.


486-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير أخبرنا الأعمش عن عمارة بن عمير عن عبد الرحمن ابن يزيد قال: دخلنا على عبد الله وعنده علقمة والأسود فحدث حديثا لا أراه حدثه إلا من أجلي كنت أحدث القوم سنا قـــــال:-كنا مع رسول الله صلى الله عليه وسلم شباب لا نجد شيئا فقال: يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء.


487-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى حدثنا عمر بن زر عن العيزار من تنعة أن ابن مسعود قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إذا وجهت اللعنة توجهت إلى من توجهت اليه فإن وجدت فيه مسلكا ووجدت عليه سبيلا أحلت به وإلا جاءت إلى ربها فقالت: يا رب إن فلانا وجهني إلى فلان وإني لم أجد عليه سبيلا ولم أجد فيه مسلكا فما تأمرني فقال: ارجعي من حيث جئت.


488-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن زر عن وائل بن مهانة عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-يا معشر النساء تصدقن ولو من حليكن فإنكن أكثر أهل جهنم يوم القيامة قال: فقامت امرأة ليست من علية النساء فقالت: بم نحن أكثر أهل جهنم يوم القيامة قال: فقال: إنكن تكثرن اللعن وتكفرن العشير.


489-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-من مات لا يشرك بالله شيئا دخل الجنة قال: وقلت: من مات يشرك بالله شيئا دخل النار.


490-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إذا كنتم ثلاثة فلا يتناج اثنان دون صاحبهما فإن ذلك يحزنه.


491-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية وابن نمير قالا: حدثنا الأعمش عن شقيق عن عبد الله قال رسول الله صلى الله عليه وسلم:

-إذا كنتم ثلاثة فلا يتناج اثنان دون صاحبهما فإن ذلك يحزنه.


492-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية وابن نمير قالا: حدثنا الأعمش عن شقيق قـــــال:-كنا جلوس عند باب عبد الله ننتظره يأذن لنا قال: فجاء يزيد بن معاوية النخعي فدخل عليه فقلنا له: أعلمه بمكاننا فدخل فأعلمه فلم يلبث أن خرج الينا وقال: إني لأعلم مكانكما فأدعكم على عمد مخافة أن أملكم إن رسول الله صلى الله عليه وسلم كان يتخولنا بالموعظة في الأيام مخافة السآمة علينا.


493-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-أنا فرطكم على الحوض ولأنازعن أقواما ثم لأغلبن عليهم فأقول: يا رب أصحابي فيقال: إنك لا تدري ما أحدثوا بعدك.


494-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن شقيق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم كلمة وقلت أخرى سمعت رسول الله صلى الله عليه وسلم يقــول:-من مات وهو يشرك بالله شيئا دخل النار وقلت أنا: من مات وهو لا يشرك بالله شيئا دخل الجنة ووافقه أبو بكر عن عاصم خلاف أبي معاوية حدثناه أسود.


495-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن شقيق قال: قال عبد الله: قال رسول الله صلى الله عليه وسلم:

-ما أحد أغير من الله عز وجل ولذلك حرم الفواحش وما أحد أحب اليه المدح من الله عز وجل.


496-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن إبراهيم عن الأسود قـــــال:-دخلت أنا وعلقمة على عبد الله بن مسعود فقال: إذا ركع أحدكم فليفرش ذراعيه فخذيه فكأني أنظر إلى اختلاف أصابع رسول الله صلى الله عليه وسلم في الصلاة.


497-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية وابن نمير قالا: حدثنا الأعمش عن عمارة عن عبد الرحمن بن يزيد عن عبد الله قـــــال:-ما رأيت رسول الله صلى الله عليه وسلم صلى صلاة قط إلا لميقاتها إلا صلاتين صلاة المغرب والعشاء بجمع وصلى الفجر يومئذ قبل ميقاتها وقال ابن نمير: العشاءين فإنه صلاهما بجمع جميعا.


498-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عمارة عن عبد الرحمن بن يزيد عن عبد الله قـــــال:-كنت مستترا بأستار الكعبة قال: فجاء ثلاثة نفر كثير شحم بطونهم قليل فقه قلوبهم قرشي وخنتاه ثقفيان أو ثقفي وخنتاه قرشيان فتكلموا بكلام لم أفهمه فقال بعضهم: أترون أن الله عز وجل يسمع كلامنا هذا فقال الآخران: إنا إذا رفعنا أصواتنا سمعه وإذا لم نرفع أصواتنا لم يسمعه قال: وقال الآخر: إن سمع منه شيئا سمعه كله قال: فذكرت ذلك للنبي صلى الله عليه وسلم قال: فأنزل الله عز وجل وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم إلى قوله وذلكم ظنكم الذي ظننتم بربكم أرداكم فأصبحتم من الخاسرين.


499-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شمر بن عطية عن مغيرة بن سعد بن الأخرم عن أبيه عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا تتخذوا الضيعة فترغبوا في الدنيا قال: ثم قال عبد الله: وبراذان ما براذان وبالمدينة ما بالمدينة.


500-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-من حلف على يمين ليقتطع بها مال امرئ مسلم لقي الله عز وجل وهو عليه غضبان فقال الأشعث: فيَّ والله كان ذاك كان بيني وبين رجل من اليهود أرض فجحدني فقدمته إلى النبي صلى الله عليه وسلم فقال لي رسول الله صلى الله عليه وسلم:
-ألك بينة قلت: لا فقال لليهودي: احلف فقلت: يا رسول الله إذن يحلف فيذهب مالي فأنزل الله عز وجل إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا إلى آخر الآية.


501-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية ووكيع قالا: حدثنا الأعمش عن مسلم بن صبيح عن مسروق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إن من أشد أهل النار عذابا يوم القيامة المصورين وقال وكيع: أشد الناس.


502-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الحجاج عن حماد عن إبراهيم عن علقمة عن عبد الله أن:

-رسول الله صلى الله عليه وسلم كان ينام مستلقيا حتى ينفخ ثم يقوم فيصلي ولا يتوضأ.


503-حدثنا عبد الله حدثني أبي حدثناه إسماعيل

حدثنا عبد الله حدثني أبي حدثناه إسماعيل بن محمد قال: حدثنا يحيى بن زكريا حدثنا حجاج عن فضيل عن إبراهيم عن علقمة عن عبد الله عن النبي صلى الله عليه وسلم فذكره.


504-حدثنا عبد الله حدثني أبي حدثنا ابن فضيل

حدثنا عبد الله حدثني أبي حدثنا ابن فضيل حدثنا ليث عن عبد الرحمن بن الأسود عن أبيه عن عبد الله قـــــال:-خرج النبي صلى الله عليه وسلم لحاجة له فقال: ائتني بشيء أستنجي به ولا تقربني حائلا ولا رجيعا ثم أتيته بماء فتوضأ ثم قام فصلى فحنا ثم طبق يديه حين ركع وجعلهما بين فخذيه.


505-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا زهير حدثنا أبو اسحاق عن أبي الأحوص عن عبد الله قـــــال:-أتينا رسول الله صلى الله عليه وسلم في رجل نستأذنه أن نكويه فسكت ثم سألناه مرة أخرى فسكت ثم سألناه الثالثة فقال: أرضفوه إن شئتم كأنه غضبان.


506-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا زهير حدثنا أبو اسحاق عن عبد الرحمن بن الأسود عن علقمة والأسود عن عبد الله قـــــال:-أنا رأيت رسول الله صلى الله عليه وسلم يكبر في كل رفع ووضع وقيام وقعود ويسلم عن يمينه وعن يساره السلام عليكم ورحمة الله السلام عليكم ورحمة الله حتى يبدو جانب خده ورأيت أبا بكر وعمر يفعلان ذلك.


507-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا زهير حدثنا أبو اسحاق قال: ليس أبو عبيدة ذكره ولكن عبد الرحمن بن الأسود عن أبيه عن عبد الله أن:

-رسول الله صلى الله عليه وسلم أتى الخلاء وقال: ائتني بثلاثة أحجار فالتمست فوجدت حجرين ولم أجد الثالث فأتيته بحجرين وروثة فأخذ الحجرين وألقى الروثة وقال: إنها ركس.


508-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن زيد حدثنا عاصم بن بهدلة عن أبي وائل عن عبد الله بن مسعود قـــــال:-قسم رسول الله صلى الله عليه وسلم غنائم حنين بالجعرانة قال: فازدحموا عليه قال: فقال رسول الله صلى الله عليه وسلم: إن عبدا من عباد الله بعثه الله عز وجل إلى قومه فكذبوه وشجوه فجعل يمسح الدم عن جبينه ويقول: رب اغفر لقومي فإنهم لا يعلمون قال: قال عبد الله: فكأني أنظر إلى رسول الله صلى الله عليه وسلم يمسح جبهته يحكي الرجل.


509-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي ويزيد قال: أخبرنا ابن عون عن عمرو بن سعيد عن حميد بن عبد الرحمن قال: قال ابن مسعود:

-كنت لا أحبس عن ثلاث قال ابن عون: فنسي عمرو واحدة ونسيت أنا أخرى وبقيت هذه عن النجوى عن كذا وعن كذا قال: فأتيته وعنده مالك بن مرارة الرهاوي قال: فأدركت من آخر حديثه وهو يقول: يا رسول الله إني رجل قد قسم لي من الجمال ما ترى فما أحب أن أحدا من الناس فضلني بشراكين فما فوقهما أفليس ذلك هو البغي قال: ليس ذلك بالبغي ولكن البغي من سفه الحق أو بطر الحق وغمط الناس.


510-حدثنا عبد الله حدثني أبي حدثنا جرير عن

حدثنا عبد الله حدثني أبي حدثنا جرير عن منصور عن أبي وائل عن عبد الله قـــــال:-ذكر لرسول الله صلى الله عليه وسلم رجل نام ليلة حتى أصبح قال: ذاك رجل بال الشيطان في أذنه أو أذنيه.


511-حدثنا عبد الله حدثني أبي حدثنا جرير عن

حدثنا عبد الله حدثني أبي حدثنا جرير عن منصور عن أبي وائل قـــــال:-كان عبد الله مما يذكر كل يوم الخميس فقيل له: لوددنا أنك ذكرتنا كل يوم قال: إني أكره أن أملكم إن رسول الله صلى الله عليه وسلم كان يتخولنا بالموعظة كراهية السآمة علينا.


512-حدثنا عبد الله حدثني أبي حدثنا جرير عن

حدثنا عبد الله حدثني أبي حدثنا جرير عن ليث عن محمد بن عبد الرحمن بن يزيد عن أبيه قـــــال:-كنت مع عبد الله حتى انتهى إلى جمرة العقبة فقال: ناولني أحجارا قال: فناولته سبعة أحجار فقال لي: خذ بزمام الناقة قال: ثم عاد اليها فرمى بها من بطن الوادي بسبع حصيات وهو راكب يكبر مع كل حصاة وقال: اللهم اجعله حجا مبرورا وذنبا مغفورا ثم قال: ههنا كان يقوم الذي أنزلت عليه سورة البقرة.


513-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أخبرنا سيار عن أبي وائل قـــــال:-جاء رجل إلى عبد الله بن مسعود فقال: إني قرأت البارحة المفصل في ركعة فقال عبد الله: أنثرا كنثر الدقل وهذا كهذا الشعر إني لأعلم النظائر التي كان رسول الله صلى الله عليه وسلم يقرن بينهن سورتين في ركعة.


514-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا سفيان حدثنا منصور عن إبراهيم عن علقمة عن ابن مسعود قـــــال:-كنا مع رسول الله صلى الله عليه وسلم في غار فأنزلت عليه والمرسلات عرفا فجعلنا نتلقاها منه فخرجت حية من جانب الغار فقال: اقتلوها فتبادرناها فسبقتنا فقال: إنها وقيت شركم كما وقيتم شرها.


515-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق بن سلمة عن عبد الله بن مسعود قـــــال:-كنا إذا جلسنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله قبل عباده السلام على جبريل السلام على ميكائيل السلام على فلان السلام على فلان قال: فسمعنا رسول الله صلى الله عليه وسلم فقال: إن الله هو السلام فإذا جلس أحدكم في الصلاة فليقل: التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين فإذا قالها أصابت كل عبد صالح في السماء والأرض أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ثم يتخير بعد من الدعاء ما شاء.


516-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا يحل دم امرئ يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث الثيب الزاني والنفس بالنفس والتارك لدينه المفارق للجماعة.


517-حدثنا عبد الله حدثني أبي قال: حدثنا

حدثنا عبد الله حدثني أبي قال: حدثنا مؤمل حدثنا سفيان حدثنا الأعمش عن زيد بن وهب عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إنها ستكون فتن وأمور تنكرونها قالوا: يا رسول الله فما تأمرنا قال: تؤدون الحق الذي عليكم وتسألون الله عز وجل الذي لكم قال مؤمل: وجدت في موضع آخر حدثنا سفيان حدثنا الأعمش عن أبي وائل عن عمرو بن شرحبيل عن عبد الله عن النبي صلى الله عليه وسلم مثله.


518-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا اسرائيل عن الأعمش ومنصور عن إبراهيم عن علقمة عن عبد الله قـــــال:-كنا مع رسول الله صلى الله عليه وسلم في الغار فخرجت علينا حية فتبادرناها فسبقتنا فدخلت الحجر فقال النبي صلى الله عليه وسلم: وقيت شركم كما وقيتم شرها قال: وزاد الأعمش في الحديث قال: كنا نتلقاها من فيه وهي رطبة.


519-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن الأسود عن عبد الله قـــــال:-كنا مع النبي صلى الله عليه وسلم في غار وقد أنزلت عليه المرسلات عرفا قال: فنحن نأخذها من فيه رطبة إذ خرجت علينا حية فقال: اقتلوها فابتدرناها لنقتلها فسبقتنا فقال رسول الله صلى الله عليه وسلم: وقاها الله شركم كما وقاكم شرها.


520-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا اسرائيل عن مخارق الأحمسي عن طارق بن شهاب سمعت ابن مسعود يقــول:-لقد شهدت من المقداد بن الأسود قال غيره مشهدا لأن أكون أنا صاحبه أحب الي مما عدل به أتى النبي صلى الله عليه وسلم وهو يدعو على المشركين فقال: لا نقول لك كما قال قوم موسى اذهب أنت وربك فقاتلا إنا ههنا قاعدون ولكن نقاتل عن يمينك عن شمالك ومن بين يديك ومن خلفك فرأيت رسول الله صلى الله عليه وسلم أشرق وجهه وسره ذاك.


521-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أخبرنا شعبة عن السدي أنه سمع مرة أنه سمع عبد الله قال لي شعبة: ورفعه ولا أرفعه لك يقــول:-في قوله عز وجل ومن يرد فيه بالحاد بظلم قال: لو أن رجلا هم فيه بالحاد وهو بعدن أبين لأذاقه الله عز وجل عذابا أليما.


522-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان حدثنا ججابر عن عبد الرحمن بن الأسود عن الأسود عن عبد الله أن:

-رسول الله صلى الله عليه وسلم صلى الظهر أو العصر خمسا ثم سجد سجدتين فقال: هذه السجدتان لمن ظن منكم أنه زاد أو نقص.


523-حدثنا عبد الله حدثني أبي حدثنا هشيم عن

حدثنا عبد الله حدثني أبي حدثنا هشيم عن ابن أبي ليلى عن أبي قيس عن هزيل بن شرحبيل أن:

-الأشعري أتى في ابنة وابنة ابن وأخت لأب وأم قال: فجعل للابنة النصف وللأخت ما بقي ولم يجعل لابنة الإبن شيئا قال: فأتوا ابن مسعود فأخبروه قال: فقال: لقد ضللت إذا وما أنا من المهتدين إن أخذت بقوله وتركت قول رسول الله صلى الله عليه وسلم قال: ثم قال ابن مسعود: للابنة النصف ولابنة الابن السدس وما بقي للأخت.


524-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد القدوس بن بكر بن خنيس عن مسعر عن سعد ابن إبراهيم عن أبي عبيدة عن عبد الله قـــــال:-كأنما كان جلوس رسول الله صلى الله عليه وسلم في الركعتين على الرضف.


525-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن سلمة عن خصيف عن أبي عبيدة عن أبيه عبد الله بن مسعود عن النبي صلى الله عليه وسلم قـــــال:-إذا كنت في الصلاة فشككت في ثلاث أو أربع وأكثر ظنك على أربع تشهدت ثم سجدت سجدتين وأنت جالس قبل أن تسلم ثم تشهدت أيضا ثم سلمت.


526-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا خصيف حدثنا أبو عبيدة بن عبد الله عن عبد الله بن مسعود قـــــال:-إذا شككت في صلاتك وأنت جالس فلم تدر ثلاثا صليت أم أربعا فإن كان أكبر ظنك أنك صليت ثلاثا فقم فاركع ركعة ثم سلم ثم اسجد سجدتين ثم تشهد ثم سلم وإن كان أكبر ظنك أنك صليت أربعا فسلم ثم اسجد سجدتين ثم تشهد ثم سلم.


527-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن يزيد قال: أخبرنا العوام حدثنا أبو محمد مولى لعمر بن الخطاب عن أبي عبيدة بن عبد الله عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-من قدم ثلاثة لم يبلغوا الحنث كانوا له حصنا حصينا من النار فقال أبو الدرداء: قدمت اثنين قال: واثنين فقال أبي بن كعب أبو المنذر سيد القراء: قدمت واحدا قال: وواحدا ولكن ذاك في أول صدمة.


528-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم قال: أخبرنا العوام عن محمد ابن أبي محمد مولى لعمر بن الخطاب عن أبيه عن أبي عبيدة فذكر معناه إلا أنه قال: فقال أبو ذر: لم أقدم إلا اثنين وكذا حدثناه يزيد أيضا قال: فقال أبو ذر: مضى لي اثنان.


529-حدثنا عبد الله حدثني أبي حدثنا محمد

حدثنا عبد الله حدثني أبي حدثنا محمد ويزيد قالا: حدثنا العوام قال: حدثني أبو محمد مولى لعمر بن الخطاب عن أبي عبيدة خالفا هشيما فقالا: أبو محمد مولى عمر بن الخطاب.


530-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أخبرنا خالد عن ابن سيرين أن:

-أنس بن مالك شهد جنازة رجل من الأنصار قال: فأظهروا الاستغفار فلم ينكر ذلك أنس قال هشيم: قال خالد في حديثه: وأدخلوه من قبل رجل القبر وقال هشيم مرة: إن رجلا من الأنصار مات بالبصرة فشهده أنس بن مالك فأظهروا له الاستغفار.


531-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الأعلى حدثنا خالد عن محمد قـــــال:-كنت مع أنس في جنازة فأمر بالميت فسل من قبل رجل القبر.


532-حدثنا عبد الله حدثني أبي حدثنا أبو داود

حدثنا عبد الله حدثني أبي حدثنا أبو داود حدثنا شعبة عن أنس بن سيرين قـــــال:-كان أنس أحسن الناس صلاة في السفر والحضر.


533-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أخبرنا خالد عن أنس بن سيرين قـــــال:-رأيت أنس بن مالك يستشرف لشيء وهو في الصلاة ينظر اليه.


534-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن الأعمش حدثني عمارة حدثني الأسود بن يزيد قال: قال عبد الله وأبو معاوية: حدثنا الأعمش عن عمارة وابن جعفر حدثنا شعبة عن سليمان قال: سمعت عمارة عن الأسود عن عبد الله المعني قـــــال:-لا يجعل أحدكم للشيطان من نفسه جزأ لا يرى ألا إن حتما عليه أن ينصرف عن يمينه فلقد رأيت رسول الله صلى الله عليه وسلم أكثر انصرافه عن يساره.


535-حدثنا عبد الله حدثني أبي قال: حدثنا

حدثنا عبد الله حدثني أبي قال: حدثنا يحيى بن سعيد عن سفيان وشعبة عن منصور عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-بئسما لأحدكم أن يقول نسيت آية كيت وكيت بل هو نسي.


536-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن سفيان حدثنا منصور وسليمان عن أبي وائل عن عبد الله:

-قال رجل: يا رسول الله أنؤاخذ بما عملنا في الجاهلية قال: إن أحسنت لم تؤاخذ وإن أسأت في الاسلام أخذت بالأول والآخر.


537-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان حدثني منصور وسليمان عن إبراهيم عن عبيدة عن عبد الله أن:

-يهوديا أتى النبي صلى الله عليه وسلم فقال: يا محمد إن الله يمسك السموات على أصبع والأرضين على أصبع والجبال على أصبع والخلائق على أصبع والشجر على أصبع ثم يقول: إنا الملك فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه وقال: وما قدروا الله حق قدره قال يحيى: قال فضيل يعني ابن عياض: تعجبا وتصديقا له.


538-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى وعبد الرحمن عن سفيان عن أبيه عن أبي الضحى عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لكل نبي ولاة من النبيين وإن وليي منهم أبي وخليل ربي عز وجل ثم قرأ: إن أولى الناس بإبراهيم للذين اتبعوه وهذا النبي والذين آمنوا.


539-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن المسعودي حدثني جامع بن شداد وقال: سمعت عبد الرحمن بن يزيد قال: رأيت عبد الله استبطن الوادي فجعل الجمرة عن حاجبه الأيمن واستقبل البيت ثم رماها بسبع حصيات يكبر دبر كل حصاة ثم قال: هذا والذي لا إله غيره مقام الذي أنزلت عليه سورة البقرة.


540-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد ووكيع قال: حدثنا الأعمش المعني عن الأعمش قال: حدثني عبد الله بن مرة عن الحرث بن عبد الله قال: قال عبد الله:

-آكل الربا وموكله وشاهداه وكاتبه إذا علموا به والواشمة والمستوشمة للحسن ولاوي الصدقة والمرتد أعرابيا بعد هجرته ملعونون على لسان محمد صلى الله عليه وسلم يوم القيامة.


541-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن الأعمش ووكيع حدثنا الأعمش قال: حدثنا زيد بن وهب عن عبد الله قال: حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق قـــــال:-إن أحدكم يجمع خلقه في بطن أمه في أربعين يوما أو قال: أربعين ليلة قال وكيع: ليلة ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يرسل الله عز وجل اليه الملك بأربع كلمات عمله وأجله ورزقه وشقي أو سعيد ثم ينفخ فيه الروح فوالذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيختم له بعمل أهل النار فيكون من أهلها وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيختم له بعمل أهل الجنة فيكون من أهلها.


542-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن سفيان حدثنا سليمان عن عبد الله بن مرة عن مسروق عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-لا تقتل نفس ظلما إلا كان على ابن آدم كفل من دمها ذاك إنه أول من سن القتل.


543-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن سفيان عن الأعمش عن شقيق عن عبد الله عن النبي صلى الله عليه وسلم:

-إذا كانوا ثلاثة فلا يتناج اثنان دون صاحبهما فإن ذلك يحزنه.


544-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن التيمي عن أبي عثمان عن ابن مسعود أن:

-رجلا أصاب من امرأة قبلة فأتى النبي صلى الله عليه وسلم يسأله عن كفارتها فأنزل الله عز وجل أقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات قال: يا رسول الله ألي هذه قال: لمن عمل من أمتي.


545-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا شعبة حدثني أبو اسحاق عن أبي الأحوص عن عبد الله قـــــال:-إن محمدا صلى الله عليه وسلم حدثنا أن الرجل يكذب حتى يكتب عند الله كذابا وإن الرجل ليصدق حتى يكتب عند الله صديقا.


546-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن التيمي عن أبي عثمان عن ابن مسعود:

-من اشترى محفلة وربما قال شاة محفلة فليردها وليرد معها صاعا ونهى النبي صلى الله عليه وسلم عن تلقي البيوع.


547-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن مجالد حدثنا عامر عن مسروق عن عبد الله قال مرة أو مرتين عن النبي صلى الله عليه وسلم:

-ما من حكم يحكم بين الناس إلا حبس يوم القيامة وملك آخذ بقفاه حتى يقفه على جهنم ثم يرفع رأسه إلى الله عز وجل فإن قال الخطأ ألقاه في جهنم يهوي أربعين خريفا.


548-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن سفيان حدثني عاصم عن زر عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-لا تذهب الدنيا أو لا تنقضي الدنيا حتى يملك العرب رجل من أهل بيتي يواطئ اسمه اسمي.


549-حدثنا عبد الله حدثني أبي قال: قرأت على

حدثنا عبد الله حدثني أبي قال: قرأت على يحيى بن سعيد عن هشام عن قتادة عن خلاس عن عبد الله بن عتبة قـــــال:-أتى عبد الله بن مسعود فسئل عن رجل تزوج امرأة ولم يكن سمى لها صداقا فمات قبل أن يدخل بها فلم يقل فيها شيئا فرجعوا ثم أتوه فسألوه فقال: سأقول فيها بجهد رأي فإن أصبت فالله عز وجل يوفقني لذلك وإن أخطأت فهو مني لها صداق نسائها ولها الميراث وعليها العدة فقام رجل من أشجع فقال: أشهد على النبي صلى الله عليه وسلم أنه قضى بذلك قال: هلم من يشهد لك بذلك فشهد أبو الجراح بذلك.


550-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام المعني إلا أنه قال في بروع بنت واشق فقال: هلم شاهداك على هذا فشهد أبو سنان والجراح رجلان من أشجع.


551-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن الأعمش حدثني شقيق عن عبد الله قـــــال:-كنا إذا جلسنا مع رسول الله صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده السلام على فلان وفلان فقال رسول الله صلى الله عليه وسلم: لا تقولوا السلام على الله فإن الله هو السلام ولكن إذا جلس أحدكم فليقل: التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين فإنكم إذا قلتم ذلك أصابت كل عبد صالح بين السماء والأرض أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ثم ليتخير أحدكم من الدعاء أعجبه اليه فليدع به.


552-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وأبو معاوية المعني قال: حدثنا الأعمش عن أبي وائل عن عبد الله قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال: أي الذنب أكبر قال: أن تجعل لله ندا وهو خلقك قال: ثم أي قال: ثم ان تقتل ولدك من أجل أن يطعم معك قال: ثم أي قال: ثم أن تزني بحليلة جارك قال: فأنزل الله عز وجل تصديق ذلك في كتابه والذين لا يدعون مع الله الها آخر إلى قوله ومن يفعل ذلك يلق أثاما.


553-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وابن نمير قالا: حدثنا الأعمش عن أبي وائل عن عبد الله قال: قلنا: يا رسول الله وحدثنا ابن جعفر حدثنا شعبة عن سليمان قال: سمعت أبا وائل يحدث عن عبد الله قـــــال:- قلنا: يا رسول الله أنؤاخذ بما عملنا في الجاهلية قال: فقال: من أحسن في الاسلام لم يؤاخذ بما عمل في الجاهلية ومن أساء في الاسلام أخذ بالأول والآخر.


554-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وابن نمير قالا: حدثنا الأعمش عن أبي الضحى عن مسروق قـــــال:-بينما رجل يحدث في المسجد الأعظم قال: إذا كان يوم القيامة نزل دخان من السماء فأخذ بأسماع المنافقين وأبصارهم وأخذ المؤمنين منه كهيئة الزكام قال مسروق: فدخلت على عبد الله فذكرت ذلك له وكان متكئا فاستوى جالسا فأنشأ يحدث فقال: يا أيها الناس من سئل منكم عن علم هو عنده فليقل به فإن لم يكن عنده فليقل الله أعلم فإن من العلم أن تقول لما لا تعلم الله أعلم إن الله عز وجل قال لنبيه صلى الله عليه وسلم: قل ما أسألكم عليه من أجر وما أنا من المتكلفين إن قريشا لما غلبوا النبي صلى الله عليه وسلم واستعصوا عليه قال: اللهم أعني عليهم بسبع كسبع يوسف قال: فأخذتهم سنة أكلوا فيها العظام والميتة من الجهد حتى جعل أحدهم يرى ما بينه وبين السماء كهيئة الدخان من الجوع فقالوا: ربنا اكشف عنا العذاب إنا مؤمنون قال: فقيل له: إنا إن كشفنا عنهم عادوا فدعا ربه فكشف عنهم فعادوا فانتقم الله منهم يوم بدر فذلك قوله تعالى فارتقب يوم تأتي السماء بدخان مبين إلى قوله يوم نبطش البطشة الكبرى إنا منتقمون قال ابن نمير في حديثه: فقال عبد الله: فلو كان يوم القيامة ما كشف عنهم.


555-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل عن أبي اسحاق عن الأسود بن يزيد عن عبد الله قـــــال:-قرأت على النبي صلى الله عليه وسلم هل من مذكر فقال النبي صلى الله عليه وسلم: هل من مدكر.


556-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي وائل عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إذا كنتم ثلاثة فلا يتناجى اثنان دون واحد فإن ذلك يحزنه.


557-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وأبو معاوية قالا: حدثنا الأعمش عن أبي وائل قال: قال عبد الله:

-كأني أنظر إلى رسول الله صلى الله عليه وسلم وهو يحكي نبيا من الأنبياء ضربه قومه فهو ينضح الدم قال أبو معاوية: يمسح الدم عن جبينه ويقول: رب اغفر لقومي فإنهم لا يعلمون.


558-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وأبو معاوية قالا: حدثنا الأعمش عن أبي وائل عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إياكم والكذب فإن الكذب يهدي إلى الفجور والفجور يهدي إلى النار وإن الرجل ليكذب حتى يكتب عند الله كذابا وقال: قال النبي صلى الله عليه وسلم: عليكم بالصدق فإن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة وإنه يعني الرجل ليصدق ويتحرى الصدق حتى يكتب عند الله صديقا قال أبو معاوية: وما يزال الرجل يصدق ويتحرى الصدق.


559-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع ويزيد أخبرنا إسماعيل عن قيس عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا حسد إلا في اثنتين رجل آتاه الله مالا فسلطه على هلكته في الحق وآخر آتاه الله حكمة فهو يقضي بها ويعلمها.


560-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا حسن عن يحيى بن الحرث عن أبي ماجد الحنفي عن ابن مسعود قـــــال:-سألنا رسول الله صلى الله عليه وسلم عن السير بالجنازة فقال: ما دون الجنب الجنازة متبوعة وليست بتابع.


561-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-ليس منا من شق الجيوب ولطم الخدود ودعا بدعوى الجاهلية.


562-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن عمارة بن عمير عن عبد الرحمن بن يزيد عن عبد الله قال: قال لنا رسول الله صلى الله عليه وسلم:

-يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء.


563-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن ابن أبي خالد عن قيس عن عبد الله قـــــال:-كنا مع النبي صلى الله عليه وسلم ونحن شباب فقلنا: يا رسول الله ألا نستخصي فنهانا ثم رخص لنا في أن ننكح المرأة بالثوب إلى الأجل ثم قرأ عبد الله: لا تحرموا طيبات ما أحل الله لكم.


564-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سليمان بن المغيرة عن أبي موسى الهلالي عن أبيه أن رجلا كان في سفر فولدت امرأته فاحتبس لبنها فجعل يمصه ويمجه فدخل حلقه فأتى أبا موسى فقال: حرمت عليك قال: فأتى ابن مسعود فسأله فقال: قال رسول الله صلى الله عليه وسلم:

-لا يحرم من الرضاع إلا ما أنبت اللحم وأنشر العظم.


565-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي اسحاق عن أبي عبيدة عن عبد الله أنه قال في خطبة الحاجة:

-إن الحمد لله نستعينه ونستغفره ونعوذ بالله من شرور أنفسنا من يهده الله فلا مضل له ومن يضلل فلا هادي له أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ثم قرأ ثلاث آيات من كتاب الله اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا اتقوا الله وقولوا قولا سديدا إلى آخر الآية.


566-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا اسرائيل عن أبي اسحاق عن أبي الأحوص وأبي عبيدة عن عبد الله قال: علمنا رسول الله صلى الله عليه وسلم خطبة الحاجة فذكر نحو هذا الحديث إلا أنه لم يقل ان.


567-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا المسعودي عن جامع بن شداد أبي صخرة عن عبد الرحمن بن يزيد قـــــال:-لما أتى عبد الله الجمرة جمرة العقبة استبطن الوادي واستقبل الكعبة وجعل الجمرة على حاجبه الأيمن ثم رمى بسبع حصيات يكبر مع كل حصاة ثم قال: من ههنا والذي لا إله غيره رمى الذي أنزلت عليه سورة البقرة.


568-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن الأعمش عن إبراهيم عن عبيدة عن عبد الله قال: قال لي رسول الله صلى الله عليه وسلم:

-اقرأ علي القرآن قلت: يا رسول الله كيف أقرأ عليك وإنما أنزل عليك قال: إني أشتهي أن أسمعه من غيري قال: فافتتحت سورة النساء فقرأت عليه فلما بلغت فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا قال: نظرت إليه وعيناه تذرفان.


569-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن مسعر عن علقمة بن مرثد عن المغيرة بن عبد الله اليشكري عن المعرور بن سويد عن عبد الله قـــــال:-قالت أم حبيبة: اللهم أمتعني بزوجي رسول الله صلى الله عليه وسلم وبأبي أبي سفيان وبأخي معاوية فقال النبي صلى الله عليه وسلم: سألت الله عز وجل لآجال مضروبة وأيام معدودة وأرزاق مقسومة لن يعجل شيئا قبل حله أو يؤخر شيئا عن حله ولو كنت سألت الله عز وجل أن يعيذك من عذاب في النار أو عذاب في القبر كان خيرا وأفضل قال: وذكر عنده أن القردة قال مسعر: أراه قال والخنازير مما مسخ قال: فقال النبي صلى الله عليه وسلم: إن الله عز وجل لم يجعل لمسيخ نسلا ولا عقبا وقد كانت القردة أراه قال: والخنازير قبل ذلك.


570-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا الثوري عن علقمة بن مرثد نحوه بإسناده ولم يشك في الخنازير.


571-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن عبد الله بن مرة عن أبي الأحوص عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-ألا إني أبرأ إلى كل خليل من خله ولو كنت متخذا خليلا لاتخذت أبا بكر إن صاحبكم خليل الله عز وجل.


572-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن المسعودي عن الحكم عن ذر عن وائل بن مهانة التيمي عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-يا معشر النساء تصدقن فإنكن أكثر أهل النار فقالت امرأة: وما لنا أكثر أهل النار قال: لأنكن تكثرن اللعن وتكفرن العشير.


573-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-ما من نفس تقتل ظلما إلا كان على ابن آدم الأول كفل من دمها ذلك بأنه أول من سن القتل.


574-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن المعني وهذا لفظ وكيع حدثنا سفيان عن عبد الكريم الجزري عن زياد بن أبي مريم عن عبد الله بن معقل أن أباه معقل بن مقرن المزني قال لابن مسعود:

-أسمعت رسول الله صلى الله عليه وسلم يقول: الندم توبة قال: نعم.


575-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا المسعودي عن جابر عن أبي الضحى عن مسروق عن عبد الله قـــــال:-حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق قال: بيع المحفلات خلابة ولا تحل الخلابة لمسلم.


576-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن زبيد عن أبي وائل عن عبد الله بن مسعود يحدثه عن النبي صلى الله عليه وسلم قـــــال:-سباب المسلم فسوق وقتاله كفر.


577-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن زيد بن وهب عن عبد الله قال: قال رسول الله صلى الله عليه وسلم وحدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت زيد بن وهب قال: سمعت عبد الله بن مسعود عن النبي صلى الله عليه وسلم:

-إنكم سترون بعدي أثرة وفتنا وأمورا تنكرونها قلنا: يا رسول الله فما تأمر لمن أدرك ذلك منا قال: تؤدون الحق الذي عليكم وتسألون الله الذي لكم.


578-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن شعبة عن السدي عن مرة عن عبد الله قـــــال:-وإن منكم إلا واردها قال: يدخلونها أو يلجونها ثم يصدرون منها بأعمالهم قلت له: اسرائيل حدثه عن النبي صلى الله عليه وسلم قال: نعم هو عن النبي صلى الله عليه وسلم أو كلاما هذا معناه.


579-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن منصور عن إبراهيم عن علقمة عن عبد الله قـــــال:-لعن الله الواشمات والمتوشمات والمتنمصات والمتفلجات للحسن المغيرات خلق الله قال: فبلغ امرأة في البيت يقال لها أم يعقوب فجاءت اليه فقالت: بلغني أنك قلت كيت وكيت فقال: ما لي لا ألعن من لعن رسول الله صلى الله عليه وسلم في كتاب الله عز وجل فقالت: إني لأقرأ ما بين لوحيه فما وجدته فقال: إن كنت قرأتيه فقد وجدتيه أما قرأت ما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا قالت: بلى قال: فإن النبي صلى الله عليه وسلم نهى عنه قالت: إني لأظن أهلك يفعلون قال: اذهبي فانظري فنظرت فلم تر من حاجتها شيئا فجاءت فقالت: ما رأيت شيئا قال: لو كانت كذلك لم تجامعنا قال: وسمعته من عبد الرحمن بن عابس يحدثه عن أم يعقوب سمعه منها فاخترت حديث منصور.


580-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال: حدثنا سفيان عن منصور عن إبراهيم عن عبيدة عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثلاثا أو أربعا ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته قال: وكان أصحابنا يضربونا ونحن صبيان على الشهادة والعهد.


581-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن منصور والأعمش وواصل عن أبي وائل عن عمرو بن شرحبيل عن عبد الله قـــــال:-قلت: يا رسول الله أي الذنب أعظم عند الله عز وجل قال: إن تجعل لله عز وجل ندا وهو خلقك قال: قلت: ثم ماذا قال: ثم أن تقتل ولدك خشية أن يأكل من طعامك وقال عبد الرحمن مرة: أن يطعم معك قال: ثم قلت: ثم ماذا قال: أن تزاني بحليلة جارك.


582-حدثنا عبد الله حدثني أبي حدثنا بهز بن

حدثنا عبد الله حدثني أبي حدثنا بهز بن أسد حدثنا شعبة حدثنا واصل الأحدب قال: سمعت أبا وائل يقول: قال عبد الله: سألت رسول الله صلى الله عليه وسلم أي الذنب أعظم فذكره.


583-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن واصل عن أبي وائل عن عبد الله قال: سألت رسول الله صلى الله عليه وسلم فذكره.


584-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن حفص حدثنا ورقاء عن منصور عن أبي وائل عن عمرو بن شرحبيل عن عبد الله قـــــال:-قلت: يا رسول الله أي الذنب أعظم فذكره ثم قرأ والذين لا يدعون مع الله الها آخر إلى مهانا.


585-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن أبي اسحاق عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم أنه:

-كان يقول: اللهم إني أسألك الهدى والتقى والعفة والغنى.


586-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن أبي اسحاق عن أبي الأحوص عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لو كنت متخذا خليلا لاتخذت ابن أبي قحافة خليلا.


587-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن الأعمش عن عمارة عن عبد الرحمن بن يزيد عن عبد الله قـــــال:-ما رأيت رسول الله صلى الله عليه وسلم صلى صلاة إلا لميقاتها إلا أنه جمع بين المغرب والعشاء بجمع وصلى الصبح يومئذ لغير ميقاتها.


588-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عمارة معناه.


589-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن الأعمش عن عبد الله بن مرة عن أبي الأحوص عن عبد الله قـــــال:-لأن أحلف تسعا أن رسول الله صلى الله عليه وسلم قتل قتلا أحب الي من أن أحلف واحدة أنه لم يقتل وذلك أن الله عز وجل جعله نبيا واتخذه شهيدا قال: فذكرت ذلك لإبراهيم فقال: كانوا يرون ويقولون أن اليهود سموه وأبا بكر رضي الله عنه.


590-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا سفيان وعبد الرزاق أخبرنا سفيان عن أبي اسحاق عن أبي عبيدة عن عبد الله قـــــال:-لما نزلت فسبح بحمد ربك واستغفره إنه كان توابا قال عبد الرزاق: لما نزلت إذا جاء نصر الله والفتح كان النبي صلى الله عليه وسلم يكثر أن يقول: سبحانك اللهم وبحمدك اللهم اغفر لي إنك أنت التواب.


591-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن اسرائيل عن السدي عن مرة عن عبد الله:

-وإن منكم إلا واردها قال: قال رسول الله صلى الله عليه وسلم: يرد الناس النار كلهم ثم يصدرون عنها بأعمالهم.


592-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا يزيد أخبرنا حماد بن زيد عن عاصم بن أبي النجود عن أبي وائل عن عبد الله بن مسعود قـــــال:-خط لنا رسول الله صلى الله عليه وسلم خطا ثم قال: هذا سبيل الله ثم خط خطوطا عن يمينه وعن شماله ثم قال: هذه سبل قال يزيد: متفرقة على كل سبيل منها شيطان يدعو اليه ثم قرأ إن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله.


593-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا زائدة عن عاصم عن شقيق عن عبد الله قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إن من شرار الناس من تدركه الساعة وهم أحياء ومن يتخذ القبور مساجد.


594-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا شعبة عن علي بن الاقمر عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-تقوم الساعة أو لا تقوم الساعة إلا على شرار الناس.


595-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا زائدة عن عاصم عن شقيق عن عبد الله قـــــال:-كنا نتكلم في الصلاة ويسلم بعضنا على بعض ويؤمن أحدنا بالحاجة فأتيت النبي صلى الله عليه وسلم فسلمت عليه وهو يصلي فلم يرد علي فأخذني ما قدم وما حدث فلما صلى قال: إن الله عز وجل يحدث من أمره ما شاء وإنه قد أحدث أن لا تكلموا في الصلاة.


596-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن حميد بن هلال عن أسير عن أبي قتادة عن أسير بن جابر قـــــال:-هاجت ريح حمراء بالكوفة فجاء رجل ليس له هجير: ألا يا عبد الله بن مسعود جاءت الساعة قال: وكان متكئا فجلس فقال: إن الساعة لا تقوم حتى لا يقسم ميراث ولا يفرح بغنيمة قال: عدوا يجمعون لأهل الاسلام ويجمع لهم أهل الاسلام ونحى بيده نحو الشام قلت: الروم تعني قال: نعم قال: ويكون عند ذاكم القتال ردة شديدة قال: فيشترط المسلمون شرطة للموت لا ترجع إلا غالبة فيقتتلون حتى يحجز بينهم الليل فيفيء هؤلاء وهؤلاء كل غير غالب وتفنى الشرطة ثم يشترط المسلمون شرطة للموت لا ترجع إلا غالبة فيقتتلون حتى يحجز بينهم الليل فيفيء هؤلاء وهؤلاء كل غير غالب وتفنى الشرطة ثم يشترط المسلمون شرطة للموت لا ترجع إلا غالبة فيقتتلون حتى يمسوا فيفيء هؤلاء وهؤلاء كل غير غالب وتفنى الشرطة فإذا كان اليوم الرابع نهد اليهم بقية أهل الاسلام فيجعل الله عز وجل الدبرة عليهم فيقتلون مقتلة إما قال لا يرى مثلها وإما قال لم نر مثلها حتى أن الطائر ليمر بجنباتهم فما يخلفهم حتى يخر ميتا قال: فيتعاد بنو الأب كانوا مائة لا يجدونه بقي منهم إلا الرجل الواحد فبأي غنيمة يفرح أو أي ميراث يقاسم قال: بينما هم كذلك إذ سمعوا بناس هو أكثر من ذلك قال: جاءهم الصريخ إن الدجال قد خلف في ذراريهم فيرفضون ما في أيديهم ويقبلون فيبعثون عشرة فوارس طليعة قال رسول الله صلى الله عليه وسلم: إني لأعلم أسمائهم وأسماء آبائهم وألوان خيولهم هم خير فوارس على ظهر الأرض يومئذ.


597-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل عن سليمان عن أبي عثمان عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-لا يمنعن أحدكم أذان بلال أو قال نداء بلال من سحوره فإنه يؤذن أو قال ينادي ليرجع قائمكم ولينبه نائمكم ثم ليس أن يقول هكذا أو قال هكذا حتى يقول هكذا.


598-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي وائل عن عبد الله قـــــال:-قسم رسول الله صلى الله عليه وسلم قسما قال: فقال رجل من الأنصار: إن هذه القسمة ما أريد بها وجه الله عز وجل قال عبد الله: يا عدو الله أما لأخبرن رسول الله صلى الله عليه وسلم بما قلت قال: فذكرت ذلك للنبي صلى الله عليه وسلم فاحمر وجهه وقال: رحمة الله على موسى قد أوذي باكثر من هذا فصبر.


599-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل أخبرنا داود وابن أبي زائدة المعني قالا: حدثنا داود عن الشعبي عن علقمة قـــــال:-قلت لابن مسعود: هل صحب رسول الله صلى الله عليه وسلم ليلة الجن منكم أحد فقال: ما صحبه منا أحد ولكنا قد فقدناه ذات ليلة فقلنا: اغتيل استطير ما فعل قال: فبتنا بشر ليلة بات بها قوم فلما كان في وجه الصبح أو قال في السحر إذا نحن به يجيء من قبل حراء فقلنا: يا رسول الله فذكروا الذي كانوا فيه فقال: إنه أتاني داعي الجن فاتيتهم فقرأت عليهم قال: فانطلق بنا فأراني آثارهم وآثار نيرانهم قال: وقال الشعبي: سألوه الزاد قال ابن أبي زائدة: قال عامر: فسألوه ليلتئذ الزاد وكانوا من جن الجزيرة فقال: كل عظم ذكر اسم الله عليه يقع في أيديكم أوفرما كان عليه لحما وكل بعرة أو روثة لدوابكم فلا تستنجوا بهما فإنهما زاد إخوانكم من الجن.


600-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن إبراهيم عن عبد الرحمن بن يزيد أنه:

-حج مع عبد الله وأنه رمى الجمرة بسبع حصيات قال: وجعل البيت عن يساره ومنى عن يمينه وقال: هذا مقام الذي أنزلت عليه سورة البقرة.


601-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم قال: سمعت ذرا يحدث عن وائل بن مهانة عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال للنساء:

-تصدقن فإنكن أكثر أهل النار فقالت امرأة ليست من علية النساء أو من أعقلهن: يا رسول الله فيم أو لم أو بم قال: إنكن تكثرن اللعن وتكفرن العشير.


602-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا الحكم عن ذر عن وائل بن مهانة من تيم الرباب من أصحاب عبد الله عن عبد الله قال: قال رسول الله صلى الله عليه وسلم للنساء: تصدقن فإنكن أكثر أهل النار فقالت امرأة ليست من علية النساء: فيم وبم ولم فذكر الحديث.


603-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال: سمعت أبا وائل يقول: سمعت عبد الله يقول: قلت: أنت سمعته من عبد الله قال: نعم وقد رفعه قـــــال:-لا أحد أغير من الله عز وجل ولذلك حرم الفواحش ما ظهر منها وما بطن ولا أحد أحب اليه المدح من الله عز وجل ولذلك مدح نفسه.


604-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة أنه سمع أبا وائل يحدث أن:

-رجلا جاء إلى ابن مسعود فقال: إني قرأت المفصل كله في ركعة فقال عبد الله: هذا كهذي الشعر لقد عرفت النظائر التي كان رسول الله صلى الله عليه وسلم يقرن بينهن قال: فذكرعشرين سورة من المفصل سورتين سورتين في كل ركعة.


605-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قال: حدثنا شعبة عن سعد بن إبراهيم عن أبي عبيدة قال حجاج في حديثه: سمعت أبا عبيدة عن أبيه عبد الله بن مسعود أن:

-رسول الله صلى الله عليه وسلم كان إذا قعد في الركعتين الأوليين كأنه على الرضف قلت لسعد: حتى يقوم قال: حتى يقوم قال حجاج: قال شعبة: كان سعد يحرك شفته بشيء فقلت: حتى يقوم قال: حتى يقوم.


606-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا: حدثنا شعبة ويزيد أخبرنا المسعودي عن سماك بن حرب عن عبد الرحمن بن عبد الله عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم أنه قال: قال حجاج:

-كنا عند النبي صلى الله عليه وسلم فقال: قال يزيد: جمعنا رسول الله صلى الله عليه وسلم ونحن أربعون فكنت في آخر من أتاه قال: إنكم منصورون ومصيبون ومفتوح لكم فمن أدرك ذلك فليتق الله وليأمر بالمعروف ولينه عن المنكر ومن كذب علي متعمدا فليتبوأ مقعده من النار قال يزيد: وليصل رحمه.


607-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وعبد الرزاق أخبرنا اسرائيل عن سماك بن حرب عن عبد الرحمن بن عبد الله بن مسعود عن أبيه عن النبي صلى الله عليه وسلم أنه قال: قال عبد الرزاق: سمعت رسول الله صلى الله عليه وسلم يقــول:-نضر الله امرأ سمع منا حديثا فحفظه حتى يبلغه فرب مبلغ أحفظ له من سامع.


608-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال: حدثني شعبة قال: حجاج قال: سمعت عقبة بن وساج عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-فضل صلاة الرجل في الجميع على صلاته وحده خمس وعشرون درجة قال حجاج: ولم يرفعه شعبة لي وقد رفعه لغيري قال: أنا أهاب أن أرفعه لأن عبد الله قلما كان يرفع إلى النبي صلى الله عليه وسلم.


609-حدثنا عبد الله حدثني أبي حدثنيه بهز

حدثنا عبد الله حدثني أبي حدثنيه بهز حدثنا همام أخبرنا قتادة عن مورق عن أبي الأحوص الجشمي عن ابن مسعود أن:

-النبي صلى الله عليه وسلم كان يفضل صلاة الجميع على صلاة الرجل وحده بخمس وعشرين صلاة كلها مثل صلاته.


610-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت أبا اسحاق يحدث عن أبي الأحوص عن عبد الله بن مسعود أنه قـــــال:-إن محمدا صلى الله عليه وسلم علم فواتح الخير وجوامعه وخواتمه فقال: إذا قعدتم في كل ركعتين فقولوا التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ثم ليتخير أحدكم من الدعاء أعجبه اليه فليدع به ربه عز وجل وإن محمدا صلى الله عليه وسلم قال: ألا أنبئكم ما العضة قال: هي النميمة القالة بين الناس وإن محمدا صلى الله عليه وسلم قال: إن الرجل يصدق حتى يكتب عند الله صديقا ويكذب حتى يكتب كذابا.


611-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي اسحاق عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-لو كنت متخذا من أمتي أحدا خليلا لاتخذت أبا بكر رضي الله عنه.


612-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي اسحاق عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم أنه كان يقــول:-اللهم إني أسألك الهدى والتقى والعفاف والغنى.


613-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي اسحاق عن الأسود عن عبد الله عن النبي صلى الله عليه وسلم أنه:

-كان يقرأ هذا الحرف هل من مدكر.


614-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وعفان قالا: حدثنا شعبة عن أبي اسحاق قال عفان: أخبرنا أبو اسحاق عن الأسود وقال محمد: عن أبي اسحاق قال: سمعت الأسود يحدث عن عبد الله عن النبي صلى الله عليه وسلم أنه:

-قرأ النجم فسجد بها وسجد من كان معه غير أن شيخا أخذ كفا من حصى أو تراب فرفعه إلى جبهته وقال: يكفيني هذا قال عبد الله: لقد رأيته بعد قتل كافرا.


615-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي اسحاق عن أبي عبيدة عن عبد الله قـــــال:-مر بي رسول الله صلى الله عليه وسلم وأنا أصلي فقال: سل تعطه يا ابن أم عبد فقال عمر: فابتدرت أنا وأبو بكر فسبقني اليه أبو بكر وما استبقنا إلى خير إلا سبقني اليه أبو بكر فقال: إن من دعائي الذي لا أكاد أن أدع اللهم إني أسألك نعيما لا يبيد وقرة عين لا تنفد ومرافقة النبي محمد في أعلى الجنة جنة الخلد.


616-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة ويحيى عن شعبة عن أبي اسحاق عن عمرو بن ميمون عن عبد الله أنه قـــــال:-كنا مع رسول الله صلى الله عليه وسلم في قبة نحوا من أربعين قال: أترضون أن تكونوا ربع أهل الجنة قال: قلنا: نعم قال: أترضون أن تكونوا ثلث أهل الجنة فقلنا: نعم فقال: والذي نفس محمد بيده إني لأرجو أن تكونوا نصف أهل الجنة وذاك أن الجنة لا يدخلها إلا نفس مسلمة وما أنتم في أهل الشرك إلا كالشعرة البيضاء في جلد الثور الأسود أو الشعرة السوداء في جلد الثور الأحمر.


617-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال: سمعت عبد الله بن سلمة يقول: سمعت عبد الله بن مسعود يقــول:$ 0 أوتي نبيكم مفاتيح كل شيء غير الخمس إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تجري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير قال: قلت له: أنت سمعته من عبد الله قال: نعم أكثر من خمسين مرة.


618-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت يحيى بن المحبر قال: سمعت أبا ماجد يعني الحنفي قـــــال:-كنت قاعدا مع عبد الله قال: إني لأذكر أول رجل قطعه أتي بسارق فأمر بقطعه وكأنما أسف وجه رسول الله صلى الله عليه وسلم قال: قالوا: يا رسول الله كأنك كرهت قطعه قال: وما يمنعني لا تكونوا عونا للشيطان على أخيكم إنه ينبغي للامام إذا انتهى اليه حد أن يقيمه إن الله عز وجل عفو يحب العفو وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم والله غفور رحيم.


619-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن يحيى بن عبد الله التيمي عن أبي ماجد الحنفي فذكر معناه وقال: كأنما أسف وجه رسول الله صلى الله عليه وسلم يقول: ذر عليه رماد.


620-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل عن إبراهيم بن سويد وكان إمام مسجد علقمة بعد علقمة قـــــال:-صلى بنا علقمة الظهر فلا أدري أصلى ثلاثا أم خمسا فقيل له فقال: وأنت يا أعور فقلت: نعم قال: فسجد سجدتين ثم حدث علقمة عن عبد الله عن النبي صلى الله عليه وسلم مثل ذلك.


621-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج عن شعبة عن سلمة بن كهيل عن عيسى الأسدي عن زر عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-الطيرة من الشرك وما منا إلا ولكن الله يذهبه بالتوكل.


622-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن جابر عن أبي الضحى عن مسروق عن عبد الله عن رسول الله صلى الله عليه وسلم أنه:

-كان يسلم عن يمينه وعن شماله حتى أرى بياض وجهه فما نسيت بعد فيما نسيت السلام عليكم ورحمة الله السلام عليكم ورحمة الله.


623-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور وسليمان عن إبراهيم عن عبيدة السلماني عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-خيركم قرني ثم الذين يلونهم ثم الذين يلونهم ثم يخلف قوم تسبق شهاداتهم أيمانهم وأيمانهم شهاداتهم.


624-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: كتب الي منصور وقرأته عليه قال: حدثني إبراهيم عن علقمة عن عبد الله قـــــال:-صلى رسول الله صلى الله عليه وسلم صلاة لا أدري زاد أم نقص إبراهيم القائل لا يدري علقمة قال زاد أو نقص أو عبد الله ثم استقبلنا فحدثناه بصنيعه فثنى رجله واستقبل القبلة وسجد سجدتين ثم أقبل علينا بوجهه فقال: لو حدث في الصلاة شيء لأنبأتكموه ولكن إنما أنا بشر أنسى كما تنسون فإن نسيت فذكروني وأيكم ما شك في صلاته فليتحر أقرب ذلك للصواب فليتم عليه ويسلم ثم يسجد سجدتين.


625-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-إذا كنتم ثلاثة فلا يتناجى اثنان دون صاحبهما أجل يحزنه ولا تباشر المرأة المرأة أجل تنعتها لزوجها.


626-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا: حدثنا شعبة عن منصور عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-بئسما لأحدكم أو بئسما لأحدهم أن يقول نسيت آية كيت وكيت بل هو نسي واستذكروا القرآن فإنه أسرع تفصيا من صدور الرجال من النعم بعقله أو من عقله.


627-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور قال: سمعت أبا وائل يحدث عن عبد الله قـــــال:-كنا نقول السلام على فلان وفلان فقال رسول الله صلى الله عليه وسلم: قولوا: التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله فإنكم إذا قلتم السلام علينا وعلى عباد الله الصالحين سلمتم على كل عبد صالح في الأرض وفي السماء.


628-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور وزبيد عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-سباب المؤمن فسق وقتاله كفر قال في حديث زبيد: سمعت أبا وائل.


629-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة حدثني ركين قال: سمعت القاسم بن حسان يحدث عن عبد الرحمن ابن حرملة عن عبد الله بن مسعود أن:

-رسول الله صلى الله عليه وسلم كان يكره عشرا الصفرة وتغيير الشيب وجر الإزار وخاتم الذهب أو قال حلقة الذهب والضرب بالكعاب والتبرج بالزينة في غير محلها والرقي إلا بالمعوذات والتمائم وعزل الماء وإفساد الصبي من غير أن يحرمه.


630-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن مغيرة قال: سمعت أبا وائل يحدث عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-أنا فرطكم على الحوض وليرفعن لي رجال منكم ثم ليختلجن دوني فأقول: يا رب أصحابي فيقال لي: إنك لا تدري ما أحدثوا بعدك.


631-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن أبي التياح عن رجل من طيء عن عبد الله قـــــال:-نهانا رسول الله صلى الله عليه وسلم عن التبقر في الأهل والمال فقال أبو جمرة وكان جالسا عنده: نعم حدثني أخرم الطائي عن أبيه عن عبد الله عن النبي صلى الله عليه وسلم قال: فقال عبد الله: فكيف بأهل براذان وأهل بالمدينة وأهل كذا قال شعبة: فقلت لأبي التياح: ما التبقر فقال: الكثرة.


632-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن إسماعيل بن رجاء قال: سمعت عبد الله بن أبي الهذيل يحدث عن أبي الأحوص قال: سمعت عبد الله بن مسعود يحدث عن النبي صلى الله عليه وسلم قـــــال:-لو كنت متخذا خليلا لاتخذت أبا بكر خليلا ولكنه أخي وصاحبي وقد اتخذ الله عز وجل صاحبكم خليلا.


633-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن واصل عن أبي وائل عن عبد الله قال: وأحسبه رفعه إلى النبي صلى الله عليه وسلم أنه قـــــال:-بين يدي الساعة أيام الهرج أيام يزول فيها العلم ويظهر فيها الجهل فقال أبو موسى: الهرج بلسان الحبش القتل.


634-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي التياح عن ابن الأخرم رجل من طيء عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم أنه:

-نهى عن التبقر في الأهل والمال.


635-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت أبا جمرة يحدث عن أبيه عن عبد الله عن النبي صلى الله عليه وسلم قال: وقال عبد الله:

-كيف من له ثلاثة أهلين أهل بالمدينة وأهل بكذا وأهل بكذا.


636-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج حدثنا شعبة عن الوليد بن العيزار قال حجاج: سمعت أبا عمرو الشيباني وقال محمد: عن أبي عمرو الشيباني قال: حدثنا صاحب هذه الدار وأشار بيده إلى دار عبد الله وما سماه لنا قـــــال:-سألت رسول الله صلى الله عليه وسلم: أي العمل أحب إلى الله عز وجل فقال: الصلاة على وقتها قال حجاج: لوقتها قال: ثم أي قال: ثم بر الوالدين قال: ثم أي قال: ثم الجهاد في سبيل الله ولو استزدته لزادني.


637-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-لا يزال الرجل يصدق ويتحرى الصدق حتى يكتب صديقا ولا يزال الرجل يكذب ويتحرى الكذب حتى يكتب كذابا.


638-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن أبي وائل عن عبد الله أنه قـــــال:-إني لأخبر بجماعتكم فيمنعني الخروج اليكم خشية أن أملكم كان رسول الله صلى الله عليه وسلم يتخولنا في الأيام بالموعظة خشية السآمة علينا.


639-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان ومنصور وحماد والمغيرة وأبي هاشم عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم أنه قال في التشهد:

-التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله.


640-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن منصور والأعمش عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-إذا كنتم ثلاثة فلا يتناجى اثنان دون واحد ولا تباشر المرأة المرأة فتنعتها لزوجها حتى كأنه ينظر اليها قال: أرى منصورا قال: إلا أن يكون بينهما ثوب.


641-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت أبا وائل يحدث عن عبد الله عن النبي صلى الله عليه وسلم قال: إذا كنتم ثلاثة فذكر معناه.


642-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا عبد الواحد بن زياد عن الحسن بن عبيد الله عن إبراهيم بن سويد عن عبد الرحمن بن يزيد عن ابن مسعود قـــــال:-كان رسول الله صلى الله عليه وسلم إذا أمسى قال: أمسينا وأمسى الملك لله والحمد لله لا إله إلا الله وحده لا شريك له.


643-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن أبي اسحاق عن أبي الأحوص عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-من رآني في المنام فقد رآني فإن الشيطان لا يتمثل بمثلي.


644-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن سلمة عن عيسى بن عاصم عن زر ابن حبيش عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-الطيرة شرك الطيرة شرك ولكن الله عز وجل يذهبه بالتوكل.


645-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أبي قيس عن هزيل قـــــال:-جاء رجل إلى أبي موسى وسلمان بن ربيعة فسألهما عن ابنة وابنة ابن وأخت فقالا: للابنة النصف وللأخت النصف وائت عبد الله فإنه سيتابعنا فأتى عبد الله فأخبره فقال: قد ضللت إذا وما أنا من المهتدين لأقضين فيها بقضاء رسول الله صلى الله عليه وسلم أو قال قضاء رسول الله صلى الله عليه وسلم كذا قال سفيان: للابنة النصف ولابنة الابن السدس وما بقي للأخت.


646-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن الأعمش عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-لا ينبغي لأحد أن يكون خيرا من يونس بن متى قال أبي: وحدثناه أبو أحمد الزبيري باسناده قال: لا يقولن أحدكم أني خير من يونس بن متى.


647-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن عمارة بن القعقاع قال: حدثنا أبو زرعة حدثنا صاحب لنا عن عبد الله بن مسعود قـــــال:-قام فينا رسول الله صلى الله عليه وسلم فقال: لا يعدي شيء شيئا فقام أعرابي فقال: يا رسول الله النقبة من الجرب تكون بمشفر البعير أو بذنبه في الابل العظيمة فتجرب كلها فقال رسول الله صلى الله عليه وسلم: فما أجرب الأول لا عدوى ولا هامة ولا صفر خلق الله كل نفس فكتب حياتها ومصيباتها ورزقها.


648-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن الأعمش عن أبي وائل عن عبد الله قـــــال:-صليت وقمت مع النبي صلى الله عليه وسلم ذات ليلة فلم يزل قائما حتى هممت بأمر سوء قال: قلنا: ما هممت قال: هممت أن أجلس وأدعه.


649-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت أبا وائل يحدث عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-إن أول ما يحكم بين العباد في الدماء.


650-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وعفان قالا: حدثنا شعبة عن سليمان قال عفان: حدثنا سليمان عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-لكل غادر لواء يوم القيامة قال ابن جعفر: يقول هذه غدرة فلان.


651-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت أبا وائل يحدث عن عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-لكل غادر لواء يوم القيامة قال ابن جعفر: يقال هذه غدرة فلان.


652-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت أبا وائل يحدث عن عبد الله قـــــال:-كأني انظر إلى النبي صلى الله عليه وسلم وهو يحكي نبيا قال: كان قومه يضربونه حتى يصرع قال: فيمسح جبهته ويقول: اللهم اغفر لقومي إنهم لا يعلمون.


653-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت أبا وائل قال: قال عبد الله:

-قسم رسول الله صلى الله عليه وسلم قسما فقال رجل: إن هذه لقسمة ما أريد بها وجه الله قال: فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له فاحمر وجهه قال شعبة: وأظنه قال: وغضب حتى وددت أني لم اخبره قال شعبة: وأحسبه قال: يرحمنا الله وموسى شك شعبة في يرحمنا الله وموسى قد أوذي بأكثر من هذا فصبر هذه ليس فيها شك قد أوذي بأكثر من ذلك فصبر.


654-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت إبراهيم التيمي عن الحرث بن سويد عن عبد الله قـــــال:-دخلت على رسول الله صلى الله عليه وسلم وهو يوعك فقلت: يا رسول الله إنك توعك وعكا شديدا فقال رسول الله صلى الله عليه وسلم: إني أوعك وعك رجلين منكم قلت: بأن لك أجرين قال: نعم أو أجل ثم قال: ما من مسلم يصيبه أذى شوكة فما فوقها إلا حط الله عز وجل عنه خطاياه كما تحط الشجرة ورقها.


655-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان ومنصور عن أبي الضحى عن مسروق عن عبد الله أن:

-رسول الله صلى الله عليه وسلم لما رأى قريشا قد استعصوا عليه قال: اللهم أعني عليهم بسبع كسبع يوسف قال: فأخذتهم السنة حتى حصت كل شيء حتى أكلوا الجلود والعظام وقال أحدهما: حتى أكلوا الجلود والميتة وجعل يخرج من الرجل كهيئة الدخان فأتاه أبو سفيان فقال: أي محمد إن قومك قد هلكوا فادع الله عز وجل أن يكشف عنهم قال: فدعا ثم قال: اللهم إن يعودوا فعد هذا في حديث منصور ثم قرأ هذه الآية فارتقب يوم تأتي السماء بدخان مبين.


656-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن حكيم بن جبير عن محمد بن عبد الرحمن بن يزيد عن أبيه عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-من سأل وله ما يغنيه جاءت مسألته يوم القيامة خدوشا أو كدوحا في وجهه قال: يا رسول الله وما غناه قال: خمسون درهما أو حسابها من الذهب.


657-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا المسعودي عن عمرو بن مرة عن إبراهيم عن علقمة عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-ما لي وللدنيا إنما مثلي ومثل الدنيا كمثل راكب قال: في ظل شجرة في يوم صائف ثم راح وتركها.


658-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا عيسى بن دينار مولى خزاعة عن أبيه عن عمرو بن الحرث بن المصطلق عن ابن مسعود قـــــال:-ما صمنا رمضان على عهد رسول الله صلى الله عليه وسلم تسعا وعشرين أكثر مما صمنا ثلاثين.


659-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن قالا: حدثنا سفيان عن عبد الله بن السائب عن زاذان عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: قال وكيع:

-إن لله في الأرض ملائكة سياحين يبلغوني من أمتي السلام.


660-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عاصم بن كليب عن عبد الرحمن بن الأسود عن علقمة قال: قال عبد الله:

-أصلي بكم صلاة رسول الله صلى الله عليه وسلم فرفع يديه في أول.


661-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي وائل عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-من حلف على يمين صبر يقتطع بها مال امرئ مسلم وهو فيها فاجر لقي الله عز وجل وهو عليه غضبان قال: ونزلت هذه الآية: إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا إلى آخر الآية.


662-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وحميد الرؤاسي قالا: حدثنا الأعمش عن أبي وائل قال حميد: شقيق ابن سلمة عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-أول ما يقضى بين الناس يوم القيامة في الدماء.


663-حدثنا عبد الله حدثني أبي حدثنا ابن جعفر

حدثنا عبد الله حدثني أبي حدثنا ابن جعفر حدثنا شعبة عن سليمان قال: سمعت أبا وائل فذكره.


664-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان وعبد الرحمن عن سفيان عن زبيد عن إبراهيم عن مسروق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-ليس منا من ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية.


665-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن شقيق عن عبد الله وعبد الرحمن عن سفيان عن منصور والأعمش عن أبي وائل عن عبد الله قال: الجنة وقال وكيع: عن شقيق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-للجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك.


666-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن إبراهيم عن عبيدة عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يجيء قوم تسبق شهادتهم أيمانهم وأيمانهم شهادتهم.


667-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي اسحاق عن خمير بن مالك قال: قال عبد الله:

-قرأت من في رسول الله صلى الله عليه وسلم سبعين سورة وإن زيد ابن ثابت له ذؤابة في الكتاب.


668-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا بشير بن سلمان عن سيار أبي الحكم عن طارق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-من نزلت به فاقة فأنزلها بالناس كان قمنا من أن لا تسد حاجته ومن أنزلها بالله عز وجل أتاه الله برزق عاجل أو موت عاجل.


669-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن بشير أبي إسماعيل عن سيار أبي حمزة فذكره قال أبي وهو الصواب سيار أبو حمزة قال: وسيار أبو الحكم لم يحدث عن طارق بن شهاب بشيء.


670-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن الأعمش عن عمارة بن عمير الليثي عن وهب بن ربيعة عن عبد الله قـــــال:-إني لمستتر بأستار الكعبة إذ دخل رجلان ثقفيان وختنهما قرشي أو قرشيان وختنهما ثقفي كثيرة شحوم بطونهم قليل فقه قلوبهم فتحدثوا بحديث فيما بينهم فقال أحدهم لصاحبه: أترى الله عز وجل يسمع ما نقول قال الآخر: أراه يسمع إذا رفعنا أصواتنا ولا يسمع إذا خافتنا قال الآخر: لئن كان يسمع منه شيئا إنه ليسمعه كله فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له فأنزل الله عز وجل وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم الآية.


671-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عمارة عن عبد الرحمن ابن يزيد عن عبد الله فذكر معناه فنزلت: وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم إلى قوله فأصبحتم من الخاسرين.


672-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا عمرو بن عبد الله حدثني أبو عمرو الشيباني قال: حدثني صاحب هذه الدار يعني ابن مسعود قـــــال:-قلت: يا رسول الله أي الاعمال أفضل قال: الصلاة لوقتها.


673-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل عن أبي اسحاق عن عبد الرحمن بن الأسود وعلقمة أو أحدهما عن عبد الله أن:

-النبي صلى الله عليه وسلم كان يكبر في كل رفع وخفض قال: وفعله أبو بكر وعمر رضي الله عنهما.


674-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن أبيه عن أبي اسحاق عن عبد الرحمن بن الأسود وعبد الرحمن بن يزيد عن عبد الله أن:

-النبي صلى الله عليه وسلم وأبا بكر وعمر رضي الله تعالى عنهما كانوا يكبرون في كل خفض ورفع.


675-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل عن أبي اسحاق عن أبي عبيدة عن عبد الله أن:

-النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه وضع يده تحت خده وقال: اللهم قني عذابك يوم تبعث عبادك.


676-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع قال: قال سفيان: قال الأعمش: عن أبي وائل عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا ينبغي لأحد أن يقول أنا خير من يونس بن متى.


677-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي وائل عن عبد الله قـــــال:-كان رسول الله صلى الله عليه وسلم يتخولنا بالموعظة في الأيام مخافة السآمة علينا.


678-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي وائل عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا تباشر المرأة المرأة تنعتها لزوجها حتى كأنه ينظر اليها.


679-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن منصور عن إبراهيم عن علقمة عن عبد الله قـــــال:-لعن الله الواشمات والمتوشمات والمتنمصات والمتفلجات للحسن فبلغ ذلك امرأة من بني أسد يقال لها أم يعقوب فأتته فقالت: قد قرأت ما بين اللوحين ما وجدت ما قلت قال: ما وجدت ما قلت قال: ما وجدت وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا فقالت: إني لأراه في بعض أهلك قال: اذهبي فانظري قال: فذهبت فنظرت ثم جاءت فقالت: ما رأيت شيئا فقال عبد الله: لو كان لها ما جامعناها.


680-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي وائل عن عبد الله قال: قال رسول الله صلى الله عليه وسلم كلمة وقلت أخرى قال رسول الله صلى الله عليه وسلم: من مات يشرك بالله دخل النار وقلت: من مات لا يشرك بالله شيئا دخل الجنة.


681-حدثنا عبد الله حدثني أبي حدثنا ابن جعفر

حدثنا عبد الله حدثني أبي حدثنا ابن جعفر حدثنا شعبة عن أبي وائل عن عبد الله قال: قال رسول الله صلى الله عليه وسلم فذكر مثله إلا أنه قال: يجعل لله عز وجل ندا.


682-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن أبيه واسرائيل عن أبي اسحاق عن أبي الأحوص عن عبد الله قـــــال:-كان النبي صلى الله عليه وسلم يدعو يقول: اللهم إني أسألك الهدى والتقى والعفة والغنى.


683-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن الأعمش عن شمر بن عطية الكاهلي عن مغيرة بن سعد بن الأخرم الطائي عن أبيه عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-لا تتخذوا الضيعة فترغبوا في الدنيا.


684-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال: حدثني أبو اسحاق عن الأسود عن عبد الله أن:

-النبي صلى الله عليه وسلم قرأ النجم فسجد فيها ومن معه إلا شيخ كبير أخذ كفا من حصى أو تراب قال: فقال: به هكذا وضعه على جبهته قال: فلقد رأيته قتل كافرا.


685-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن سفيان حدثنا عطاء ابن السائب عن أبي عبد الرحمن السلمي عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إن الله عز وجل لم ينزل داء إلا أنزل له شفاء علمه من علمه وجهله من جهله.


686-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة ومحمد بن جعفر حدثنا شعبة حدثنا الحكم عن إبراهيم عن علقمة عن عبد الله أن:

-النبي صلى الله عليه وسلم صلى الظهر خمسا فقيل له: زيد في الصلاة قال: وما ذاك قالوا: صليت خمسا قال: فثنى رجله ثم سجد سجدتين بعدما سلم.


687-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن سفيان قال: حدثنا سليمان عن عمارة عن وهب بن ربيعة عن عبد الله قـــــال:-كنت مستترا بأستار الكعبة فجاء ثلاثة نفر ثقفي وختناه قرشيان كثير شحم بطونهم قليل فقه قلوبهم قال: فتحدثوا بينهم بحديث قال: فقال أحدهم: أترى الله عز وجل يسمع ما نقول قال الآخر: يسمع ما رفعنا وما خفضنا لا يسمع قال الآخر: إن كان يسمع شيئا فهو يسمعه كله قال: فذكرت ذلك لرسول الله صلى الله عليه وسلم قال: فنزلت وما كنتم تستترون أن يشهد عليكم إلى قوله فما هم من المعتبين قال: وحدثني منصور عن مجاهد عن أبي معمر عن عبد الله نحو ذلك.


688-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة عن الحكم عن مجاهد عن أبي معمر عن عبد الله قال: سمعت مرة رفعه ثم تركه:

-رأى أميرا أو رجلا سلم تسليمتين فقال: إني علقتها.


689-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن إبراهيم عن علقمة عن عبد الله قـــــال:-لما أنزلت هذه الآية الذين آمنوا ولم يلبسوا إيمانهم بظلم شق ذلك على أصحاب رسول الله صلى الله عليه وسلم وقالوا: أينا لم يظلم نفسه فقال رسول الله صلى الله عليه وسلم: ليس كما تظنون إنما هو كما قال لقمان لابنه: يا بني لا تشرك بالله إن الشرك لظلم عظيم.


690-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن قالا: حدثنا سفيان عن أبي اسحاق عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم أنه:

-كان يسلم عن يمينه وعن يساره السلام عليكم ورحمة الله السلام عليكم ورحمة الله حتى يرى بياض خده وقال عبد الرحمن: حتى يرى بياض خده من ههنا ويرى خده من ههنا.


691-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن الأعمش عن رجل عن أبي الأحوص عن عبد الله قـــــال:-امشوا إلى المسجد فإنه من الهدى وسنة محمد صلى الله عليه وسلم.


692-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل عن أبي اسحاق عن أبي عبيدة عن عبد الله قـــــال:-قلت: يا رسول الله أي العمل أفضل قال: الصلاة على وقتها قال: قلت: ثم أي قال: بر الوالدين قال: قلت: ثم أي قال: الجهاد في سبيل الله عز وجل ولو استزدته لزادني.


693-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن سفيان حدثني منصور عن خيثمة عمن سمع ابن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-لا سمر إلا لمصل أو مسافر.


694-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا أحد ثلاثة نفر النفس بالنفس والثيب الزاني والتارك لدينه المفارق للجماعة.


695-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا اسرائيل عن أبي اسحاق عن أبي عبيدة قال: قال عبد الله:

-انتهيت إلى أبي جهل يوم بدر وقد ضربت رجله وهو صريع وهو يذب الناس عنه بسيف له فقلت: الحمد لله الذي أخزاك يا عدو الله فقال: هل هو إلا رجل قتله قومه قال: فجعلت أتناوله بسيف لي غير طائل فأصبت يده فندر سيفه فأخذته فضربته به حتى قتلته قال: ثم خرجت حتى أتيت النبي صلى الله عليه وسلم كأنما أقل من الأرض فأخبرته فقال: آلله الذي لا إله إلا هو قال: فرددها ثلاثا قال: قلت: آلله الذي لا إله إلا هو قال: فخرج يمشي معي حتى قام عليه فقال: الحمد لله الذي أخزاك يا عدو الله هذا كان فرعون هذه الأمة قال: وزاد فيه أبي عن أبي اسحاق عن أبي عبيدة قال: قال عبد الله: فنفلني سيفه.


696-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا أبو اسحاق عن سفيان عن أبي اسحاق عن أبي عبيدة عن ابن مسعود قـــــال:-أتيت النبي صلى الله عليه وسلم يوم بدر فقلت: قتلت أبا جهل قال: آلله الذي لا إله إلا هو قال: قلت: آلله الذي لا إله إلا هو فرددها ثلاثا قال: الله أكبر الحمد لله الذي صدق وعده ونصر عبده وهزم الأحزاب وحده انطلق فأرنيه فانطلقنا فإذا به فقال: هذا فرعون هذه الأمة.


697-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن إبراهيم عن علقمة عن عبد الله قـــــال:-كنت أمشي مع النبي صلى الله عليه وسلم في حرث بالمدينة فمر على قوم من اليهود فقال بعضهم لبعض: سلوه عن الروح فقال بعضهم: لا تسألوه فقالوا: يا محمد ما الروح قال: فقام وهو متوكئ على عسيب وأنا خلفه فظننت أنه يوحى اليه فقال: يسألونك عن الروح قل الروح من أمر ربي وما أوتيتم من العلم إلا قليلا قال: فقال بعضهم: قد قلنا لا تسألوه.


698-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عمار بن معاوية الدهني عن سالم بن أبي الجعد الأشجعي عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-ابن سمية ما عرض عليه أمران قط إلا اختار الأرشد منهما.


699-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا اسرائيل عن سماك بن حرب عن إبراهيم عن علقمة والأسود عن عبد الله قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله إني لقيت امرأة في البستان فضممتها إلي وباشرتها وقبلتها وفعلت بها كل شيء غير أني لم أجامعها قال: فسكت عنه النبي صلى الله عليه وسلم فنزلت هذه الآية: إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين قال: فدعاه النبي صلى الله عليه وسلم فقرأها عليه فقال عمر: يا رسول الله أله خاصة أم للناس كافة فقال: بل للناس كافة.


700-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل عن أبي اسحاق عن عمرو بن ميمون عن عبد الله قـــــال:-حدثنا رسول الله صلى الله عليه وسلم بمنى وهو مسند ظهره إلى قبة حمراء قال: ألم ترضوا أن تكونوا ربع أهل الجنة قلنا: بلى قال: ألم ترضوا أن تكونوا ثلث أهل الجنة قالوا: بلى قال: والله إني لأرجو ان تكونوا نصف أهل الجنة وسأحدثكم عن ذلك عن قلة المسلمين في الناس يومئذ ما هم يومئذ في الناس إلا كالشعرة البيضاء في الثور الأسود أو كالشعرة السوداء في الثور الأبيض ولن يدخل الجنة إلا نفس مسلمة.


701-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا أبو همام عن عثمان ابن حسان عن فلفلة الجعفي قـــــال:-فزعت فيمن فزع إلى عبد الله في المصاحف فدخلنا عليه فقال رجل من القوم: إنا لم نأتك زائرين ولكن جئناك حين راعنا هذا الخبر فقال: إن القرآن نزل على نبيكم صلى الله عليه وسلم من سبعة أبواب على سبعة أحرف أو قال حروف وإن الكتاب قبله كان ينزل من باب واحد على حرف واحد.


702-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن عمرو بن مرة عن عبد الله قـــــال:-أوتي نبيكم صلى الله عليه وسلم كل شيء إلا مفاتيح الغيب الخمس إن الله عنده علم الساعة.


703-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان يعني ابن عيينة عن مسعر عن علقمة بن مرثد عن مغيرة اليشكري عن المعرور عن عبد الله قـــــال:-قالت أم حبيبة: اللهم أمتعني بزوجي رسول الله صلى الله عليه وسلم وبأخي معاوية وبأبي أبي سفيان قال: فقال لها رسول الله صلى الله عليه وسلم: دعوت الله عز وجل لآجال مضروبة وآثار مبلوغة وأرزاق مقسومة لا يتقدم منها شيء قبل حله ولا يتأخر منها لو سألت الله عز وجل أن ينجيك من عذاب القبر وعذاب النار وسئل رسول الله صلى الله عليه وسلم عن القردة والخنازير هم مما مسخ أو شيء كان قبل ذلك فقال: لا بل كان قبل ذلك إن الله عز وجل لم يهلك قوما فيجعل لهم نسلا ولا عاقبة.


704-حدثنا عبد الله بن أحمد قال: قرأت على

حدثنا عبد الله بن أحمد قال: قرأت على أبي من ههنا إلى البلاغ فأقربه حدثنا معاوية بن عمرو وقال: حدثنا زائدة حدثنا عاصم بن أبي النجود عن زر عن عبد الله أن:

-النبي صلى الله عليه وسلم أتاه بين أبي بكر وعمر وعبد الله يصلي فافتتح النساء فسحلها فقال النبي صلى الله عليه وسلم: من أحب أن يقرأ القرآن غضا كما أنزل فليقرأه على قراءة ابن أم عبد ثم تقدم سأل فجعل النبي صلى الله عليه وسلم يقول: سل تعطه سل تعطه فقال فيما سأل: اللهم إني أسألك إيمانا لا يرتد ونعيما لا ينفد ومرافقة نبيك محمد صلى الله عليه وسلم في أعلى جنة الخلد قال: فأتى عمر رضي الله تعالى عنه عبد الله ليبشره فوجد أبا بكر رضوان الله عليه قد سبقه فقال: إني فعلت لقد كنت سباقا بالخير.


705-حدثنا عبد الله قال: قرأت على أبي حدثكم

حدثنا عبد الله قال: قرأت على أبي حدثكم عمرو بن مجمع أبو المنذر الكندي قال: أخبرنا إبراهيم الهجري عن أبي الأحوص عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-إن الله عز وجل جعل حسنة ابن آدم بعشر أمثالها إلى سبعمائة ضعف إلا الصوم والصوم لي وأنا أجزي به وللصائم فرحتان فرحة عند افطاره وفرحة يوم القيامة ولخلوف فم الصائم أطيب عند الله من ريح المسك.


706-حدثنا عبد الله قال: قرأت على أبي حدثك

حدثنا عبد الله قال: قرأت على أبي حدثك عمرو بن مجمع أخبرنا إبراهيم الهجري عن أبي الأحوص عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قـــــال:-إذا أتى أحدكم خادمه بطعامه فليدنه فليقعده عليه أو ليلقمه فإنه ولي حره ودخانه.


707-حدثنا عبد الله قال: قرأت على أبي حدثك

حدثنا عبد الله قال: قرأت على أبي حدثك عمرو بن مجمع حدثنا إبراهيم الهجري عن أبي الأحوص عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قـــــال:-إن أول من سيب السوائب وعبد الأصنام أبو خزاعة عمرو بن عامر وإني رأيته يجر أمعاءه في النار.


708-حدثنا عبد الله قال: قرأت على أبي حدثك

حدثنا عبد الله قال: قرأت على أبي حدثك حسين بن محمد حدثنا يزيد بن عطاء عن أبي اسحاق الهجري عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم مثله ولم يذكر وعبد الأصنام.


709-حدثنا عبد الله قال: قرأت على أبي حدثك

حدثنا عبد الله قال: قرأت على أبي حدثك عمرو بن مجمع حدثنا إبراهيم الهجري عن أبي الأحوص عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-إن المسكين ليس بالطواف الذي ترده اللقمة واللقمتان أو التمرة والتمرتان قلت: يا رسول الله فمن المسكين قال: الذي لا يسأل الناس ولا يجد ما يغنيه ولا يفطن له فيتصدق عليه.


710-حدثنا عبد الله قال: قرأت على أبي حدثكم

حدثنا عبد الله قال: قرأت على أبي حدثكم القاسم بن مالك قال: أخبرنا الهجري عن أبي الأحوص عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-الأيدي ثلاثة فيد الله العليا ويد المعطي التي تليها ويد السائل السفلى.


711-حدثنا عبد الله قال: قرأت على أبي حدثك

حدثنا عبد الله قال: قرأت على أبي حدثك علي بن عاصم قال: حدثنا إبراهيم الهجري عن أبي الأحوص عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-سباب المسلم أخاه فسوق وقتاله كفر وحرمة ماله كحرمة دمه.


712-حدثنا عبد الله قال: قرأت على أبي حدثنا

حدثنا عبد الله قال: قرأت على أبي حدثنا علي بن عاصم حدثنا إبراهيم الهجري عن أبي الأحوص عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-إياكم وهاتان الكعبتان الموسومتان اللتان تزجران زجرا فإنهما ميسر العجم.


713-حدثنا عبد الله قال: قرأت على أبي حدثنا

حدثنا عبد الله قال: قرأت على أبي حدثنا علي بن عاصم قال: أخبرنا الهجري عن أبي الأحوص عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-التوبة من الذنب أن يتوب منه ثم لا يعود فيه.


714-حدثنا عبد الله قال: قرأت على أبي حدثنا

حدثنا عبد الله قال: قرأت على أبي حدثنا علي بن عاصم أخبرنا إبراهيم بن مسلم الهجري عن أبي الأحوص عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-ليتق أحدكم وجهه من النار ولو بشق تمرة.


715-حدثنا عبد الله قال: قرأت على أبي حدثنا

حدثنا عبد الله قال: قرأت على أبي حدثنا علي عن الهجري عن أبي الأحوص عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إذا جاء أحدكم خادمه بطعامه فليقعده معه أو ليناوله منه فإنه ولي حره ودخانه.


716-حدثنا عبد الله قال: قرأت على أبي حدثنا

حدثنا عبد الله قال: قرأت على أبي حدثنا علي بن عاصم أخبرني عطاء بن السائب قال: أتيت أبا عبد الرحمن فإذا هو يكوي غلاما قال: قلت: تكويه قال: نعم هو دواء العرب قال عبد الله بن مسعود: قال رسول الله صلى الله عليه وسلم:

-إن الله لم ينزل داء إلا وقد أنزل معه دواء جهله منكم من جهله أو علمه منكم من علمه.


717-حدثنا عبد الله قال: قرأت على أبي حدثنا

حدثنا عبد الله قال: قرأت على أبي حدثنا معاوية بن عمرو وقال: حدثنا زائدة حدثنا إبراهيم الهجري عن أبي الاحوص عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-إن الله عز وجل يفتح أبواب السماء ثلث الليل الباقي ثم يهبط إلى السماء الدنيا ثم يبسط يده ثم يقول: ألا عبد يسألني فأعطيه حتى يسطع الفجر.


718-حدثنا عبد الله قال: قرأت على أبي حدثنا

حدثنا عبد الله قال: قرأت على أبي حدثنا أبو عبيدة الحداد قال: حدثنا سكين بن عبد العزيز العبدي حدثنا إبراهيم الهجري عن أبي الأحوص عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-ما عال من اقتصد. إلى هنا قرأت على أبي ومن ههنا حدثني أبي.


719-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن إبراهيم عن أبي معمر عن عبد الله أنه:

-قال في هذه الآية: اقتربت الساعة وانشق القمر قال: قد انشق على عهد رسول الله صلى الله عليه وسلم فرقتين أو فلقتين شعبة الذي شك فكان فلقة من وراء الجبل وفلقة على الجبل فقال رسول الله صلى الله عليه وسلم: اللهم اشهد.


720-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن إبراهيم عن علقمة أن:

-ابن مسعود لقيه عثمان بعرفات فخلا به فحدثه ثم إن عثمان قال لابن مسعود: هل لك في فتاة أزوجكها فدعا عبد الله بن مسعود علقمة فحدث أن النبي صلى الله عليه وسلم قال: من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فليصم فإن الصوم وجاؤه أو وجاء له.


721-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن إبراهيم أن:

-الأسود وعلقمة كانا مع عبد الله في الدار فقال عبد الله: صلى هؤلاء قالوا: نعم قال: فصلى بهم بغير أذان ولا إقامة وقام وسطهم وقال: إذا كنتم ثلاثة فاصنعوا هكذا فإذا كنتم أكثر فليؤمكم أحدكم وليضع أحدكم يديه بين فخذيه إذا ركع فليحنأ فكأنما أنظر إلى اختلاف أصابع رسول الله صلى الله عليه وسلم.


722-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن خلاس وعن أبي حسان عن عبد الله بن عتبة بن مسعود عن عبد الله بن مسعود أن:

-سبيعة بنت الحرث وضعت حملها بعد وفاة زوجها بخمس عشرة ليلة فدخل عليها أبو السنابل فقال: كأنك تحدثين نفسك بالباءة ما لك ذلك حتى ينقضي أبعد الأجلين فانطلقت إلى رسول الله صلى الله عليه وسلم فأخبرته بما قال أبو السنابل فقال رسول الله صلى الله عليه وسلم: كذب أبو السنابل إذا أتاك أحد ترضينه فائتني به أو قال فأنبئيني فأخبرها أن عدتها قد انقضت.


723-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا سعيد عن قتادة عن خلاس عن عبد الله بن عتبة أن سبيعة بنت الحرث فذكر الحديث أو نحو ذلك وقال فيه: وإذا أتاك كفؤ فائتيني أو أنبئيني وليس فيه ابن مسعود.


724-حدثنا عبد الله قال: حدثني أبي وقال عبد

حدثنا عبد الله قال: حدثني أبي وقال عبد الوهاب عن خلاس عن ابن عتبة مرسل.


725-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال: الرجل يتزوج ولا يفرض لها يعني ثم يموت حدثنا سعيد عن قتادة عن خلاس وأبي حسان الاعرج عن عبد الله بن عتبة ابن مسعود أنه قـــــال:-اختلفوا إلى ابن مسعود في ذلك شهرا أو قريبا من ذلك فقالوا: لا بد أن تقول فيها قال: فإني أقضي لها مثل صدقة امرأة من نسائها لا وكس ولا شطط ولها الميراث وعليها العدة فإن يك صوابا فمن الله عز وجل وإن يكن خطأ فمني ومن الشيطان والله عز وجل ورسوله بريئان فقام رهط من أشجع فيهم الجراح وأبو سنان فقالوا: نشهد أن رسول الله صلى الله عليه وسلم قضى في امرأة منا يقال لها بروع بنت واشق بمثل الذي قضيت ففرح ابن مسعود بذلك فرحا شديدا حين وافق قوله قضاء رسول الله صلى الله عليه وسلم.


726-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر قال: حدثنا سعيد قال أبي: وقرأت على يحيى بن سعيد عن هشام عن قتادة عن خلاس وعن أبي حسان عن عبد الله بن عتبة بن مسعود أن:

-ابن مسعود أتي في امرأة تزوجها رجل فلم يسم لها صداقا فمات قبل أن يدخل بها قال: فاختلفوا إلى ابن مسعود فذكر الحديث إلا أنه قال: كان زوجها هلال أحسبه قال ابن مرة قال عبد الوهاب وكان زوجها هلال بن مرة الأشجعي.


727-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز وعفان قالا: حدثنا همام حدثنا قتادة عن خلاس وأبي حسان عن عبد الله بن عتبة انه:

-اختلف إلى ابن مسعود في امرأة تزوجها رجل فمات فذكر الحديث قال: فقام الجراح وأبو سنان فشهدا أن النبي صلى الله عليه وسلم قضى به فيهم في الأشجع بن ريث في بروع بنت واشق الأشجعية وكان اسم زوجها هلال ابن مروان قال عفان: قضى به فيهم في الأشجع بن ريث في بروع بنت واشق الأشجعية وكان زوجها هلال بن مروان.


728-حدثنا عبد الله حدثني أبي حدثنا عمر بن

حدثنا عبد الله حدثني أبي حدثنا عمر بن عبيد الطنافسي عن عاصم بن أبي النجود عن زر بن حبيش عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا تنقضي الأيام ولا يذهب الدهر حتى يملك العرب رجل من أهل بيتي يواطئ اسمه اسمي.


729-حدثنا عبد الله حدثني أبي حدثنا عمر بن

حدثنا عبد الله حدثني أبي حدثنا عمر بن عبيد عن أبي اسحاق عن أبي الأحوص عن عبد الله قـــــال:-كان رسول الله صلى الله عليه وسلم يسلم عن يمينه حتى يبدو بياض خده يقول: السلام عليكم ورحمة الله وعن يساره حتى يبدو بياض خده يقول: السلام عليكم ورحمة الله.


730-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن محمد المحاربي عن الأعمش عن إبراهيم قال أبي: وقال غيره عن علقمة قال: قال عبد الله:

-بينما نحن في المسجد ليلة الجمعة إذ قال رجل من الأنصار: والله لئن وجد رجل رجلا مع امرأته فتكلم ليجلدن وإن قتله ليقتلن ولئن سكت ليسكتن على غيظ والله لئن أصبحت لآتين رسول الله صلى الله عليه وسلم فلما أصبح أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله لئن وجد رجل مع امرأته رجلا فتكلم ليجلدن وإن قتله ليقتلن وإن سكت ليسكتن على غيظ وجعل يقول: اللهم افتح اللهم افتح قال: فنزلت الملاعنة والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم الآية.


731-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن ادريس قال: سمعت الحسن بن عبيد الله يذكر عن إبراهيم عن علقمة أنه خبرهم عن عبد الله أن:

-رسول الله صلى الله عليه وسلم صلى بهم خمسا ثم انفتل فجعل بعض القوم يوشوش إلى بعض فقالوا له: يا رسول الله صليت خمسا فانفتل فسجد بهم سجدتين وسلم وقال: إنما أنا بشر أنسى كما تنسون.


732-حدثنا عبد الله حدثني أبي حدثنا الفضل بن

حدثنا عبد الله حدثني أبي حدثنا الفضل بن دكين قال: حدثنا سفيان عن أبي قيس عن أبي الهزيل عن عبد الله قـــــال:-لعن رسول الله صلى الله عليه وسلم الواشمة والمواشمة والواصلة والموصولة والمحل والمحلل له وآكل الربا وموكله.


733-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أخبرنا سفيان عن أبي قيس عن هزيل عن عبد الله قـــــال:-لعن رسول الله صلى الله عليه وسلم الواشمة والمتوشمة والواصلة والموصلة والمحلل والمحلل له وآكل الربا ومطعمه.


734-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن أبي اسحاق عن أبي عبيدة عن ابن مسعود قـــــال:-سألت رسول الله صلى الله عليه وسلم قلت: أي الأعمال أفضل قال: الصلوات لوقتها وبر الوالدين والجهاد في سبيل الله عز وجل.


735-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال: أخبرنا معمر عن رجل عن عمرو بن وابصة الأسدي عن أبيه قـــــال:-إني بالكوفة في داري إذ سمعت على باب الدار السلام عليكم الخ قلت: عليكم السلام فلج فلما دخل فإذا هو عبد الله بن مسعود قلت: يا أبا عبد الرحمن أية ساعة زيارة هذه وذلك في نحر الظهيرة قال: طال علي النهار فذكرت من أتحدث اليه قال: فجعل يحدثني عن رسول الله صلى الله عليه وسلم وأحدثه قال: ثم أنشأ يحدثني قال: سمعت رسول الله صلى الله عليه وسلم يقول: تكون فتنة النائم فيها خير من المضطجع والمضطجع فيها خير من القاعد والقاعد فيها خير من القائم والقائم فيها خير من الماشي والماشي خير من الراكب والراكب خير من المجري قتلاها كلها في النار قال: قلت: يا رسول الله ومتى ذلك قال: ذلك أيام الهرج قلت: ومتى أيام الهرج قال: حين لا يأمن الرجل جليسه قال: قلت: فما تأمرني إن أدركت ذلك قال: اكفف نفسك ويدك وادخل دارك قال: قلت: يا رسول الله أرأيت إن دخل رجل على داري قال: فادخل بيتك قال: قلت: أفرأيت إن دخل على بيتي قال: فادخل مسجدك واصنع هكذا وقبض بيمينه على الكوع وقل ربي الله حتى تموت على ذلك.


736-حدثنا عبد الله حدثني أبي حدثناه علي بن

حدثنا عبد الله حدثني أبي حدثناه علي بن اسحاق أخبرنا عبد الله يعني ابن المبارك أخبرنا معمر عن اسحاق بن راشد عن عمرو بن وابصة الأسدي.


737-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا ابن جريج حدثني عبدة بن أبي لبابة أن شقيق بن سلمة قال: سمعت ابن مسعود يقول: سمعت النبي صلى الله عليه وسلم يقــول:-بئسما للرجل أو للمرء أن يقول نسيت سورة كيت وكيت أو آية كيت وكيت بل هو نسي.


738-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن الأعمش في قوله عز وجل لقد رأى من آيات ربه الكبرى قال: قال ابن مسعود:

-رأى النبي صلى الله عليه وسلم رفرفا أخضر من الجنة قد سد الأفق ذكره عن إبراهيم عن علقمة عن عبد الله.


739-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا اسرائيل عن سماك أنه سمع إبراهيم يحدث عن علقمة والأسود عن عبد الله بن مسعود قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا نبي الله إني أخذت امرأة في البستان ففعلت بها كل شيء غير أني لم أجامعها قبلتها ولزمتها ولم أفعل غير ذلك فافعل بي ما شئت فلم يقل له رسول الله صلى الله عليه وسلم شيئا فذهب الرجل فقال عمر: لقد ستر الله عليه لو ستر على نفسه قال: فاتبعه رسول الله صلى الله عليه وسلم بصره فقال: ردوه علي فردوه عليه فقرأ عليه وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات إلى الذاكرين فقال معاذ بن جبل: أله وحده أم للناس كافة يا نبي الله فقال: بل للناس كافة.


740-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا أبو عوانة عن سماك عن إبراهيم عن علقمة والأسود وذكر الحديث.


741-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا اسرائيل عن سماك عن عبد الرحمن بن عبد الله عن أبيه قال: قال النبي صلى الله عليه وسلم:

-من أعان قومه على ظلم فهو كالبعير المتردي ينزع بذنبه.


742-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا اسرائيل عن أبي اسحاق عن عبد الرحمن بن يزيد قـــــال:-أفضت مع ابن مسعود من عرفة فلما جاء المزدلفة صلى المغرب والعشاء كل واحدة منهما بأذان وإقامة وجعل بينهما العشاء ثم نام فلما قال قائل طلع الفجر صلى الفجر ثم قال: إن رسول الله صلى الله عليه وسلم قال: إن هاتين الصلاتين أخرتا عن وقتهما في هذا المكان أما المغرب فإن الناس لا يأتون ههنا حتى يعتمون وأما الفجر فهذا الحين ثم وقف فلما أسفر قال: إن أصاب أمير المؤمنين دفع الآن قال: فما فرغ عبد الله من كلامه حتى دفع عثمان.


743-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرني أبي عن ميناء عن عبد الله بن مسعود قـــــال:-كنت مع النبي صلى الله عليه وسلم ليلة وفد الجن فلما انصرف تنفس فقلت: ما شأنك فقال: نعيت الي نفسي يا ابن مسعود.


744-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أبي اسحاق عن أبي الأحوص عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-لقد هممت أن آمر رجلا يصلي بالناس ثم أنظر فأحرق على قوم بيوتهم لا يشهدون الجمعة.


745-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا سفيان عن أبي فزارة العبسي قال: حدثنا أبو زيد مولى عمرو بن حريث عن ابن مسعود قـــــال:-لما كان ليلة الجن تخلف منهم رجلان وقالا: نشهد الفجر معك يا رسول الله فقال لي النبي صلى الله عليه وسلم: أمعك ماء قلت: ليس معي ماء ولكن معي اداوة فيها نبيذ فقال النبي صلى الله عليه وسلم: تمرة طيبة وماء طهور فتوضأ.


746-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن خالد حدثنا رباح عن معمر عن أبي اسحاق عن أبي الأحوص عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قـــــال:-يتخلفون عن الجمعة لقد هممت أن آمر فتياني فيحزموا حطبا ثم آمر رجلا يؤم بالناس فأحرق على قوم بيوتهم لا يشهدون الجمعة.


747-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن خالد حدثنا رباح عن معمر عن عبد الله بن عثمان عن القاسم عن أبيه أن:

-الوليد بن عقبة أخر الصلاة مرة فقام عبد الله بن مسعود فثوب بالصلاة فصلى بالناس فأرسل اليه الوليد: ما حملك على ما صنعت أجاءك من أمير المؤمنين أمر فيما فعلت أم ابتدعت قال: لم يأتني أمر من أمير المؤمنين ولم أبتدع ولكن أبى الله عز وجل علينا ورسوله أن ننتظرك بصلاتنا وأنت في حاجتك.


748-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أبي اسحاق عن علقمة بن قيس عن ابن مسعود أن:

-النبي صلى الله عليه وسلم ذهب لحاجته فأمر ابن مسعود أن يأتيه بثلاثة أحجار فجاءه بحجرين وبروثة فألقى الروثة وقال: إنها ركس ائتني بحجر.


749-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن زكريا بن أبي زائدة قال: حدثني عيسى بن دينار عن أبيه عن عمرو بن الحرث بن أبي ضرار عن ابن مسعود قـــــال:-ما صمت مع النبي صلى الله عليه وسلم تسعا وعشرين أكثر مما صمت معه ثلاثين.


750-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن زكريا حدثني اسرائيل عن أبي فزارة عن أبي زيد مولى عمرو بن حريث عن ابن مسعود قال: قال لي رسول الله صلى الله عليه وسلم:

-أمعك طهور قلت: لا قال: فما هذا في الاداوة قلت: نبيذ قال: أرنيها تمرة طيبة وماء طهور فتوضأ منها وصلى.


751-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن زكريا قال: أخبرني إسماعيل عن قيس عن ابن مسعود قـــــال:-كنا مع رسول الله صلى الله عليه وسلم ليس لنا نساء قلنا: يا رسول الله ألا نستخصي فنهانا عن ذلك فقال: يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم الآية.


752-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن زكريا قال: حدثنا حجاج عن زيد بن جبير عن خشف بن مالك عن ابن مسعود قـــــال:-قضى رسول الله صلى الله عليه وسلم في دية الخطأ عشرين بنت مخاض وعشرين ابن مخاض وعشرين ابنة لبون وعشرين حقة وعشرين جذعة.


753-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن زكريا عن أبيه عن أبي اسحاق عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-من رآني في المنام فأنا الذي رآني فإن الشيطان لا يتخيل بي.


754-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن علي عن الحسن بن الحر عن القاسم بن مخيمرة قال: أخذ علقمة بيدي قال: أخذ عبد الله بيدي قـــــال:-أخذ رسول الله صلى الله عليه وسلم بيدي فعلمني التشهد في الصلاة التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله.


755-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن سليمان عن شقيق قـــــال:-كنت مع عبد الله وأبي موسى وهما يتحدثان فذكرا عن رسول الله صلى الله عليه وسلم قـــــال:-قبل الساعة أيام يرفع فيها العلم وينزل فيها الجهل ويكثر فيها الهرج قال: قالا: الهرج القتل.


756-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن سماك عن القاسم بن عبد الرحمن عن أبيه عن عبد الله قـــــال:-سرينا ليلة مع النبي صلى الله عليه وسلم قال: قلنا: يا رسول الله لو أمستنا الأرض فنمنا ورعت ركابنا قال: ففعل قال: فقال: ليحرسنا بعضكم قال عبد الله: فقلت: أنا أحرسكم قال: فأدركني النوم فنمت لم أستيقظ إلا والشمس طالعة ولم يستيقظ رسول الله صلى الله عليه وسلم إلا بكلامنا قال: فأمر بلالا فأذن ثم أقام الصلاة فصلى بنا رسول الله صلى الله عليه وسلم.


757-حدثنا عبد الله حدثني أبي حدثنا زكريا بن

حدثنا عبد الله حدثني أبي حدثنا زكريا بن عدي قال: حدثنا عبيد الله عن عبد الكريم عن أبي الواصل عن ابن مسعود عن رسول الله صلى الله عليه وسلم قـــــال:-لعن المحل والمحلل له.


758-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا يونس بن أبي اسحاق عن أبي اسحاق عن أبي الأحوص عن عبد الله قـــــال:-كانوا يقرؤن خلف النبي صلى الله عليه وسلم فقال: خلطتم علي القرآن.


759-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا حجاج عن فضيل عن إبراهيم عن علقمة عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا يدخل الجنة من كان في قلبه مثقال حبة من خردل من كبر.


760-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أخبرنا محمد بن اسحاق عن عبد الرحمن بن الأسود عن أبيه قـــــال:-دخلت على ابن مسعود أنا وعمي بالهاجرة قال: فأقام الصلاة فقمنا خلفه قال: فأخذني بيد وأخذ عمي بيد قال: ثم قدمنا حتى جعل كل رجل منا على ناحية ثم قال: هكذا كان رسول الله صلى الله عليه وسلم يفعل إذا كانوا ثلاثة.


761-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون قال: أخبرنا المسعودي عن سماك بن حرب عن عبد الرحمن بن عبد الله عن أبيه ابن مسعود قـــــال:-بينما رجل فيمن كان قبلكم كان في مملكته فتفكر فعلم أن ذلك منقطع عنه وأن ما هو فيه قد شغله عن عبادة ربه فتسرب فانساب ذات ليلة من قصره فأصبح في مملكة غيره وأتى ساحل البحر وكان به يضرب اللبن بالآجر فيأكل ويتصدق بالفضل فلم يزل كذلك حتى رقي أمره إلى ملكهم وعبادته وفضله فأرسل ملكهم اليه أن يأتيه فأبى أن يأتيه فأعاد ثم أعاد اليه فأبى أن يأتيه وقال: ماله ومالي قال: فركب الملك فلما رآه الرجل ولى هاربا فلما رأى ذلك الملك ركض في أثره فلم يدركه قال: فناداه يا عبد الله إنه ليس عليك مني بأس فأقام حتى أدركه فقال له: من أنت رحمك الله قال: إنا فلان بن فلان صاحب ملك كذا وكذا تفكرت في أمري فعلمت أن ما أنا فيه منقطع فإنه قد شغلني عن عبادة ربي فتركته وجئت ههنا أعبد ربي عز وجل فقال: ما أنت بأحوج إلى ما صنعت مني قال: ثم نزل عن دابته فسيبها ثم تبعه فكانا جميعا يعبدان الله عز وجل فدعو الله أن يميتهما جميعا قال: فماتا قال عبد الله: لو كنت برميلة مصر لأريتكم قبورهما بالنعت الذي نعت لنا رسول الله صلى الله عليه وسلم.


762-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد وأبو النضر قالا: حدثنا المسعودي عن الوليد بن العيزار عن أبي عمرو الشيباني عن عبد الله بن مسعود قـــــال:-سألت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله أي الأعمال أفضل قال: الصلاة لميقاتها قال: قلت: ثم ماذا يا رسول الله قال: بر الوالدين قال: قلت: ثم ماذا يا رسول الله قال: الجهاد في سبيل الله قال: فأسكت ولو استزدت رسول الله صلى الله عليه وسلم لزادني.


763-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد يعني ابن هارون أخبرنا العوام حدثني أبو محمد مولى عمر بن الخطاب عن أبي عبيدة عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-أيما مسلمين مضى لهما ثلاثة من أولادهما لم يبلغوا حنثا كانوا لهما حصنا حصينا من النار قال: فقال أبو ذر: مضى لي اثنان يا رسول الله قال: واثنان قال: فقال أبي المنذر سيد القراء: مضى لي واحد يا رسول الله فقال رسول الله صلى الله عليه وسلم: وواحد وذلك في الصدمة الأولى.


764-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا العوام بن حوشب قال: حدثني أبو اسحاق الشيباني عن القاسم بن عبد الرحمن عن أبيه عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-تزول رحى الاسلام على رأس خمس وثلاثين أو ست وثلاثين أو سبع وثلاثين فإن هلكوا فسبيل من هلك وإن بقوا بقي لهم دينهم سبعين عاما.


765-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أخبرنا شعبة عن السدي عن مرة عن عبد الله قال أبي: شعبة رفعه وأنا لا أرفعه لك:

-في قول الله عز وجل ومن يرد فيه بالحاد بظلم نذقه من عذاب أليم قال: لو أن رجلا هم فيه بالحاد وهو بعدن أبين لأذاقه الله عذابا أليما.


766-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا حماد بن سلمة عن عاصم عن زر عن عبد الله:

-قيل يا رسول الله كيف تعرف من لم تر من أمتك يوم القيامة قال: هم غر محجلون بلق من آثار الوضوء.


767-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا فضيل بن مرزوق حدثنا أبو سلمة الجهني عن القاسم بن عبد الرحمن عن أبيه عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-ما قال عبد قط إذا أصابه هم وحزن اللهم إني عبدك وابن عبدك ابن أمتك ناصيتي بيدك ماض في حكمك عدل في قضاؤك أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحدا من خلقك أو استأثرت به في علم الغيب عندك أن تجعل القرآن ربيع قلبي ونور صدري وجلاء حزني وذهاب همي إلا أذهب الله عز وجل همه وأبدله مكان حزنه فرحا قالا: يا رسول الله ينبغي لنا أن نتعلم هؤلاء الكلمات قال: أجل ينبغي لمن سمعهن أن يتعلمهن.


768-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أخبرنا حماد بن زيد حدثنا فرقد السبخي حدثنا جابر بن يزيد أنه سمع مسروقا يحدث عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-إني كنت نهيتكم عن زيارة القبور فزوروها ونهيتكم أن تحبسوا لحوم الأضاحي فوق ثلاث فاحبسوا ونهيتكم عن الظروف فانبذوا فيها واجتنبوا كل مسكر.


769-حدثنا عبد الله حدثني أبي حدثنا معاذ بن

حدثنا عبد الله حدثني أبي حدثنا معاذ بن معاذ قال: حدثنا سفيان بن سعيد عن عبد الله بن السائب عن زاذان عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-إن لله عز وجل ملائكة سياحين في الأرض يبلغوني من أمتي السلام.


770-حدثنا عبد الله حدثني أبي حدثنا معاذ

حدثنا عبد الله حدثني أبي حدثنا معاذ حدثنا ابن عون وابن أبي عدي عن ابن عون حدثني مسلم البطين عن إبراهيم التيمي عن أبيه عن عمرو بن ميمون قـــــال:-ما أخطاني أو قلما أخطاني ابن مسعود خميسا قال ابن أبي عدي: عشية خميس إلا أتيته قال: فما سمعته لشيء قط يقول قال رسول الله صلى الله عليه وسلم فلما كان ذات عشية قال: قال رسول الله صلى الله عليه وسلم: قال ابن أبي عدي: قال: سمعت رسول الله صلى الله عليه وسلم يقول فنكس قال: فنظرت اليه وهو قائم محلول ازار قميصه قد اغرورقت عيناه وانتفخت أوداجه فقال: أو دون ذاك أو فوق ذاك أو قريبا من ذاك أو شبيها بذاك.


771-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد بن سلمة عن عاصم بن بهدلة عن زر بن حبيش عن ابن مسعود قـــــال:-أقرأني رسول الله صلى الله عليه وسلم سورة الأحقاف وأقرأها آخر فخالفني في آية منها فقلت: من أقرأك قال: أقرأني رسول الله صلى الله عليه وسلم فقلت له: لقد أقرأني رسول الله صلى الله عليه وسلم كذا وكذا فأتيت رسول الله صلى الله عليه وسلم وعنده رجل فقلت: يا رسول الله ألم تقرئني كذا وكذا قال: بلى قال الآخر: ألم تقرئني كذا وكذا قال: بلى فتمعر وجه رسول الله صلى الله عليه وسلم فقال الرجل الذي عنده: ليقرأ كل واحد منكما كما سمع فإنما هلك أو أهلك من كان قبلكم بالاختلاف فما أدري أمره بذاك أو شيء قاله من قبله.


772-حدثنا عبد الله حدثني أبي حدثنا أبو داود

حدثنا عبد الله حدثني أبي حدثنا أبو داود وعفان قالا: حدثنا همام عن قتادة عن مورق العجلي عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-صلاة الجميع تفضل صلاة الرجل وحده خمسا وعشرين صلاة كلها مثل صلاته قال عفان: بلغني أن أبا العوام وافقه.


773-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن أبي الأحوص عن ابن مسعود أن النبي صلى الله عليه وسلم قال مثله.


774-حدثنا عبد الله حدثني أبي حدثنا أبو قطن

حدثنا عبد الله حدثني أبي حدثنا أبو قطن حدثنا شعبة عن سماك عن إبراهيم عن خاله عن عبد الله ابن مسعود أن:

-رجلا قال لرسول الله صلى الله عليه وسلم: لقيت امرأة في حش بالمدينة فأصبت منها ما دون الجماع فنزلت وأقم الصلاة طرفي النهار وزلفا.


775-حدثنا عبد الله حدثني أبي حدثنا أبو قطن

حدثنا عبد الله حدثني أبي حدثنا أبو قطن حدثنا المسعودي عن سعيد بن عمرو عن أبي عبيدة عن عبد الله بن مسعود ان:

-رجلا أتى النبي صلى الله عليه وسلم فقال: متى ليلة القدر قال: من يذكر منكم ليلة الصهباوات قال عبد الله: أنا بأبي أنت وأمي وإن في يدي لتمرات أستحر بهن مستترا من الفجر بمؤخرة رحلي وذلك حين طلع القمير.


776-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة وأبو نعيم حدثنا اسرائيل عن سماك عن عبد الرحمن بن عبد الله بن مسعود عن أبيه قـــــال:-لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه.


777-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا الحرث بن حصيرة حدثنا القاسم بن عبد الرحمن عن أبيه عن ابن مسعود قال: قال لنا رسول الله صلى الله عليه وسلم:

-كيف أنتم وربع أهل الجنة لكم ربعها ولسائر الناس ثلاثة أرباعها قالوا: الله ورسوله أعلم قال: فكيف أنتم وثلثها قالوا: أفذاك أكثر قال: فكيف أنتم والشطر قالوا: فذلك أكثر فقال رسول الله صلى الله عليه وسلم: أهل الجنة يوم القيامة عشرون ومائة صف أنتم منها ثمانون صفا.


778-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أخبرنا عاصم بن بهدلة عن زر بن حبيش عن ابن مسعود أنهم قالوا:

-يا رسول الله كيف تعرف من لم تر من أمتك قال: غر محجلون بلق من أثر الطهور.


779-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن عاصم بن بهدلة عن زر بن حبيش عن ابن مسعود قـــــال:-أخذت من في رسول الله صلى الله عليه وسلم سبعين سورة ولا ينازعني فيها أحد.


780-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال: أخبرنا عاصم بن بهدلة عن أبي وائل عن ابن مسعود قـــــال:-تكلم رجل من الأنصار كلمة فيها موجدة على النبي صلى الله عليه وسلم فلم تقرني نفسي إن أخبرت بها النبي صلى الله عليه وسلم فلوددت أني افتديت منها بكل أهل ومال فقال: قد آذوا موسى عليه الصلاة والسلام أكثر من ذلك فصبر ثم اخبر أن نبيا كذبه قومه وشجوه حين جاءهم بأمر الله فقال وهو يمسح الدم عن وجهه: اللهم اغفر لقومي فإنهم لا يعلمون.


781-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال: أخبرنا عاصم بن بهدلة عن أبي وائل عن ابن مسعود أن رسول الله صلى الله عليه وسلم قـــــال:-أنا فرطكم على الحوض وسأنازع رجالا فأغلب عليهم فلأقولن رب أصيحابي أصيحابي فليقالن لي إنك لا تدري ما أحدثوا بعدك.


782-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن فراس عن عامر عن مسروق عن عبد الله قـــــال:-ربما حدثنا عن رسول الله صلى الله عليه وسلم فيكبو ويتغير لونه وهو يقول: هكذا أو قريبا من هذا.


783-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام أخبرنا عطاء بن السائب ان أبا عبد الرحمن حدثه أن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-ما أنزل الله عز وجل من داء إلا أنزل معه شفاء قال عفان مرة: إلا أنزل له شفاء علمه من علمه وجهله من جهله.


784-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا عاصم بن بهدلة عن زر بن حبيش عن ابن مسعود قـــــال:-كنا مع رسول الله صلى الله عليه وسلم في سفح جبل وهو قائم يصلي وهم نيام قال: إذ مرت به حية فاستيقظنا وهو يقول: منعها منكم الذي منعكم منها وأنزلت عليه والمرسلات عرفا فالعاصفات عصفا فأخذتها وهي رطبة بفيه أو فوه رطب بها.


785-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا الحرث بن حصيرة حدثنا القاسم بن عبد الرحمن عن أبيه قال: قال عبد الله بن مسعود:

-كنت مع رسول الله صلى الله عليه وسلم يوم حنين قال: فولى عنه الناس وثبت معه ثمانون رجلا من المهاجرين والأنصار فنكصنا على أقدامنا نحوا من ثمانين قدما ولم نولهم الدبر وهم الذين أنزل الله عز وجل عليهم السكينة قال: ورسول الله صلى الله عليه وسلم على بغلته يمضي قدما فحادت به بغلته فمال عن السرج فقلت له: ارتفع رفعك الله فقال: ناولني كفا من تراب فضرب به وجوههم فامتلأت أعينهم ترابا ثم قال: أين المهاجرين والأنصار قلت: هم أولاء قال: اهتف بهم فهتفت بهم فجاؤا سيوفهم بأيمانهم كأنها الشهب وولى المشركون ادبارهم.


786-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وحسن بن موسى قال: حدثنا حماد بن سلمة قال حسن: عن عطاء وقال عفان: حدثنا عطاء بن السائب عن عمرو بن ميمون عن ابن مسعود قال حسن أن ابن مسعود حدثهم أن رسول الله صلى الله عليه وسلم قـــــال:-يكون قوم في النار ما شاء الله أن يكونوا ثم يرحمهم الله فيخرجهم منها فيكونون في أدنى الجنة فيغتسلون في نهر يقال له الحيوان يسميهم أهل الجنة الجهنميون لو ضاف أحدهم أهل الدنيا لفرشهم وأطعمهم وسقاهم ولحفهم ولا أظنه إلا قال ولزوجهم قال حسن: لا ينقصه ذلك شيئا.


787-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن عاصم عن زر بن حبيش عن عبد الله بن مسعود رفع الحديث إلى النبي صلى الله عليه وسلم قـــــال:-من كذب علي متعمدا فليتبوأ مقعده من جهنم.


788-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وحسن بن موسى قالا: حدثنا حماد بن سلمة عن عاصم بن بهدلة عن زر بن حبيش عن ابن مسعود أن رسول الله صلى الله عليه وسلم قـــــال:-عرضت علي الأمم بالموسم فراثت على أمتي قال: فأريتهم فأعجبتني كثرتهم وهيآتهم قد ملؤا السهل والجبل قال حسن فقال: أرضيت يا محمد فقلت: نعم قال: فإن لك مع هؤلاء قال عفان وحسن: فقال: يا محمد إن مع هؤلاء سبعين ألفا يدخلون الجنة بغير حساب وهم الذين لا يسترقون ولا يتطيرون ولا يكتوون وعلى ربهم يتوكلون فقام عكاشة فقال: يا نبي الله ادع الله أن يجعلني منهم فدعا له ثم قام آخر فقال: يا نبي الله ادع الله أن يجعلني منهم فقال: سبقك بها عكاشة.


789-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن عاصم بن بهدلة عن زر بن حبيش عن ابن مسعود قـــــال:-دخل رسول الله صلى الله عليه وسلم المسجد وهو بين أبي بكر وعمر وإذا ابن مسعود يصلي وإذا هو يقرأ النساء فانتهى إلى رأس المائة فجعل ابن مسعود يدعو وهو قائم يصلي فقال النبي صلى الله عليه وسلم: اسأل تعطه اسأل تعطه ثم قال: من سره أن يقرأ القرآن غضا كما أنزل فليقرأه بقراءة ابن أم عبد فلما أصبح غدا اليه أبو بكر رضي الله تعالى عنه ليبشره وقال له: ما سألت الله البارحة قال: قلت: اللهم إني أسألك إيمانا لا يرتد ونعيما لا ينفد ومرافقة محمد في أعلى جنة الخلد ثم جاء عمر رضي الله تعالى عنه فقيل له: إن أبا بكر قد سبقك قال: يرحم الله أبا بكر ما سبقته إلى خير قط إلا سبقني اليه.


790-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية حدثنا زائدة حدثنا عاصم بن أبي النجود عن زر عن عبد الله أن النبي صلى الله عليه وسلم أتاه بين أبي بكر وعمر رضي الله تعالى عنهما فذكر نحوه.


791-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا قيس أخبرنا الأعمش عن إبراهيم عن عبيدة السلماني عن عبد الله بن مسعود قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إن من البيان سحرا وشرار الناس الذين تدركهم الساعة احياء والذين يتخذون قبورهم مساجد.


792-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا جرير يعني ابن حازم حدثنا سليمان الأعمش عن إبراهيم عن علقمة بن قيس عن عبد الله قـــــال:-لعن الله المتوشمات والمتنمصات والمتفلجات والمغيرات خلق الله ثم قال: ألا ألعن من لعن رسول الله صلى الله عليه وسلم فقالت امرأة من بني أسد: إني لأظنه في أهلك فقال لها: اذهبي فانظري فذهبت فنظرت فقالت: ما رأيت فيهم شيئا وما رأيته في المصحف قال: بلى قاله رسول الله صلى الله عليه وسلم قال أبو عبد الرحمن: حدثنا سنان حدثنا جرير بن حازم عن الأعمش عن إبراهيم عن علقمة عن عبد الله عن النبي صلى الله عليه وسلم نحوه.


793-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن زبيد ومنصور وسليمان أخبروني أنهم سمعوا أبا وائل يحدث عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-سباب المسلم فسوق وقتاله كفر قال زبيد: قلت لأبي وائل مرتين أأنت سمعته من عبد الله عن النبي صلى الله عليه وسلم قال: نعم.


794-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن إبراهيم التيمي عن الحرث بن سويد قال: قال عبد الله دخلت على النبي صلى الله عليه وسلم: وهو يوعك فوضعت يدي عليه وقلت إنك توعك وعكا شديدا قال: إني أوعك كما يوعك رجلان منكم قال: قلت ذاك بأن لك أجرين قال: أجل ما من مؤمن يصيبه مرض فما سواه إلا حط الله عنه خطاياه كما تحط الشجرة ورقها.


795-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد يعني ابن اسحاق عن عبد الرحمن بن الأسود عن أبيه قـــــال:-دخلت أنا وعلقمة على عبد الله بن مسعود بالهاجرة فلما مالت الشمس أقام الصلاة وقمنا خلفه فأخذ بيدي وبيد صاحبي فجعلنا عن ناحيته وقام بيننا ثم قال: هكذا كان رسول الله صلى الله عليه وسلم يصنع إذا كانوا ثلاثة ثم صلى بنا فلما انصرف قال: إنها ستكون أئمة يؤخرون الصلاة عن مواقيتها فلا تنتظروهم بها واجعلوا الصلاة معهم سبحة.


796-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا مسعر عن منصور عن إبراهيم عن علقمة عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-إنما أنا بشر أنسى كما تنسون فإيكم ماشك في صلاته فلينظر أحرى ذلك الصواب فليتم عليه ويسجد سجدتين.


797-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن عمارة عن عبد الرحمن بن يزيد قـــــال:-دخل الأشعث بن قيس على عبد الله وهو يتغدى فقال: يا أبا محمد ادن إلى الغداء فقال: أوليس اليوم يوم عاشوراء قال: وما هو قال: إنما هو يوم كان يصومه رسول الله صلى الله عليه وسلم قبل رمضان فلما نزل شهر رمضان ترك.


798-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن شقيق بن سلمة عن عبد الله قـــــال:-إني لأعلم النظائر التي كان يقرؤها رسول الله صلى الله عليه وسلم اثنتين في ركعة.


799-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان عن الأعمش عن أبي وائل عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-أنا فرطكم على الحوض وليختلجن رجال دوني فأقول: يا رب أصحابي فيقال: إنك لا تدري ما أحدثوا بعدك.


800-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان عن أبي اسحاق عن أبي عبيدة عن عبد الله بن مسعود قـــــال:-لما أنزلت إذا جاء نصر الله والفتح كان رسول الله صلى الله عليه وسلم يكثر أن يقول: سبحانك اللهم وبحمدك اللهم اغفر لي إنك أنت التواب.


801-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا حماد بن سلمة عن علي بن زيد عن أبي رافع عن ابن مسعود أن:

-رسول الله صلى الله عليه وسلم ليلة الجن خطا حوله فكان يجيئ أحدهم مثل سواد النخل وقال لي: لا تبرح مكانك فأقرأهم كتاب الله عز وجل فلما رأى الزط قال: كأنهم هؤلاء وقال النبي صلى الله عليه وسلم: أمعك ماء قلت: لا قال: أمعك نبيذ قلت: نعم فتوضأ به.


802-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد وابن جعفر قالا: حدثنا شعبة حدثنا أبو اسحاق قال محمد يعني ابن جعفر: عن أبي اسحاق عن أبي الأحوص عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لو كنت متخذا خليلا من أمتي لاتخذت أبا بكر خليلا.


803-حدثنا عبد الله حدثني أبي حدثنا أبو قطن

حدثنا عبد الله حدثني أبي حدثنا أبو قطن عن المسعودي عن علي بن الأقمر عن أبي الأحوص عن عبد الله قـــــال:-من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات الخمس حيث ينادى بهن فإن الله عز وجل شرع سنن الهدى لنبيه وإنهن من سنن الهدي وإني لا أحسب منكم أحدا إلا له مسجد يصلي فيه في بيته فلو صليتم في بيوتكم وتركتم مساجدكم لتركتم سنة نبيكم صلى الله عليه وسلم ولو تركتم سنة نبيكم لضللتم.


804-حدثنا عبد الله حدثني أبي حدثنا أبو قطن

حدثنا عبد الله حدثني أبي حدثنا أبو قطن حدثنا المسعودي عن أبي اسحاق عن أبي عبيدة عن عبد الله بن مسعود قـــــال:-لما أنزلت إذا جاء نصر الله والفتح كان رسول الله صلى الله عليه وسلم يكثر أن يقول: سبحانك اللهم وبحمدك اللهم اغفر لي إنك أنت التواب اللهم اغفر لي سبحانك اللهم وبحمدك اللهم اغفر لي سبحانك اللهم وبحمدك.


805-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن الأسود عن عبد الله قـــــال:-كنا مع النبي صلى الله عليه وسلم في غار وقد أنزلت عليه والمرسلات عرفا قال: فنحن نأخذها من فيه رطبة إذ خرجت علينا حية فقال: اقتلوها قال: فابتدرناها لنقتلها فسبقتنا فقال رسول الله صلى الله عليه وسلم: وقاها الله شركم كما وقاكم شرها.


806-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن علقمة عن عبد الله أن:

-رسول الله صلى الله عليه وسلم فسجد سجدتي السهو بعد الكلام.


807-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن عبد الرحمن بن يزيد قـــــال:-رمى عبد الله جمرة العقبة من بطن الوادي بسبع حصيات يكبر مع كل حصاة فقيل له: إن ناسا يرمونها من فوقها فقال: هذا والذي لا إله غيره مقام الذي أنزلت عليه سورة البقرة.


808-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن أبي معمر عن عبد الله قـــــال:-انشق القمر ونحن مع النبي صلى الله عليه وسلم بمنى حتى ذهبت فرقة منه خلف الجبل قال: فقال رسول الله صلى الله عليه وسلم: اشهدوا.


809-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-ليس منا من لطم الخدود أو شق الجيوب أو دعى بدعوى الجاهلية.


810-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا المسعودي عن أبي نهشل عن أبي وائل قال: قال عبد الله:

-فضل الناس عمر بن الخطاب رضي الله عنه بأربع بذكر الأسرى يوم بدر أمر بقتلهم فأنزل الله عز وجل لولا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم وبذكره الحجاب أمر نساء النبي صلى الله عليه وسلم أن يحتجبن فقالت له زينب: وإنك علينا يا ابن الخطاب والوحي ينزل في بيوتنا فأنزل الله عز وجل: وإذت سألتموهن متاعا فاسألوهن من وراء حجاب وبدعوة النبي صلى الله عليه وسلم له: اللهم أيد الاسلام بعمر وبرأيه في أبي بكر كان أول الناس تبعه.


811-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا عاصم يعني ابن محمد بن زيد بن عبد الله عن عامر بن الصمت عن معاوية بن اسحاق عن عطاء بن يسار عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-سيكون أمراء بعدي يقولون ما لا يفعلون ويفعلون ما لا يأمرون.


812-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن عبد الملك بن ميسرة قال: سمعت النزال بن سبرة الهلالي يحدث عن ابن مسعود قـــــال:-سمعت رجلا قرأ آية قد سمعت من النبي صلى الله عليه وسلم خلافها فأخذته فجئت به إلى النبي صلى الله عليه وسلم قال: فعرفت في وجه النبي صلى الله عليه وسلم الكراهية قال: كلاكما محسن لا تختلفوا أكبر علمي وقال مسعر قد ذكر فيه لا تختلفوا إن من كان قبلكم اختلفوا فأهلكهم.


813-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا محمد يعني ابن طلحة عن زبيد عن مرة عن عبد الله قـــــال:-حبس المشركون رسول الله صلى الله عليه وسلم عن صلاة العصر حتى اصفرت الشمس أو احمرت فقال: شغلونا عن الصلاة الوسطى ملأ الله أجوافهم وقبورهم نارا أو حشا الله أجوافهم وقبورهم نارا.


814-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن عاصم عن أبي وائل عن عبد الله بن مسعود قـــــال:-لما قسم رسول الله صلى الله عليه وسلم غنائم حنين بالجعرانة ازدحموا عليه فقال رسول الله صلى الله عليه وسلم: إن عبدا من عباد الله بعثه الله إلى قومه فضربوه وشجوه قال: فجعل يمسح الدم عن جبهته ويقول: رب اغفر لقومي إنهم لا يعلمون قال عبد الله: كأني أنظر إلى رسول الله صلى الله عليه وسلم يمسح الدم عن جبهته يحكي الرجل ويقول: رب اغفر لقومي إنهم لا يعلمون.


815-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن عاصم عن أبي وائل عن عبد الله بن مسعود قـــــال:-توفي رجل من أهل الصفة فوجدوا في شملته دينارين فذكروا ذلك للنبي صلى الله عليه وسلم فقال: كيتان.


816-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا شيبان عن منصور بن المعتمر عن إبراهيم عن عبيدة السلماني عن عبد الله بن مسعود قـــــال:-جاء حبر إلى رسول الله صلى الله عليه وسلم فقال: يا محمد أو يا رسول الله إن الله عز وجل يوم القيامة يحمل السموات على أصبع والأرضين على أصبع والجبال على أصبع والشجر على أصبع والماء والثرى على أصبع وسائر الخلق على أصبع يهزهن فيقول: أنا الملك قال: فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه تصديقا لقول الحبر ثم قرأ وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة إلى آخر الآية.


817-حدثنا عبد الله حدثني أبي حدثناه أسود

حدثنا عبد الله حدثني أبي حدثناه أسود حدثنا اسرائيل عن منصور ذكره باسناده ومعناه وقال: فضحك رسول الله صلى الله عليه وسلم حتى بدا ناجذه تصديقا لقوله.


818-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حيان أخبرنا الأعمش عن إبراهيم عن عبد الرحمن بن يزيد قـــــال:-رمى عبد الله الجمرة في بطن الوادي قلت: إن الناس لا يرمون من ههنا قال: هذا والذي لا إله غيره مقام الذي أنزلت عليه سورة البقرة.


819-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا المعتمر عن أبيه عن سليمان الأعمش عن شقيق بن سلمة عن عبد الله بن مسعود قـــــال:-بينما نحن مع رسول الله صلى الله عليه وسلم نمشي إذ مر بصبيان يلعبون فيهم ابن صياد فقال رسول الله صلى الله عليه وسلم: تربت يداك أتشهد أني رسول الله فقال هو: أتشهد اني رسول الله قال: فقال عمر رضي الله تعالى عنه: دعني فلأضرب عنقه قال: فقال رسول الله صلى الله عليه وسلم: إن يك الذي تخاف فلن تستطيعه.


820-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن عاصم عن زر عن ابن مسعود قـــــال:-أخذت من في رسول الله صلى الله عليه وسلم سبعين سورة لا ينازعني فيها أحد.


821-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا يزيد بن زريع حدثنا خالد عن أبي معشر عن إبراهيم عن علقمة عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-ليليني منكم أولو الأحلام والنهي ثم الذين يلونهم ثم الذين يلونهم ولا تختلفوا فتختلف قلوبكم وإياكم وهوشات الأسواق.


822-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا شجاع بن الوليد حدثنا أبو خالد الذي كان يكون في بني والآن يزيد الواسطي عن طلق بن حبيب عن أبي عقرب الأسدي قـــــال:-أتيت عبد الله بن مسعود فوجدته على إنجاز له يعني سطحا فسمعته يقول: صدق الله ورسوله صدق الله ورسوله فصعدت اليه فقلت: يا أبا عبد الرحمن ما لك قلت صدق الله ورسوله صدق الله ورسوله قال: إن رسول الله صلى الله عليه وسلم نبأنا أن ليلة القدر في النصف من السبع الأواخر وأن الشمس تطلع صبحتها ليس لها شعاع قال: فصعدت فنظرت اليه فقلت: صدق الله ورسوله صدق الله ورسوله.


823-حدثنا عبد الله حدثني أبي حدثنا عتاب

حدثنا عبد الله حدثني أبي حدثنا عتاب حدثنا عبد الله وعلي بن اسحاق قال: أخبرنا عبد الله أخبرنا موسى بن علي بن رباح قال: سمعت أبي يقول: عن ابن مسعود أن:

-رسول الله صلى الله عليه وسلم أتاه ليلة الجن ومعه عظم حائل وبعرة وفحمة فقال: لا تستنجين بشيء من هذا إذا خرجت إلى الخلاء.


824-حدثنا عبد الله حدثني أبي حدثنا عبيدة بن

حدثنا عبد الله حدثني أبي حدثنا عبيدة بن حميد عن المخارق بن عبد الله الأحمسي عن طارق بن شهاب قال: قال عبد الله بن مسعود:

-لقد شهدت من المقداد مشهدا لئن أكون أنا صاحبه أحب إلي مما على الأرض من شيء قال: أتى النبي صلى الله عليه وسلم وكان رجلا فارسا قال: فقال: أبشر يا نبي الله والله لا نقول لك كما قالت بنو اسرائيل لموسى صلى الله عليه وسلم اذهب أنت وربك فقاتلا إنا ههنا قاعدون ولكن والذي بعثك بالحق لنكونن بين يديك وعن يمينك وعن شمالك ومن خلفك حتى يفتح الله عليك.


825-حدثنا عبد الله حدثني أبي حدثنا يعقوب بن

حدثنا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم حدثنا أبي عن ابن اسحاق قال: وحدثني عبد الرحمن بن الأسود بن يزيد النخعي عن أبيه عن عبد الله بن مسعود قـــــال:-نزلت على رسول الله صلى الله عليه وسلم والمرسلات عرفا ليلة الحية قال: فقلنا له: وما ليلة الحية يا أبا عبد الرحمن قال: فبينما نحن مع رسول الله صلى الله عليه وسلم بحراء ليلا خرجت علينا حية من الجبل فأمرنا رسول الله صلى الله عليه وسلم بقتلها فطلبناها فأعجزتنا فقال: دعوها عنكم فقد وقاها الله شركم كما وقاكم شرها.


826-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن اسحاق حدثني عبد الرحمن بن الأسود عن يزيد النخعي عن عمه عبد الرحمن بن يزيد قـــــال:-وقفت مع عبد الله بن مسعود بين يدي الجمرة فلما وقف بين يديها قال: هذا والذي لا إله غيره موقف الذي أنزلت عليه سورة البقرة يوم رماها قال: ثم رماها عبد الله بن مسعود بسبع حصيات يكبر مع كل حصاة رمى بها ثم انصرف.


827-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح بن كيسان عن الحرث أظنه يعني ابن فضيل عن جعفر ابن عبد الله بن الحكم عن عبد الرحمن بن المسور عن أبي رافع عن عبد الله بن مسعود أن رسول الله صلى الله عليه وسلم قـــــال:-ما من نبي بعثه الله عز وجل في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتضون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يأمرون.


828-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن أبي صالح قال ابن شهاب: حدثني عبيد الله بن عبد الله بن عتبة أن عبد الله بن مسعود قـــــال:-بينما نحن عند رسول الله صلى الله عليه وسلم في قريب من ثمانين رجلا من قريش ليس فيهم إلا قرشي لا والله ما رأيت صفيحة وجوه رجال قط أحسن من وجوههم يومئذ فذكر النساء فتحدثوا فيهن فتحدث معهم حتى أحببت أن يسكت قال: ثم أتيته فتشهد ثم قال: أما بعد يا معشر قريش فإنكم أهل هذا الأمر ما لم تعصوا الله فإذا عصيتموه بعث اليكم من يلحاكم كما يلحى هذا القضيب لقضيب في يده ثم لحى قضيبه فإذ هو أبيض يصلد.


829-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن أبي اسحاق قال: حدثني أبو عميس عتبة ابن عبد الله بن عتبة بن عبد الله بن مسعود عن أبي فزارة عن زيد مولى عمرو بن حريث المخزومي عن عبد الله بن مسعود قـــــال:-بينما نحن مع رسول الله صلى الله عليه وسلم بمكة وهو في نفر من أصحابه إذ قال: ليقم معي رجل منكم ولا يقومن معي رجل في قلبه من الغش مثقال ذرة قال: فقمت معه وأخذت اداوة ولا أحسبها إلا ماء فخرجت مع رسول الله صلى الله عليه وسلم حتى إذا كنا بأعلى مكة رأيت أسودة مجتمعة قال: فخط لي رسول الله صلى الله عليه وسلم خطا ثم قال: قم ههنا حتى آتيك قال: فقمت ومضى رسول الله صلى الله عليه وسلم اليهم فرأيتهم يتثورون اليه قال: فيسمر معهم رسول الله صلى الله عليه وسلم ليلا طويلا حتى جاءني مع الفجر فقال لي: ما زلت قائما يا ابن مسعود قال: فقلت له: يا رسول الله أولم تقل لي قم حتى آتيك قال: ثم قال لي: هل معك من وضوء قال: فقلت نعم ففتحت الاداوة فإذا هو نبيذ قال: فقلت له: يا رسول الله والله لقد أخذت الاداوة ولا أحسبها إلا ماء فإذا هو نبيذ قال: فقال رسول الله صلى الله عليه وسلم: تمرة طيبة وماء طهور قال: ثم توضأ منها فلما قام يصلي أدركه شخصان منهم قالا له: يا رسول الله إنا نحب أن تؤمنا في صلاتنا قال: فصفهما رسول الله صلى الله عليه وسلم خلفه ثم صلى بنا فلما انصرف فقلت له: من هؤلاء يا رسول الله قال: هؤلاء جن نصيبين جاءوا يختصمون الي في أمور كانت بينهم وقد سألوني الزاد فزودتهم قال: فقلت له: وهل عندك يا رسول الله من شيء تزودهم إياه قال: فقال: قد زودتهم الرجعة وما وجدوا من روث وجدوه شعيرا وما وجدوا من عظم وجدوه كاسيا قال: وعند ذلك نهى رسول الله صلى الله عليه وسلم أن يستطاب الروث والعظم.


830-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب قال: حدثني أبي عن أبن اسحاق قـــــال:-حدثني عن تشهد رسول الله صلى الله عليه وسلم: في وسط الصلاة وفي آخرها عبد الرحمن بن الأسود بن يزيد النخعي عن أبيه عن عبد الله بن مسعود قال علمني رسول الله صلى الله عليه وسلم التشهد في وسط الصلاة وفي لآخرها فكنا نحفظ عن عبد الله حين أخبرنا أن رسول الله صلى الله عليه وسلم علمه اياه قال: فكان إذا جلس في وسط

الصلاة وفي آخرها على وركه اليسرى التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله قال: ثم إن كان في وسط الصلاة نهض حين يفرغ من تشهده وإن كان في آخرها دعا بعد تشهده بما شاء الله أن يدعو ثم يسلم.


831-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن اسحاق قال: حدثني عن انصراف رسول الله صلى الله عليه وسلم عبد الرحمن بن الأسود بن يزيد النخعي عن أبيه قال: سمعت رجلا يسأل عبد الله بن مسعود عن انصراف رسول الله صلى الله عليه وسلم من صلاته عن يمينه كان ينصرف او عن يساره قال: فقال عبد الله بن مسعود:

-كان رسول الله صلى الله عليه وسلم ينصرف حيث أراد كان أكثر انصراف رسول الله صلى الله عليه وسلم من صلاته على شقه الأيسر إلى حجرته.


832-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث بن سعد حدثني يزيد بن أبي حبيب عن محمد بن اسحاق أن عبد الرحمن بن الأسود حدثه أن الأسود حدثه أن ابن مسعود حدثه أن:

-رسول الله صلى الله عليه وسلم كان عامة ما ينصرف من الصلاة على يساره إلى الحجرات.


833-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن اسحاق حدثنا محمد بن كعب القرظي عمن حدثه عن عبد الله بن مسعود قـــــال:-بينما نحن معه يوم الجمعة في مسجد الكوفة وعمار بن ياسر أمير على الكوفة لعمر بن الخطاب وعبد الله بن مسعود على بيت المال إذ نظر عبد الله بن مسعود إلى الظل فرآه قدر الشراك فقال: إن يصب صاحبكم سنة نبيكم صلى الله عليه وسلم يخرج الآن قال: فوالله ما فرغ عبد الله بن مسعود من كلامه حتى خرج عمار بن ياسر يقول: الصلاة.


834-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن اسحاق قال: وحدثني عبد الرحمن بن الأسود بن يزيد النخعي عن أبيه قـــــال:-دخلت أنا وعمي علقمة على عبد الله بن مسعود بالهاجرة قال: فأقام الظهر ليصلي فقمنا خلفه فأخذ بيدي ويد عمي ثم جعل أحدنا عن يمينه والآخر عن يساره ثم قام بيننا فصففنا خلفه صفا واحدا قال: ثم قال: هكذا كان رسول الله صلى الله عليه وسلم يصنع إذا كانوا ثلاثة قال: فصلى بنا فلما ركع طبق وألصق ذراعيه بفخذيه وأدخل كفيه بين ركبتيه قال: فلما سلم أقبل علينا فقال: إنها ستكون أئمة يؤخرون الصلاة عن مواقيتها فإذا فعلوا ذلك فلا تنتظروهم بها واجعلوا الصلاة معهم سبحة.


835-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن اسحاق حدثنا الحرث بن فضيل الأنصاري ثم الخطمي عن سفيان بن أبي العوجاء السلمي عن أبي شريح الخزاعي قـــــال:-كسفت الشمس في عهد عثمان بن عفان وبالمدينة عبد الله بن مسعود قال: فخرج عثمان فصلى بالناس تلك الصلاة ركعتين وسجدتين في كل ركعة قال: ثم انصرف عثمان فدخل داره وجلس عبد الله بن مسعود إلى حجرة عائشة وجلسنا اليه فقال: إن رسول الله صلى الله عليه وسلم كان يأمرنا بالصلاة عند كسوف الشمس والقمر فإذا رأيتموه قد أصابهما فافزعوا إلى الصلاة فإنها إن كانت التي تحذرون كانت وأنتم على غير غفلة وإن لم تكن كنتم قد أصبتم خيرا واكتسبتموه.


836-حدثنا عبد الله حدثني أبي حدثنا سعد بن

حدثنا عبد الله حدثني أبي حدثنا سعد بن إبراهيم أخبرنا أبي عن أبيه عن أبي عبيدة بن عبد الله عن أبيه أن:

-النبي صلى الله عليه وسلم كان في الركعتين كأنه على الرضف قال سعد: قلت لأبي: حتى يقوم قال: حتى يقوم.


837-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن أبيه عن أبي عبيدة بن عبد الله عن أبيه أن:

-النبي صلى الله عليه وسلم كان في الركعتين كأنه على الرضف وربما قال: الأوليين قال: قلت لأبي: حتى يقوم قال: حتى يقوم قال أبي: وحدثناه نوح بن يزيد أخبرنا إبراهيم بن سعد قال: حدثني أبي عن أبي عبيدة بن عبد الله عن أبيه قال: كان رسول الله صلى الله عليه وسلم في الركعتين كأنه على الرضف قال: قلت لأبي: حتى يقوم قال: حتى يقوم.


838-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شيبان عن منصور عن إبراهيم عن عبيدة السلماني عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-إن آخر أهل الجنة دخولا الجنة وآخر أهل النار خروجا من النار رجل يخرج من النار حبوا فيقول الله عز وجل له: اذهب فادخل الجنة فيأتيها فيخيل اليه أنها ملأى فيرجع فيقول: يا رب وجدتها ملأى فيقول: اذهب فادخل الجنة فيأتيها فيخيل اليه أنها ملأى فيرجع فيقول: يا رب قد وجدتها ملأى فيقول: اذهب فادخل الجنة فيأتيها فيخيل اليه أنها ملأى فيرجع اليه فيقول: يا رب وجدتها ملأى ثلاثا فيقول: اذهب فإن لك مثل الدنيا وعشرة أمثالها أو عشرة أمثال الدنيا قال: يقول: يا رب أتضحك مني وأنت الملك قال: وكان يقال هذا أدنى أهل الجنة منزلة.


839-حدثنا عبد الله حدثني أبي حدثنا زياد ابن

حدثنا عبد الله حدثني أبي حدثنا زياد ابن عبد الله البكائي حدثنا منصور عن سالم عن أبيه عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-ما من أحد إلا وقد وكل به قرينه من الجن قالوا: وأنت يا رسول الله قال: وأنا إلا أن الله أعانني عليه فأسلم فليس يأمرني إلا بخير.


840-حدثنا عبد الله حدثني أبي قال: حدثنا

حدثنا عبد الله حدثني أبي قال: حدثنا الوليد بن القاسم بن الوليد حدثنا اسرائيل عن منصور عن إبراهيم عن علقمة عن عبد الله قال وسمع عبد الله بخسف قـــــال:-كنا أصحاب محمد صلى الله عليه وسلم نعد الآيات بركة وأنتم تعدونها تخويفا إنا بينا نحن مع رسول الله صلى الله عليه وسلم وليس معنا ماء فقال لنا رسول الله صلى الله عليه وسلم: اطلبوا من معه يعني ماء ففعلنا فأتي بماء فصبه في اناء ثم وضع كفيه فيه فجعل الماء يخرج من بين أصابعه ثم قال: حي على الطهور المبارك والبركة من الله فملأت بطني منه واستسقى الناس قال عبد الله: قد كنا نسمع تسبيح الطعام وهو يؤكل.


841-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا شيبان عن عبد الملك يعني ابن عمير عن عبد الرحمن بن عبد الله يعني ابن مسعود عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-قتال المسلم أخاه كفر وسبابه فسوق.


842-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن زيد عن عاصم بن أبي النجود عن أبي وائل عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-لا تباشر المرأة المرأة كأنها تنعتها لزوجها أو تصفها لزوجها أو للرجل كأنه ينظر وإذا كان ثلاثة فلا يتناجى اثنان دون صاحبهما فإن ذلك يحزنه ومن حلف على يمين كاذبا ليقتطع بها مال أخيه أو قال مال امرئ مسلم لقي الله عز وجل وهو عليه غضبان قال: فسمع الأشعث ابن قيس ابن مسعود يحدث هذا فقال: في قال ذلك رسول الله صلى الله عليه وسلم وفي رجل اختصمنا إلى النبي صلى الله عليه وسلم في بئر.


843-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن عاصم ابن بهدلة عن زر بن حبيش عن ابن مسعود:

-في هذه الآية ولقد رآه نزلة أخرى عند سدرة المنتهى قال: قال رسول الله صلى الله عليه وسلم: رأيت جبريل صلى الله عليه وسلم وله ستمائة جناح ينتثر من ريشه التهاويل الدر والياقوت.


844-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير عن أبي اسحاق عن علقمة بن قيس ولم يسمعه منه وسأله رجل عن حديث علقمة فهو هذا الحديث أن:

-عبد الله بن مسعود أتى أبا موسى الأشعري في منزله فحضرت الصلاة فقال أبو موسى: تقدم يا أبا عبد الرحمن فإنك أقدم سنا وأعلم قال: لا بل تقدم أنت فإنما أتيناك في منزلك ومسجدك فأنت أحق قال: فتقدم أبو موسى فخلع نعليه فلما سلم قال: ما أردت إلى خلعهما أبالوادي المقدس أنت لقد رأيت رسول الله صلى الله عليه وسلم يصلي في الخفين والنعلين.


845-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير حدثنا أبو اسحاق عن الأحوص سمعه منه عن عبد الله أن:

-النبي صلى الله عليه وسلم قال لقوم يتخلفون عن الجمعة: لقد هممت أن آمر رجلا يصلي بالناس ثم أحرق على رجال يتخلفون عن الجمعة بيوتهم.


846-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير حدثنا أبو اسحاق قال: سمعت عبد الرحمن بن يزيد قـــــال:-حج عبد الله بن مسعود فأمرني علقمة أن ألزمه فلزمته فكنت معه فذكر الحديث فلما كان حين طلع الفجر قال: أقم فقلت: أبا عبد الرحمن إن هذه لساعة ما رأيتك صليت فيها قال: قال: إن رسول الله صلى الله عليه وسلم كان لا يصلي هذه الساعة إلا هذه الصلاة في هذا المكان من هذا اليوم قال عبد الله: هما صلاتان تحولا عن وقتهما صلاة المغرب بعدما يأتي الناس المزدلفة وصلاة الغداة حين يبزغ الفجر قال: رأيت رسول الله صلى الله عليه وسلم فعل ذلك.


847-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى قال: سمعت حديجا أخا زهير بن معاوية عن أبي اسحاق عن عبد الله بن عتبة عن ابن مسعود قـــــال:-بعثنا رسول الله صلى الله عليه وسلم إلى النجاشي ونحن نحو من ثمانين رجلا فيهم عبد الله بن مسعود وجعفر وعبد الله بن عرفطة وعثمان بن مظعون وأبو موسى فأتوا النجاشي وبعثت قريش عمرو بن العاص وعمارة بن الوليد بهدية فلما دخلا على النجاشي سجدا له ثم ابتدراه عن يمينه وعن شماله ثم قالا له: إن نفرا من بني عمنا نزلوا أرضك ورغبوا عنا وعن ملتنا قال: فأين هم قال: هم في أرضك فابعث اليهم فبعث اليهم فقال جعفر: أنا خطيبكم اليوم فاتبعوه فسلم ولم يسجد فقالوا له: ما لك لا تسجد للملك قال: إنا لا نسجد إلا الله عز وجل قال: وما ذاك قال: إن الله عز وجل بعث الينا رسوله صلى الله عليه وسلم وأمرنا أن لا نسجد لأحد إلا الله عز وجل وأمرنا بالصلاة والزكاة قال عمرو بن العاص: فإنهم يخالفونك في عيسى بن مريم قال: ما تقولون في عيسى بن مريم وأمه قالوا: نقول كما قال الله عز وجل وهو كلمة الله وروحه ألقاها إلى العذراء البتول التي لم يمسها بشر ولم يفرضها ولد قال: فرفع عودا من الأرض ثم قال: يا معشر الحبشة والقسيسين والرهبان والله ما يزيدون على الذي نقول فيه ما يسوى هذا مرحبا بكم وبمن جئتم من عنده أشهد أنه رسول الله فإنه الذي نجد في الانجيل وأنه الرسول الذي بشر به عيسى بن مريم انزلوا حيث شئتم والله لولا ما أنا فيه من الملك لأتيته حتى أكون أنا أحمل نعليه وأوضئه وأمر بهدية الآخرين فردت اليهما ثم تعجل عبد الله بن مسعود حتى أدرك بدرا وزعم أن النبي صلى الله عليه وسلم استغفر له حين بلغه موته.


848-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا أبو اسحاق قال: رأيت رجلا سأل الأسود بن يزيد وهو يعلم القرآن في المسجد فقال:

-كيف نقرأ هذا الحرف فهل من مدكر أذال أم دال فقال: لا بل دال ثم قال: سمعت عبد الله بن مسعود يقول: سمعت رسول الله صلى الله عليه وسلم يقرؤها مدكر دالا.


849-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عبد الله بن جعفر يعني المخرمي قال: حدثنا الحرث بن فضيل عن جعفر بن عبد الله بن أبي الحكم عن عبد الرحمن بن المسور بن مخرمة عن أبي رافع قال: أخبرني ابن مسعود أن رسول الله صلى الله عليه وسلم قـــــال:-إنه لم يكن نبي قط إلا وله من أصحابه حواري وأصحاب يتبعون أثره ويقتدون بهديه ثم يأتي من بعد ذلك خوالف أمراء يقولون ما لا يفعلون ويفعلون ما لا يؤمرون.


850-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله أبو أحمد حدثنا سفيان عن أبي قيس عن هزيل عن عبد الله قـــــال:-لعن رسول الله صلى الله عليه وسلم الواصلة والموصولة والمحل والمحلل له والواشمة والموشومة وآكل الربا ومطعمه.


851-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عيسى بن يونس عن الأعمش عن أبي رزين عن ابن مسعود قـــــال:-كنت مع رسول الله صلى الله عليه وسلم في الغار فنزلت عليه والمرسلات عرفا فقرأتها قريبا مما أقرأني غير أني لست أدري بأي الآيتين ختم.


852-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال: أبو اسحاق أنبأنا عن الأسود عن عبد الله أن:

-رسول الله صلى الله عليه وسلم قرأ سورة النجم فسجد وما بقي أحد من القوم إلا سجد إلا رجلا رفع كفا من حصى فوضعه على وجهه وقال: يكفيني هذا قال عبد الله: لقد رأيته بعد ذلك قتل كافرا.


853-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن أبي وائل عن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم كلمة وأنا أقول أخرى: من مات وهو يجعل لله ندا أدخله الله النار وقال عبد الله: وأنا أقول من مات وهو لا يجعل لله ندا أدخله الله الجنة.


854-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت أبا وائل يحدث عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-إذا كنتم ثلاثة فلا يتناجى اثنان دون صاحبهما فإن ذلك يحزنه ولا تباشر المرأة المرأة ثم تنعتها لزوجها حتى كأنه ينظر اليها.


855-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا

شعبة عن سليمان قال: سمعت أبا وائل يحدث عن عبد الله قـــــال:-قلنا: يا رسول الله أرأيت ما عملنا في الشرك نؤاخذ به قال: من أحسن منكم في الاسلام لم يؤاخذ بما عمل في الشرك ومن أساء منكم في الاسلام أخذ بما عمل في الشرك والاسلام.


856-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن أبي وائل عن عبد الله أنه قـــــال:-إني لأخبر بجماعتكم فيمنعني الخروج اليكم خشية أن أملكم كان رسول الله صلى الله عليه وسلم يتخولنا في الأيام بالموعظة خشية السآمة علينا.


857-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا مهدي حدثنا واصل عن أبي وائل قـــــال:-غدونا على عبد الله بن مسعود ذات يوم بعد صلاة الغداة فسلمنا بالباب فأذن لنا فقال رجل من القوم: قرأت المفصل البارحة كله فقال: هذا كهذ الشعر إنا قد سمعنا القراءة وإني لأحفظ القرائن التي كان يقرأ بهن رسول الله صلى الله عليه وسلم ثماني عشرة سورة من المفصل وسورتين من آل حم.


858-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا مهدي حدثنا واصل الأحدب عن أبي وائل عن عبد الله بن مسعود قـــــال:-قلت: يا رسول الله أي الاثم أعظم قال: إن تجعل لله ندا وهو خلقك قلت: يا رسول الله ثم ماذا قال: ثم أن تزاني حليلة جارك.


859-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن عاصم بن بهدلة عن زر بن حبيش عن ابن مسعود أنه قـــــال:-كنت غلاما يافعا أرعى غنما لعقبة بن أبي معيط فجاء النبي صلى الله عليه وسلم وأبو بكر رضي الله تعالى عنه وقد فرا من المشركين فقالا: يا غلام هل عندك من لبن تسقينا قلت: إني مؤتمن ولست ساقيكما فقال النبي صلى الله عليه وسلم: هل عندك من جزعة لم ينز عليها الفحل قلت: نعم فأتيتهما بها فاعتقلها النبي صلى الله عليه وسلم ومسح الضرع ودعا فحفل الضرع ثم أتاه أبو بكر رضي الله عنه بصخرة منقعرة فاحتلب فيها فشرب وشرب أبو بكر ثم شربت ثم قال للضرع: اقلص فقلص فأتيته بعد ذلك فقلت: علمني من هذا القول قال: إنك غلام معلم قال: فأخذت من فيه سبعين سورة لا ينازعني فيها أحد.


860-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن إسماعيل بن رجاء عن عبد الله بن أبي الهزيل عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-لو كنت متخذا خليلا لاتخذت أبا بكر خليلا ولكن أخي وصاحبي وقد اتخذ الله صاحبكم خليلا.


861-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا عطاء بن السائب عن الشعبي عن ابن مسعود أن:

-النساء كن يوم أحد خلف المسلمين يجهزن على جرحى المشركين فلو حلفت يومئذ رجوت أن أبر أنه ليس أحد منا يريد الدنيا حتى أنزل الله عز وجل منكم من يريد الدنيا ومنكم من يريد الآخرة ثم صرفكم عنهم ليبتليكم فلما خالف أصحاب النبي صلى الله عليه وسلم وعصوا ما أمروا به أفرد رسول الله صلى الله عليه وسلم في تسعة سبعة من الأنصار ورجلين من قريش وهو عاشرهم فلما رهقوه قال: رحم الله رجلا ردهم عنا قال: فقام رجل من الأنصار فقاتل ساعة حتى قتل فلما رهقوه أيضا قال: يرحم الله رجلا ردهم عنا فلم يزل يقول ذا حتى قتل السبعة فقال النبي صلى الله عليه وسلم لصاحبه: ما أنصفنا أصحابنا فجاء أبو سفيان فقال: أعل هبل فقال رسول الله صلى الله عليه وسلم: قولوا الله أعلى وأجل فقالوا: الله أعلى وأجل فقال أبو سفيان: لنا عزى ولا عزى لكم فقال رسول الله صلى الله عليه وسلم: قولوا الله مولانا والكافرون لا مولى لهم ثم قال أبو سفيان: يوم بيوم بدر يوم لنا ويوم علينا ويوم نُساء ويوم نُسر حنظلة بحنظلة وفلان بفلان وفلان بفلان فقال رسول الله صلى الله عليه وسلم: لا سواء أما قتلانا فأحياء يرزقون وقتلاكم في النار يعذبون قال أبو سفيان: قد كانت في القوم مثلة وإن كانت لعن غير ملامنا ما أمرت ولا نهيت ولا أحببت ولا كرهت ولا ساءني ولا سرني قال: فنظروا فإذا حمزة قد بقر بطنه وأخذت هند كبده فلاكتها فلم تستطع أن تأكلها فقال رسول الله صلى الله عليه وسلم: أأكلت منه شيئا قالوا: لا قال: ما كان الله ليدخل شيئا من حمزة النار فوضع رسول الله صلى الله عليه وسلم حمزة فصلى عليه وجيء برجل من الأنصار فوضع إلى جنبه فصلى عليه فرفع الأنصاري وترك حمزة ثم جيء بآخر فوضعه إلى جنب حمزة فصلى عليه ثم رفع وترك حمزة حتى صلى عليه يومئذ سبعين صلاة.


862-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن إبراهيم الهجري قال: سمعت أبا الأحوص عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-أتدرون أي الصدقة أفضل قالوا: الله ورسوله أعلم قال: المنيحة أن يمنح أحدكم أخاه الدرهم أو ظهر الدابة أو لبن الشاة أو لبن البقرة.


863-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد حدثنا عاصم بن بهدلة وحدثنا منصور بن المعتمر عن أبي وائل عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-بئسما لأحدهم أو أحدكم أن يقول نسيت آية كيت وكيت بل هو نسي واستذكروا القرآن فإنه أسرع تفصيا من صدور الرجال من النعم من عقلها قال: أو قال من عقله.


864-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عاصم بن بهدلة عن أبي وائل يحدث عن عبد الله قـــــال:-كنا نتكلم في الصلاة فأتيت رسول الله صلى الله عليه وسلم فسلمت عليه فلم يرد علي فأخذني ما قدم وما حدث فقال رسول الله صلى الله عليه وسلم: إن الله يحدث لنبيه ما شاء قال شعبة: وأحسبه قد قال مما شاء وإن مما أحدث لنبيه صلى الله عليه وسلم ان لا تكلموا في الصلاة.


865-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن جابر عن عبد الرحمن بن الأسود عن أبيه عن عبد الله قـــــال:-صلى نبي الله صلى الله عليه وسلم الظهر خمسا فقالوا: أزيد في الصلاة فسجد سجدتين.


866-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت منصورا يحدث عن خيثمة بن عبد الرحمن عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-لا سمر إلا لرجلين أو لأحد رجلين لمصل أو لمسافر.


867-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي قيس عن هزيل بن شرحبيل قـــــال:-سأل رجل أبا موسى الأشعري عن امرأة تركت ابنتها وابنة ابنها وأختها فقال: النصف للابنة وللأخت النصف وقال: ائت ابن مسعود فإنه سيتابعني قال: فأتوا ابن مسعود فأخبروه بقول أبي موسى فقال: لقد ضللت إذا وما أنا من المهتدين لأقضين فيها بقضاء رسول الله صلى الله عليه وسلم قال شعبة: وجدت هذا الحرف مكتوبا لأقضين فيها بقضاء رسول الله صلى الله عليه وسلم للابنة النصف ولابنة الابن السدس تكملة الثلثين وما بقي فللأخت فأتوا أبا موسى فأخبروه بقول ابن مسعود فقال أبو موسى: لا تسألوني عن شيء ما دام هذا الحبر بين أظهركم.


868-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن جامع بن شداد قال: سمعت عبد الرحمن بن أبي علقمة قال: سمعت عبد الله بن مسعود قـــــال:-أقبلنا مع رسول الله صلى الله عليه وسلم من الحديبية فذكروا أنهم نزلوا دهاسا من الأرض يعني الدهاس الرمل فقال: من يكلؤنا فقال بلال: أنا فقال رسول الله صلى الله عليه وسلم: إذا تنم قال: فناموا حتى طلعت الشمس فاستيقظ ناس منهم فلان وفلان وفيهم عمر قال: فقلنا: اهضبوا يعني تكلموا قال: فاستيقظ النبي صلى الله عليه وسلم فقال: افعلوا كما كنتم تفعلون قال: ففعلنا قال: وقال كذلك فافعلوا لمن نام أو نسي قال: وضلت ناقة رسول الله صلى الله عليه وسلم فطلبها فوجدت حبلها قد تعلق بشجرة فجئت بها إلى النبي صلى الله عليه وسلم فركب مسرورا وكان النبي صلى الله عليه وسلم إذا نزل عليه الوحي اشتد ذلك عليه وعرفنا ذاك فيه قال: فتنحى منتبذا خلفنا قال: فجعل يغطي رأسه بثوبه ويشتد ذلك عليه حتى عرفنا أنه قد أنزل عليه فأتانا فأخبرنا أنه قد أنزل عليه إنا فتحنا لك فتحا مبينا.


869-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حماد قال: سمعت أبا وائل يقول: قال عبد الله:

-كنا نقول في التحية السلام على الله فقال رسول الله صلى الله عليه وسلم: لا تقولوا السلام على الله فإن الله هو السلام ولكن قولوا التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله.


870-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن واصل الاحدب عن أبي وائل عن عبد الله قـــــال:-سألت رسول الله صلى الله عليه وسلم أي الذنب أعظم قال: أن تجعل لله ندا وهو خلقك وأن تزاني بحليلة جارك وأن تقتل ولدك أجل أن يأكل معك أو يأكل طعامك.


871-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت أبا وائل عن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-إذا كنتم ثلاثة فلا يتناجى اثنان دون صاحبهما فإن ذلك يحزنه ولا تباشر المراة المرأة تنعتها لزوجها كأنه ينظر اليها.


872-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال: حدثنا شعبة عن سليمان عن أبي وائل عن عبد الله قال: قال رسول الله صلى الله عليه وسلم كلمة وأنا أقول أخرى:

-من مات وهو يجعل لله ندا أدخله الله النار وقال عبد الله: وأنا أقول اخرى من مات وهو لا يجعل لله ندا أدخله الله الجنة.


873-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت عمارة بن عمير يحدث عن الأسود عن عبد الله أنه قـــــال:-لا يجعلن أحدكم للشيطان جزءا يرى أن حقا عليه الانصراف عن يمينه لقد رأيت رسول الله صلى الله عليه وسلم اكثر انصرافه عن يساره.


874-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت عمارة ابن عمير أو إبراهيم شك شعبة يحدث عن عبد الرحمن هو ابن يزيد عن عبد الله أنه قـــــال:-صليت مع النبي صلى الله عليه وسلم بمنى ركعتين ومع أبي بكر وعمر فليت حظي من أربع ركعتان متقبلتان.


875-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن عبد الله بن مرة عن الحرث الأعور عن عبد الله أنه قـــــال:-آكل الربا وموكله وشاهداه وكاتبه إذا علموا والواشمة والمؤتشمة والمستوشمة للحسن ولاوي الصدقة والمرتد أعرابيا بعد الهجرة ملعونون على لسان محمد صلى الله عليه وسلم يوم القيامة.


876-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت عبد الله بن مرة يحدث عن مسروق عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم أنه قـــــال:-لا يحل دم امرئ مسلم إلا بإحدى ثلاث النفس بالنفس والثيب الزاني والتارك دينه المفارق أو الفارق الجماعة.


877-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت عبد الله بن مرة عن مسروق عن عبد الله أنه قـــــال:-ليس منا من ضرب الخدود وشق الجيوب أو دعا بدعوة الجاهلية قال سليمان: وأحسبه قد رفعه إلى النبي صلى الله عليه وسلم.


878-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن إبراهيم عن علقمة عن عبد الله عن النبي صلى الله عليه وسلم أنه:

-صلى الظهر خمسا فقيل له: أزيد في الصلاة فقال النبي صلى الله عليه وسلم: وما ذاك فقالوا: إنك صليت خمسا فسجد سجدتين بعدما سلم قال شعبة: وسمعت سليمان وحمادا يحدثان أن إبراهيم كان لا يدري أثلاثا صلى أم خمسا.


879-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن مغيرة عن إبراهيم قال: قال عبد الله:

-كأنما أنظر إلى بياض خد رسول الله صلى الله عليه وسلم لتسليمته اليسرى.


880-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد بن أبي عروبة عن قتادة عن أبي الاحوص عن ابن مسعود أن:

-رسول الله صلى الله عليه وسلم كان يفضل صلاة الجميع على صلاة الرجل وحده خمسة وعشرين ضعفا كلها مثل صلاته.


881-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة حدثنا منصور عن إبراهيم عن علقمة عن عبد الله قـــــال:-لعن الله المتوشمات والمتنمصات والمفلجات قال شعبة: وأحسبه قال: المغيرات خلق الله إن رسول الله صلى الله عليه وسلم نهى عنه.


882-حدثنا عبد الله بن أحمد حدثنا أبي حدثنا

حدثنا عبد الله بن أحمد حدثنا أبي حدثنا حسين بن محمد حدثنا اسرائيل عن أبي اسحاق عن أبي عبيدة عن عبد الله قـــــال:-برز النبي صلى الله عليه وسلم وأنا معه فقال لي: التمس لي ثلاثة أحجار قال: فوجدت له حجرين وروثة قال: فأتيته بها فأخذ الحجرين وألقى الروثة وقال: هذه ركس.


883-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر عن عاصم عن أبي وائل عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-لا ينتجي اثنان دون صاحبهما فإن ذلك يحزنه.


884-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر عن عاصم عن أبي وائل عن عبد الله قـــــال:-خط رسول الله صلى الله عليه وسلم خطا بيده ثم قال: هذا سبيل الله مستقيما قال: ثم خط عن يمينه وشماله ثم قال: هذه السبل ليس منها سبيل إلا عليه شيطان يدعو اليه ثم قرأ: وإن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل.


885-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن الحسن حدثنا أبو كدينة عن عطاء بن السائب عن القاسم بن عبد الرحمن عن أبيه عن عبد الله قـــــال:-مر يهودي برسول الله صلى الله عليه وسلم وهو يحدث أصحابه فقالت قريش: يا يهودي إن هذا يزعم أنه نبي فقال: لأسألنه عن شيء لا يعلمه إلا نبي قال: فجاء حتى جلس ثم قال: يا محمد مم يخلق الإنسان قال: يا يهودي من كل يخلق من نطفة الرجل ومن نطفة المرأة فأما نطفة الرجل فنطفة غليظة منها العظم والعصب وأما نطفة المرأة فنطفة رقيقة منها اللحم والدم فقام اليهودي فقال: هكذا كان يقول من قبلك.


886-حدثنا عبد الله بن أحمد حدثني أبي حدثنا

حدثنا عبد الله بن أحمد حدثني أبي حدثنا عبيدة يعني ابن حميد عن منصور عن أبي وائل قـــــال:-كان عبد الله يذكر كل خميس أو اثنين الأيام قال: فقلنا أو فقيل: يا أبا عبد الرحمن إنا لنحب حديثك ونشتهيه ووددنا أنك تذكرنا كل يوم فقال عبد الله: إنه لا يمنعني من ذاك إلا أني أكره أن أملكم وإني لأتخولكم بالموعظة كما كان رسول الله صلى الله عليه وسلم يتخولنا.


887-حدثنا عبد الله حدثني أبي حدثنا نصر بن

حدثنا عبد الله حدثني أبي حدثنا نصر بن باب عن الحجاج عن إبراهيم عن الأسود عن عبد الله بن مسعود أنه قال: قال رسول الله صلى الله عليه وسلم:

-من سأل مسألة وهو عنها غني جاءت يوم القيامة كدوحا في وجهه ولا تحل الصدقة لمن له خمسون درهما أو عوضها من الذهب.


888-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا الثوري عن علقمة بن مرثد عن المغيرة بن عبد الله اليشكري عن المعرور بن سويد عن عبد الله قـــــال:-قالت أم حبيبة: اللهم متعني بزوجي رسول الله صلى الله عليه وسلم وبأبي أبي سفيان وبأخي معاوية فقال النبي صلى الله عليه وسلم: إنك سألت الله لآجال مضروبة وأرزاق مقسومة وآثار مبلوغة لا يعجل منها شيء قبل حله ولا يؤخر منها شيء بعد حله ولو سألت الله أن يعافيك من عذاب في النار وعذاب في القبر كان خيرا لك قال: فقال رجل: يا رسول الله القردة والخنازير هي مما مسخ فقال النبي صلى الله عليه وسلم: إن الله عز وجل لم يمسخ قوما أو يهلك قوما فيجعل لهم نسلا ولا عاقبة وإن القردة والخنازير قد كانت قبل ذلك.


889-حدثنا عبد الله قال: قرأت على أبي من

حدثنا عبد الله قال: قرأت على أبي من ههنا فأقر به وقال: حدثني محمد بن ادريس الشافعي أخبرنا سعيد بن سالم يعني القداح أخبرنا ابن جريج أن إسماعيل بن أمية أخبره عن عبد الملك بن عمير أنه قـــــال:-حضرت أبا عبيدة بن عبد الله بن مسعود وأتاه رجلان يتبايعان سلعة فقال هذا: أخذت بكذا وكذا وقال هذا: بعت كذا وكذا فقال أبو عبيدة: أتى عبد الله بن مسعود في مثل هذا فقال: حضرت رسول الله صلى الله عليه وسلم أتى في مثل هذا فأمر بالبائع أن يستحلف ثم يخبر المبتاع إن شاء أخذ وإن شاء ترك.


890-حدثنا عبد الله قال: قرأت على أبي قال:

حدثنا عبد الله قال: قرأت على أبي قال: أخبرت عن هشام بن يوسف في البيعين في حديث ابن جريج عن إسماعيل بن أمية عن عبد الملك بن عبيدة وقال أبي: قال حجاج الأعور عبد الملك بن عبيدة قال: وحدثنا هشيم قال: أخبرنا ابن أبي ليلى عن القاسم بن عبد الرحمن عن ابن مسعود وليس فيه عن أبيه.


891-حدثنا عبد الله قال: قرأت على أبي يحيى

حدثنا عبد الله قال: قرأت على أبي يحيى بن سعيد عن ابن عجلان قال: حدثني عون بن عبد الله عن ابن مسعود قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إذا اختلف البيعان فالقول ما قال البائع والمبتاع بالخيار.


892-حدثنا عبد الله قال: قرأت على أبي حدثنا

حدثنا عبد الله قال: قرأت على أبي حدثنا وكيع عن المسعودي عن القاسم عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

-إذا اختلف البيعان وليس بينهما بينة فالقول ما يقول صاحب السلعة أو يترادان.


893-حدثنا عبد الله قال: قرأت على أبي حدثنا

حدثنا عبد الله قال: قرأت على أبي حدثنا ابن مهدي قال: حدثنا سفيان عن معن عن القاسم عن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-إذا اختلف البيعان والسلعة كما هي فالقول ما قال البائع أو يترادان.


000-حدثنا عبد الله قال قرأت على أبي حدثنا

حدثنا عبد الله قال قرأت على أبي حدثنا يعقوب بن إبراهيم حدثنا أبي عن ابن إسحق حدثني عكرمة بن خالد بن العاص المخزومي قال

-قدمت المدينة في نفر من أهل مكة تريد العمرة منها فلقيت عبد الله بن عمر فقلت إنا قوم من أهل مكة قدمنا المدينة ولم نحج قط أفنعتمر منها قال نعم وما يمنعكم من ذلك فقد اعتمر رسول الله صلى الله عليه وسلم عمرة كلها قبل حجته واعتمرنا.


001-حدثنا عبد الله قال وجدت هذا الحديث في

حدثنا عبد الله قال وجدت هذا الحديث في كتاب أبي بخط يده حدثنا علي بن حفص حدثنا ورقاء عن عطاء يعني ابن السائب عن ابن جبير إنا أعطيناك الكوثر هو الخير الكثير وقال عطاء عن محارب بن دثار عن ابن عمر قال قال لنا رسول الله صلى الله عليه وسلم


002-حدثنا عبد الله حدثنا أبي حدثنا روح

حدثنا عبد الله حدثنا أبي حدثنا روح حدثنا ابن جريج سمعت محمد بن عباد بن جعفر يقــول:-أمرت مسلم بن يسار مولى نافع بن عبد الحرث أن يسأل ابن عمر وأنا جالس بينهما ما سمعت من النبي صلى الله عليه وسلم فيمن جر إزاره من الخيلاء شيئا فقال سمعته يقول لا ينظر الله عز وجل إليه يوم القيامة.


003-حدثنا عبد الله حدثنا أبي حدثنا عتاب بن

حدثنا عبد الله حدثنا أبي حدثنا عتاب بن زياد حدثنا أبو حمزة يعني السكري عن إبراهيم يعني الصائغ عن ابن عمر قـــــال:-كان رسول الله صلى الله عليه وسلم يفصل بين الوتر والشفع بتسليمه ويسمعناها.


004-حدثنا عبد الله حدثنا أبي حدثنا عبيد بن

حدثنا عبد الله حدثنا أبي حدثنا عبيد بن أبي قرة حدثنا سليمان يعني ابن بلال عن عبد الله بن دينار عن ابن عمر عن النبي صلى الله عليه وسلم قـــــال:-من كان حالفا فلا يحلف إلا بالله عز وجل وكانت قريش تحلف بآبائها فقال لا تحلفوا بآبائكم.


005-حدثنا عبد الله حدثنا أبي حدثنا يزيد بن

حدثنا عبد الله حدثنا أبي حدثنا يزيد بن هرون أنبأنا يحيى يعني ابن سعيد عن نافع أخبره عن ابن عمر:

-أن امرأة كانت ترعى على آل كعب بن مالك غنما بسلع فخافت على شاة منها الموت فذبحتها بحجر فذكر ذلك للنبي صلى الله عليه وسلم فأمرهم بأكلها.


006-حدثنا عبد الله حدثنا أبي حدثنا يزيد بن

حدثنا عبد الله حدثنا أبي حدثنا يزيد بن هرون حدثنا محمد بن إسحق عن نافع سمعت رجلا من الأنصار من بني سلمة يحدث عبد الله بن عمر في المسجد:

-أن جارية لكعب بن مالك كانت ترعى غنما له بسلع فعرض لشاة منها فخافت عليها فأخذت لخافة من حجر فذبحتها بها فسألوا النبي صلى الله عليه وسلم عن ذلك فأمرهم بأكلها.


007-حدثنا عبد الله حدثنا أبي حدثنا يزيد بن

حدثنا عبد الله حدثنا أبي حدثنا يزيد بن هرون أنبأنا محمد بن إسحق عن نافع عن ابن عمر قـــــال:-سمعت رسول الله صلى الله عليه وسلم ينهى أن يسافر بالمصحف إلى أرض العدو.


008-حدثنا عبد الله حدثنا أبي حدثنا يزيد

حدثنا عبد الله حدثنا أبي حدثنا يزيد أنبأنا محمد عن نافع عن ابن عمر قـــــال:-سمعت رسول الله صلى الله عليه وسلم ينهى عن بيع حبل الحبلة وذاك أن أهل الجاهلية كانوا يبيعون ذلك البيع فنهاهم عن ذلك.


009-حدثنا عبد الله حدثنا أبي حدثنا يزيد عن

حدثنا عبد الله حدثنا أبي حدثنا يزيد عن حجاج عن نافع عن ابن عمر قـــــال:-سمعت النبي صلى الله عليه وسلم يقول من ترك العصر متعمدا حتى تغرب الشمس فكأنما وتر أهله وماله.


010-حدثنا عبد الله حدثنا أبي حدثنا يزيد

حدثنا عبد الله حدثنا أبي حدثنا يزيد أنبأنا العوام أخبرني حبيب بن أبي ثابت عن ابن عمر عن النبي صلى الله عليه وسلم قـــــال:-لا تمنعوا نساءكم المساجد وبيوتهن خير لهن قال فقال ابن لعبد الله بن عمر بلى والله لنمنعهن فقال ابن عمر تسمعني أحدث عن رسول الله صلى الله عليه وسلم وتقول ما تقول.


011-حدثنا عبد الله حدثنا أبي حدثنا أبو داود

حدثنا عبد الله حدثنا أبي حدثنا أبو داود عمر بن سعد حدثنا بدر بن عثمان عن عبيد الله بن مروان عن أبي عائشة عن ابن عمر قـــــال:-خرج علينا رسول الله صلى الله عليه وسلم ذات غداة بعد طلوع الشمس فقال رأيت قبيل الفجر كأني أعطيت المقاليد والموازين فأما المقاليد فهذه المفاتيح وأما الموازين فهي التي تزنون بها فوضعت في كفة ووضعت أمتي في كفة فوزنت بهم فرجحت ثم جيئ بأبي بكر فوزن بهم فوزن ثم جئ بعمر فوزن فوزن ثم جيئ بعثمان فوزن بهم ثم رفعت.


012-حدثنا عبد الله حدثنا أبي حدثنا علي بن

حدثنا عبد الله حدثنا أبي حدثنا علي بن عاصم أنبأنا خالد الحذاء عن عبد الله بن شقيق العقيلي عن ابن عمر قـــــال:-نادى رسول الله صلى الله عليه وسلم رجل من أهل البادية وأنا بينه وبين البدوي فقال يا رسول الله كيف صلاة الليل فقال مثنى مثنى فإذا خشيت الصبح فواحدة وركعتين قبل الغداة.


013-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن يزيد عن العوام بن حوشب عن حبيب بن أبي ثابت عن ابن عمر عن النبي صلى الله عليه وسلم قـــــال:-لا تمنعوا النساء أن يخرجن إلى المساجد وبيوتهن خير لهن.


014-حدثنا عبد الله حدثنا أبي حدثنا يزيد بن

حدثنا عبد الله حدثنا أبي حدثنا يزيد بن هرون أنبأنا يحيى يعني ابن سعيد عن عمر بن نافع وقال يزيد مرة أن عمر بن نافع أخبره عن أبيه عن ابن عمر:

-أن رجلا سأل رسول الله صلى الله عليه وسلم ما نلبس إذا أحرمنا قال لا تلبسوا القمص ولا السراويلات ولا العمائم ولا البرانس ولا الخفاف إلا أن يكون رجل ليست له نعلان فيلبس الخفين ويجعلهما أسفل من الكعبين ولا تلبسوا شيئا من الثياب مسه الزعفران ولا الورس.


015-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا يحيى بن سعيد عن نافع عن ابن عمر قـــــال:-قال رسول الله صلى الله عليه وسلم لا تبايعوا الثمر حتى يبدو صلاحه قال أبي وأنبأنا يعني يزيد قال أنبأنا يحيى عن نافع عن ابن عمر كان يقول قال رسول الله صلى الله عليه وسلم من أعتق نصيبا له في إنسان أو مملوك كلف عتق بقيته فإن لم يكن له مال يعتقه به فقد جاز ما عتق.


016-حدثنا عبد الله حدثنا أبي حدثنا يزيد

حدثنا عبد الله حدثنا أبي حدثنا يزيد أنبأنا يحيى بن سعيد عن نافع أنه سمع ابن عمر يحدث:

-عن الذي كان سول الله صلى الله عليه وسلم يلبي به يقول لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك وذكر نافع أن ابن عمر كان يزيد هؤلاء الكلمات من عنده لبيك والرغباء إليك والعمل لبيك لبيك.


017-حدثنا عبد الله حدثنا أبي حدثنا يزيد

حدثنا عبد الله حدثنا أبي حدثنا يزيد أنبأنا يحيى عن نافع أنه أخبره ابن عمر:

-أن رسول الله صلى الله عليه وسلم قال خمس لا جناح في قتل من قتل منهن الغراب والفأرة والحدأة والكلب العقور والعقرب.


018-حدثنا عبد الله حدثنا أبي حدثنا يزيد

حدثنا عبد الله حدثنا أبي حدثنا يزيد أنبأنا يحيى عن نافع عن ابن عمر قـــــال:-دخلت المسجد فرأيت النبي صلى الله عليه وسلم والناس حوله فأسرعت لأسمع كلامه فتفرق الناس قبل أن أبلغ وقال مرة قبل أن أنتهي إليهم فسألت رجلا منهم ماذا قال رسول الله صلى الله عليه وسلم قال إنه نهى عن المزفت والدباء.


019-حدثنا عبد الله حدثنا أبي حدثنا يزيد

حدثنا عبد الله حدثنا أبي حدثنا يزيد أنبأنا يحيى عن نافع أنه أخبره قـــــال:-أقبلنا مع ابن عمر من مكة ونحن نسير معه ومعه حفص بن عاصم بن عمر ومساحق بن عمرو بن خداش فغابت لنا الشمس فقال أحدهما الصلاة فلم يكلمه ثم قال له الآخر الصلاة فلم يكلمه فقال نافع فقلت له الصلاة فقال إني رأيت رسول الله صلى الله عليه وسلم إذا عجل به السير جمع ما بين هاتين الصلاتين فأنا أريد أن أجمع بينهما قال فسرنا أميالا ثم نزل فصلى قال يحيى فحدثني نافع هذا الحديث مرة أخرى قال فسرنا إلى قريب من ربع الليل ثم نزل فصلى.


020-حدثنا عبد الله حدثنا أبي حدثنا عفان

حدثنا عبد الله حدثنا أبي حدثنا عفان حدثنا وهيب حدثني موسى بن عقبة حدثني سالم عن عبد الله بن عمر عن زيد بن حارثة الكلبي مولى رسول الله صلى الله عليه وسلم أن عبد الله بن عمر كان يقول ما كنا ندعوه إلا زيد بن محمد حتى نزل القرآن ادعوهم لآبائهم هو أقسط عند الله.


021-حدثنا عبد الله حدثنا أبي حدثنا عفان

حدثنا عبد الله حدثنا أبي حدثنا عفان حدثنا وهيب حدثنا عبيد الله بن عمر عن نافع عن ابن عمر رضي الله عنهما:

-أن رسول الله صلى الله عليه وسلم كان يصلي بعد الجمعة ركعتين.


022-حدثنا عبد الله حدثنا أبي حدثنا عفان

حدثنا عبد الله حدثنا أبي حدثنا عفان حدثنا شعبة عن عاصم بن عبد الله سمعت سالم بن عبد الله يحدث عن أبيه أن عمر قـــــال:-يا رسول الله أرأيت ما نعمل فيه أمر مبتدع أو مبتدأ أو أمر قد فرغ منه قال قد فرغ منه فاعمل يا ابن الخطاب فإن كلا ميسر فأما من كان من أهل السعادة فإنه يعمل للسعادة ومن كان من أهل الشقاء فإنه يعمل للشقاء.


023-حدثنا عبد الله حدثنا أبي حدثنا محمد

حدثنا عبد الله حدثنا أبي حدثنا محمد يعني ابن جعفر حدثنا شعبة عن الحكم عن نافع عن ابن عمر قـــــال:-خطب النبي صلى الله عليه وسلم فقال إذا راح أحدكم إلى الجمعة فليغتسل.


024-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة سمعت عقبة بن حريث سمعت ابن عمر يحدث عن رسول الله صلى الله عليه وسلم قـــــال:-صلاة الليل مثنى مثنى فإذا رأيت أن الصبح يدركك فأوتر بواحدة قال فقيل لابن عمر ما مثنى مثنى قال تسلم في كل ركعتين.


025-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عقبة بن حريث سمعت ابن عمر يقــول:-قال رسول الله صلى الله عليه وسلم الشهر تسع وعشرون وطبق شعبة يديه ثلاث مرات وكسر الإبهام في الثالثة قال عقبة وأحسبه قال والشهر ثلاثون وطبق كفيه ثلاث مرات.


026-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن عقبة بن حريث سمعت ابن عمر يقــول:-قال رسول الله صلى الله عليه وسلم التمسوها في العشر الآواخر يعني ليلة القدر فإن ضعف أحدكم أو عجز فلا يغلبن على السبع البواقي.


027-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن ثابت سألت ابن عمر عن نبيذ الجر أهل نهى عنه رسول الله صلى الله عليه وسلم قال زعموا ذلك فقلت النبي صلى الله عليه وسلم نهى فقال قد زعموا ذلك فقلت أنت سمعته منه فقال قد زعموا ذلك فصرفه الله عني وكان إذا قيل لأحد أنت سمعته غضب وهم يخاصمه.


028-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن أيوب يعني السختياني عن نافع عن ابن عمر:

-أن رسول الله صلى الله عليه وسلم قال أيما رجل باع نخلا قد أبرت فثمرتها لربها الأول إلا أن يشترط المبتاع.


029-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن أيوب عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم إذا راح أحدكم إلى الجمعة فليغتسل.


030-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن أنس بن سيرين أنه سمع ابن عمر قـــــال:-طلقت امرأتي وهي حائض فأتى عمر النبي صلى الله عليه وسلم فأخبره فقال مره فليراجعها ثم إذا طهرت فليطلقها قلت لابن عمر أحسب تلك التطليقة قال فمه.


031-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن أنس بن سيرين قـــــال:-سألت ابن عمر ما أقرأ في الركعتين قبل الصبح فقال ابن عمر كان رسول الله صلى الله عليه وسلم يصلي بالليل مثنى مثنى ويوتر بركعة من آخر الليل قال أنس قلت فإنما أسألك ما أقرأ في الركعتين قبل الصبح فقال به به إنك لضخم إنما أحدث أو قال إنما أقتص لك الحديث كان رسول الله صلى الله عليه وسلم يصلي بالليل ركعتين ركعتين ثم يوتر بركعة من آخر الليل ثم يقوم كأن الآذان أو الإقامة في أذنيه.


032-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة سمعت عبد ربه بن سعيد يحدث عن نافع عن ابن عمر:

-أن رسول الله صلى الله عليه وسلم قال أيما رجل باع نخلا قد أبرت فثمرتها للأول وأيما رجل باع مملوكا وله مال فماله لربه الأول إلا أن يشترط المبتاع قال شعبة فحدثته بحديث أيوب عن نافع أنه حدث بالنخل عن النبي صلى الله عليه وسلم والمملوك عن عمر قال عبد ربه لا أعلمهما جميعا إلا عن النبي صلى الله عليه وسلم ثم قال مرة أخرى فحدث عن النبي صلى الله عليه وسلم ولم يشك.


033-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة سمعت صدقة بن يسار سمعت ابن عمر يحدث عن رسول الله صلى الله عليه وسلم:

-أنه وقت لأهل المدينة ذا الحليفة ولأهل الشام الجحفة ولأهل نجد قرنا ولأهل العراق ذات عرق ولأهل اليمن يلملم.


034-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا حسين المعلم عن عمرو بن شعيب عن طاوس عن ابن عمر وابن عباس عن النبي صلى الله عليه وسلم أنه قـــــال:-لا يحل لرجل أن يعطي العطية ثم يرجع فيها إلا الوالد فيما يعطي ولده ومثل الذي يعطي العطية ثم يرجع فيها كمثل الكلب أكل حتى إذا شبع قاء ثم عاد فيه.


035-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن شعبة عن عبد الخالق سمعت سعيد بن المسيب يحدث عن ابن عمر:

-أن رسول الله صلى الله عليه وسلم نهى عن الدباء والحنتم والمزفت والنقير قال سعيد وقد ذكر المزفت عن غير ابن عمر.


036-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة سمعت أبا إسحق يحدث أنه سمع عبد الله بن مالك الهمداني قـــــال:-صليت مع ابن عمر بجمع فأقام فصلى المغرب ثلاثا ثم صلى العشاء ركعتين بإقامة واحدة قال فسأله خالد بن مالك عن ذلك فقال رأيت رسول الله صلى الله عليه وسلم يصنع مثل هذا في هذا المكان.


037-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة حدثنا عبد الله بن دينار قـــــال:-سمعت ابن عمر يقول نهى رسول الله صلى الله عليه وسلم عن بيع الولاء وعن هبته.


038-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الله بن دينار سمعت ابن عمر يقــول:-سأل عمر رسول الله صلى الله عليه وسلم تصيبني الجنابة من الليل فما أصنع قال اغسل ذكرك ثم توضأ ثم ارقد.


039-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الله بن دينار سمعت ابن عمر يقــول:-قال رسول الله صلى الله عليه وسلم إن بلالا ينادي بليل فكلوا واشربوا حتى ينادي بلال أو ابن أم مكتوم.


040-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الله بن دينار قـــــال:-سمعت ابن عمر يقول نهى رسول الله صلى الله عليه وسلم عن بيع الثمرة أو النخل حتى يبدو صلاحه فقيل لابن عمر ما صلاحه قال تذهب عاهته.


041-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الله بن دينار سمعت ابن عمر يحدث عن النبي صلى الله عليه وسلم أنه قـــــال:-من ابتاع طعاما فلا يبيعه حتى يقبضه.


042-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الله بن دينار:

-كنت مع ابن عمر أنا ورجل آخر فجاء رجل فقال ابن عمر استأخرا فإن رسول الله صلى الله عليه وسلم قال إذا كانوا ثلاثة فلا يتناجى اثنان دون واحد.


043-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن خالد حدثنا عبد الله بن الحرث عن عبد الله بن عمر:

-أنه أمر رجلا إذا أخذ مضجعه قال اللهم إنك خلقت نفسي وأنت توفاها لك مماتها ومحياها إن أحييتها فاحفظها وإن أمتها فاغفر لها اللهم أسألك العافية فقال له رجل سمعت هذا من عمر فقال من خير من عمر من رسول الله صلى الله عليه وسلم


044-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر عن شعبة عن خالد عن عبد الله بن شقيق عن ابن عمر عن النبي صلى الله عليه وسلم أنه قـــــال:-صلاة الليل مثنى مثنى فإذا خشيت الصبح فاسجد سجدة وركعتين قبل الصبح.


045-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة سمعت يونس بن جبير سمعت ابن عمر يقــول:-طلقت امرأتي وهي حائض قال فأتى عمر النبي صلى الله عليه وسلم فذكر ذلك له فقال ليراجعها فإذا طهرت فإن شاء فليطلقها قال فقلت لابن عمر أفتحتسب بها قال ما يمنعه نعم أرأيت إن عجز واستحمق.


046-حدثنا عبد الله حدثنا أبي حدثنا محمد

حدثنا عبد الله حدثنا أبي حدثنا محمد حدثنا شعبة عن قتادة عن أبي الحكم سمعت ابن عمر يحدث عن النبي صلى الله عليه وسلم قـــــال:-من اتخذ كلبا إلا كلب زرع أو غنم أو صيد فإنه ينقص من أجره كل يوم قيراط.


047-حدثنا عبد الله حدثنا أبي حدثنا محمد

حدثنا عبد الله حدثنا أبي حدثنا محمد حدثنا شعبة عن سلمة بن كهيل قـــــال:-شهدت سعيد بن جبير بجمع فأقام الصلاة فصلى المغرب ثلاثا وسلم وصلى العتمة ركعتين وحدث سعيد أن عبد الله بن عمر صلاها في هذا المكان فصنع مثل ذا وحدث ابن عمر أن رسول الله صلى الله عليه وسلم صنع مثل هذا في هذا المكان.


048-حدثنا عبد الله حدثنا أبي حدثنا روح

حدثنا عبد الله حدثنا أبي حدثنا روح حدثنا مالك عن نافع عن ابن عمر:

-أن رسول الله صلى الله عليه وسلم قال اللهم ارحم المحلقين قالوا والمقصرين يا رسول الله قال اللهم ارحم المحلقين قالوا والمقصرين يا رسول الله قال اللهم ارحم المحلقين قالوا يا رسول الله والمقصرين قال والمقصرين.


049-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن أبي عدي عن حميد عن بكر عن ابن عمر قـــــال:-كانت تلبية النبي صلى الله عليه وسلم لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك.


050-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن أبي عدي عن حميد عن بكر قـــــال:-ذكرت لعبد الله بن عمر أن أنسا حدثه أن رسول الله صلى الله عليه وسلم لبى بالعمرة والحج فقال ابن عمر يرحم الله أنسا وهل أنس وهل خرجنا مع رسول الله صلى الله عليه وسلم إلا حجاجا فلما قدنا أمرنا أن نجعلها عمرة إلا من كان معه هدي قال فحدثت أنسا بذلك فغضب وقال لا تعدونا إلا صبيانا.


051-حدثنا عبد الله حدثنا أبي حدثنا يحيى بن

حدثنا عبد الله حدثنا أبي حدثنا يحيى بن سعيد الأموي حدثنا عبيد الله عن نافع عن ابن عمر قـــــال:-نهى رسول الله صلى الله عليه وسلم عن بيع حبل الحبلة.


052-حدثنا عبد الله حدثنا أبي حدثنا يحيى بن

حدثنا عبد الله حدثنا أبي حدثنا يحيى بن سعيد الأموي حدثنا عبيد الله عن نافع عن ابن عمر:

-أن رسول الله صلى الله عليه وسلم قال ما حق امرئ مسلم له شيء يوصي فيه يبيت ليلتين إلا ووصيته عنده مكتوبة.


053-حدثنا عبد الله حدثنا أبي حدثنا يحيى بن

حدثنا عبد الله حدثنا أبي حدثنا يحيى بن سعيد الأموي عن يحيى يعني ابن سعيد أخبرني نافع أن ابن عمر أخبرهم:

-أن جارية كانت ترعى لآل كعب بن مالك الأنصاري غنما لهم وأنها خافت على شاة من الغنم أن تموت فأخذت حجرا فذبحتها به وأن ذلك ذكر للنبي صلى الله عليه وسلم فأمرهم بأكلها.


054-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن عبيد حدثنا عبيد الله بن عمر عن نافع عن ابن عمر:

-أن رسول الله صلى الله عليه وسلم قال ما حق امرئ مسلم يبيت ليلتين وله شيء يوصي فيه إلا ووصيته مكتوبة عنده.


055-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن عبيد حدثنا عبيد الله بن عمر عن نافع عن ابن عمر:

-أن رسول الله صلى الله عليه وسلم قال لا يأكل أحدكم بشماله ولا يشرب بشماله فإن الشيطان يأكل بشماله ويشرب بشماله.


056-حدثنا عبد الله حدثنا أبي حدثنا عبد

حدثنا عبد الله حدثنا أبي حدثنا عبد الرزاق أنبأنا سفيان عن عبد الله بن دينار عن ابن عمر قـــــال:-سأل رجل النبي صلى الله عليه وسلم فقال يا رسول الله إني رجل أخدع في البيع فقال النبي صلى الله عليه وسلم أنه من بايعت فقل لا خلابة.


057-حدثنا عبد الله حدثنا أبي حدثنا عبد

حدثنا عبد الله حدثنا أبي حدثنا عبد الرزاق أنبأنا سفيان عن يحيى وعبيد الله بن عمرو بن موسى بن عقبة عن نافع عن ابن عمر:

-أن النبي صلى الله عليه وسلم كان إذا جد به السير جمع بين المغرب والعشاء وكان في بعض حديثهما إلى ربع الليل أخرهما جميعا.


058-حدثنا عبد الله حدثنا أبي حدثنا عبد

حدثنا عبد الله حدثنا أبي حدثنا عبد الرزاق حدثنا سفيان عن أيوب السختياني وأيوب بن موسى وإسماعيل بن أمية عن نافع عن ابن عمر:

-أن رسول الله صلى الله عليه وسلم قطع في مجن ثمنه ثلاثة دراهم.


059-حدثنا عبد الله حدثنا أبي حدثنا عبد

حدثنا عبد الله حدثنا أبي حدثنا عبد الرزاق أنبأنا سفيان عن عبيد الله بن عمر عن نافع عن ابن عمر:

-أن النبي صلى الله عليه وسلم جعل للفرس سهمين وللرجل سهما قال وبعثنا النبي صلى الله عليه وسلم في سرية نحو تهامة فأصبنا غنيمة فبلغ سهماننا اثني عشر بعيرا ونفلنا رسول الله صلى الله عليه وسلم بعيرا بعيرا.


060-حدثنا عبد الله حدثنا أبي حدثنا عبد

حدثنا عبد الله حدثنا أبي حدثنا عبد الرزاق أنبأنا سفيان عن موسى بن عقبة عن نافع عن ابن عمر قـــــال:-قطع النبي صلى الله عليه وسلم نخل بني النضير وحرق.


061-حدثنا عبد الله حدثنا أبي حدثنا عبد

حدثنا عبد الله حدثنا أبي حدثنا عبد الرزاق أنبأنا سفيان عن ابن أبي ليلى عن العوفي عن ابن عمر قـــــال:-قال رسول الله صلى الله عليه وسلم لا تتبايعوا الثمرة حتى يبدو صلاحها قال وما بدو صلاحها قال تذهب عاهتها ويخلص طيبها.


062-حدثنا عبد الله حدثنا أبي حدثنا عبد

حدثنا عبد الله حدثنا أبي حدثنا عبد الرزاق أنبأنا سفيان عن عبد الله بن دينار عن ابن عمر قـــــال:-كان رسول الله صلى الله عليه وسلم يأتي مسجد قباء راكبا وماشيا.


063-حدثنا عبد الله حدثنا أبي حدثنا روح بن

حدثنا عبد الله حدثنا أبي حدثنا روح بن عبادة حدثنا حنظلة سمعت طاوسا سمعت عبد الله بن عمر يقــول:-قام فينا رسول الله صلى الله عليه وسلم فقال لا تبيعوا الثمرة حتى يبدو صلاحها.


064-حدثنا عبد الله حدثنا أبي حدثنا روح

حدثنا عبد الله حدثنا أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع عبد الرحمن بن أيمن يسأل ابن عمر وأبو الزبير يسمع فقال:

-كيف ترى في رجل طلق امرأته حائضا فقال ابن عمر طلق امرأته على عهد رسول الله صلى الله عليه وسلم فقال عمر يا رسول الله إن عبد الله طلق امرأته وهي حائض فقال النبي صلى الله عليه وسلم ليراجعها علي ولم يرها شيئا وقال فردها إذا طهرت فليطلق أو يمسك قال ابن عمر وقرأ النبي صلى الله عليه وسلم يا أيها النبي إذا طلقتم النساء فطلقوهن في قبل عدتهن قال ابن جريج وسمعت مجاهدا يقرؤها كذلك.


065-حدثنا عبد اله حدثنا أبي حدثنا روح حدثنا

حدثنا عبد اله حدثنا أبي حدثنا روح حدثنا محمد بن أبي حفصة حدثنا ابن شهاب عن سالم عن أبيه:

-أنه طلق امرأته وهي حائض قال فذكر ذلك إلى عمر فانطلق عمر إلى رسول الله صلى الله عليه وسلم فأخبره فقال رسول الله صلى الله عليه وسلم ليمسكها حتى تحيض غير هذه الحيضة ثم تطهر فإن بدا له أن يطلقها فليطلقها كما أمره الله عز وجل وإن بدا له أن يمسكها فليمسكها.


066-حدثنا عبد الله حدثنا أبي حدثنا حجاج بن

حدثنا عبد الله حدثنا أبي حدثنا حجاج بن محمد عن ابن جريج أخبرني نافع أن ابن عمر كان يقــول:-قال رسول الله صلى الله عليه وسلم لا يأكل أحدكم من أضحيته فوق ثلاثة أيام قال وكان عبد الله إذا غابت الشمس من اليوم الثالث لا يأكل من لحم هديه.


067-حدثنا عبد الله حدثنا أبي حدثنا حجاج عن

حدثنا عبد الله حدثنا أبي حدثنا حجاج عن ابن جريج أخبرني ابن شهاب ذلك عن سالم في الهدي والضحايا.


068-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الله بن دينار سمعت ابن عمر يحدث عن رسول الله صلى الله عليه وسلم قال في المحرم:

-إذا لم يجد نعلين فليلبس خفين يقطعهما أسفل من الكعبين.


069-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الله بن دينار قـــــال:-رأيت ابن عمر يصلي حيث توجهت به راحلته ويقول كان رسول الله صلى الله عليه وسلم يفعله.


070-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الله بن دينار سمعت ابن عمر يقــول:-أن أعرابيا نادى رسول الله صلى الله عليه وسلم ما ترى في هذا الضب فقال لا آكله ولا أحرمه.


071-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الله بن دينار سمعت ابن عمر يقــول:-كنا إذا بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة يلقننا هو فيما استطعت.


072-حدثنا عبد الله حدثنا أبي حدثنا محمد

حدثنا عبد الله حدثنا أبي حدثنا محمد حدثنا شعبة عن عبد الله بن دينار سمعت ابن عمر يحدث:

-أن رسول الله صلى الله عليه وسلم وقت لأهل المدينة ذا الحليفة ولأهل نجد قرنا ولأهل الشام الجحفة وقال عبد الله وزعموا أن رسول الله صلى الله عليه وسلم قال ولأهل اليمن يلملم.


073-حدثنا عبد الله حدثنا أبي حدثنا محمد

حدثنا عبد الله حدثنا أبي حدثنا محمد حدثنا شعبة عن جبلة بن سحيم قـــــال:-كان ابن الزبير يرزقنا التمر قال وقد كان أصاب الناس يومئذ جهد فكنا نأكل فيمر علينا ابن عمر ونحن نأكل فيقول لا تقارنوا فإن رسول الله صلى الله عليه وسلم نهى عن الإقران إلا أن يستأذن الرجل أخاه قال شعبة لا أرى في الاستئذان إلا أن الكلمة من كلام ابن عمر.


074-حدثنا عبد الله حدثنا أبي حدثنا محمد

حدثنا عبد الله حدثنا أبي حدثنا محمد حدثنا شعبة عن جبلة بن سحيم سمعت ابن عمر يحدث عن النبي صلى الله عليه وسلم قـــــال:-من كان ملتمسا فليلتمسها في العشر الآواخر.


075-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن جبلة بن سحيم قـــــال:-سمعت ابن عمر يحدث عن النبي صلى الله عليه وسلم أنه قال من جر ثوبا من ثيابه مخيلة فإن الله لا ينظر إليه يوم القيامة.


076-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن جبلة سمعت ابن عمر يقــول:-قال رسول الله صلى الله عليه وسلم الشهر هكذا وطبق أصابعه مرتين وكسر في الثالثة الإبهام يعني قوله تسع وعشرون.


077-حدثنا عبد الله حدثني أبي حدثنا محمد

حدثنا عبد الله حدثني أبي حدثنا محمد حدثنا شعبة عن أبي بشر سمعت عبد الله بن شقيق يحدث عن ابن عمر:

-أن رجلا سأل النبي صلى الله عليه وسلم عن الوتر قال فمشيت أنا وذاك الرجل فقال رسول الله صلى الله عليه وسلم صلاة الليل مثنى مثنى والوتر ركعة قال شعبة لم يقل من آخر الليل.


078-حدثنا عبد الله حدثنا أبي حدثنا محمد

حدثنا عبد الله حدثنا أبي حدثنا محمد حدثنا شعبة عن الحكم:

-أنه شهد سعيد بن جبير أقام بجمع قال وأحسبه وأذن فصلى المغرب ثلاثا ثم سلم فصلى العشاء ركعتين ثم قال صنع بنا ابن عمر في هذا المكان مثل هذا وقال ابن عمر صنع بنا رسول الله صلى الله عليه وسلم في هذا المكان مثل هذا.


079-حدثنا عبد الله حدثنا أبي حدثنا محمد

حدثنا عبد الله حدثنا أبي حدثنا محمد حدثنا شعبة عن عبيد الله بن عمر عن نافع عن ابن عمر أن عمر

-كان قد جعف عليه يوما يعتكفه في الجاهلية فسال رسول الله صلى الله عليه وسلم عن ذلك فأمره أن يعتكف.


080-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا معمر أنبأنا الزهري عن سالم عن عبد الله قال

-قال رسول الله صلى الله عليه وسلم من باع نخلا قد أبرت فثمرتها للبائع ومن باع عبد له مال فماله للبائع إلا أن يشترط المبتاع.


081-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن عبد الرحمن الطفاوي حدثنا ايوب عن نافع عن ابن عمر قال قال

-رسول الله صلى الله عليه وسلم يقتل المحرم خمسا الحديا والغراب والفارة والعقرب والكلب العقور.


082-حدثنا عبد الله حدثنا أبي محمد بن عبد

حدثنا عبد الله حدثنا أبي محمد بن عبد الرحمن حدثنا ايوب عن نافع عن ابن عمر أنه سمع رسول الله صلى الله عليه وسلم يقول

-مهل أهل المدينة من ذي الحليفة ومهل أهل الشام من الحجفة ومهل أهل نجد قرن فقال الناس مهل أهل اليمن من يلملم.


083-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن عبد الرحمن حدثنا ايوب عن نافع عن ابن عمر

-أن رسول الله صلى الله عليه وسلم قطع في مجن ثمنه ثلاثة دراهم.


084-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن الحسن بن اتش اخبرني النعمان بن الزبير عن ايوب بن سلمان رجل من أهل صنعاء قال

-كنا بمكة فجلسنا الى عطاء الخراسأني الى جنب جدار المسجد فلم نساله ولم يحدثنا قال ثم جلسنا الى ابن عمر مثل مجلسكم هذا فلم نساله ولم يحدثنا قال فقال مالكم لا تتكلمون ولا تذكرون الله قولوا الله اكبر والحمد لله وسبحان الله وبحمده بواحدة عشر او بعشر مائة من زاد زاده الله ومن سكت غفر له ألا اخبركم بخمس سمعتهن من رسول الله صلى الله عليه وسلم قالوا بلى قال من حالت شفاعته دون حد من حدود الله فهو مضاد الله في امره ومن اعأن على خصومة بغير حق فهو مستطل في سخط الله حتى يترك ومن قفى مؤمنا أو مؤنة حبسه الله فر ردغة الخبال عصارة أهل النار ومن مات وعليه دين أخذ لصاحبه من حسناته لا دينار ثم ولا درهم وركعتا الفجر وحافظوا عليهما فأنهما من الفضائل.
- عبد الله حدثنا أبي حدثنا محمد بن الحسن بن اتش حدثنا جعفر بن سليمان عن هشام ابن حسان عن ابن سيرين عن ابن عمر قال
-خرج عمر بن الخطاب رضي الله عنه يريد النبي صلى الله عليه وسلم فاتى على عطارد رجل من بني تميم وهو يقيم حلة من حرير يبيعها فأتى عمر النبي صلى الله عليه وسلم فقال يا رسول الله رأيت عطارد يبيع حلته فاشترها تلبسها إذا أتاك وفود الناس فقال إنما يلبس الحرير من لا خلاق له.
- حدثنا عبد الله حدثنا أبي حدثنا مصعب بن سلام حدثنا محمد بن سوقة سمعت أبا جعفر يقول كان عبد الله بن عمر إذا سمع من نبي الله صلى الله عليه وسلم شيئا أو شهد معه مشهد الم يقصر دونه أو يعدوه قال
-بينما هو جالس وعبيد بن عمير يقص على أهل مكة إذ قال عبيد بن عمير مثل المنافق كمثل الشاة بين الغنمين أن اقبلت الى هذه الغنم نطحتها وأن اقبلت الى هذه نطحتها فقال عبد الله بن عمر ليس هكذا فغضب عمير بن عبيد وفي المجلس عبد الله بن صفوان فقال يا أبا عبد الرحمن كيف قال رحمك الله فقال قال مثل المنافق مثل الشاة بين الربيضين إن أقبلت إلى ذي الربيضين نطحتها فقال له رحمك الله هما واحد قال كذا سمعت.


085-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك سمعت ابن عمر يقول

-أن رسول الله صلى الله عليه وسلم صلى في البيت وسيأتي من ينهاكم عنه فتسمعون منه قال يعني ابن عباس جالسا قريبا منه.


086-حدثنا حدثنا عبد الله حدثنا أبي حدثنا

حدثنا حدثنا عبد الله حدثنا أبي حدثنا عبد الصمد وابو سعيد قالا حدثنا عبد الله بن المثنى حدثنا عبد الله بن دينار عن ابن عمر قال

-نهى رسول الله صلى الله عليه وسلم عن القزع قال عبد الصمد وهو الرقعة في الراس.


087-حدثنا عبد الله حدثنا أبي حدثنا عبد

حدثنا عبد الله حدثنا أبي حدثنا عبد الصمد حدثنا هارون الاهوازي حدثنا محمد بن سيرين عن ابن عمر أن النبي صلى الله عليه وسلم قال

-صلاة المغرب وتر صلاة النهار فأوتروا صلاة الليل وصلاة الليل مثنى مثنى والوتر ركعة من آخر الليل.


088-حدثنا عبد الله حدثنا أبي حدثنا علي بن

حدثنا عبد الله حدثنا أبي حدثنا علي بن حفص حدثنا ورقاء عن عبد الله بن دينار عن ابن عمر أن رسول الله صلى الله عليه وسلم نهى عن القزع في الرأس.


089-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك حدثنا هشام يعني ابن سعد عن زيد ابن أسلم عن أبيه قال

-دخلت مع ابن عمر على عبد الله بن مطيع فقال مرحبا بأبي عبد الرحمن ضعوا له وسادة فقال إنما جئتك لاحدثك حديثا سمعته من رسول الله صلى الله عليه وسلم سمعت رسول الله صلى الله عليه وسلم يقول من نزع يدا من طاعة الله فأنه ياتى يوم القيامة لا حجة له ومن مات وهو مفارق للجماعة فأنه يموت ميتة جاهلية.


090-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن بكر أنبأنا يحيى بن قيس المازني حدثنا ثمامة بن شراحيل قال

-خرجت الى ابن عمر فقلنا ما صلاة المسافر فقال ركعتين ركعتين إلا صلاة المغرب ثلاثا قلت أرأيت أن كنا بذى المجاز قال وماذو المجاز قلت مكانا نجتمع فيه ونبيع فيه ومكث عشرين ليلة أو خمس عشرة ليلة قال يا أيها الرجل كنت باذربيجان لا ادري قال اربعة اشهر او شهرين فرأيتهم يصلونها ركعتين ركعتين ورأيت نبي الله صلى الله عليه وسلم نصب عيني يصليهما ركعتين ركعتين ثم نزع هذه الاية لقد كان لكم في رسول الله اسوة حسنة حتى فرغ من الآية.


091-حدثنا عبد الله حدثنا أبي حدثنا محمد بن

حدثنا عبد الله حدثنا أبي حدثنا محمد بن بكر حدثنا حنظلة بن أبي سفيان سمعت سالما يقول عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال

-رأيته عند الكعبة مما يلي المقام رجل آدم سبط الراس واضعا يده على رجلين يسكب رأسه او يقطر فسالت هذا فقيل عيسى بن مريم او المسيح بن مريم لا أدري أي ذلك قال ثم رأيت وراءه رجلا أحمر جعد الراس اعور عين اليمنى اشبه من رأيت منه ابن قطن فسالت من هذا فقيل المسيح الدجال.


092-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي سمعت يونس عن الزهري عن حمزة بن عبد الله بن عمر عن أبيه قال

-سمعت رسول الله صلى الله عليه وسلم يقول اتيت وأنا نائم بقدح من لبن فشربت منه حتى جعل اللبن يخرج من أظفاري ثم ناولت فضلى عمر بن الخطاب فقال يا رسول الله فما أولته قال العلم.


093-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن ادم حدثنا اسرائيل عن سماك عن سعيد بن جبير عن ابن عمر قال

-كنت أبيع بالدراهم وآخذ الدنانير فاتيت النبي صلى الله عليه وسلم وهو يريد أن يدخل حجرته فاخذت بثوبه فسالته فقال إذا أخذت واحد منهما بالآخر فلا يفارقنك وبينك وبينه بيع.


094-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا سليمان التيمي عن أبي مجلز عن ابن عمر

-أن النبي صلى الله عليه وسلم سجد في الركعة الأولى من صلاة الظهر فرأى أصحابه أنه قرا تنزيل السجدة قال ولم اسمعه من أبي مجلز.


095-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا سفيان بن سعيد عن عمرو بن يحيى عن سعيد بن يسار عن ابن عمر قال

-رأيت رسول الله صلى الله عليه وسلم يصلي على جار ووجهه قبل المشرق تطوعا.


096-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا سعيد بن أبي عروبة عن معمر عن الزهري عن سالم عن ابن عمر قال

-أسلم غيلان بن سلمة الثقفي وتحته عشر نسوة في الجاهلية وأسلمن معه فأمره النبي صلى الله عليه وسلم أن يختار منهن أربعا.


097-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن سماك بن حرب عن سعيد بن جبير عن ابن عمر قال

-كنت أبيع الابل بالبقيع فأبيع بالدنانير وآخذ مكانها الورق وأبيع بالورق فآخذ مكانها الدنانير فاتيت النبي صلى الله عليه وسلم فوجدته خارجا من بيت حفصة فسالته عن ذلك فقال لابأس به بالقيمة.


098-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام الدستوائي عن يحيى بن أبي كثير عن أبي سلام عن الحكم بن ميناء أن ابن عمر وابن عباس حدثا أنهما سمعا

-رسول الله صلى الله عليه وسلم يقول على أعواد المنبر لينتهين أقوام عن ودعهم الجمعات او ليختمن الله على قلوبهم وليكتبن من الغافلين.


099-حدثنا عبد الله حدثني أبي حدثنا حدثنا

حدثنا عبد الله حدثني أبي حدثنا حدثنا يزيد أنبأنا شعبة بن الحجاج عن عبد الله بن دينار عن ابن عمر قال

-قال رجل يا رسول الله أني أخدع في البيع قال قل لا خلابة.


100-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا أبو جناب يحيى بن أبي حية عن شهر بن حوشب سمعت عبد الله بن عمر يقول

-لقد رأيتنا وما صاحب الدينار والدرهم بأحق من اخيه المسلم ثم لقد رأيتنا بآخرة الأن وللدينار والدرهم أحب الى أحدنا من أخيه المسلم ولقد سمعت رسول الله صلى الله عليه وسلم يقول لئن أنتم اتبعتم أذناب البقر وتبايعتم بالعينة وتركتم الجهاد في سبيل الله ليلزمنكم الله مذلة في أعناقكم ثم لا تنزع منكم حتى ترجعون الى ما كنتم عليه وتتوبون إلى الله وسمعت رسول الله صلى الله عليه وسلم يقول لتكونن هجرة بعد هجرة الى مهاجر أبيكم إبراهيم صلى الله عليه وسلم حتى لا يبقى في الارضين إلا شرار أهلها وتلقطهم أرضوهم وتقذرهم روح الرحمن عز وجل وتحشرهم النار مع القردة والخنازير تقبل حيث يقيلون وتبيت حيث يبيتون وما سقط منهم فلها ولقد سمعت رسول الله صلى الله عليه وسلم يقول يخرج من أمتي قوم يسيؤون الأعمال يقرؤون القرآن لا يجاوز حناجرهم قال يزيد لا أعلمه إلا قال يحقر أحدكم عمله مع عملهم يقتلون أهل الاسلام فإذا خرجوا فاقتلوهم ثم إذا خرجوا فاقتلوهم ثم إذا خرجوا فاقتلوهم فطوبى لمن قتلهم وطوبى لمن قتلوه كلما طلع منهم قرن قطعه الله عز وجل فردد ذلك رسول الله صلى الله عليه وسلم عشرين مرة أو اكثر وأنا أسمع.


101-حدثنا عبد الله حدثني أبي حدثنا صفوان بن

حدثنا عبد الله حدثني أبي حدثنا صفوان بن عيسى أنبأنا أسامة بن زيد عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم لما رجع من أحد سمع نساء الأنصار يبكين على أزواجهن فقال

-لكن حمزة لابواكي له فبلغ ذلك نساء الأنصار فجثن يبكين على حمزة قال فانتبه رسول الله صلى الله عليه وسلم من الليل فسمعهن وهن يبكين فقال ويحهن لم يزلن يبكين بعد منذ الليلة مروهن فليرجعن ولا يبكين على هالك بعد اليوم.


102-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يونس بن خباب حدثنا أبو الفضل او ابن الفضل عن ابن عمر أنه كان قاعدا مع رسول الله صلى الله عليه وسلم فقال

-اللهم اغفر لي وتب علي إنك أنت التواب الغفور حتى عد العاد بيده مائة مرة.


103-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن توبة العنبري قال

-قال لي الشعبي أرأيت حديث الحسن عن النبي صلى الله عليه وسلم وقد قاعدت ابن عمر قريبا من سنتين أو سنة ونصف فلم اسمعه روى عن النبي صلى الله عليه وسلم غير هذا قال كان ناس من اصحاب النبي صلى الله عليه وسلم فيهم سعد فذهبوا يأكلون من لحم فنادتهم امرأة من بعض ازواج النبي صلى الله عليه وسلم أنه لحم ضب فامسكوا فقال رسول الله صلى الله عليه وسلم كلوا أو اطعموا فأنه حلال أو أنه لا باس به توبة الذي شك فيه ولكنه ليس من طعامي.


104-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن إسمعيل سمعت حكيما الحذاء سمعت ابن عمر سئل عن الصلاة فقال

-ركعتين سنة رسول الله صلى الله عليه وسلم.


105-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عقيل بن طلحة سمعت ابا الخصيب قال

-كنت قاعدا فجاء ابن عمر فقام رجل من مجلسه له فلم يجلس فيه وقعد في مكان اخر فقال الرجل ما كان عليك لو قعدت فقال لم أكن أقعد في مقعدك ولا مقعد غيرك بعد شيء شهدته من رسول الله صلى الله عليه وسلم جاء رجل الى رسول الله صلى الله عليه وسلم فقام له رجل من مجلسه فذهب ليجلس فيه فنهاه رسول الله صلى الله عليه وسلم.
- عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن محمد بن أبي يعقوب سمعت ابن أبي نعيم سمعت عبد الله بن عمر بن الخطاب وسأله رجل عن شيء قال شعبة
-واحسبه ساله عن المحرم يقتل الذباب فقال عبد الله أهل العراق يسألون عن الذباب وقد قتلوا ابن بنت رسول الله صلى الله عليه وسلم وقد قال رسول الله صلى الله عليه وسلم هما ريحانتي من الدنيا.


106-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة سمعت أبا جعفر يعني المؤذن يحدث عن مسلم أبي المثنى يحدث عن ابن عمر قال

-إنما كان الأذان على عهد رسول الله صلى الله عليه وسلم مرتين وقال حجاج يعني مرتين مرتين والإقامة مرة غير أنه يقول قد قامت الصلاة قد قامت الصلاة وكنا إذا سمعنا الإقامة توضأنا ثم خرجنا الى الصلاة قال شعبة لا أحفظ غير هذا.


107-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة سمعت أبا جعفر مؤذن العريان في مسجد بني هلال عن مسلم أبي المثنى مؤذن مسجدا الجامع فذكر هذا الحديث.


108-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن علقمة بن مرثد سمعت سالم بن رزين يحدث عن سالم بن عبد الله يعني ابن عمر عن سعيد بن المسيب عن ابن عمر عن النبي صلى الله عليه وسلم في الرجل تكون له المراة ثم يطلقها ثم يتزوجها رجل فيطلقها قبل أن يدخل بها فترجع الى زوجها الأول فقال رسول الله صلى الله عليه وسلم

-حتى تذوق العسيلة.


109-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عقبة بن حريث سمعت ابن عمر يقول نهى رسول الله صلى الله عليه وسلم عن الجر والدباء والمزفت وقال

-أنتبذوا في الأسقية.


110-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن دينار سمعت عبد الله بن عمر يقول

-لما قدم رسول الله صلى الله عليه وسلم مكة طاف بالبيت سبعا ثم صلى عند المقام ركعتين ثم خرج الى الصفا من الباب الذي يخرج إليه فطاف بالصفا والمروة قال وأخبرني أيوب عن عمرو بن دينار عن ابن عمر أنة قال هو سنة.


111-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن موسى بن عقيبة عن سالم بن عبد الله قال

-كان عبد الله بن عمر يكاد يلعن البيداء ويقول أحرم رسول الله صلى الله عليه وسلم من المسجد.


112-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمر بن محمد بن زيد أنه سمع اباه يحدث عن ابن عمر عن النبي صلى الله عليه وسلم أنه قال

-إن يك من الشؤم شيء حق ففي المرأة والفرس والدار.


113-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمر بن محمد بن زيد أنه سمع أباه يحدث عن ابن عمر عن النبي صلى الله عليه وسلم أنه قال الحمى من فيح جهنم فأطفؤوها بالماء أو بردوها بالماء.


114-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمر بن محمد ابن زيد أنه سمع أباه محمدا يحدث عن عبد الله أن رسول الله صلى الله عليه وسلم قال

-ما زال جبريل صلى الله عليه وسلم يوصيني بالجار حتى ظننت أنه سيورثه او قال خشيت أن يورثه.


115-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن واقد بن محمد بن زيد أنه سمع أباه يحدث عن عبد الله بن عمر عن النبي صلى الله عليه وسلم أنه قال

-في حجة الوداع ويحكم أو قال ويلكم لا ترجعوا بعدي كفار يضرب بعضكم رقاب بعض.


116-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمر بن محمد بن زيد أنه سمع أباه محمدا يحدث عن ابن عمر عن النبي صلى الله عليه وسلم قال

-أوتيت مفاتيح كل شيء إلا الخمس أن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما ندري نفس بأي أرض تموت أن الله عليم خبير.


117-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يونس بن عبيد عن زياد بن جبير قال

-رأيت ابن عمر مر برجل قد أناخ مطيته وهو يريد أن ينحرها فقال قياما مقيدة سنة رسول الله صلى الله عليه وسلم.


118-حدثنا عبد الله حدثني أبي حدثنا سفيان بن

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن عاصم عن أبيه عن عبد الله بن عمر يبلغ به النبي صلى الله عليه وسلم قال

-لو علم الناس ما في الوحدة ما أعلم ما سرى راكب بليل وحده.


119-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن طارق أبو قرة الزبيدي من أهل زبيد من أهل الخصيب باليمن قال

-أبي وكان قاصا لهم عن موسى يعني ابن عقبة عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم حرق نخل بني النضير وقطع.


120-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن يزيد الواسطي عن عبد الحميد بن جعفر الأنصاري عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم

-أنه كان يجعل فص خاتمه مما يلي بطن كفه.


121-حدثنا عبد الله حدثني أبي حدثنا أنس بن

حدثنا عبد الله حدثني أبي حدثنا أنس بن عياض حدثنا عمر بن عبد الله مولى غفرة عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال

-لكل أمة مجوس ومجوس امتي الذين يقولون لا قدر إن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم.


122-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن أبي فديك حدثنا الضحاك بن عثمان عن صدقة بن يسار عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال

-إذا كان احدكم يصلى فلا يدع احدا يمر بين يديه فأن أبي فليقاتله فأن معه القرين.


123-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم حدثنا سيار عن حفص بن عبيد الله أن عبد الرحمن بن زيد بن الخطاب مات فأرادوا أن يخرجوه من الليل لكثرة الزحام فقال ابن عمر

-إن أخرتموه الى أن تصبحوا فإني سمعت رسول الله صلى الله عليه وسلم يقول أن الشمس تطلع بقرن شيطان.


124-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم حدثنا أبي بشر عن سعيد بن جبير قال

-خرجت مع ابن عمر من منزله فمررنا بفتيان من قريش نصبوا طيرا يرمونه وقد جعلوا الصاحب الطير كل خاطئة من نبلهم قال فلما رأوا ابن عمر تفرقوا فقال ابن عمر من فعل هذا لعن الله من فعل هذا أن رسول الله صلى الله عليه وسلم لعن من اتخذ شيئا فيه الروح غرضا.


125-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا ابن أبي ليلى عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم

-كان يضمر الخيل.


126-حدثنا عبد الله حدثني أبي حدثنا هشيم عن

حدثنا عبد الله حدثني أبي حدثنا هشيم عن ابن أبي ليلى عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال لعائشة

-ناوليني الخمرة من المسجد قالت أنها حائض قال أنها ليست في كفك.


127-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا حدثنا شعبة عن جابر سمعت سالم بن عبد الله يحدث عن ابن عمر قال

-كان رسول الله صلى الله عليه وسلم لا يصلي في السفر إلا ركعتين غير أنه كان يتهجد من الليل قال جابر فقلت لسالم كانا يوتران قال نعم.


128-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يزيد بن أبي زياد عن ابن أبي ليلى عن ابن عمر قال

-كنا في سرية ففررنا فاردنا أن نركب البحر ثم أتينا رسول الله صلى الله عليه وسلم فقلنا يا رسول الله نحن الفرارون فقال لا بل أنتم أو أنتم العكارون.


129-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن عبد الله بن مرة عن ابن عمر قال

-نهى النبي صلى الله عليه وسلم عن النذر وقال أنه لا يأتي بخير وأنما يستخرج به من البخيل.


130-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن سعيد بن عبيدة قال

-كنت عند ابن عمر فقمت وتركت رجلا عنده من كندة فأتيت سعيد بن المسيب قال فجاء الكندي فزعا فقال جاء ابن عمر رجل فقال أحلف بالكعبة فقال لا ولكن أحلف برب الكعبة فإن عمر كان يحلف بأبيه فقال رسول الله صلى الله عليه وسلم لا تحلف بأبيك فإنه من حلف بغير الله فقد أشرك.


131-حدثنا عبد الله حدثني أبي قال

حدثنا عبد الله حدثني أبي قال

-قرأت على أبي قرة موسى بن طارق قال قال موسى بن عقبة وقال نافع كان عبد الله إذا صدر من الحج أو العمرة أناخ بالبطحاء التي بذى الحليفة وأن عبد الله حدثه أن رسول الله صلى الله عليه وسلم كان يعرس بها حتى يصلى صلاة الصبح قال موسى وأخبرني سالم أن عبد الله بن عمر أخبره أن رسول الله صلى الله عليه وسلم أتى في معرسه فقيل له إنك في بطحاء مباركة قال وقال حدثنا نافع أن عبد الله بن عمر أخبره أن رسول الله صلى الله عليه وسلم صلى حيث المسجد الصغير الذي دون المسجد الذي يشرف على الروحاء قال وقال نافع أن عبد الله بن عمر حدثه أن رسول الله صلى الله عليه وسلم كان ينزل تحت سرحة ضخمة دون الرويثة عن يمين الطريق في مكان بطح سهل حين يفضي من الأكمة دون بريد الرويثة بميلين وقد إنكسر أعلاها وهي قائمة على ساق وقال نافع أن عبد الله بن عمر حدثه أن رسول الله صلى الله عليه وسلم صلى من وراء العرج وأنت ذاهب على رأس خمسة أميال من العرج في مسجد إلى هضبة عند ذلك المسجد قبران أو ثلاثة على القبور رضم من حجارة على يمين الطريق عند سلامات الطريق بين أولئك السلامات كان عبد الله يروح من العرج بعد أن تميل الشمس بالهاجرة فيصلى الظهر في ذلك المسجد وقال نافع أن عبد الله بن عمر حدثه أن رسول الله صلى الله عليه وسلم نزل تحت سرحة وقال غير أبي قرة سرحات عن يسار الطريق في مسيل دون هرشا ذلك المسيل لاصق على هرشا وقال غيره لاصق بكراع هرشا بينه وبين الطريق قريب من غلوة سهم وقال نافع أن عبد الله بن عمر حدثه أن رسول الله صلى الله عليه وسلم كان ينزل بذي طوى يبيت به حتى يصلي صلاة الصبح حين قدم إلى مكة ومصلى رسول الله صلى الله عليه وسلم ذلك على أكمة غليظة ليس في المسجد الذي بنى ثم ولكن أسفل من ذلك على أكمة خشنة غليظة قال وأخبرني أن عبد الله بن عمر أخبره أن رسول الله صلى الله عليه وسلم استقبل فرضتي الجبل الطويل الذي قبل الكعبة فجعل المسجد الذي بنى يمينا والمسجد بطرف الاكمة ومصلى رسول الله صلى الله عليه وسلم أسفل منه على الأكمة السوداء يدع من الأكمة عشر أذرع أو نحوها ثم يصلى مستقبل الفرضتين من الجبل الطويل الذي بينه وبين الكعبة.


132-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن أبي جعفر سمعت أبا المثنى يحدث عن ابن عمر قال

-كان الأذان على عهد رسول الله صلى الله عليه وسلم مثنى مثنى والإقامة واحدة غير أن المؤذن كان إذا قال قد قامت الصلاة قال قد قامت الصلاة مرتين.


133-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم كان يصلي الركعتين بعد المغرب في بيته.


134-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا شعبة عن واقد بن محمد عن أبيه عن ابن عمر عن النبي صلى الله عليه وسلم قال

-لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض.


135-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن نهشل بن مجمع عن قزعة عن ابن عمر عن النبي صلى الله عليه وسلم قال

-أن لقمان الحكيم كان يقول أن الله عز وجل إذا استودع شيئا حفظه وقال مرة نهشل عن قزعة أو عن أبي غالب.


136-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا ابن المبارك أنبأنا سفيان أخبرني نهشل بن مجمع الضبي قال وكان مرضيا عن قزعة عن ابن عمر قال

-أنبأنا رسول الله صلى الله عليه وسلم إن لقمان الحكيم كان يقول إن الله إذا استودع شيئا حفظه.


137-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا شريك عن عبد الله بن عاصم عن ابن عمر قال

-سمعت رسول الله صلى الله عليه وسلم يقول أن في ثقيف كذابا ومبيرا.


138-حدثنا عبد الله حدثني أبي حدثنا بهز وحسن

حدثنا عبد الله حدثني أبي حدثنا بهز وحسن بن موسى قالا حدثنا حماد بن سلمة أنبأنا إسحق بن عبد الله بن أبي طلحة قال بهز في حديثه عن حماد قال حدثنا إسحق بن عبد الله عن عبيد الله بن مقسم عن عبد الله بن عمر قال

-قرأ رسول الله صلى الله عليه وسلم هذه الآية وهو على المنبر والسموات مطويات بيمينه سبحانه وتعالى عما يشركون قال يقول الله أنا الجبار أنا المتكبر أنا الملك أنا المتعال يمجد نفسه قال فجعل رسول الله صلى الله عليه وسلم يرددها حتى رجف بها المنبر حتى ظننا أنه سيخر به.


139-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل أنبأنا حماد حدثنا أنس بن سيرين عن ابن عمر أن النبي صلى الله عليه وسلم كان يصلي الركعتين قبل صلاة الفجر كأن الأذان في أذنيه.


140-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن عثمان بن بودوية عن يعفر بن روذى سمعت عبيد بن عمير وهو يقص يقول قال رسول الله صلى الله عليه وسلم

-مثل المنافق كمثل الشاة الرابضة بين الغنمين فقال ابن عمر ويلكم لاتكذبوا على رسول الله صلى الله عليه وسلم مثل المنافق كمثل الشاة العاثرة بين الغنمين.


141-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني نافع حدثنا عبد الله بن عمر أن رسول الله صلى الله عليه وسلم شغل عنها ليلة فأخرها حتى رقدنا في المسجد ثم استيقظنا ثم رقدنا ثم استيقظنا ثم رقدنا ثم استيقظنا فخرج علينا رسول الله صلى الله عليه وسلم قال

-ليس أحد من أهل الأرض الليلة ينتظر الصلاة غيركم.


142-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا الليث عن يزيد بن عبد الله بن أسامة بن الهاد الليثى عن عبد الله بن دينار عن ابن عمر أنه قال

-قال رسول الله صلى الله عليه وسلم إن أبر البر صلة المرء أهل ود أبيه بعد أن يولي.


143-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أخبرني ابن جريج حدثني عبيد الله بن عمر عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم أذن للعباس بن عبد المطلب استأذن نبي الله صلى الله عليه وسلم أن يبيت بمكة ليالي منى من أجل سقايته فأذن له.


144-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج حدثني موسى بن عقبة عن نافع أن عبد الله بن عمر أخبره أن رسول الله صلى الله عليه وسلم حلق رأسه في حجة الوداع.


145-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم رأى صبيا قد حلق بعض شعره وترك بعضه فنهى عن ذلك وقال

-احلقوا كله أو اتركوا كله.


146-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن أخى الزهري عبد الله بن مسلم عن حمزة بن عبد الله بن عمر عن أبيه قال

-قال رسول الله صلى الله عليه وسلم لا تزال المسألة بأحدكم حتى يلقى الله وما في وجهه مزعة لحم.


147-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري أخبرني سالم بن عبد الله وأبو بكر بن سليمان أن عبد الله بن عمر قال صلى رسول الله صلى الله عليه وسلم

-ذات ليلة صلاة العشاء في آخر حياته فلما سلم قام قال أرأيتم ليلتكم هذه على رأس مائة سنة منها لا يبقى ممن هو على ظهر الأرض أحد قال ابن عمر فوهل الناس في مقالة رسول الله صلى الله عليه وسلم تلك فيما يتحدثون من هذه الأحاديث عن مائة سنة وأنما قال رسول الله صلى الله عليه وسلم لا يبقى اليوم ممن هو على ظهر الأرض يريد أن ينخرم ذلك القرن.


148-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن أبيه أن النبي صلى الله عليه وسلم قال

-لا حسد إلا على اثنتين رجل أتاه الله مالا فهو ينفق منه آناء الليل وآناء النهار ورجل أتاه الله القرآن فهو يقوم به آناء الليل وآناء النهار.


149-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم تجدون الناس كإبل مائة لا يجد الرجل فيها راحلة.


150-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن ابن عمر قال

-رأى النبي صلى الله عليه وسلم على عمر ثوبا أبيض فقال أجديد ثوبك أم غسيل فقال فلا أدري مارد عليه فقال النبي صلى الله عليه وسلم إلبس جديد أو عش حميدا أو مت شهيد أظنه قال ويرزقك الله قرة عين في الدنيا والآخرة.


151-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر والثوري عن عطاء بن السائب عن عبد الله بن عبيد بن عمير عن أبيه عن ابن عمر أن النبي صلى الله عليه وسلم قال

-إن مسح الركن اليماني والركن الأسود يحط الخطايا حطا.


152-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن سالم عن ابن عمر أن النبي صلى الله عليه وسلم كان يستلم الركن اليماني ولا يستلم الآخرين.


153-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن سالم عن ابن عمر

-أن النبي صلى الله عليه وسلم حلق في حجته.


154-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا عبيد الله عن نافع عن ابن عمر قال

-كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان ينزلون بالأبطح.


155-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن سالم عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم لا يقم أحدكم أخاه فيجلس في مجلسه قال سالم فكان الرجل يقوم لابن عمر من مجلسه فما يجلس في مجلسه.


156-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا الفرج حدثنا محمد بن عامر عن محمد بن عبيد الله عن عمرو بن جعفر عن أنس بن مالك قال

-إذا بلغ الرجل المسلم أربعين سنة آمنة الله من أنواع البلايا من الجنون والبرص والجذام وإذا بلغ الخمسين لين الله عز وجل عليه حسابه وإذا بلغ الستين رزقه الله إنابة يحبه عليها وإذا بلغ السبعين أحبه الله وأحبه أهل السماء وإذا بلغ الثمانين تقبل الله منه حسناته ومحا عنه سيئاته وإذا بلغ التسعين غفر الله له ما تقدم من ذنبه وما تأخر وسمى أسير الله في الأرض وشفع في أهله.


157-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا الفرج حدثني محمد بن عبد الله العامري عن محمد بن عبد الله بن عمرو بن عثمان عن عبد الله بن عمر بن الخطاب عن النبي صلى الله عليه وسلم مثله.


158-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن سماك عن سعيد بن خبير عن ابن عمر قال

-سألت رسول الله صلى الله عليه وسلم أشتري الذهب بالفضة أو الفضة بالذهب قال إذا اشتريت واحدا منهما بالآخر فلا يفارقك صاحبك وبينك وبينه لبس.


159-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير عن موسى بن عقبة عن سالم بن عبد الله بن عمر عن عبد الله بن عمر عن رؤيا رسول الله صلى الله عليه وسلم في أبي بكر وعمر قال

-رأيت الناس اجتمعوا فقام أبو بكر فنزع ذنوبا أو ذنوبين وفي نزعه ضعف والله يغفر له ثم قام ابن الخطاب فاستحالت غربا فما رأيت عبقريا من الناس يفري فريه حتى ضرب الناس بعطن.


160-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير عن موسى بن عقبة عن سالم بن عبد الله بن عمر عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم حين أمر أسامة بلغه أن الناس يعيبون أسامة ويطعنون في إمارته فقام كما حدثني سالم فقال

-أنكم تعيبون أسامة وتطعنون في إمارته وقد فعلتم ذلك في أبيه من قبل وإن كان لخليقا للإمارة وإن كان لاحب الناس كلهم الى وأن ابنه هذا بعده من أحب الناس الى فاستوصوا به خيرا فأنه من خياركم.


161-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير حدثنا موسى ابن عقبة أخبرني سالم بن عبد الله أنه سمع ابن عمر يحدث عن رسول الله صلى الله عليه وسلم أنه لقى زيد بن عمر ابن نفيل باسفل بلدح وذلك قبل أن ينزل على رسول الله صلى الله عليه وسلم الوحي فقدم اليه رسول الله صلى الله عليه وسلم سفرة فيها لحم فأبى أن يأكل منه وقال أنى لا آكل مما تذبحون على أنصابكم ولا آكل مما لا يذكر اسم الله عليه.


162-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير عن موسى بن عقبة عن سالم بن عبد الله عن عبد الله بن عمر عن رسول الله صلى الله عليه وسلم

-أنه أتى وهو في المعرس من ذى الحليفة فقيل له إنك ببطحاء مباركة.


163-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك عن عبيد الله عن نافع عن ابن عمر قال

-كان شيب رسول الله صلى الله عليه وسلم نحوا من عشرين شعرة.


164-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا حسن يعني ابن صالح عن فراس عن عطية العوفى عن ابن عمر قال

-صليت مع رسول الله صلى الله عليه وسلم في الحضر والسفر فصلى الظهر في الحضر أربعا وبعدها ركعتين وصلى العصر أربعا وليس بعدها شيء وصلى المغرب ثلاثا وبعدها ركعتين وصلى العشاء أربعا وصلى في السفر الظهر ركعتين وبعدها ركعتين والعصر ركعتين وليس بعدها شيء والمغرب ثلاثا وبعدها ركعتين والعشاء ركعتين وبعدها ركعتين.


165-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن عبد الله بن يزيد حدثنا سعيد يعني ابن أبي أيوب حدثنا أبو هاني عن عباس الحجري عن عبد الله بن عمر بن الخطاب أن رجلا أتى رسول الله صلى الله عليه وسلم فقال

-يا رسول الله أن لي خادما يسئ ويظلم أفاضربه قال تعفو عنه كل يوم سبعين مرة.


166-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا ابن عمر يعني عبد الجبار الأيلى حدثنا يزيد بن أبي سمية سمعت ابن عمر يقول سألت أم سليم وهي أم أنس بن مالك النبي صلى الله عليه وسلم فقال

-يا رسول الله ترى المرأة في المنام ما يرى الرجل فقال لها رسول الله صلى الله عليه وسلم إذا رأت المرأة ذلك وأنزلت فلتغتسل.


167-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج أنبأنا شريك عن مطرف عن زيد العمى عن أبي الصديق الناجى عن ابن عمر أن نساء النبي صلى الله عليه وسلم سألنه عن الذيل فقال

-اجعلنه شبرا فقلن أن شبرا لا يستر من عورة فقال اجعلنه ذراعا فكانت إحداهن إذا أرادت أن تتخذ درعا أرخت ذراعا فجعلته ذيلا.


168-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن سعيد حدثنا أبو أسامة عن عمر بن حمزة عن سالم أن شاعرا قال عند ابن عمر

-وبلال عبد الله خير بلال * فقال له ابن عمر كذبت ذاك بلال رسول الله صلى الله عليه وسلم.


169-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن عبد الله بن يزيد حدثنا سعيد يعني ابن أبي أيوب حدثني أبو صخر عن نافع قال

-كان لابن عمر صديق من أهل الشام يكاتبه فكتب إليه مرة عبد الله بن عمر أنه بلغني أنك تكلمت في شيء من القدر فإياك أن تكتب الى فإني سمعت رسول الله صلى الله عليه وسلم يقول سيكون في أمتي أقوام يكذبون بالقدر.


170-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحم حدثنا سعيد يعني ابن أبي أيوب حدثني كعب بن علقمة عن بلال بن عبد الله بن عمر بن الخطاب عن أبيه قال

-قال رسول الله صلى الله عليه وسلم لا تمنعوا النساء حظوظهن من المساجد إذا استأذنكم فقال بلال والله لنمنعهن فقال عبد الله أقول قال رسول الله صلى الله عليه وسلم وتقول لنمنعهن.


171-حدثنا عبد الله حدثني أبي حدثنا أبي

حدثنا عبد الله حدثني أبي حدثنا أبي حدثنا أبو عبد الرحمن حدثنا سعيد حدثني يزيد بن الهاد عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم النار عدو فاحذروها قال فكان عبد الله يتتبع نيران أهله فيطفئها قبل أن يبيت.


172-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا سعيد حدثنا عبد الرحمن بن عطاء عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-اللهم بارك لنا في شامنا ويمننا مرتين فقال رجل وفي مشرقنا يا رسول الله فقال رسول الله صلى الله عليه وسلم من هنالك يطلع قرن الشيطان ولها تسعة أعشار الشر.


173-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شريك عن الحر بن الصباح سمعت ابن عمر يقول

-كان النبي صلى الله عليه وسلم يصوم ثلاثة أيام من كل شهر الخميس من أول الشهر والأثنين الذي يليه والأثنين الذي يليه.


174-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج وأسود بن عامر قالا حدثنا شريك عن عبد الله بن عصم أبي علوان الحنفي سمعت ابن عمر يقول قال رسول الله صلى الله عليه وسلم

-أن في تثقيف كذابا ومبيرا.


175-حدثنا عبد الله حدثني أبي حدثنا ربعى بن

حدثنا عبد الله حدثني أبي حدثنا ربعى بن إبراهيم حدثنا عبد الرحمن بن إسحق عن عبد الله بن دينار عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم لا تدخلوا على القوم المعذبين إلا أن تكونوا باكين أن يصيبكم ما أصابهم.


176-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني عقيل عن ابن شهاب أن سالم بن عبد الله أخبره أن عبد الله بن عمر أخبره أن رسول الله صلى الله عليه وسلم قال

-المسلم أخو المسلم لا يظلمونه ولا يسلمه من كان في حاجة أخيه كان الله عز وجل في حاجته ومن فرج عن مسلم كربة فرج الله عز وجل بها كربة من كرب يوم القيامة ومن ستر مسلما سترة الله يوم القيامة.


177-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شريك عن سلمة بن كهيل عن مجاهد عن ابن عمر عن النبي صلى الله عليه وسلم في قوله

-كشجرة طيبة قال هي التي لا تنفض ورقها وظننت أنها النخلة.


178-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا أبو معشر عن موسى بن عقبة عن سالم بن عبد الله عن أبيه قال

-قال رسول الله صلى الله عليه وسلم كل مسكر حرام ما أسكر كثيره فقليله حرام.


179-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا إسرائيل حدثنا ثوير عن مجاهد عن ابن عمر أن النبي صلى الله عليه وسلم لعن المخنثين من الرجال والمترجلات من النساء.


180-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عبيدة الحداد عن عاصم بن محمد عن أبيه عن ابن عمر أن النبي صلى الله عليه وسلم نهى عن الوحدة أن يبيت الرجل وحده أو يسافر وحده.


181-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر هاشم بن القاسم حدثنا شعبة عن عقبة بن حريث سمعت ابن عمر يحدث عن النبي صلى الله عليه وسلم قال

-من كان منكم ملتمسا فليلتمس في العشر الاواخر وإن ضعف أحدكم أو غلب فلا يغلب على السبع البواقي.


182-حدثنا عبد الله حدثني أبي حدثنا أبو نوح

حدثنا عبد الله حدثني أبي حدثنا أبو نوح قراد أنبأنا مالك عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم

-أنه نهى عن تلقى السلع حتى يهبط بها الأسواق.


183-حدثنا عبد الله حدثني أبي حدثنا أبو نوح

حدثنا عبد الله حدثني أبي حدثنا أبو نوح أنبأنا ليث عن يزيد بن عبد الله بن أسامة بن الهاد عن عبد الله بن دينار عن ابن عمر

-أن أعرابيا مر عليه وهم في طريق الحج فقال له ابن عمر ألست فلان بن فلان قال بلى قال فانطلق إلى حمار كان يستريح عليه إذا مل راحلته وعمامة كان يشد بها رأسه فدفعها إلى الأعرابي فلما انطلق قال له بعضنا أنطلقت إلى حمارك الذي كنت تستريح عليه وعمامتك التي كنت تشد بها رأسك فاعطيتهما هذا الاعرابي وأنما كان هذا يرضى بدرهم قال إني سمعت رسول الله صلى الله عليه وسلم يقول إن أبر البر صلة المرء أهل ود أبيه بعد أن يولي.


184-حدثنا عبد الله حدثني أبي حدثنا قراد أبو

حدثنا عبد الله حدثني أبي حدثنا قراد أبو نوح أنبأنا عبد الله بن عمر عن نافع عن ابن عمر قال

-قال النبي صلى الله عليه وسلم لا جلب ولا جنب ولا شغار في الاسلام.


185-حدثنا عبد الله حدثني أبي حدثنا قراد

حدثنا عبد الله حدثني أبي حدثنا قراد أنبأنا عبد الله بن عمر عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم

-حمى النقيع لخيله.


186-حدثنا عبد الله حدثني أبي حدثنا قراد

حدثنا عبد الله حدثني أبي حدثنا قراد أنبأنا عبد الله بن عمر عن نافع عن ابن عمر قال

-سبق النبي صلى الله عليه وسلم بين الخيل وأعطى السابق.


187-حدثنا عبد الله حدثني أبي حدثنا قراد

حدثنا عبد الله حدثني أبي حدثنا قراد أنبأنا عبد الله بن عمر عن نافع عن ابن عمر

-أن النبي صلى الله عليه وسلم كان يجلس بين الخطبتين.


188-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا ليث حدثني نافع

-أن عبد الله اخبره أن امرأة وجدت في بعض مغازي رسول الله صلى الله عليه وسلم مقتولة فأنكر رسول الله صلى الله عليه وسلم قتل النساء والصبيان.


189-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا ليث حدثني نافع عن عبد الله أنه سمع رسول الله صلى الله عليه وسلم وهو مستقبل المشرق يقول ألا إن الفتنة ههنا ألا إن الفتنة ههنا من حيث يطلع قرن الشيطان وقال أحمد حدثنا أبو النضر حدثنا شريك عن أبي إسحق عن البهى عن ابن عمر قال

-كان النبي صلى الله عليه وسلم يصلي على الخمرة.


190-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شريك عن معاوية بن إسحق عن أبي صالح الحنفي عن رجل من أصحاب النبي صلى الله عليه وسلم أن ابن عمر قال

-سمعت رسول الله صلى الله عليه وسلم يقول من مثل بذي روح ثم لم يتب مثل الله به يوم القيامة.


191-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن عطاء بن السائب عن محارب بن دثار عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم أيها الناس اتقوا الظلم فإنه ظلمات يوم القيامة.


192-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن مسعدة عن عبيد الله عن نافع عن ابن عمر أن

-رسول الله صلى الله عليه وسلم كان يصلي في العيدين الاضحى والفطر ثم يخطب بعد الصلاة.


193-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شريك عن عثمان يعني ابن المغيرة وهو الاعشى عن مهاجر الشامي عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم من لبس ثوب شهرة في الدنيا ألبسه الله ثوب مذلة يوم القيامة.


194-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شريك عن عبد الله بن عاصم سمعت ابن عمر يقول قال النبي صلى الله عليه وسلم

-إن في ثقيف كذابا ومبيرا.


195-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا أسامة عن نافع عن ابن عمر

-أن رسول الله صلى الله عليه وسلم قدم يوم أحد فسمع نساء من بني عبد الاشهل يبكين على هلكاهن فقال لكن حمزة لا بواكي له فجئن نساء الأنصار يبكين على حمزة عنده فاستيقظ رسول الله صلى الله عليه وسلم وهن يبكين فقال يا ويحهن أنتن ههنا تبكين حتى الآن مروهن فليرجعن ولا يبكين على هالك بعد اليوم.


196-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عبد الرحمن بن ثابت بن ثوبان حدثنا حسان بن عطية عن أبي منيب الجرشي عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم بعثت بين يدي الساعة بالسيف حتى يعبد الله وحده لا شريك له وجعل رزقى تحت ظل رمحى وجعل الذل والصغار على من خالف أمرى ومن تشبه بقوم فهو منهم.


197-حدثنا عبد الله حدثنا أبو النضر حدثنا

حدثنا عبد الله حدثنا أبو النضر حدثنا أبو معاوية يعني شيبان عن ليث عن مجاهد عن عبد الله بن عمر قال

-مرت بنا جنازة فقال ابن عمر لو قمت بنا معها قال فأخذ بيدي فقبض عليها قبضا شديدا فلما دنونا من المقابر سمع رنة من خلفه وهو قابض على يدي فاستدارني فاستقبلها فقال لها شرا وقال نهى رسول الله صلى الله عليه وسلم أن تتبع جنازة معها رنة.


198-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو معاوية يعني شيبان عن ليث عن مجاهد عن عبد الله بن عمر قال

-قام رسول الله صلى الله عليه وسلم على الصفا والمروة وكان عمر يأمرنا بالمقام عليهما من حيث يراها.


199-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو معاوية يعني شيبان عن ليث عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم ليس في دون خمس من الابل ولا خمس أواق ولا خمسة أوساق صدقة.


200-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو عقيل يعني عبد الله بن عقيل عن الفضل بن يزيد الثمالي حدثني أبو العجلان المحاربي سمعت ابن عمر يقول سمعت رسول الله صلى الله عليه وسلم يقول

-أن الكافر ليجر لسانه يوم القيامة وراءه قدر فرسخين يتوطؤه الناس.


201-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو عقيل عن بركة بن يعلى التيميمي حدثني أبو سويد العبدي قال

-أتينا ابن عمر فجلسنا ببابه ليؤذن لنا قال فأبطأ علينا الأذن قال فقمت الى حجر في الباب فجعلت أطلع فيه ففطن بي فلما أذن لنا جلسنا فقال أيكم اطلع آنفا في داري قال قلت أنا قال باي شيء استحللت أن تطلع في داري قال قلت أبطأ علينا الأذن فنظرت فلم أتعمد ذلك قال ثم سألوه عن أشياء فقال سمعت رسول الله صلى الله عليه وسلم يقول بني الاسلام على خمس شهادة أن لا إله إلا الله أن محمدا رسول الله صلى الله عليه وسلم وإقام الصلاة وإيتاء الزكاة وحج البيت وصيام رمضان قلت يا أبا عبد الرحمن ما تقول في الجهاد قال من جاهد فأنما يجاهد لنفسه.


202-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو عقيل وهو عبد الله بن عقيل حدثنا عمر بن حمزة بن عبد الله بن عمر حدثنا سالم عن أبيه قال

-ربما ذكرت قول الشاعر وأنا أنظر الى وجه رسول الله صلى الله عليه وسلم على المنبر يستسقى فما ينزل حتى يجيش كل ميزاب واذكر قول الشاعر
وأبيض يستسقى الغمام بوجهه * ثمال اليتامى عصمة للأرامل.
وهو قول أبي طالب.


203-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو عقيل قال أبي وهو عبد الله بن عقيل صالح الحديث ثقة حدثنا عمر بن حمزة عن سالم عن أبيه قال

-سمعت رسول الله صلى الله عليه وسلم يقول اللهم العن فلانا اللهم العن الحرث بن هشام اللهم العن سهيل بن عمر واللهم العن صفوان بن أمية قال فنزلت هذه الآية ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فأنهم ظالمون قال فتيب عليهم كلهم.


204-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا مهدي عن محمد بن أبي يعقوب عن ابن أبي نعم قال

-جاء رجل الى ابن عمر وأنا جالس فسأله عن دم البعوض فقال له ممن أنت قال من أهل العراق قال ها أنظروا الى هذا يسأل عن دم البعوض وقد قتلوا ابن رسول الله صلى الله عليه وسلم وقد سمعت رسول الله صلى الله عليه وسلم يقول هما ريحانتي من الدنيا.


205-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا خالد بن الحرث حدثنا محمد بن عجلان عن زيد بن أسلم عن ابن عمر قال

-سمعت رسول الله صلى الله عليه وسلم يقول من نزع يده من الطاعة فلا حجة له يوم القيامة ومن مات مفارقا للجماعة مات ميتة جاهلية.


206-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عاصم بن محمد بن زيد بن عبد الله بن عمر بن الخطاب عن أبيه عن عبد الله بن عمر قال

-قال رسول الله صلى الله عليه وسلم لا يزال هذا الامر في قريش ما بقى من الناس إثنان


207-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عقبة بن أبي الصهباء حدثنا نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم نادى في الناس الصلاة جامعة فبلغ ذلك عبد الله فأنطلق الى أهله جوادا فالقى ثيابا كانت عليه ولبس ثيابا كان يأتي فيها النبي صلى الله عليه وسلم ثم أنطلق الى المصلى ورسول الله صلى الله عليه وسلم قد انحدر من منبره وقام الناس في وجهه فقال ما أحدث نبي الله صلى الله عليه وسلم اليوم قالوا نهى النبيذ قال أي النبيذ قال نهى عن الدباء والنقير قال فقلت لنافع فالجرة قال وما الجرة قال قلت الحنتمة قال وما الحنتمة قلت القلة قال لا قلت فالمزفت قال وما المزفت قلت الزق يزفت والراقود يزفت قال لا لم ينه يومئذ إلا عن الدباء والنقير.


208-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عقبة يعني ابن أبي الصهباء حدثنا سالم بن عبد الله بن عمر أن عبد الله بن عمر حدثه أنه كان ذات يوم عند رسول الله صلى الله عليه وسلم مع نفر من أصحابه فأقبل عليهم رسول الله صلى الله عليه وسلم فقال

-يا هؤلاء ألستم تعلمون أني رسول الله اليكم قالوا بلى نشهد أنك رسول الله قال ألستم تعلمون أن الله أنزل في كتابه من أطاعني فقد أطاع الله قالوا بلى نشهد أنه من أطاعك فقد أطاع الله وأن من طاعة الله طاعتك قال فإن من طاعة الله أن تطيعوني وإن من طاعتي أن تطيعوا أئمتكم أطيعوا أئمتكم فإن صلوا قعودا فصلوا قعودا.


209-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا إسحق بن سعيد عن أبيه عن ابن عمر قال

-سمعت رسول الله صلى الله عليه وسلم يقول المسألة كدوح في وجه صاحبها يوم القيامة فمن شاء فليستبق على وجهه وأهون المسألة مسألة ذي الرحم تسأله في حاجة وخير المسألة المسألة عن ظهر غنى وابدأ بمن تعول.


210-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا إسحق بن سعيد عن أبيه عن ابن عمر عن النبي صلى الله عليه وسلم أنه قال

-لن يزال المرء في فسحة من دينه مالم يصب دما حراما.


211-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا إسحق ابن سعيد عن أبيه قال

-دخل ابن عمر على يحيى بن سعيد وغلام من بنيه رابط دجاجة يرميها فمشى الى الدجاجة فحلها ثم أقبل بها وبالغلام وقال ليحيى ازجروا غلامكم هذا من أن يصبر هذا الطير على القتل فإني سمعت رسول الله صلى الله عليه وسلم ينهى أن تصبر بهيمة أو غيرها لقتل وإن أردتم ذبحها فاذبحوها.


212-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثني ليث حدثني ابن شهاب عن عبد الله بن أبي بكر عن عبد الرحمن عن أمية بن عبد الله بن خالد بن أسيد أنه قال لعبد الله بن عمر

-أنا نجد صلاة الحضر وصلاة الخوف في القرآن ولا نجد صلاة السفر في القرآن فقال له ابن عمر ابن أخي إن الله عز وجل بعث الينا محمدا صلى الله عليه وسلم ولا نعلم شيئا فإنما نفعل كما رأينا محمدا صلى الله عليه وسلم يفعل.


213-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد ابن سلمة أنبأنا علي بن الحكم عن عطاء بن أبي رباح قال

-كان رجل يمدح ابن عمر قال فجعل ابن عمر يقول هكذا يحثو في وجهه التراب قال سمعت رسول الله صلى الله عليه وسلم يقول إذا رأيتم المداحين فاحثوا في وجوههم التراب.


214-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا عبيد الله عن نافع عن ابن عمر قال

-كان في خاتم رسول الله صلى الله عليه وسلم محمد رسول الله.


215-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا عبيد الله عن نافع عن ابن عمر قال

-كان للنبي صلى الله عليه وسلم مؤذنان.


216-حدثنا عبد الله حدثني أبي حدثنا أبو عامر

حدثنا عبد الله حدثني أبي حدثنا أبو عامر عبد الملك بن عمرو حدثنا زهير عن زيد بن أسلم سمعت ابن عمر قال

-قدم رجلان من المشرق خطيبان على عهد رسول الله صلى الله عليه وسلم فقاما فتكلما ثم قعدا وقام ثابت بن قيس خطيب رسول الله صلى الله عليه وسلم فتكلم ثم قعد فعجب الناس من كلامهم فقام النبي صلى الله عليه وسلم فقال يا أيها الناس قولوا بقولكم فأنما تشقيق الكلام من الشيطان قال النبي صلى الله عليه وسلم إن من البيان سحرا.


217-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد العزيز يعني ابن مسلم حدثنا عبد الله يعني ابن دينار عن ابن عمر

-أنه كان إذا انصرف من الجمعة انصرف الى منزله فسجد سجدتين وذكر أن رسول الله صلى الله عليه وسلم كان يفعل ذلك.


218-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا مالك بن مغول عن جنيد عن ابن عمر

-أنه سمع النبي صلى الله عليه وسلم يقول لجهنم سبعة أبوبا باب منها لمن سل سيفه على أمتي أو قال أمة محمد.


219-حدثنا عبد الله حدثني أبي حدثنا هشام بن

حدثنا عبد الله حدثني أبي حدثنا هشام بن سعيد حدثنا خالد يعني الطحان حدثنا بيان عن وبرة عن ابن جبير يعني سعيدا عن ابن عمر قال

-خرج الينا ابن عمر ونحن نرجو أن يحدثنا بحديث يعجبنا فبدرنا إليه رجل فقال يا أبا عبد الرحمن ما تقول في القتال في الفتنة فإن الله عز وجل قال وقاتلوهم حتى لا تكون فتنة قال ويحك أتدري ما الفتنة إنما كان رسول الله صلى الله عليه وسلم يقاتل المشركين وكان الدخول في دينهم فتنة وليس بقتالكم على الملك.


220-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا سفيان عن أبي إسحق عن مجاهد عن ابن عمر قال

-رمقت النبي صلى الله عليه وسلم شهرا فكان يقرأ في الركعتين قبل الفجر قل يا أيها الكافرون وقل هو الله أحد.


221-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا أبو اسرائيل عن فضيل عن مجاهد عن ابن عمر قال

-أخر رسول الله صلى الله عليه وسلم صلاة العشاء حتى نام الناس وتهجد المتهجدون واستيقظ المستيقظ فخرج فاقيمت الصلاة وقال لولا أن أشق على أمتي لأخرتها الى هذا الوقت.


222-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا سفيان عن عبد الله يعني ابن عقيل عن ابن عمر

-أن النبي صلى الله عليه وسلم كساه حلة سيراء وكسا أسامة قبطيتين ثم قال ما مس الارض فهو في النار.


223-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو الوليد حدثنا عبيد الله بن إياد بن لقيط حدثنا إياد عن عبد الرحمن بن نعم أو نعيم الاعرجي شك أبو الوليد قال

-سال رجل ابن عمر عن المتعة وأنا عنده متعة النساء فقال والله ما كنا على عهد رسول الله صلى الله عليه وسلم زانين ولا مسافحين ثم قال والله لقد سمعت رسول الله صلى الله عليه وسلم يقول ليكونن قبل يوم القيامة المسيح الدجال وكذابون ثلاثون أو أكثر.


224-حدثنا عبد الله حدثني أبي حدثنا جعفر بن

حدثنا عبد الله حدثني أبي حدثنا جعفر بن حميد حدثنا عبيد الله بن اياد بن لقيط أنبأنا اياد عن عبد الرحمن الاعرجي عن ابن عمر ولم يشك فيه عن النبي صلى الله عليه وسلم مثله.


225-حدثنا عبد الله حدثني أبي حدثنا أبو عامر

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا خارجة بن عبد الله الأنصاري عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-اللهم أعز الاسلام باحب هذين الرجلين اليك بأبي جهل أو بعمر بن الخطاب فكان أحبهما الى الله عمر بن الخطاب.


226-حدثنا عبد الله حدثنا أبي حدثنا أبو عامر

حدثنا عبد الله حدثنا أبي حدثنا أبو عامر حدثنا خارجة بن عبد الله الأنصاري عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال: إن الله عز وجل جعل الحق على قلب عمر ولسانه قال وقال ابن عمر ما نزل بالناس أمر قط فقالوا فيه وقال فيه عمر بن الخطاب أو قال عمر إلا نزل القرآن على نحو مما قال عمر.


227-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا مطر عن سالم عن أبيه قال

-سافرت مع النبي صلى الله عليه وسلم ومع عمر فكانا لا يزيدان على ركعتين وكنا ضلالا فهدانا الله به فبه نقتدي.


228-حدثنا عبد الله حدثني أبي حدثنا حجين بن

حدثنا عبد الله حدثني أبي حدثنا حجين بن المثنى حدثنا اسرائيل عن أبي إسحق عن مجاهد عن ابن عمر قال

-رمقت النبي صلى الله عليه وسلم أربعا وعشرين مرة أو خمسا وعشرين مرة يقرأ في الركعتين قبل الفجر وبعد المغرب قل يا أيها الكافرون وقل هو الله أحد.


229-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا صالح بن أبي الاخضر حدثنا ابن شهاب عن سالم قال

-كان عبد الله بن عمر يفتى بالذي أنزل الله عز وجل من الرخصة بالتمتع وسن رسول الله صلى الله عليه وسلم فيه فيقول ناس لابن عمر كيف تخالف أباك وقد نهى عن ذلك فيقول لهم عبد الله ويلكم ألا تتقون الله إن كان عمر نهى عن ذلك فيبتغي فيه الخير يلتمس به تمام العمرة فلم تحرمون ذلك وقد أحله الله وعمل به رسول الله صلى الله عليه وسلم أفرسول الله صلى الله عليه وسلم أحق أن تتبعوا سنته أم سنة عمر أن عمر لم يقل لكم أن العمرة في أشهر الحج حرام ولكنه قال أن أتم العمرة أن تفردوها من أشهر الحج.


230-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا همام عن عطاء بن السائب عن عبد الله بن عبيد بن عمير عن أبيه قال

-قلت لابن عمر أراك تزاحم على هذين الركنين قال إن أفعل فقد سمعت رسول الله صلى الله عليه وسلم يقول أن مسحهما يحطان الخطايا قال وسمعته يقول من طاف بهذا البيت أسبوعا يحصيه كتب له بكل خطوة حسنة وكفر عنه سيئة ورفعت له درجة وكان عدل عتق رقبة.


231-حدثنا عبد الله حدثني أبي حدثنا اسود بن

حدثنا عبد الله حدثني أبي حدثنا اسود بن عامر أنبأنا أبو بكر يعني ابن عياش عن العلاء بن المسيب عن إبراهيم عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم سيكون عليكم أمراء يأمرونكم بما لا يفعلون فمن صدقهم بكذبهم وأعانهم على ظلمهم فليس مني ولست منه ولن يرد على الحوض.


232-حدثنا عبد الله حدثني أبي حدثنا اسود بن

حدثنا عبد الله حدثني أبي حدثنا اسود بن عامر شاذان أنبأنا أبو بكر بن عياش عن ليث عن مجاهد عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم من سألكم بالله فأعطوه ومن دعاكم فاجيبوه ومن أهدى لكم فكافئوه فإن لم تجدوا ما تكافئوه فادعوا له.


233-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا حنظلة سمعت سالم بن عبد الله يقول

-سمعت ابن عمر يقول سمعت رسول الله صلى الله عليه وسلم يقول لأن يكون جوف المرء مملوءا قيحا خير له من أن يكون مملوءا شعرا.


234-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي سمعت يونس عن الزهري عن سالم أن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم لا تدخلوا مساكن الذين ظلموا أنفسهم إلا أن تكونوا باكين أن يصيبكم مثل ما أصابهم.


235-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن حماد حدثنا أبو عوانة عن أبي بشر عن نافع عن ابن عمر قال

-كأن للنبي صلى الله عليه وسلم خاتم من ذهب كان يدخل فصه في باطن كفه فطرحه ذات يوم فطرح أصحابه خواتيمهم ثم اتخذه خاتما من فضة وكان يختم به ولا يلبسه.


236-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن موسى بن عقبة عن سالم عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-أسامة أحب الناس إلي ما حاشا فاطمة ولا غيرها.


237-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن حماد حدثنا أبو عوانة عن رقبة عن عون بن أبي جحيفة عن عبد الرحمن بن سميرة قال

-كنت أمشى مع عبد الله بن عمر فاذا نحن برأس منصوب على خشبة قال فقال شقي قاتل هذا قال قلت أنت تقول هذا يا أبا عبد الرحمن قال فشد يده من يدي وقال أبو عبد الرحمن سمعت رسول الله صلى الله عليه وسلم يقول إذا مشى الرجل من أمتي الى الرجل ليقتله فليقل هكذا فالمقتول في الجنة والقاتل في النار.


238-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث حدثنا صخر عن نافع أن ابن عمر جمع بنيه حين أنتزى أهل المدينة مع ابن الزبير وخلعوا يزيد بن معاوية فقال

-إنا قد بايعنا هذا الرجل ببيع الله ورسوله، وإني سمعت رسول الله صلى الله عليه وسلم يقول الغادر ينصب له لواء يوم القيامة فيقال هذه غدرة فلان وإن من أعظم الغدر إلا أن يكون الاشراك بالله تعالى أن يبايع الرجل رجلا على بيع الله ورسوله ثم ينكث بيعته فلا يخلعن أحد منكم يزيد ولا يسرفن أحد منكم في هذا الأمر فيكون صيلما فيما بيني وبينكم.


239-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد حدثنا خالد الحذاء أن أبا المليح قال

-لأبي قلابة دخلت أنا وأبوك على ابن عمر فحدثنا أنه دخل على رسول الله صلى الله عليه وسلم فالقى له وسادة من أدم حشوها ليف فلم أقعد عليها بقيت بيني وبينه.


240-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد الرحمن ابن عبد الله بن دينار مولى ابن عمر عن أبيه عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-إن من أفرى الفرى أن يري عينيه في المنام ما لم تريا.


241-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد الرحمن عن أبيه عن ابن عمر عن النبي صلى الله عليه وسلم أنه قال

-الكريم ابن الكريم ابن الكريم ابن الكريم يوسف بن يعقوب بن إسحق بن إبراهيم صلى الله عليه وسلم.


242-حدثنا عبد الله حدثني أبي حدثنا زكريا بن

حدثنا عبد الله حدثني أبي حدثنا زكريا بن عدي أنبأنا عبيد الله بن عمرو عن عبد الله بن محمد بن عقيل عن ابن عمر قال

-كساني رسول الله صلى الله عليه وسلم حلة من حلل السيراء أهداها له فيروز فلبست الازار فأغرقني طولا وعرضا فسحبته ولبست الرداء فتقنعت به فأخذ رسول الله صلى الله عليه وسلم بعاتقي فقال يا عبد الله ارفع الازار فإن ما مست الأرض من الإزار إلى ما أسفل من الكعبين في النار قال عبد الله بن محمد فلم أر إنسانا قط أشد تشميرا من عبد الله بن عمر.


243-حدثنا عبد الله حدثني أبي حدثنا مهنى بن

حدثنا عبد الله حدثني أبي حدثنا مهنى بن عبد الحميد أبو شبل عن حماد عن عبد الله بن محمد بن عقيل عن ابن عمر أن النبي صلى الله عليه وسلم كساه حلة فأسبلها فقال النبي صلى الله عليه وسلم

-فيه قولا شديد أو ذكر النار.


244-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا فليح عن عبد الله بن عكرمة عن أبي المغيرة بن حنين أنبأنا عبد الله بن عمر قال

-رأيت لرسول الله صلى الله عليه وسلم مذهبا مواجه القبلة.


245-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا فليح عن سعد بن عبد الرحمن بن وائل الأنصاري عن عبد الله بن عبد الله بن عمر عن أبيه أن النبي صلى الله عليه وسلم قال

-لعن الله الخمر ولعن شاربها وساقيها وعاصرها ومعتصرها وبائعها ومبتاعها وحاملها والمحمولة اليه وآكل ثمنها.


246-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا عبد الله بن زيد بن أسلم عن أبيه عن ابن عمر أنه كان يصبع ثيابه ويدهن بالزعفران فقيل له لم تصبغ ثيابك وتدهن بالزعفران قال

-لأني رأيته أحب الاصباغ الى رسول الله صلى الله عليه وسلم يدهن به ويصمغ به ثيابه.


247-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا ليث عن محمد بن عجلان عن زيد بن أسلم أنه حدثه أن عبد الله بن عمر أتى ابن مطيع ليالي الحرة فقال

-ضعوا لأبي الرحمن وسادة فقال إني لم آت لأجلس أنما جئت لأخبرك كلمتين سمعتهما من رسول الله صلى الله عليه وسلم سمعت رسول الله صلى الله عليه وسلم يقول من نزع يدا من طاعة لم تكن له حجة يوم القيامة ومن مات مفارقا للجماعة فأنه يموت موت الجأهلية.


248-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن محمد حدثنا عباد يعني ابن عباد حدثني عبيد الله بن عمر عن نافع عن ابن عمر قال

-أهللنا مع رسول الله صلى الله عليه وسلم بالحج مفردا.


249-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا ليث عن يزيد بن أبي حبيب عن إبراهيم بن صالح واسمه الذي يعرف به نعيم بن النحام وكان رسول الله صلى الله عليه وسلم سماه صالحا أخبره أن عبد الله بن عمر قال لعمر بن الخطاب

-اخطب على ابنة صالح فقال أنه له يتامى ولم يكن ليؤثرنا عليهم فأنطلق عبد الله الى عمه زيد بن الخطاب ليخطب فأنطلق زيد الى صالح فقال أن عبد الله بن عمر أرسلني اليك يخطب ابنتك فقال لي يتامى ولم أكن لأترب لحمي وأرفع لحمكم أشهدكم أني قد أنكحتها فلانا وكان هوى أمها إلى عبد الله بن عمر فأتت رسول الله صلى الله عليه وسلم فقالت يا نبي الله خطب عبد الله بن عمر ابنتي فأنكحها أبوها يتيما في حجره ولم يؤامرها فأرسل رسول الله صلى الله عليه وسلم الى صالح فقال أنكحت ابنتك ولم تؤامرها فقال نعم فقال أشيروا على النساء في أنفسهن وهي بكر فقال صالح فأنما فعلت هذا لما يصدقها ابن عمر فإن له في مالي مثل ما أعطاها.


250-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عبد الله بن يزيد حدثنا حيوة حدثنا أبو عثمان الوليد عن عبد الله بن دينار عن ابن عمر عن رسول الله صلى الله عليه وسلم أنه قال

-أن أبر البر أن يصل الرجل أهل ود أبيه.


251-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا أبو الزبير أنبأنا عون بن عبد الله أنه سمع عبد الله بن عمر يقول كنا جلوسا مع رسول الله صلى الله عليه وسلم فقال

-رجل الله أكبر كبيرا والحمد لله كثيرا وسبحان الله بكرة وأصيلا فقال رسول الله صلى الله عليه وسلم من قال الكلمات فقال الرجل أنا فقال رسول الله صلى الله عليه وسلم والذي نفسي بيده أني لأنظر اليها تصعد حتى فتحت لها أبواب السماء فقال ابن عمر والذي نفسي بيده ما تركتها منذ سمعت رسول الله صلى الله عليه وسلم وقال عون ما تركتها منذ سمعتها من ابن عمر.


252-حدثنا عبد الله حدثني أبي حدثنا شريح

حدثنا عبد الله حدثني أبي حدثنا شريح حدثنا عبد الرحمن بن زيد بن أسلم عن زيد بن أسلم عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم أحلت لنا ميتتان ودمان فأما الميتتان فالحوت والجراد وأما الدمان فالكبد والطحال.


253-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف حدثنا عبد الله بن وهب عن معاوية بن صالح عن أبي الزاهرية عن كثير بن مرة عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال

-أقيموا الصفوف فإنما تصفون بصفوف الملائكة وحاذوا بين المناكب وسدوا الخلل ولينوا في أيدي إخوانكم ولا تذروا فرجات للشيطان ومن وصل صفا وصله الله تبارك وتعالى ومن قطع صفا قطعه الله.


254-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان عن ليث وإبراهيم ابن المهاجر عن مجاهد عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم ائذنوا للنساء بالليل الى المساجد تفلات ليث الذي ذكر تفلات.


255-حدثنا عبد الله حدثني أبي حدثنا أزهر بن

حدثنا عبد الله حدثني أبي حدثنا أزهر بن القاسم حدثنا عبد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم كان يخطب خطبتين يوم الجمعة يجلس بينهما مرة.


256-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان عن عبد الله بن محمد بن عقيل سمعت ابن عمر يقول

-كساني رسول الله صلى الله عليه وسلم قبطية وكسا أسامة حلة سيراء قال فنظر فرآني قد أسبلت فجاء فأخذ بمنكبي وقال يا ابن عمر كل شيء مس الأرض من الثياب ففي النار قال فرأيت ابن عمر يتزر الى نصف الساق.


257-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد حدثنا أيوب عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال

-وهو يخطب اليد العليا خير من اليد السفلى اليد العليا المعطية واليد السفلى يد السائل.


258-حدثنا عبد الله حدثني أبي حدثنا حجين بن

حدثنا عبد الله حدثني أبي حدثنا حجين بن المثنى حدثنا عبد العزيز بن عبد الله بن أبي سلمة عن عبد الله بن دينار عن ابن عمر عن النبي صلى الله عليه وسلم قال

-إن الذي لا يؤدي زكاة ماله يمثل الله عز وجل له ماله يوم القيامة شجاعا أقرع له زبيبتان ثم يلزمه يطوفه يقول أنا كنزك أنا كنزك.


259-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد بن زيد عن أيوب عن نافع عن ابن عمر رفع الحديث الى رسول الله صلى الله عليه وسلم

-كل مسكر خمر وكل مسكر حرام ومن شرب الخمر في الدنيا فمات وهو مدمنها لم يتب لم يشربها في الآخرة. قال أبي وفي موضع آخر قال حدثنا حماد بن زيد عن أيوب عن نافع عن ابن عمر قال قال رسول الله صلى الله عليه وسلم كل مسكر خمر وكل مسكر حرام.


260-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا بقية بن الوليد الحمصي عن عثمان بن زفر عن هاشم عن ابن عمر قال

-من اشترى ثوبا بعشرة دراهم وفيه درهم حرام لم يقبل الله له صلاة ما دام عليه قال ثم أدخل أصبعيه في أذنيه ثم قال صمتا إن لم يكن النبي صلى الله عليه وسلم سمعته يقوله.


261-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا شريك عن أبي إسحق عن البهى قال شريك أراه عن عبد الله بن عمر قال

-كان رسول الله صلى الله عليه وسلم يصلي على الخمرة.


262-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا هريم عن عبيد الله عن نافع عن ابن عمر قال

-كان رسول الله صلى الله عليه وسلم تحمل معه العنزة في العيدين في أسفاره فتركز بين يديه فيصلي اليها.


263-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا أبو اسرائيل عن زيد العمى عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال

-من توضأ واحدة فتلك وظيفة الوضوء التي لا بد منها من توضأ اثنتين فله كفلان ومن توضأ ثلاثا فذلك وضوئي ووضوء الأنبياء قبلي.


264-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا علي بن بحر حدثنا صالح بن قدامة بن إبراهيم بن محمد بن حاطب الجمحي أبو محمد حدثني عبد الله بن دينار عن ابن عمر عن النبي صلى الله عليه وسلم قال

-من كان حالفا فلا يحلف إلا بالله وكانت قريش تحلف بآبائها قال فلا تحلفوا بآبائكم.


265-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عيسى بن يونس عن عبيد الله عن نافع عن ابن عمر قال

-كان رسول الله صلى الله عليه وسلم إذا طاف الطواف الأول خبه ثلاثا ومشى أربعا وكان يسعى ببطن المسيل إذا طاف بين الصفا والمروة.


266-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا أبأن بن يزيد عن يحيى بن أبي كثير عن أبي قلابة عن سالم عن أبيه أن رسول الله صلى الله عليه وسلم قال

-تخرج نار من قبل حضرموت تحشر الناس قال قلنا فما تأمرنا يا رسول الله قال عليكم بالشام.


267-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن عون عن محمد عن المغيرة ابن سلمان قال

-قال ابن عمر حفظت من النبي صلى الله عليه وسلم عشر صلوات ركعتين قبل صلاة الصبح وركعتين قبل صلاة الظهر وركعتين بعد صلاة الظهر وركعتين بعد صلاة المغرب وركعتين بعد العشاء.


268-حدثنا عبد الله حدثني أبي حدثنا عارم

حدثنا عبد الله حدثني أبي حدثنا عارم حدثنا عبد الله بن المبارك حدثنا موسى بن عقبة عن سالم عن ابن عمر عن النبي صلى الله عليه وسلم قال

-من أخذ شيئا من الأرض ظلما خسف به الى سبع أرضين.


269-حدثنا عبد الله حدثني أبي حدثنا موسى ابن

حدثنا عبد الله حدثني أبي حدثنا موسى ابن داود حدثنا فليح عن عبد الله بن عكرمة عن رافع بن حنين

-أن ابن عمر أخبره أنه رأى النبي صلى الله عليه وسلم ذهب مذهبا مواجها للقبلة.


270-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا اسرائيل عن أبي إسحق عن مجاهد عن ابن عمر قال

-رمقت النبي صلى الله عليه وسلم أربعا وعشرين أو خمسا وعشرين مرة يقرأ في الركعتين قبل الفجر والركعتين بعد المغرب بقل يا أيها الكافرون وقل هو الله أحد.


271-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا أبو عوانة عن الأعمش عن مجاهد عن ابن عمر أن النبي صلى الله عليه وسلم قال

-من سألكم بالله فاعطوه ومن استعاذكم بالله فاعيذوه ومن أتى إليكم معروفا فكافئوه فإن لم تجدوا ما تكافؤوه فادعوا له حتى تعلموا أنكم قد كافأتموه ومن استجاركم فأجيروه.


272-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا سفيان بن عيينة عن يزيد بن أبي زياد عن ابن أبي ليلى عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم أنا فئة كل مسلم.


273-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية بن عمرو حدثنا زائدة حدثنا ليث بن أبي سليم عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال

-إذا صلى أحدكم فلا يتنخمن تجاه القبلة فأن تجاهه الرحمن ولا عن يمينه ولكن عن شماله أو تحت قدمه اليسرى.


274-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شعبة عن أبي يونس حاتم بن مسلم سمعت رجلا من قريش يقول

-رأيت امرأة جاءت الى ابن عمر بمنى عليها درع حرير فقالت ما تقول في الحرير فقال نهى رسول الله صلى الله عليه وسلم عنه.


275-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا أيوب يعني ابن عتبة عن يحيى يعني ابن أبي كثير عن نافع عن ابن عمر قال

-رأيت رسول الله صلى الله عليه وسلم يتخلى على لبنتين مستقبل القبلة.


276-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن غيلأن حدثنا رشدين حدثني عمرو بن الحرث عن ابن شهاب عن سالم بن عبد الله حدثه عن ابن عمر

-أن رسول الله صلى الله عليه وسلم كان يعطي عمر العطاء فيقول له عمر أعطه يا رسول الله أفقر اليه مني فقال له رسول الله صلى الله عليه وسلم خذه فتموله أو تصدق به وما جاءك من هذا المال وأنت غير مشرف ولا سائل فخذه وما لا فلا تتبعه نفسك قال سالم فمن أجل ذلك كان ابن عمر لا يسأل أحدا شيأ ولا يرد شيئا.


277-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين حدثنا عمرو بن الحرث عن ابن شهاب عن السائب بن يزيد عن حويطب بن عبد العزى عن عبد الله بن السعدي عن عمرو بن الخطاب مثل ذلك.


278-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا الحرث بن عبيد حدثنا بشر بن حرب قال

-سألت عبد الله بن عمر قال قلت ما تقول في الصوم في السفر قال تأخذ إن حدثتك قلت نعم قال كان رسول الله صلى الله عليه وسلم إذا خرج من هذه المدينة قصر الصلاة ولم يصم حتى يرجع اليها.


279-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا يزيد يعني ابن عطاء عن يزيد بن أبي زياد حدثني الحسن بن سهيل أو سهيل بن عمرو بن عبد الرحمن بن عوف عن عبد الله بن عمر قال

-نهى رسول الله صلى الله عليه وسلم عن الميثرة والقسية وحلقة الذهب والمفدم قال يزيد والميثرة جلود السباع والقسية ثياب مضلعة من إبريسم يجاء بها من مصر والمفدم المشبع بالعصفر.


280-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا خالد يعني الطحان عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن ابن عمر قال

-لقينا العدو فحاص المسلمون حيصة فكنت فيمن حاص فدخلنا المدينة قال فتعرضنا لرسول الله صلى الله عليه وسلم حين خرج للصلاة فقلنا يا رسول الله نحن الفرارون قال لا بل أنتم العكارون أني فئة لكم.


281-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا سليمان بن قرم عن زيد يعني ابن جبير عن نافع عن ابن عمر قال

-مر رسول الله صلى الله عليه وسلم في غزاة غزاها بامرأة مقتولة فنهى عن قتل النساء والصبيان.


282-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن عمر حدثنا سفيان عن عون بن أبي جحيفة عن عبد الرحمن بن سميرة أن ابن عمر رأى رأسا فقال

-قال رسول الله صلى الله عليه وسلم ما يمنع أحدكم إذا جاءه من يريد قتله أن يكون مثل ابن آدم القاتل في النار والمقتول في الجنة.


283-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا عبد الله بن بحير الصنعاني القاص أن عبد الرحمن بن يزيد أخبره أنه سمع ابن عمر يقول

-قال رسول الله صلى الله عليه وسلم من سره أن ينظر الى يوم القيامة كأنه رأي عين فليقرأ إذا الشمس كورت واذا السماء أنفطرت وحسبت أنه قال وسورة هود.


284-حدثنا عبد الله حدثني أبي حدثنا عفأن

حدثنا عبد الله حدثني أبي حدثنا عفأن حدثنا حماد بن سلمة أنبأنا حميد عن بكر بن عبد الله عن ابن عمرو أيوب عن نافع عن ابن عمر

-أن النبي صلى الله عليه وسلم صلى الظهر والعصر والمغرب والعشاء بالبطحاء ثم هجع بها هجعة ثم دخل مكة فكان ابن عمر يفعله.


285-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا مطر عن سالم بن عبد الله ابن عمر عن أبيه قال

-سافرنا مع رسول الله صلى الله عليه وسلم ومع عمر فلم أرهما يزيدان على ركعتين وكنا ضلالا فهدانا الله به فبه نقتدي.


286-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد حدثنا أيوب سمعت المغيرة بن سلمان يحدث في بيت محمد بن سيرين أن ابن عمر قال

-حفظت من رسول الله صلى الله عليه وسلم عشر ركعات سوى الفريضة ركعتين قبل الظهر وركعتين بعد الظهر وركعتين بعد المغرب وركعتين بعد العشاء وركعتين قبل الغداة.


287-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن عبد الله بن شقيق العقيلي عن ابن عمر

-أن رجلا من أهل البادية سأل رسول الله صلى الله عليه وسلم عن صلاة الليل فقال باصبعيه مثنى مثنى والوتر ركعة من آخر الليل.


288-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليم بن أخضر حدثنا عبيد الله عن نافع قال

-كان عبد الله بن عمر يرمل من الحجر الى الحجر ويخبرنا أن النبي صلى الله عليه وسلم كان يفعل ذلك قال عبيد الله فذكروا لنافع أنه كان يمشي ما بين الركنين قال ما كان يمشي إلا حين يريد أن يستلم.


289-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام سمعت نافعا يزعم أن ابن عمر حدثه أن عائشة ساومت ببريرة فخرج النبي صلى الله عليه وسلم الى الصلاة فلما رجع قالت أنهم أبوا أن يبيعوني إلا أن يشترطوا الولاء فقال النبي صلى الله عليه وسلم

-إنما الولاء لمن أعتق.


290-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن أيوب عن نافع عن ابن عمر

-أن رسول الله صلى الله عليه وسلم كان إذا دخل الصلاة رفع يديه حذو منكبيه واذا ركع واذا رفع من الركوع.


291-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا الحجاج حدثني أبو مطر عن سالم عن أبيه قال

-كان رسول الله صلى الله عليه وسلم إذا سمع الرعد والصواعق قال اللهم لا تقتلنا بغضبك ولا تهلكنا بعذابك وعافنا قبل ذلك.


292-حدثنا عبد الله حدثني أبي حدثنا عفان قال

حدثنا عبد الله حدثني أبي حدثنا عفان قال حدثنا وهيب حدثنا عبد الله بن طاوس عن أبيه عن ابن عمر

-أن رسول الله صلى الله عليه وسلم نهى عن الجر والدباء.


293-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عبد الله بن طاوس عن أبيه أنه سمع ابن عمر يقول في أول أمره أنها لا تنفر قال

-ثم سمعت ابن عمر يقول رخص رسول الله صلى الله عليه وسلم لهن.


294-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا أيوب عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال

-إذا دعى أحدكم الى الدعوة فليجب أو قال فليأتها قال وكان ابن عمر يجيب صائما ومفطرا.


295-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا أيوب عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال

-أن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم.


296-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا أيوب عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-الخيل معقود نواصيها الخير الى يوم القيامة.


297-حدثنا عبد الله حدثني أبي حدثنا عفان قال

حدثنا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد عن سهيل عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم مثله.


298-حدثنا عبد الله حدثنا أبي حدثنا حماد بن

حدثنا عبد الله حدثنا أبي حدثنا حماد بن سلمة أنبأنا أيوب عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم نهى عن القزع قال

-حماد تفسيره أن يحلق بعض رأس الصبي ويترك منه ذؤابة.


299-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن عبد الله بن دينار قال

-سمعت ابن عمر يقول كنا إذا بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة يلقننا هو فيما استطعت.


300-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا عثمان بن عبد الله بن موهب قال

-جاء رجل من مصر يحج البيت قال فرأى قوما جلوسا فقال من هؤلاء القوم فقالوا قريش قال فمن الشيخ فيهم قالوا عبد الله بن عمر قال يا ابن عمر أني سائلك عن شيء أو أنشدك أو نشدتك بحرمة هذا البيت أتعلم أن عثمان فر يوم أحد قال نعم قال فتعلم أنه غاب عن بدر فلم يشهده قال نعم قال وتعلم أنه تغيب عن بيعة الرضوان قال نعم قال فكبر المصري فقال ابن عمر تعال أبين لك ما سألتني عنه أما فراره يوم أحد فأشهد أن الله قد عفا عنه وغفر له وأما تغيبه عن بدر فإنه كانت تحته ابنة رسول الله صلى الله عليه وسلم وإنها مرضت فقال له رسول الله صلى الله عليه وسلم لك أجر رجل شهد بدرا وسهمه وأما تغيبه عن بيعة الرضوان فلو كأن أحد أعز ببطن مكة من عثمان لبعثه، بعث رسول الله صلى الله عليه وسلم عثمان وكانت بيعة الرضوان بعدما ذهب عثمان ضرب بها يده على يده وقال هذه لعثمان قال وقال ابن عمر اذهب بهذا الآن معك.


301-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد قال حدثنا اسرائيل عن سماك عن سعيد بن جبير عن ابن عمر قال

-سألت النبي صلى الله عليه وسلم أشتري الذهب بالفضة أو الفضة بالذهب قال إذا أخذت واحدا منها بالآخر فلا يفارقك صاحبك وبينك وبينه لبس.


302-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم كان يأتي قباء راكبا وماشيا.

- حدثنا عبد الله حدثنا أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال
-من اقتنى كلبا إلا كلب ماشية أو كلب صيد نقص من عمله كل يوم قيراطان وكان يأمر بالكلاب أن تقتل.


303-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-ان الذي يجر ثوبه من الخيلاء لا ينظر الله اليه يوم القيامة.


304-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم من أتى الجمعة فليغتسل.


305-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-صلاة في مسجدي هذا أفضل من ألف صلاة في غيره إلا المسجد الحرام.


306-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم صلاة الجماعة تفضل صلاة أحدكم بسبع وعشرين درجة.


307-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-من فاته صلاة العصر فكانما وتر أهله وماله.


308-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر

-أن رسول الله صلى الله عليه وسلم فرض زكان الفطر صاعا من تمر أو صاعا من شعير على كل عبد أو حر صغير أو كبير.


309-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر أن عمر قال

-يا رسول الله أيرقد أحدنا وهو جنب قال نعم إذا توضأ.


310-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-الخيل في نواصيها الخير أبدا الى يوم القيامة.


311-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-إذا نصح العبد لسيده وأحسن عبادة ربه كان له من الاجر مرتين.


312-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-لا يقيم الرجل الرجل من مجلسه ثم يجلس فيه ولكن تفسحوا وتوسعوا.


313-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر

-أن حدثنا نهى عن أكل لحوم الحمر الأهلية.


314-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن الصباح حدثنا اسمعيل بن زكريا عن عبيد الله عن نافع وسالم عن ابن عمر عن النبي صلى الله عليه وسلم مثله


315-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-من اشترى نخلا قد أبرت فثمرتها للذي أبرها إلا أن يشرط الذي اشتراها.


316-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر قال

-خطب رسول الله صلى الله عليه وسلم الناس ذات يوم فجئت وقد فرغ فسألت الناس ماذا قال قالوا نهى أن ينتبذ في المزفت والقرع.


317-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-إنما مثل المنافق مثل الشاة العائرة بين الغنمين تعير الى هذه مرة والى هذه مرة لا تدري أيهما تتبع.


318-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر قال

-كان رسول الله صلى الله عليه وسلم إذا جد به السير جمع بين المغرب والعشاء.


319-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر قال

-طلقت امرأتي على عهد رسول الله صلى الله عليه وسلم وهي حائض فذكر ذلك عمر لرسول الله صلى الله عليه وسلم فقال مره فليراجعها حتى تطهر ثم تحيض أخرى فاذا طهرت يطلقها ان شاء قبل أن يجامعها أو يمسكها فانها العدة التي أمر الله أن تطلق لها النساء.


320-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر قال

-سأل رجل رسول الله صلى الله عليه وسلم وهو على المنبر عن صلاة الليل قال مثنى مثنى فإذا خشي أحدكم أن يصبح صلى واحدة فأوترت له ما صلى.


321-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم اجعلوا آخر صلاتكم بالليل وترا.


322-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم واصل في رمضان فواصل الناس فنهاهم فقيل له انك تواصل قال

-إني لست مثلكم اني أطعم وأسقي.


323-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر أن عمر حمل على فرس في سبيل الله فاعطاه رسول الله صلى الله عليه وسلم رجلا فجاء عمر الى رسول الله صلى الله عليه وسلم فقال

-أبتاع الفرس الذي حملت عليه فقال لا تبتعه ولا ترجع في صدقتك.


324-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر أن عمر رأى حلة سيراه تباع عند باب المسجد فقال

-يا رسول الله لو اشتريتها فلبستها يوم الجمعة وللوفود إذا قدموا عليك فقال رسول الله صلى الله عليه وسلم انما يلبس هذه من لا خلاق له في الآخرة ثم جاءت رسول الله صلى الله عليه وسلم منها حلل فاعطى عمر منها حلة فقال عمر يا رسول الله كسوتنيها وقد قلت فيها ما قلت فقال رسول الله صلى الله عليه وسلم انى لم أكسكها لتلبسها إنما كسوتكها لتبيعها أو لتكسوها قال فكساها عمر أخا له مشركا من أمه بمكة.


325-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن أبي بكر بن سالم عن أبيه عن جده قال

-قال رسول الله صلى الله عليه وسلم الذي يكذب على يبنى له بيت في النار.


326-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر

-أن الرجال والنساء كانوا يتوضؤون على عهد رسول الله صلى الله عليه وسلم من الاناء الواحد جميعا.


327-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر

-أن ابن عمر نادى بالصلاة في ليلة ذات برد وريح ثم قال في آخر ندائه ألا صلوا في رحالكم ألا صلوا في رحالكم ألا صلوا في الرحال فإن رسول الله صلى الله عليه وسلم كان يأمر المؤذن إذا كانت ليلة باردة أو ذات مطر أو ذات ريح في السفر ألا صلوا في الرحال.


328-حدثنا عبد الله حدثني أبي حدثنا عفان قال

حدثنا عبد الله حدثني أبي حدثنا عفان قال حدثنا شعبة أخبرني المنهال بن عمرو قال

-سمعت سعيد بن جبير قال خرجت مع ابن عمر في طريق من طرق المدينة فرأى فتيانا ونصبوا دجاجة يرمونها لهم كل خاطئة قال من فعل هذا وغضب فلما رأوا ابن عمر تفرقوا ثم قال ابن عمر عن النبي صلى الله عليه وسلم لعن الله من يمثل بالحيوان.


329-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال جبلة أخبرني قال

-كنا بالمدينة في بعث العراق فكان ابن الزبير يرزقنا التمر وكان ابن عمر يمر بنا فيقول لا تقارنوا فإن رسول الله صلى الله عليه وسلم نهى عن القران إلا أن يستأذن الرجل منكم أخاه.


330-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني جبلة سمعت ابن عمر يقول

-قال رسول الله صلى الله عليه وسلم من جر ثوبا من ثيابه من المخيلة فإن الله لا ينظر إليه يوم القيامة.


331-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد العزيز بن مسلم حدثنا عبد الله بن دينار عن عبد الله بن عمر قال

-قال رسول الله صلى الله عليه وسلم ان الغادر ينصب الله له لواء يوم القيامة فيقال ألا هذه غدرة فلان.


332-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة أنبأنا علي بن زيد عن يعقوب السدوسي عن ابن عمر أن رسول الله صلى الله عليه وسلم خطب الناس يوم الفتح فقال

-ألا إن دية الخطأ العمد بالسوط أو العصا مغلظة مائة من الابل منها أربعون خلفة في بطونها أولادها إلا ان كل دم ومال ومأثرة كانت في الجاهلية تحت قدمي إلا ما كان من سقاية الحاج وسدانة البيت فاني قد أمضيتها لأهلها.


333-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا أيوب عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال

-إذا وضع العشاء وأقيمت الصلاة فابدؤوا بالعشاء قال ولقد تعشى ابن عمر مرة وهو يسمع قراءة الإمام.


334-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا أيوب عن نافع أن ابن عمر كان يغدوا الى المسجد يوم الجمعة فيصلي ركعات يطيل فيهن القيام فاذا انصرف الامام رجع الى بيته فصلى ركعتين وقال

-هكذا كان يفعل رسول الله صلى الله عليه وسلم.


335-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبيد الله بن إياد قال حدثنا إياد يعني ابن لقيط عن عبد الرحمن بن نعيم الاعرجي قال

-سأل رجل ابن عمر وأنا عنده عن المتعة متعة النساء فغضب وقال والله ما كنا على عهد رسول الله صلى الله عليه وسلم زنائين ولا مسافحين ثم قال والله لقد سمعت رسول الله صلى الله عليه وسلم يقول ليكونن قبل المسيح الدجال كذابون ثلاثون أو أكثر قال أبي وقال أبو الوليد الطيالسي قبل يوم القيامة.


336-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن واقد بن عبد الله كذا قال عفان وإنما هو واقد بن محمد بن زيد بن عبد الله بن عمر عن أبيه انه سمع عبد الله بن عمر عن النبي صلى الله عليه وسلم قـــــال:-لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض.


337-حدثنا عبد الله حدثني أبي حدثنا محمد ابن

حدثنا عبد الله حدثني أبي حدثنا محمد ابن جعفر حدثنا شعبة عن واقد بن محمد بن زيد أنه سمع أباه يحدث عن عبد الله بن عمر عن النبي صلى الله عليه وسلم أنه قال

-في حجة الوداع ويحكم أو قال ويلكم لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض.


338-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا قدامة بن موسى حدثنا أيوب بن حصين التميمي عن أبي علقمة مولى عبد الله بن عباس عن يسار مولى عبد الله بن عمر قال

-رآني ابن عمر وأنا أصلي بعدما طلع الفجر فقال يا يسار كم صليت قلت لا أدري قال لا دريت إن رسول الله صلى الله عليه وسلم خرج علينا ونحن نصلي هذه الصلاة فقال ألا ليبلغ شاهدكم غائبكم أن لا صلاة بعد الصبح إلا سجدتان.


339-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية الغلابي حدثنا خالد بن الحرث حدثنا محمد بن عجلان عن نافع عن عبد الله أن رسول الله صلى الله عليه وسلم كان يدعو على أربعة فأنزل الله تعالى ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون قال

-وهداهم الله الى الاسلام.


340-حدثنا عبد الله قال حدثني أبي حدثنا يحيى

حدثنا عبد الله قال حدثني أبي حدثنا يحيى بن حبيب بن عربي قال حدثنا خالد بن الحارث فذكر نحوه.


341-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية الغلابي حدثنا خالد بن الحرث حدثنا محمد بن عجلان عن نافع عن عبد الله بن عمر

-أن رسول الله صلى الله عليه وسلم نزل العقيق فنهى عن طروق النساء الليلة التي يأتي فيها فعصاه فتيان فكلاهما رأى ما يكره.


342-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا موسى بن عقبة أخبرني سالم عن أبيه أن رسول الله صلى الله عليه وسلم أتى وهو في المعرس من ذي الحليفة في بطن الوادي فقيل إنك في بطحاء مباركة.


343-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا موسى بن عقبة حدثني سالم عن عبد الله أن رسول الله صلى الله عليه وسلم قال

-من جر ثوبه خيلاء لم ينظر الله اليه يوم القيامة قال أبو بكر يا رسول الله إن أحد شقي إزاري ليسترخى إلا أن أتعاهد ذلك منه فقال إنك لست ممن تصنع الخيلاء.


344-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا موسى بن عقبة حدثني سالم عن عبد الله عن رؤيا رسول الله صلى الله عليه وسلم في أبي بكر وعمر قال

-رأيت الناس اجتمعوا فقام أبو بكر فنزع ذنوبا أو ذنوبين وفي نزعه ضعف والله يغفر له ثم قام ابن الخطاب فاستحالت غربا فما رأيت عبقريا من الناس يفري فريه حتى ضرب الناس بعطن.


345-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا الحسن بن أبي جعفر عن أيوب عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال

-من استطاع أن يموت بالمدينة فليمت فإني أشفع لمن يموت بها.


346-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثني يعلى بن حكيم سمعت سعيد بن جبير يحدث أنه سمع ابن عمر يقول حرم رسول الله صلى الله عليه وسلم نبيذ الجر قال

-فلقيت ابن عباس فقلت ألا تعجب من أبي عبد الرحمن يزعم أن رسول الله صلى الله عليه وسلم حرم نبيذ الجر فقال ابن عباس صدق فقلت وما الجر قال ما يصنع من المدر.


347-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا محمد بن عمر وحدثني أبو سلمة بن عبد الرحمن أن ابن عمر حدثه أن النبي صلى الله عليه وسلم قال

-كل مسكر خمر وكل مسكر حرام فقلت له أن أصحابنا حدثونا عن ابن سيرين عن ابن عمر ولم يرفعه إلى النبي صلى الله عليه وسلم قال أبي حدثني أبو سلمة بن عبد الرحمن بن عوف أن ابن عمر حدثه أن النبي صلى الله عليه وسلم قاله.


348-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا جرير بن حازم سمعت نافعا حدثنا ابن عمر أن رسول الله صلى الله عليه وسلم قال

-من أعتق نصيبا له في عبد فإن كان له من المال ما يبلغ قيمته قوم عليه قيمة عدل وإلا فقد أعتق ما أعتق.


349-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا موسى بن عقبة حدثني سالم أن عبد الله كان يصلي في الليل ويوتر راكبا على بعيره لا يبالي حيث وجهه قال

-وقد رأيت أنا سالما يصنع ذاك وقد أخبرني نافع عن عبد الله أنه كان يؤثر ذلك عن النبي صلى الله عليه وسلم.


350-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا صخر بن جويرية عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم يوم يقوم الناس لرب العالمين قال يغيب أحدهم في رشحة إلى أنصاف أذنيه.


351-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا صخر يعني ابن جويرية حدثنا نافع أن عبد الله بن عمر أخبره أن رسول الله صلى الله عليه وسلم قال

-إذا قال الرجل لصاحبه يا كافر فإنها تجب على أحداهما فإن كان الذي قيل له كافر لهو كافر وإلا رجع اليه ما قال.


352-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء أنبأنا سعيد عن قتادة عن صفوان بن محرر قال

-بينما ابن عمر يطوف بالبيت إذ عرضه رجل فقال يا أبا عبد الرحمن كيف سمعت النبي صلى الله عليه وسلم يقول في النجوى قال يدنو المؤمن من ربه يوم القيامة كأنه بذج فيضع عليه كنفه أي يستره ثم يقول أتعرف فيقول رب أعرف ثم يقول أتعرف فيقول رب أعرف فيقول رب أعرف فيقول أنا سترتها عليك في الدنيا وأنا أغفرها لك اليوم ويعطى صحيفة حسناته وأما الكفار والمنافقون فينادي بهم على رؤس الاشهاد هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين قال سعيد وقال قتادة فلم يخز يومئذ أحد فخفى خزية على أحد من الخلائق.


353-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب أنبأنا هشام عن حماد عن عبد الرحمن بن سعد مولى عمر بن الخطاب أنه أبصر عبد الله عمر يصلي على راحلته لغير القبلة تطوعا فقال

-ما هذا يا أبا عبد الرحمن قال كان نبي الله صلى الله عليه وسلم يفعله.


354-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن عمر حدثنا سفيان عن عبد الله بن دينار عن ابن عمر قال

-بينما الناس يصلون في مسجد قباء إذ جاء رجل فقال إن رسول الله صلى الله عليه وسلم قد أنزل عليه قرآن وقد أمر أن يتوجه إلى الكعبة قال فاستداروا.


355-حدثنا عبد الله حدثنا أبي حدثنا أبو

حدثنا عبد الله حدثنا أبي حدثنا أبو المغيرة حدثنا الاوزاعي حدثني يحيى عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم إذا جاء أحدكم الجمعة فليغتسل.


356-حدثنا عبد الله حدثني أبي حدثنا يعلى بن

حدثنا عبد الله حدثني أبي حدثنا يعلى بن عبيد حدثنا الأعمش عن إبراهيم بن أبي الشعثاء قال

-قيل لابن عمر إنا ندخل على أمرائنا فنقول القول فإذا خرجنا قلنا غيره فقال كنا نعد هذا على عهد رسول الله صلى الله عليه وسلم النفاق.


357-حدثنا عبد الله حدثني أبي حدثنا عتاب بن

حدثنا عبد الله حدثني أبي حدثنا عتاب بن زياد حدثنا عبد الله يعني ابن مبارك أنبأنا موسى بن عقبة عن سالم ونافع عن عبد الله أن رسول الله صلى الله عليه وسلم كان إذا قفل من الغزو أو الحج أو العمرة يبدأ فيكبر ثلاث مرار ثم يقول لا اله إلا الله وحده لا شريك له الملك وله الحمد وهو على كل شيء قدير آيبون تائبون عابدون ساجدون لربنا حامدون صدق الله وعده ونصر عبده وهزم الاحزاب وحده.


358-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله أنبأنا موسى بن عقبة عن سالم ونافع عن عبد الله

-أن رسول الله صلى الله عليه وسلم كان فذكر مثله.


359-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم عن عطاء يعني ابن السائب عن محارب يعني ابن دثار عن عبد الله بن عمر قال

-قال رسول الله صلى الله عليه وسلم يا أيها الناس إياكم والظلم فإن الظلم ظلمات يوم القيامة.


360-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق عن بكار يعني ابن عبد الله عن خلاد بن عبد الرحمن بن جندة أنه سأل طاوسا عن الشراب فأخبره عن ابن عمر

-أن النبي صلى الله عليه وسلم نهى عن الجر والدباء.


361-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن عروة عن أبيه عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم إذا طلع حاجب الشمس فأخروا الصلاة حتى تبرزوا إذا غاب حاجب الشمس فاخروا الصلاة ختى تغيب.


362-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن عروة عن أبيه عن ابن عمر قال

-كأن رسول الله صلى الله عليه وسلم يقول لا يتحرى أحدكم الصلاة طلوع الشمس ولا غروبها فأنها تطلع بين قرني الشيطان.


363-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سعيد ابن زياد عن زياد بن صبيح الحنفي قال

-صليت إلى جنب ابن عمر فوضعت يدي على خاصرتي فضرب يدي فلما صلى قال هذا الصلب في الصلاة وكان رسول الله صلى الله عليه وسلم ينهى عنه.


364-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ثابت بن عمارة عن أبي تميمة الهجيمى عن ابن عمر قال

-صليت مع النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان فلا صلاة بعد الغداة حتى تطلع الشمس.


365-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن العمري عن نافع عن ابن عمر قال

-كان رسول الله صلى الله عليه وسلم إذا جد به السير جمع بين المغرب والعشاء.


366-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا العمري عن نافع عن ابن عمر قال

-ما كان لي مبيت ولا مأوى على عهد رسول الله صلى الله عليه وسلم إلا في المسجد.


367-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا العمري عن نافع عن ابن عمر

-أن النبي صلى الله عليه وسلم كان تركز له الحربة في العيدين فيصلى اليها.


368-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شريك عن عبيد الله عن نافع عن ابن عمر

-أن النبي صلى الله عليه وسلم صلى إلى بعير.


369-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن فضيل بن مرزوق عن عطية العوفي عن ابن عمر قال

-سجدة من سجود هؤلاء أطول من ثلاث سجدات من سجود النبي صلى الله عليه وسلم.


370-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا العمري عن نافع عن ابن عمر

-أن رسول الله صلى الله عليه وسلم كان يرفع يديه حذو منكبيه.


371-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثني عبد الله بن نافع عن أبيه عن ابن عمر

-أن النبي صلى الله عليه وسلم يعني أتى بفضيخ في مسجد الفضيخ فشربه فلذلك سمى.


372-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا العمري عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم من شرب الخمر في الدنيا لم يشربها في الآخرة.


373-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثني عبد الله ابن نافع عن أبيه عن صفية ابنة أبي عبيد قالت

-رأى ابن عمر صبيا في رأسه قنازع فقال أما عملت أن رسول الله صلى الله عليه وسلم نهى أن تحلق الصبيان القزع.


374-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا العمري عن الزهري عن أبي بكر بن عبيد الله بن عبد الله بن عمر عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم إذا أكل أحدكم أو شرب فلا يأكل بشماله ولا يشرب بشماله فإن الشيطان يأكل ويشرب بشماله.


375-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا موسى بن عقبة حدثني سالم عن أبيه أنه كان يسمعه يحدث عن رسول الله صلى الله عليه وسلم حين أمر أسامة بن زيد فبلغه أن الناس عابوا أسامة وطعنوا في إمارته فقام رسول الله صلى الله عليه وسلم في الناس فقال

-كما حدثني سالم ألا أنكم تعيبون أسامة وتطعنون في إمارته وقد فعلتم ذلك بأبيه من قبل وأن كان لخليقا للامارة وأن كأن لاحب الناس كلهم إلى وأن ابنه هذا من بعده لأحب الناس إلى فاستوصوا به خيرا فإنه من خياركم قال سالم ما سمعت عبد الله يحدث هذا الحديث قط إلا قال ما حاشا فاطمة.


376-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وحدثنا وهيب حدثنا موسى بن عقبة حدثني سالم عن رؤيا رسول الله صلى الله عليه وسلم في وباء المدينة عن عبد الله بن عمر عن النبي صلى الله عليه وسلم قال

-رأيت امرأة سوداء ثائرة الرأس خرجت من المدينة حتى قامت بمهيعة فأولت أن وباءها نقل إلى مهيعة وهي الحجفة.


377-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني عبد الله بن دينار عن ابن عمر عن النبي صلى الله عليه وسلم قال

-نهى عن بيع الولاء وعن هبته قال قلت سمعت من ابن عمر قال نعم وسأله عنه ابنه حمزة.


378-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد العزيز بن مسلم حدثنا عبد الله بن دينار عن عبد الله بن عمر قال

-اتخذ رسول الله صلى الله عليه وسلم خاتما من ذهب فاتخذ الناس خواتيمهم من ذهب فقام يوما فقال إني كنت ألبس هذا الخاتم ثم نبذه فنبذ الناس خواتيمهم.


379-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد العزيز بن مسلم حدثنا عبد الله بن دينا عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم إن بلالا ينادي بليل فكلوا واشربوا حتى ينادي ابن أم مكتوم.


380-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال عبد الله بن دينار أخبرني قال

-سمعت ابن عمر يقول وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة ولأهل نجد قرنا ولأهل الشام الحجفة وزعموا أنه وقت لأهل اليمن يلملم.


381-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن عبد الله بن دينار عن ابن عمر أن رجلا من قريش قال

-لرسول الله صلى الله عليه وسلم أني أشتري البيع فاخدع فقال إذا كان ذاك فقل لا خلابة.


382-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أخبرني عاصم بن المنذر قال كنا في بستان لنا أو لعبيد الله بن عبد الله بن عمر نرمي فحضرت الصلاة فقام عبيد الله إلى مقري البستان فيه جلد بعير فأخذ يتوضأ فيه فقلت أتتوضأ فيه وفيه هذا الجلد فقال حدثني أبي أن رسول الله صلى الله عليه وسلم قال

-إذا كان الماء قلتين أو ثلاثا فإنه لا ينجس.


383-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا علي بن زيد عن يحيى بن يعمر قلت لابن عمر أن عندنا رجالا يزعمون أن الأمر بأيديهم فإن شاؤوا عملوا وإن شاؤوا لم يعملوا فقال أخبرهم أني منهم برئ وأنهم مني برآء ثم قال جاء جبريل صلى الله عليه وسلم إلى النبي صلى الله عليه وسلم فقال

-يا محمد ما الاسلام فقال تعبد الله لا تشرك به شيئا وتقيم الصلاة وتؤتى الزكاة وتصوم رمضان وتحج البيت قال فإذا فعلت ذلك فأنا مسلم قال نعم قال صدقت قال فما الاحسان قال تخشى الله تعالى كأنك تراه فإن لا تك تراه فإنه يراك قال فإذا فعلت ذلك فأنا محسن قال نعم قال صدقت قال فما الإيمان قال تؤمن بالله وملائكته وكتبه ورسله والبعث من بعد الموت والجنة والنار والقدر كله قال فإذا فعلت ذلك فأنا مؤمن قال نعم قال صدقت.


384-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن إسحق بن سويد عن يحيى بن يعمر عن ابن عمر عن النبي صلى الله عليه وسلم بمثله قال

-وكان جبريل عليه السلام يأتي النبي صلى الله عليه وسلم في صورة دحية.


385-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة حدثنا عبد الله بن دينار سمع ابن عمر عن النبي صلى الله عليه وسلم

-أسلم سالمها الله وغفار غفر الله لها.


386-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا صخر يعني ابن جويرية عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-بينما أنا على بئر أنزع منها إذ جاء أبو بكر وعمر فأخذ أبو بكر الدلو فنزع ذنوبا أو ذنوبين وفي نزعة ضعف والله يغفر له ثم أخذ عمر بن الخطاب من أبي بكر فاستحالت في يده غربا فلم أر عبقريا من الناس يفري فريه حتى ضرب الناس بعطن.


387-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد العزيز بن مسلم أخبرني عبد الله بن دينار عن عبد الله بن عمر

-أن رسول الله صلى الله عليه وسلم كان يأتي قباء راكبا وماشيا.


388-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني عبد الله بن دينار سمعت ابن عمر يقول عن النبي صلى الله عليه وسلم من ابتاع طعاما فلا يبيعه حتى يقبضه.


389-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن ادريس الشافعي ورحمه الله أنبأنا مالك عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-لا يبيع بعضكم على بيع بعض ونهى عن النجش ونهى عن بيع حبل الحبلة ونهى عن الموابنة والمزابنة بيع التمر بالتمر كيلا، وبيع الكرم بالزبيب كيلا.


390-حدثنا عبد الله حدثني أبي حدثنا مصعب

حدثنا عبد الله حدثني أبي حدثنا مصعب حدثنا مالك عن نافع عن ابن عمر

-أن النبي صلى الله عليه وسلم نهى عن النجش مثله.


391-حدثنا عبد الله حدثني أبي حدثنا قتيبة بن

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد ابن لهيعة عن عقيل عن ابن شهاب عن سالم بن عبد الله عن أبيه

-أن رسول الله صلى الله عليه وسلم أمر بحد الشعار وأن توارى عن البهائم وإذا ذبح أحدكم فليجهز.


392-حدثنا عبد الله حدثني أبي حدثنا قتيبة بن

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن عبيد الله بن أبي جعفر عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم قال

-عليكم بالسواك فإنه مطيبة للفم ومرضاة للرب.


393-حدثنا عبد الله حدثني أبي حدثنا قتيبة بن

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا عبد العزيز بن محمد عن عمارة بن غزية عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم إن الله يحب أن تؤتى رخصة كما يكره أن تؤتى معصيته.


394-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة حدثنا رشدين عن أبي صخر حميد بن زياد عن نافع عن ابن عمر قال

-سمعت رسول الله صلى الله عليه وسلم يقول سيكون في هذه الأمة مسيخ ألا وذاك في المكذبين بالقدر والزنديقية.


395-حدثنا عبد الله حدثني أبي حدثنا قتيبة بن

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ليث بن سعد عن عقيل عن الزهري عن حمزة بن عبد الله عن عبد الله بن عمر قال

-سمعت رسول الله صلى الله عليه وسلم يقول بينا أنا نائم أتيت بقدح لبن فشربت منه ثم أعطيت فضلي عمر بن الخطاب قالوا فما أولته يا رسول الله قال العلم.


396-حدثنا عبد الله حدثني أبي حدثنا قتيبة بن

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا بكر بن مضر عن ابن عجلان عن وهب بن كيسان وكان وهب أدرك ابن عمر ليس في كتاب ابن مالك أن ابن عمر رأى راعي غنم في مكان قبيح وقد رأى ابن عمر مكانا أمثل منه فقال

-ابن عمر ويحك يا راعي حولها فإني سمعت النبي صلى الله عليه وسلم يقول كل راع مسؤول عن رعيته.


397-حدثنا عبد الله حدثني أبي حدثنا مصعب

حدثنا عبد الله حدثني أبي حدثنا مصعب حدثني مالك عن نافع عن ابن عمر

-أن النبي صلى الله عليه وسلم نهى عن النجش.


398-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا حصين يعني ابن نمير أبو محصن عن الفضل بن عطية حدثني سالم عن أبيه أن النبي صلى الله عليه وسلم خرج يوم عيد فبدأ فصلى بلا أذان ولا إقامة ثم خطب قال

-وحدثني سالم عن أبيه أن النبي صلى الله عليه وسلم خرج يوم عيد فبدأ فصلى بلا أذأن ولا اقامة ثم خطب وقال وحدثني عطاء عن جابر مثل ذلك.


399-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي بكر المقدمي قال حدثنا أبو محسن ابن نمير عن الفضل بن عطية عن سالم عن أبيه عن النبي صلى الله عليه وسلم مثله.


400-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا عبد العزيز بن محمد عن عمارة بن غزية عن حرب بن قيس عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم أن الله يحب أن تؤتي رخصة كما يكره أن تؤتى معصيته.


401-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد بن أبي شيبة حدثنا حفص يعني ابن غياث عن عبيد الله عن نافع عن ابن عمر قال

-كنا نشرب ونحن قيام ونأكل ونحن نمشي على عهد رسول الله صلى الله عليه وسلم.


402-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد وسمعته أنا من عبد الله بن محمد حدثنا أبو خالد الأحمر عن عبيد الله عن نافع قال

-رأيت ابن عمر استلم الحجر ثم قبل يده وقال ما تركته منذ رأيت رسول الله صلى الله عليه وسلم يفعله.


403-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد وسمعته أنا من عبد الله بن محمد حدثنا أبو أسامة عن أسامة عن نافع عن ابن عمر قال

-كان يذبح أضحيته بالمصلى يوم النحر وذكر أن النبي صلى الله عليه وسلم كان يفعله.


404-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد وسمعته من عبد الله حدثنا معتمر عن محمد بن عثيم عن محمد بن عبد الرحمن بن البيلماني عن أبيه عن ابن عمر قال سئل النبي صلى الله عليه وسلم ما يجوز في الرضاعة من الشهود قال

-رجل وامرأة وسمعته أنا من عبد الله بن محمد بن أبي شيبة.


405-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد وسمعته أنا من عبد الله بن محمد حدثنا أبو أسامة أنبأنا عمر بن حمزة أخبرني سالم أخبرني ابن عمر

-أن رسول الله صلى الله عليه وسلم أتى بحاطب بن أبي بلتعة فقال له رسول الله صلى الله عليه وسلم أنت كتبت هذا الكتاب قال نعم أما والله يا رسول الله ما تغير الإيمان من قلبي ولكن لم يكن رجل من قريش إلا وله جذم وأهل بيت يمنعون له أهله وكتبت كتابا رجوت أن يمنع الله بذلك أهلي فقال عمر ائذن لي فيه قال أو كنت قاتله قال نعم أن أذنت لي قال وما يدريك لعله قد اطلع الله إلى أهل بدر فقال اعملوا ما شئتم.


406-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف قال أبو عبد الرحمن وسمعته أنا من هرون ابن معروف حدثنا ابن وهب حدثني عبد الله بن عمر عن نافع عن ابن عمر

-أن رسول الله صلى الله عليه وسلم كان يخرج إلى العيدين من طريق ويرجع من طريق أخرى.


407-حدثنا عبد الله حدثني أبي حدثنا هرون

حدثنا عبد الله حدثني أبي حدثنا هرون أنبأنا ابن وهيب سمعت عبد الله بن عمر يحدث عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال

-إن الله وتر يحب الوتر قال نافع وكان ابن عمر لا يصنع شيئا إلا وترا.


408-حدثنا عبد الله حدثني أبي حدثنا سوار بن

حدثنا عبد الله حدثني أبي حدثنا سوار بن عبد الله حدثنا معاذ بن معاذ عن ابن عون قال

-أنا رأيت غيلان يعني القدري مصلوبا على باب دمشق.


409-حدثنا عبد الله حدثني أبي حدثنا هرون

حدثنا عبد الله حدثني أبي حدثنا هرون حدثنا ابن وهب حدثني أسامة عن محمد بن عبد الله بن عمرو بن عثمان عن عبد الله بن دينار عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال

-الناس كالإبل المائة لا تكاد ترى فيها راحلة أو متى ترى فيها راحلة قال وقال رسول الله صلى الله عليه وسلم لا نعلم شيئا خيرا من مائة مثله إلا الرجل المؤمن.


410-حدثنا عبد الله حدثني أبي حدثنا هرون

حدثنا عبد الله حدثني أبي حدثنا هرون حدثنا ابن وهب أخبرني عمرو بن الحرث أن عبد الرحمن بن القاسم حدثه عن أبيه عن عبد الله بن عمر عن رسول الله صلى الله عليه وسلم قال

-إن الشمس والقمر لا يخسفان لموت أحد ولا لحياته ولكنهما آية من آيات الله تبارك وتعلى فإذا رأيتموهما فصلوا.


411-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا أيوب بن جابر عن عبد الله يعني ابن عصمة عن ابن عمر قال

-كانت الصلاة خمسين والغسل من الجنابة سبع مرار والغسل من البول سبع مرار فلم يزل رسول الله صلى الله عليه وسلم يسأل حتى جعلت الصلاة خمسا والغسل من الجنابة مرة والغسل من البول مرة.


412-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا خلف يعني ابن خليفة عن أبي جناب عن أبيه عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم لا تبيعوا الدينار بالدينارين ولا الدرهم بالدرهمين ولا الصاع بالصاعين فإني أخاف عليكم الرما والرما هو الربا فقام اليه رجل فقال يا رسول الله أرأيت الرجل يبيع الفرس بالأفراس والنجيبة بالابل قال لا بأس إذا كان يدا بيد.


413-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا خلف عن أبي جناب عن أبيه عن عبد الله بن عمر قال

-كان جذع نخلة في المسجد يسند رسول الله صلى الله عليه وسلم ظهره إليه إذا كان يوم جمعة أو حدث أمر يريد أن يكلم الناس فقالوا ألا نجعل لك يا رسول الله شيئا كقدر قيامك قال لا عليكم أن تفعلوا فصنعوا له منبرا ثلاث مراق قال فجلس عليه قال فخار الجذع كما تخور البقرة جزعا على رسول الله صلى الله عليه وسلم فالتزمه ومسحه حتى سكن.


414-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي حدثنا اسمعيل يعني ابن جعفر أخبرني ابن دينار عن ابن عمر عن النبي صلى الله عليه وسلم

-أنه اتخذ خاتما من ذهب فلبسه فاتخذ الناس خواتيم الذهب فقام النبي صلى الله عليه وسلم فقال إني كنت ألبس هذا الخاتم وأني لن ألبسه أبدا فنبذه فنبذ الناس خواتيمهم.


415-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان أنبأنا اسمعيل أخبرني ابن دينار عن ابن عمر أن النبي صلى الله عليه وسلم

-بعث بعثا وأمَّر عليهم أسامة بن زيد فطعن بعض الناس في إمرته فقام رسول الله صلى الله عليه وسلم فقال إن تطعنوا في إمرته فقد تطعنون في إمرة أبيه من قبل وايم الله إن كان لخليقا للإمارة وإن كان لمن أحب الناس إلي وإن هذا لمن أحب الناس إلي بعده.


416-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا اسمعيل أخبرني محمد ابن عمرو بن حلحله عن محمد بن عمرو بن عطاء بن علقمة أنه كان جالسا مع ابن عمر بالسوق ومعه سلمة بن الأزرق إلى جنبه فمر بجنازة يتبعها بكاء فقال عبد الله بن عمر

-لو ترك أهل هذا الميت البكاء لكان خير الميتهم فقال سلمة بن الازرق تقول ذلك يا أبا عبد الرحمن قال نعم أقوله قال إني سمعت أبا هريرة ومات ميت من أهل مروان فاجتمع النساء يبكين عليه فقال مروان قم يا عبد الملك فأنههن أن يبكين فقال أبو هريرة دعهن فأنه مات ميت من آل النبي صلى الله عليه وسلم فاجتمع النساء يبكين عليه فقام عمر بن الخطاب ينهاهن ويطردهن فقال رسول الله صلى الله عليه وسلم دعهن يا ابن الخطاب فإن العين دامعة والفؤاد مصاب وأن العهد حديث فقال ابن عمر أنت سمعت هذا من أبي هريرة قال نعم قال يأثره عن النبي صلى الله عليه وسلم قال نعم قال فالله ورسوله أعلم.


417-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن إسحق حدثنا ابن المبارك عن يونس عن ابن شهاب أخبره حمزة بن عبد الله بن عمر أنه سمع ابن عمر يقول

-قال رسول الله صلى الله عليه وسلم إذا أنزل الله بقوم عذابا أصاب العذاب من كان فيهم ثم بعثوا على أعمالهم.


418-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم حدثنا ابن مبارك عن أبي الصباح الأيلي قال سمعت يزيد بن أبي سمية يقول سمعت ابن عمر يقول ما قال رسول الله صلى الله عليه وسلم

-في الإزرار فهو في القميص.


419-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا حماد بن سلمة عن أيوب عن نافع وبكر بن عبد الله عن ابن عمر

-أن رسول الله صلى الله عليه وسلم صلى الظهر والعصر والمغرب والعشاء أي بالمحصب ثم هجع هجعة ثم دخل فطاف بالبيت.


420-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق يعني ابن الطباع أخبرني مالك عن زياد ابن سعد عن عمرو بن مسلم عن طاوس اليماني قال

-أدركت ناسا من أصحاب النبي صلى الله عليه وسلم يقولون كل شيء بقدر قال وسمعت عبد الله بن عمر يقول قال رسول الله صلى الله عليه وسلم كل شيء بقدر حتى العجز والكيس.


421-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى أخبرني مالك عن سعيد بن أبي سعيد عن عبيد بن جريج قال

-قلت لعبد الله بن عمر يا أبا عبد الرحمن رأيتك تصنع أربعا لم أر أحد من أصحابك يصنعها قال ما هي يا ابن جريج قال رأيتك لاتمس من الاركان إلا اليمانيين ورأيتك تلبس النعال السبتية ورأيتك تصبغ بالصفرة ورأيتك إذا كنت بمكة أهل الناس إذ رأوا الهلال ولم تهلل أنت حتى يكون يوم التروية قال عبد الله أما الأركان فأني لم أر رسول الله صلى الله عليه وسلم يمس إلا اليمانيين وأما النعال فأني رأيت رسول الله صلى الله عليه وسلم يلبس النعال التي ليس فيها شعر ويتوضا فيها وأنا أحب أن ألبسها وأما الصفرة فأني رأيت رسول الله صلى الله عليه وسلم يصبغ بها وأنا أحب أن أصبغ بها وأما الاهلال فأني لم أر رسول الله صلى الله عليه وسلم يهل حتى تنبعث به راحلته.


422-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى وأسود بن عامر قالا حدثنا شريك عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن ابن عمر قال

-حدثنا رسول الله صلى الله عليه وسلم في سرية فلما لقينا العدو أنهزمنا في أول عادية فقدمنا المدينة في نفر ليلا فاختفينا ثم قلنا لو خرجنا إلى رسول الله صلى الله عليه وسلم واعتذرنا اليه فخرجنا فلما القيناه قلنا نحن الفرارون يا رسول الله قال بل أنت العكارون وأنا فئتكم قال أسود بن عامر وأنا فئة كل مسلم.


423-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا ليث حدثني يزيد ابن عبد الله بن الهاد عن عبد الله بن دينار عن عبد الله بن عمر قال

-سمعت رسول الله صلى الله عليه وسلم يقول أبر البر صلة المرء أهل ود أبيه بعد إذ يولي.


424-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا ابن لهيعة عن بكير عن نافع عن ابن عمر قال

-سمعت رسول الله صلى الله عليه وسلم يقول من مات على غير طاعة الله مات ولا حجة له ومن مات وقد نزع يده من بيعة كانت ميتته ميتة ضلاله.


425-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن خالد بن أبي عمران عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم قال

-من صلى صلاة الصبح فله ذمة الله فلا تخفر والله ذمته فأنه من أخفر ذمته طلبه الله حتى يكبه على وجهه.


426-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى يعني ابن داود حدثنا ابن لهيعة عن حميد بن هانئ عن عباس بن جليد الحجري عن ابن عمر قال

-جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله كم يعفى عن المملوك قال فصمت عنه ثم أعاد فصمت عنه ثم أعاد فقال يعفى عنه كل يوم سبعين مرة.


427-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى أنبأنا ابن لهيعة عن الاسود عن القاسم بن محمد عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم من اشترى طعاما بكيل أو وزن فلا يبيعه حتى يقبضه.


428-حدثنا عبد الله حدثني أبي حدثنا مؤمل بن

حدثنا عبد الله حدثني أبي حدثنا مؤمل بن اسمعيل حدثنا سفيان عن عبد الله بن دينار سمعت ابن عمر يقول

-قال رسول الله صلى الله عليه وسلم كلكم راع وكلكم مسؤول عن رعيته فالأمير راع على رعيته وهو مسؤول عنهم والرجل راع على أهل بيته وهو مسؤول عنهم والعبد راع على مال سيده وهو مسؤول عنه والمرأة راعية على بيت زوجها ومسؤولة عنه.


429-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن عبد الله بن دينار سمعت ابن عمر يقول

-قال رسول الله صلى الله عليه وسلم مثل هذه الامة أو قال أمتي ومثل اليهود والنصارى كمثل رجل قال من يعمل لي من غدوة إلى نصف النهار على قيراط قالت اليهود نحن ففعلوا فقال فمن يعمل لي من نصف النهار إلى العصر على قيراط قالت النصارى نحن فعملوا وأنتم المسلمون تعملون من صلاة العصر إلى الليل على قيراطين فغضبت اليهود والنصارى فقالوا نحن أكثر عملا وأقل أجرا فقال هل ظلمتكم من أجركم شيئا قالوا لا قال فذاك فضلي أوتيه من أشاء.


430-حدثنا عبد الله حدثني أبي قال

حدثنا عبد الله حدثني أبي قال

-سمعت من يحيى بن سعيد هذا الحديث فلم أكتبه عن سفيان عن عبد الله بن دينار عن ابن عمر عن النبي صلى الله عليه وسلم فعملت اليهود كذا والنصارى كذا نحو حديث أيوب عن نافع عن ابن عمر في قصة اليهود قال أبي وحدثناه مؤمل أيضا عن سفيان نحو حديث أيوب عن نافع عن ابن عمر أيضا.


431-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل وحدثنا سفيان حدثنا عبد الله ابن دينار سمعت ابن عمر قال

-سمعت النبي صلى الله عليه وسلم وأومأ بيده نحو المشرق ههنا الفتنة ههنا الفتنة حيث يطلع قرن الشيطان.


432-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن عبد الله بن دينار سمعت ابن عمر قال

-سمعت النبي صلى الله عليه وسلم يقول إذا لم يجد المحرم النعلين فليلبس الخفين يقطعهما أسفل من الكعبين.


433-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن موسى بن عقبة عن سالم قال

-كان ابن عمر إذا ذكر عنده البيداء يسبها ويقول إنما أحرم رسول الله صلى الله عليه وسلم من ذى الحليفة.


434-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا عمر بن محمد يعني ابن زيد بن عبد الله بن عمر عن أبيه عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم لو يعلم الناس ما في الوحدة ما سرى أحد بليل وحده قال أبى وحدثنا به مؤمل مرة أخرى ولم يقل عن ابن عمر.


435-حدثنا عبد الله قال سمعت أبي يقول قد سمع

حدثنا عبد الله قال سمعت أبي يقول قد سمع مؤمل من عمرو بن محمد بن زيد يعني أحاديث وسمع أيضا من ابن جريج.


436-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن عبد الله بن دينار سمعت ابن عمر يقول

-قال رسول الله صلى الله عليه وسلم أجلكم في أجل من كان قبلكم كما بين صلاة العصر إلى غروب الشمس.


437-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد يعني ابن زيد حدثنا أيوب عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم يوم يقوم الناس لرب العالمين في يوم كان مقداره خمسين ألف سنة في الرشح إلى أنصاف آذأنهم.


438-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد يعني ابن زيد حدثنا عطاء بن السائب قال

-قال لي محارب بن دثار ما سمعت سعيد بن جبير يذكر عن ابن عباس في الكوثر فقلت سمعته يقول قال ابن عباس هذا الخير الكثير فقال محارب وسبحان الله ما أقل ما يسقط لابن عباس قول سمعت ابن عمر يقول لما أنزلت إنا أعطيناك الكوثر قال رسول الله صلى الله عليه وسلم هو نهر في الجنة حافتاه من ذهب يجري على جنادل الدر والياقوت شرابه أحلى من العسل وأشد بياضا من اللبن وأبرد من الثلج وأطيب من ريح المسك قال صدق ابن عباس هذا والله الخير الكثير.


439-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان حدثنا عبد الله بن دينار سمعت ابن عمر يقول

-قال رسول الله صلى الله عليه وسلم من قال لأخيه يا كافر فقد باء بها أحدهما.


440-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد يعني ابن زيد عن أيوب عن نافع عن ابن عمر قال

-سمعت النبي صلى الله عليه وسلم يقول ينصب لكل غادر لواء يوم القيامة.


441-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا جرير هو ابن أبي حازم عن يعلى بن حكيم عن سعيد بن جبير عن ابن عمر قال

-حرم رسول الله صلى الله عليه وسلم نبيذ الجر قال أتيت عبد الله بن عباس فأخبرته فقال صدق ابن عمر قال قلت ما الجر قال كل شيء يصنع من المدر.


442-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق حدثنا مالك عن نافع عن ابن عمر قال

-نهى رسول الله صلى الله عليه وسلم عن الوصال فقال أولست تواصل قال إني أطعم وأسقي.


443-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق سمعت مالكا يحدث عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم الخيل معقود في نواصيها الخير إلى يوم القيامة.


444-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق حدثنا مالك عن نافع عن ابن عمر

-أن رسول الله صلى الله عليه وسلم بعث سرية قبل نجد فيها عبد الله بن عمر فكانت سهمانهم اثني عشر بعيرا ونفلوا بعيرا بعيرا.


445-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق أخبرني مالك عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-من أعتق شركا في عبد فكان له مال يبلغ ثمن العبد فأنه يقوم عليه قيمة عدل فيعطى شركاءه حصصهم وعتق العبد عليه وإلا فقد عتق ما عتق.


446-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق حدثنا مالك عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم صلاة الجماعة تفضل عن صلاة الفذ بسبع وعشرين درجة.


447-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى أنبأنا مالك عن نافع عن ابن عمر

-أن رسول الله صلى الله عليه وسلم أناخ بالبطحاء التي بذى الحليفة فصلى بها وأن عمر كان يفعل ذلك.


448-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى أنبأنا مالك عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-إنما مثل صاحب القرآن كمثل صاحب الابل المعقلة فأن تعاهدها أمسكها وأن أطلقها ذهبت.


449-حدثنا عبد الله حدثني أبي حدثنا إسحق أنا

حدثنا عبد الله حدثني أبي حدثنا إسحق أنا مالك عن نافع عن ابن عمر قال

-كنا نبتاع الطعام على عهد رسول الله صلى الله عليه وسلم فيبعث علينا من يأمرنا بنقله من المكان الذي ابتعناه فيه إلى مكان سواه قبل أن نبيعه.


450-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق أنبأنا مالك عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم أمر بقتل الكلاب وقال

-من اقتنى كلبا إلا كلب ماشية أو ضارية نقص من عمله كل يوم قيراطان.


451-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق أخبرني مالك عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم إن أحدكم إذا مات عرض عليه مقعده بالغداة والعشي إن كان من أهل الجنة فمن أهل الجنة وإن كان من أهل النار فمن أهل النار فيقال هذا مقعدك حتى يبعثك الله اليه يوم القيامة.


452-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا مالك وإسحق قال أنبأنا مالك عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم دخل الكعبة وعثمان بن طلحة وأسامة بن زيد وبلال فاغلقها فلما خرج سالت بلالا ماذا صنع رسول الله صلى الله عليه وسلم قال

-ترك عمودين عن يمينه وعمودا عن يساره وثلاثة أعمدة خلفه ثم صلى وبينه وبين القبلة ثلاثة أذرع قال إسحق وكان البيت يومئذ على ستة أعمدة ولم يذكر الذي بينه وبين القبلة.


453-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك عن نافع عن ابن عمر قال

-كانوا يتوضؤون جميعا قلت لمالك الرجال والنساء قال نعم قلت زمن النبي صلى الله عليه وسلم قال نعم.


454-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى أخبرني مالك عن نافع عن ابن عمر أن عائشة أرادت أن تشتري جارية تعتقها قال أهلها نبيعك على أن ولاءها لنا فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال

-لا يمنعك ذلك فإن الولاء لمن أعتق.


455-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق أخبرني مالك عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-ما حق امرئ له شيء يوصي فيه يبيت ليلتين إلا ووصيته عنده مكتوبة.


456-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق أخبرني مالك عن عبد الله بن دينار عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-لأصحابه لا تدخلوا على هؤلاء القوم المعذبين إلا أن تكونوا باكين فإن لم تكونوا باكين فلا تدخلوا عليهم أن يصيبكم مثل ما أصابهم.


457-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق أنبأنا مالك عن عبد الله بن دينار عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم تحروا ليلة القدر في السبع الاواخر من رمضان.


458-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق أنبأنا مالك عن عبد الله بن دينار عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم أيما رجل قال لاخيه يا كافر فقد باء بها أحدهما.


459-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق أنبأنا مالك عن عبد الله بن دينار عن ابن عمر قال

-بينما الناس بقباء في صلاة الصبح إذ أتاهم آت فقال إن رسول الله صلى الله عليه وسلم أنزل عليه قرآن الليل وقد أمر أن يستقبل الكعبة فاستقبلوها وكانت وجوههم إلى الشام فاستداروا إلى الكعبة.


460-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق حدثني مالك عن قطن بن وهب أو وهب بن قطن الليثي شك إسحق عن يحنس مولى الزبير قال

-كنت عند ابن عمر إذ أتته مولاة له فذكرت شدة الحال وأنها تريد أن تخرج من المدينة فقال لها اجلسي فإني سمعت رسول الله صلى الله عليه وسلم يقول لا يصبر أحدكم على لأوائها وشدتها إلا كنت له شفيعا أو شهيدا يوم القيامة.


461-حدثنا عبد الله حدثني أبي حدثنا إسحق قال

حدثنا عبد الله حدثني أبي حدثنا إسحق قال

-سألت مالكا عن الرجل يوتر وهو راكب فقال أخبرني أبو بكر بن عمر بن عبد الرحمن بن عبد الله بن عمر بن الخطاب عن سعيد بن يسار عن ابن عمر أن رسول الله صلى الله عليه وسلم أوتر وهو راكب.


462-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن حبيب بن أبي ثابت عن طاوس عن ابن عمر قال

-سئل النبي صلى الله عليه وسلم عن صلاة الليل فقال مثنى مثنى فإذا خشيت الصبح فواحدة.


463-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن عبد الله بن دينار عن ابن عمر أن النبي صلى الله عليه وسلم قال

-إن اليهود إذا سلموا عليكم قالوا السام عليكم فقال النبي صلى الله عليه وسلم فقل وعليك.


464-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا ملازم بن عمرو حدثني عبد الله بن بدر أنه خرج في نفر من أصحابه حجاجا حتى وردوا مكة فدخلوا المسجد فاستلموا الحجر ثم طفنا بالبيت أسبوعا ثم صلينا خلف المقام ركعتين فإذا رجل ضخم في إزار ورداء يصوت بنا عند الحوض فقمنا اليه وسألت عنه فقالوا ابن عباس فلما أتيناه قال

-من أنتم قلنا أهل المشرق وثم أهل اليمامة قال فحجاج أم عمَّار قلت بل حجاج قال فأنكم قد نقضتم حجكم قلت قد حججت مرارا فكنت افعل كذا قال فانطلقنا مكاننا حتى يأتي ابن عمر فقلت يا ابن عمر إنا قدمنا فقصصنا عليه قصتنا وأخبرناه ما قال أنكم نقضتم حجكم قال أذكركم بالله أخرجتم حجاجا قلنا نعم فقال والله لقد حج رسول الله صلى الله عليه وسلم وأبو بكر وعمر كلهم فعل مثل ما فعلتم.


465-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا مهدي عن محمد بن أبي يعقوب عن ابن أبي نعم قال

-كنت جالسا عند ابن عمر فجاء رجل يسأل عن دم البعوض فقال له ابن عمر ممن أنت قال أنا من أهل العراق قال أنظروا إلى هذا يسألني عن دم البعوض وقد قتلوا ابن رسول الله صلى الله عليه وسلم وقد سمعت رسول الله صلى الله عليه وسلم يقول هما ريحانتي من الدنيا.


466-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا فليح عن عبد الله بن عكرمة عن رافع بن حنين أبي المغيرة عن ابن عمر أنه أخبره

-أنه رأى مذهبا للنبي صلى الله عليه وسلم مواجهة القبلة.


467-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا عبد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-صدقة الفطر على كل مسلم صغير أو كبير حر أو عبد ذكر أو أنثى صاع من تمر أو صاع من شعير.


468-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا عبد الله عن نافع عن ابن عمر

-أنه كان يرمل ثلاثة أشواط من الحجر إلى الحجر ويمشي أربعة ويخبر أن النبي صلى الله عليه وسلم كان يفعله.


469-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا عبد الله عن نافع عن ابن عمر

-أنه كان يرمى الجمرة يوم النحر راكبا سائر ذلك ماشيا ويخبرهم أن رسول الله صلى الله عليه وسلم كان يفعل ذلك.


470-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا عبد الله عن نافع أن ابن عمر

-كان لا يستلم شيئا من البيت إلا الركنين اليمانيين فأنه كان يستلمهما ويخبر أن النبي صلى الله عليه وسلم كان يفعله.


471-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا عبد الله عن نافع عن ابن عمر قال

-خرجنا مع رسول الله صلى الله عليه وسلم حجاحا فما أحللنا من شيء حتى أحللنا يوم النحر.


472-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا عبد الله عن نافع عن ابن عمر أن عمر بن الخطاب قال

-يا رسول الله إني أريد أن أتصدق بمالي بثمغ قال احبس أصله وسبِّل ثمرته.


473-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا عبد الله عن نافع عن ابن عمر قال

-ما صمت عرفة قط ولا صامه رسول الله صلى الله عليه وسلم ولا أبو بكر ولا عمر.


474-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا عبد الله عن سعيد المقبري قال

-جلست إلى ابن عمر ومعه رجل يحدثه فدخلت معهما فضرب بيده صدري وقال أما علمت أن رسول الله صلى الله عليه وسلم قال إذا تناجى اثنان فلا تجلس اليهما حتى تستأذنهما.


475-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا عبد الله عن نافع عن ابن عمر

-أنه كان يصفر لحيته ويلبس النعال السبتية ويستلم الركنين ويلبي إذا استوت به راحلته ويخبر أن النبي صلى الله عليه وسلم كان يفعله.


476-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شعبة عن أبي بكر ابن حفص عن سالم بن عبد الله عن أبيه أن النبي صلى الله عليه وسلم بعث إلى عمر بحلة من حرير أو سيراء أو نحو هذا فرآها عليه فقال

-أني لم أرسل بها إليك لتلبسها أنما هي ثياب من لا خلاق له إنما بعثت بها اليك لتستنفع بها.


477-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا شعبة عن أبي بكر بن حفص عن سالم عن ابن عمر أن النبي صلى الله عليه وسلم

-بعث بحلة فذكره.


478-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا سنان بن هارون عن كليب بن وائل عن ابن عمر قال

-ذكر رسول الله صلى الله عليه وسلم فتنة فمر رجل فقال يقتل فيها هذا المقنع يومئذ مظلوما قال فنظرت فإذا هو عثمان بن عفان رضي الله عنه.


479-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا أبان عن قتادة عن سعيد بن جبير عن ابن عمر أنه سئل عن نبيذ الجر قال

-حرمه رسول الله صلى الله عليه وسلم قال فأتيت ابن عباس فقلت له سألت أبا عبد الرحمن عن نبيذ الجر فقال حرمه رسول الله صلى الله عليه وسلم قال صدق أبو عبد الرحمن قال قلت ما الجر قال كل شيء من مدر.


480-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا شريك سمعت سلمة بن كهيل يذكر عن مجاهد عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم أني لأعلم شجرة ينتفع بها مثل المؤمن هي التي لا ينقض ورقها قال ابن عمر أردت أن أقول هي النخلة ففرقت من عمر ثم سمعته بعد يقول هي النخلة.


481-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود وحسين قالا حدثنا شريك عن معاوية بن إسحق عن أبي صالح عن رجل من أصحاب النبي صلى الله عليه وسلم أراه ابن عمر قال

-سمعت النبي صلى الله عليه وسلم يقول من مثَّل بذي الروح ثم لم يتب مثَّل الله به اليوم القيامة قال حسين من مثَّل بذي روح.


482-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا اسرائيل عن جابر عن مسلم البطين عن سعيد ابن جبير عن ابن عمر قال

-صليت خلف رسول الله صلى الله عليه وسلم ثلاث مرات فقرأ السجدة في المكتوبة.


483-حدثنا عبد الله قال وجدت هذا الحديث في

حدثنا عبد الله قال وجدت هذا الحديث في كتاب أبي بخط يده حدثنا أسود بن عامر حدثنا أيوب بن عتبة حدثنا عكرمة ابن خالد قال

-سألت عبد الله بن عمر عن امرأة أراد أن يتزوجها رجل وهو خارج من مكة فأراد أن يعتمر أو يحج فقال لا تتزوجها وأنت محرم نهى رسول الله صلى الله عليه وسلم عنه.


484-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا شريك عن محمد بن زيد عن نافع عن ابن عمر قال

-مر رسول الله صلى الله عليه وسلم بامرأة يوم فتح مكة مقتولة فقال ما كانت هذه تقاتل ثم نهى عن قتل النساء والصبيان.


485-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين وابن أبي بكير المعنى قالا حدثنا شعبة عن سليمان التيمي وإبراهيم بن ميسرة أنهما سمعا طاوسا يقول جاء والله رجل إلى ابن عمر فقال

-أنهى رسول الله صلى الله عليه وسلم عن نبيذ الجر فقال نعم وزادهم إبراهيم الدباء قال ابن أبي بكير قال إبراهيم بن ميسرة في حديثه والدباء.


486-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا اسرائيل عن أبي إسحق عن نافع ويحيى بن وثاب عن ابن عمر قال

-سمعت رسول الله صلى الله عليه وسلم يقول على هذا المنبر من أتى الجمعة فليغتسل.


487-حدثنا عبد الله حدثني أبي حدثنا حسين عن

حدثنا عبد الله حدثني أبي حدثنا حسين عن جرير عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم سئل عن الضب فقال

-لا آكله ولا أحرمه.


488-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا أبو أويس حدثنا الزهري عن سالم وحمزة ابني عبد الله بن عمر أن عبد الله بن عمر حدثهما أنه سمع رسول الله صلى الله عليه وسلم يقول

-الشؤم في الفرس والمرأة والدار.


489-حدثنا عبد الله حدثني أبي حدثنا الفضل بن

حدثنا عبد الله حدثني أبي حدثنا الفضل بن دكين حدثنا زمعة عن ابن شهاب عن سالم عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-لا يلدغ المؤمن من جحر مرتين.


490-حدثنا عبد الله حدثني أبي حدثنا الفضل بن

حدثنا عبد الله حدثني أبي حدثنا الفضل بن دكين حدثنا ابن أبي رواد عن نافع عن ابن عمر

-أن رسول الله صلى الله عليه وسلم كان يستلم الركن اليماني والاسود كل طوفة ولا يستلم الركنين الآخرين اللذين يليان الحجر.


491-حدثنا عبد الله حدثني أبي حدثنا الفضل بن

حدثنا عبد الله حدثني أبي حدثنا الفضل بن دكين حدثنا شريك سمعت سلمة بن كهيل يحدث عن مجاهد عن ابن عمر قال

-كنا جلوسا عند النبي صلى الله عليه وسلم والشمس على قعيقعان بعد العصر فقال ما أعماركم في أعمار من مضى إلا كما بقى من النهار فيما مضى منه.


492-حدثنا عبد الله حدثني أبي حدثنا الفضل بن

حدثنا عبد الله حدثني أبي حدثنا الفضل بن دكين حدثنا سفيان عن عبد الله بن دينار سمعت ابن عمر قال

-سأل عمر رسول الله صلى الله عليه وسلم فقال تصيبني الجنابة من الليل فامره أن يغسل ذكره ويتوضأ ويرقد.


493-حدثنا عبد الله حدثني أبي حدثنا الفضل بن

حدثنا عبد الله حدثني أبي حدثنا الفضل بن دكين حدثنا سفيان عن عبد الله بن دينار عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم لكل غادر لواء يوم القيامة يعرف به.


494-حدثنا عبد الله حدثني أبي حدثنا الفضل بن

حدثنا عبد الله حدثني أبي حدثنا الفضل بن دكين حدثنا سفيان عن عبد الله بن دينار عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم أسلم سالمها الله وغفار غفر الله لها وعصية الذين عصوا الله ورسوله.


495-حدثنا عبد الله حدثني أبي حدثنا الفضل بن

حدثنا عبد الله حدثني أبي حدثنا الفضل بن دكين حدثنا سفيان عن عبد الله بن دينار سمعت ابن عمر يقول

-قال رجل للنبي صلى الله عليه وسلم أني أخدع في البيع فقال إذا بايعت فقل لا خلابة فكان الرجل يقوله.


496-حدثنا عبد الله حدثني أبي حدثنا الفضل

حدثنا عبد الله حدثني أبي حدثنا الفضل حدثنا سفيان عن عبد الله بن دينار سمعت ابن عمر يقول

-اتخذ رسول الله صلى الله عليه وسلم خاتما من ذهب فاتخذ الناس خواتيم من ذهب فقال رسول الله صلى الله عليه وسلم إني اتخذت خاتما من ذهب فنبذته وقال إني لست ألبسه أبدا فنبذ الناس خواتيمهم.


497-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا هشام يعني ابن سعد عن نافع عن ابن عمر

-أن رسول الله صلى الله عليه وسلم رأى رجلا ساقطا يده في الصلاة فقال لا تجلس هكذا إنما هذه جلسة الذين يعذبون.


498-حدثنا عبد الله حدثني أبي حدثنا مروان بن

حدثنا عبد الله حدثني أبي حدثنا مروان بن معاوية حدثنا عمر بن حمزة العمري حدثنا سالم بن عبد الله عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم من استطاع منكم أن يكون مثل صاحب فرق الأرز فليكن مثله قالوا يا رسول الله وما صاحب فرق الأرز قال خرج ثلاثة فغيمت عليهم السماء فدخلوا غارا فجاءت صخرة من أعلى الجبل حتى طبقت الباب عليهم فعالجوها فلم يستطيعوها فقال بعضهم لبعض لقد وقعتم في أمر عظيم فليدع كل رجل بأحسن ما عمل لعل الله تعالى أن ينجينا من هذا فقال أحدهم اللهم أنك تعلم أنه كان لي أبوان شيخان كبيران وكنت أحلب حلابهما فاجيئهما وقد ناما فكنت أبيت قائماً وحلابهما على يدي أكره أن أبدأ باحد قبلهما أو أن أوقظهما من نومهما وصبيتي يتضاغون حولي فإن كنت تعلم أني أنما فعلته من خشيتك فافرج عنا قال فتحركت الصخرة قال وقال الثاني اللهم أنك تعلم أنه كانت لي ابنة عم لم يكن شيء مما خلقت أحب إلى منها فسمتها نفسها فقالت لا والله دون مائة دينار فجمعتها ودفعتها اليها حتى إذا جلست منها مجلس الرجل فقالت اتق الله ولا تفض الخاتم إلا بحقه فقمت عنها فإن كنت تعلم أنما فعلته من خشيتك فافرج عنا قال فزالت الصخر حتى بدت السماء وقال الثالث اللهم أنك تعلم أني كنت استأجرت أجيرا بفرق من أرز فلما أمسى عرضت عليه حقه فابى أن يأخذه وذهب وتركني فتحرجت منه وثممرته له وأصلحته حتى اشتريت منه بقرا وراعيها فلقيني بعد حين فقال اتق الله واعطني أجري ولا تظلمني فقلت انطلق إلى ذلك البقر وراعيها فخذها فقال اتق الله ولا تسخر بي فقلت إني لست أسخر بك فانطلق فاستاق ذلك فإن كنت تعلم أني أنما فعلته ابتغاء مرضاتك خشية منك فافرج عنا فتدحرجت الصخرة فخرجوا يمشون.


499-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح حدثنا نافع أن عبد الله بن عمر قال

-قال رسول الله صلى الله عليه وسلم بينما ثلاثة رهط يتماشون فأخذهم المطر فأووا إلى غار في جبل فبينما هم فيه حطت صخرة من الجبل فأطبقت عليهم فذكر الحديث مثل معناه.


500-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج سمعت نافع يقول قال ابن عمر

-بعث رسول الله صلى الله عليه وسلم في قتل الكلاب فكنت فيمن بعث فقتلنا الكلاب حتى وجدنا امرأة قدمت من البادية فقتلنا كلبا لها.


501-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج حدثني موسى بن عقبة عن سالم أنه حدثه عن رؤيا رسول الله صلى الله عليه وسلم في وباء المدينة عن ابن عمر عن النبي صلى الله عليه وسلم قال

-رأيت امرأة سوداء ثائرة الرأس خرجت من المدينة حتى أقامت بمهيعة وهي الجحفة فأوّل رسول الله صلى الله عليه وسلم أن وباء المدينة نقل إلى الجحفة.


502-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد بن سلمة عن يونس عن الحسن عن ابن عمر عن النبي صلى الله عليه وسلم فيما يحكى عن ربه تبارك وتعالى قال

-أيما عبد من عبادي خرج مجاهد في سبيلي ابتغاء مرضاتي ضمنت له أن أرجعه بما أصاب من أجر وغنيمة وإن قبضته أن أغفر له وأرحمه وأدخله الجنة.


503-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن عون عن محمد بن المغيرة بن سلمان قال

-قال ابن عمر حفظت من النبي صلى الله عليه وسلم عشر صلوات ركعتين قبل صلاة الصبح وركعتين قبل صلاة الظهر وركعتين بعد صلاة الظهر وركعتين بعد صلاة المغرب وركعتين بعد العشاء.


504-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا محمد بن مسلم بن مهران مولى لقريش سمعت جدي يحدث عن ابن عمر أن رسول الله صلى الله عليه وسلم كان لا ينام إلا والسواك عنده فإذا استيقظ بدأ بالسواك.


505-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا محمد بن مسلم بن مهران أنه سمع جده يحدث عن ابن عمر أن النبي صلى الله عليه وسلم قال

-رحم الله امرأ صلى قبل العصر أربعا.


506-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا شعبة عن سعيد بن عمر وقال أنتهيت إلى ابن عمر وقد حدث الحديث فقلت ما حدث فقالوا قال

-سمعت رسول الله صلى الله عليه وسلم يقول غفار غفر الله لها وأسلم سالمها الله.


507-حدثنا عبد الله حدثني أبي حدثني عبد

حدثنا عبد الله حدثني أبي حدثني عبد الصمد حدثني أبي حدثنا عبد العزيز بن صهيب عن عبد الواحد البناني قال

-كنت مع ابن عمر فجاءه رجل فقال يا أبا عبد الرحمن أني أشتري هذه الحيطان تكون فيها الأعناب فلا نستطيع أن نبيعها كلها عنبا حتى نعصره قال فعن ثمن الخمر تسألني سأحدثك حديثا سمعته من رسول الله صلى الله عليه وسلم كنا جلوسا مع النبي صلى الله عليه وسلم إذ رفع رأسه إلى السماء ثم أكب ونكت في الارض وقال الويل لبني اسرائيل فقال له عمر يا نبي الله لقد أفزعنا قولك لبني اسرائيل فقال ليس عليكم من ذلك باس أنهم لما حرمت عليهم الشحوم فتواطؤه فيبيعونه فيأكلون ثمنه وكذلك ثمن الخمر عليكم حرام.


508-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا حسين يعني المعلم عن أبي بريدة حدثني ابن عمر أن رسول الله صلى الله عليه وسلم كان يقول

-إذا تبوأ مضجعه قال الحمد لله الذي كفاني وآواني وأطعمني وسقاني والذي من عليَّ وأفضل والذي أعطاني فأجزل الحمد لله على كل حال اللهم رب كل شيء وملك كل شيء وإله كل شيء ولك كل شيء أعوذ بك من النار.


509-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا صخر يعني ابن جويرية عن نافع عن ابن عمر قال

-نزل رسول الله صلى الله عليه وسلم بالناس عام تبوك نزل بهم الحجر عند بيوت ثمود فاستسقى الناس من الآبار التي كان يشرب منها ثمود فعجنوا منها ونصبوا القدور باللحم فامرهم رسول الله صلى الله عليه وسلم فاهراقوا القدور وعلفوا العجين الابل ثم ارتحل بهم حتى نزل بهم على البئر التي كانت تشرب منها الناقة ونهاهم أن يدخلوا على القوم الذين عذبوا قال إني أخشى أن يصيبكم مثل ما أصابهمم فلا تدخلوا عليهم.


510-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن علي بن زيد عن يوسف بن مهران عن عبد الله بن عمر أنه كان عنده رجل من أهل الكوفة فجعل يحدثه عن المختار فقال ابن عمر

-أن كأن كما تقول فإني سمعت رسول الله صلى الله عليه وسلم يقول أن بين يدي الساعة ثلاثين دجالا كذابا.


511-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد حدثنا ثابت عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-لرجل فعلت كذا وكذا فقال لا والذي لا إله إلا هو يا رسول الله ما فعلت قال بلى قد فعلت ولكن غفر لك بالاخلاص.


512-حدثنا عبد الله حدثني أبي حدثنا أزهر بن

حدثنا عبد الله حدثني أبي حدثنا أزهر بن سعد أبو بكر السمان أنبأنا ابن عون عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم قال

-اللهم بارك لنا في شامنا اللهم بارك لنا في يمننا قالوا وفي نجدنا قال اللهم بارك لنا في شامنا اللهم بارك لنا في يمننا قالوا وفي نجدنا قال هنالك الزلازل والفتن منها أو قال بها يطلع قرن الشيطان.


513-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن سليمان قال سمعت حنظلة يذكر عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم من الفطرة حلق العانة وتقليم الاظفار وقص الشارب وقال إسحق مرة وقص الشوارب.


514-حدثنا عبد الله حدثني أبي حدثنا أبو جعفر

حدثنا عبد الله حدثني أبي حدثنا أبو جعفر المدائني أنبأنا مبارك بن فضالة عن عبد الله بن دينار عن عبد الله بن عمر حدثه قال

-نهى رسول الله صلى الله عليه وسلم عن القزع.


515-حدثنا عبد الله بن أحمد قال وجدت في كتاب

حدثنا عبد الله بن أحمد قال وجدت في كتاب أبي بخط يده حدثني حسين قال حدثنا المبارك عن عبيد الله بن عمر أن عبد الله بن دينار حدثه أن عبد الله بن عمر حدثه قال

-نهى رسول الله صلى الله عليه وسلم عن القزع.


516-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحرث حدثني حنظلة عن سالم بن عبد الله عن عبد الله بن عمر أنه كان يكره العلم في الصورة قال

-نهى رسول الله صلى الله عليه وسلم عن ضرب الوجه.


517-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة عن أبي النضر حدثنا سالم بن عبد الله بن عمر عن أبيه عن النبي صلى الله عليه وسلم أنه قال

-من الحنطة خمر ومن التمر خمر ومن الشعير خمر ومن الزبيب خمر ومن العسل خمر.


518-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن إسحق حدثنا ابن المبارك عن عمر بن محمد بن زيد حدثني أبي عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم إذا صار أهل الجنة في الجنة وأهل النار في النار جيء بالموت حتى يوقف بين الجنة والنار يوقف ثم يذبح ثم ينادي مناد يا أهل الجنة خلود لا موت يا أهل النار خلود لا موت فازداد أهل الجنة فرحا إلى فرحهم وازداد أهل النار حزنا على حزنهم.


519-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا فليح عن سعيد بن الحرث أنه سمع عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال

-إن النذر لا يقدم شيئا ولا يؤخره وإنما يستخرج بالنذر من البخيل.


520-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا يونس بن القاسم الحنفي يمامي سمعت عكرمة بن خالد المخزومي يقول سمعت ابن عمر يقول سمعت رسول الله صلى الله عليه وسلم يقول

-من تعظم في نفسه أو اختال في مشيته لقى الله هو عليه غضبان.


521-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف حدثنا عبد الله ابن وهب أخبرني عمرو بن الحرث أن عبد الرحمن بن القاسم حدثه عن أبيه عن عبد الله بن عمر عن رسول الله صلى الله عليه وسلم أنه قال

-أن الشمس والقمر لا ينكسفان لموت أحد ولا لحياته ولكنهما آية من آيات الله فإذا رأيتموهما فصلوا.


522-حدثنا عبد الله حدثني أبي حدثنا هرون

حدثنا عبد الله حدثني أبي حدثنا هرون حدثنا عبد الله بن وهب أخبرني أسامة بن زيد عن نافع عن عبد الله بن عمر قال

-كان رسول الله صلى الله عليه وسلم يدعو على رجال من المشركين يسميهم بأسمائهم حتى أنزل الله ليس لك من الامر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون فترك ذلك.


523-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف حدثنا عبد الله بن وهب قال قال حيوة أخبرني أبو عثمان أن عبد الله بن دينار أخبره عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال

-أفرى الفرى من ادعي إلى غير أبيه وأفرى الفرى من أرى عينيه في النوم ما لم تريا ومن غير تخوم الأرض.


524-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن ابن إسحق حدثني أبي إسحق بن يسار عن عبد الله بن قيس بن مخرمة قال

-أقبلت من مسجد بني عمرو بن عوف بقباء على بغلة لي قد صليت فيه فلقيت عبد الله بن عمر ماشيا فلما رأيته نزلت عن بغلتي ثم قلت اركب أي عم قال أي ابن أخي لو أردت أن أركب الدواب لوجدتها ولكني رأيت رسول الله صلى الله عليه وسلم يمشي إلى هذا المسجد حتى يأتي فيصلي فيه فأنا أحب أن أمشي اليه كما رأيته يمشي قال فأبى أن يركب ومضى على وجه.


525-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله أبو أحمد الزبيري حدثنا كثير بن زييد عن نافع قال كان عبد الله بن عمر إذا جلس في الصلاة وضع يديه على ركبتيه وأشار باصبعه واتبعها بصره ثم قال

-قال رسول الله صلى الله عليه وسلم لهي أشد على الشيطان من الحديد يعنى السبابة.


526-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أخبرني مالك عن قطن بن وهب بن عويمر عن يحنس عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-لا يصبر أحد على لأوائها وشدتها إلا كنت له شهيدا أو شفيعا يوم القيامة.


527-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا الحسين يعني المعلم قال قال لي يحيى حدثني أبو قلابة حدثني سالم بن عبد الله بن عمر قال حدثني عبد الله بن عمر قال

-قال لنا رسول الله صلى الله عليه وسلم ستخرج نار قبل يوم القيامة من بحر حضرموت تحشر الناس قالوا فما تأمرنا يا رسول الله قال عليكم بالشام.


528-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا ليث حدثني نافع عن عبد الله أنه قال

-قام رجل فقال يا رسول الله ماذا تأمرنا أن نلبس من الثياب في الاحرام فقال له رسول الله صلى الله عليه وسلم لا تلبسوا القمص ولا السراويلات ولا العمائم ولا البرانس ولا الخفاف إلا أن يكون أحد ليست له نعلان فليلبس الخفين ما أسفل من الكعبين ولا تلبسوا شيئا من الثياب مسه الورس ولا الزعفران ولا تنتقب المرأة الحرام ولا تلبس القفازين.


529-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا ليث حدثني نافع

-أن عبد الله كان ينيخ بالبطحاء التي بذيي الحليفة التي كأن رسول الله صلى الله عليه وسلم ينيخ بها ويصلي بها.


530-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا ليث نافع عن عبد الله بن عمر أنه قال

-حلق رسول الله صلى الله عليه وسلم وحلق طائفة من أصحابه وقصر بعضهم فقال رسول الله صلى الله عليه وسلم رحم الله المحلقين مرة أو مرتين ثم قال والمقصرين.


531-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا ليث حدثني نافع عن عبد الله بن عمر عن رسول الله صلى الله عليه وسلم أنه قال

-إذا تبايع الرجلان فكل واحد منهما بالخيار ما لم يتفرقا فكانا جميعا ويخير أحدهما الآخر فإن خير أحدهما الآخر فتبايعا على ذلك وجب البيع وأن تفرقا بعد أن تبايعا ولم يترك واحد منهما البيع فقد وجب البيع.


532-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا ليث حدثنا نافع عن عبد الله أن رسول الله صلى الله عليه وسلم اصطنع خاتما من ذهب وكان يجعل فصه في باطن كفه إذا لبسه فصنع الناس ثم أنه جلس على المنبر فنزعه فقال إني كنت ألبس هذا الخاتم وأجعل فصه من داخل فرمى به ثم قال

-والله لا ألبسه أبدا فنبذ الناس خواتيمهم.


533-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا الليث حدثني نافع عن عبد الله عن رسول الله صلى الله عليه وسلم أنه قال

-صلاة الليل مثنى مثنى فإذا خفت الصبح فأوتر بواحدة واجعل آخر صلاتك وترا.


534-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا نافع عن عبد الله عن رسول الله صلى الله عليه وسلم أنه قال

-الرؤيا الصالحة جزء من سبعين جزاء من النبوة.


535-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا جسر حدثنا سليط عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم إذا أحسستم بالحمى فاطفؤها بالماء البارد.


536-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا أبو معاوية يعني شيبان عن عثمان بن عبد الله قال جاء رجل إلى ابن عمر فقال يا ابن عمر إني سائلك عن شيء تحدثني به قال نعم فذكر عثمان فقال ابن عمر أما تغيبه عن بدر فأنه كانت تحته ابنة رسول الله صلى الله عليه وسلم وكانت مريضة فقال له النبي صلى الله عليه وسلم

-أن لك أجر رجل شهد بدرا وسهما وأما تغيبه عن بيعة الرضوان فأنه لو كان أحد أعز ببطن مكة من عثمان لبعثه فبعث عثمان وكانت بيعة الرضوان بعد ما ذهب عثمان إلى مكة فقال رسول الله صلى الله عليه وسلم بيده اليمنى هذه يد عثمان فضرب بيده الاخرى عليها فقال هذه لعثمان فقال له ابن عمر إذهب بهذه الآن معك.


537-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا أبو خيثمة حدثنا أبو الزبير عن جابر وعبد الله بن عمر

-أن رسول الله صلى الله عليه وسلم نهى عن النقير والمزفت والدباء.


538-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا أبو خيثمة حدثنا عطاء بن السائب عن كثير بن جمهان قال

-قلت يا أبا عبد الرحمن أو قال له غيري مالي أراك تمشي والناس يسعون فقال إن أمش فقد رأيت رسول الله صلى الله عليه وسلم يمشي وإن أسعى فقد رأيت رسول الله صلى الله عليه وسلم يسعى وأنا شيخ كبير.


539-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا عاصم يعني ابن محمد بن زيد بن عبد الله بن عمر عن أبيه قال

-قال عبد الله قال رسول الله صلى الله عليه وسلم لو يعلم الناس ما في الوحدة ما أعلم لم يسر راكب بليل وحده أبدا.


540-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا عاصم عن أبيه عن ابن عمر عن النبي صلى الله عليه وسلم قال

-بني الاسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وحج البيت وصوم رمضان.


541-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا إسحق بن سعيد عن أبيه قال

-صدرت مع ابن عمر يوم الصدر فمرت بنا رفقة يمانية ورحالهم الأدم وخطم إبلهم الجرر فقال عبد الله بن عمر من أحب أن ينظر إلى أشبه رفقة وردت الحج العام برسول الله صلى الله عليه وسلم وأصحابه إذ قدموا في حجة الوداع فلينظر إلى هذه الرفقة.


542-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم وإسحق بن عيسى قالا حدثنا ليث بن سعد بن سعد وقال هاشم حدثنا ليث حدثني ابن شهاب عن سالم عن أبيه أنه قال

-لم أر رسول الله صلى الله عليه وسلم لم يمسح من البيت إلا الركنين اليمانيين.


543-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسمعيل بن عبد الملك عن حبيب بن أبي ثابت قال

-خرجت مع أبي نتلقى الحاج فنسلم عليهم قبل أن يتدنسوا.


544-حدثنا عبد الله حدثني أبي حدثنا حدثني

حدثنا عبد الله حدثني أبي حدثنا حدثني إسحق حدثنا ليث وهاشم قال حدثنا ليث حدثني ابن شهاب عن سالم عن أبيه قال

-دخل رسول الله صلى الله عليه وسلم البيت وأسامة بن زيد وبلال وعثمان بن طلحة الحجبي فأغلقوا عليهم فلما فتحوا كنت أول من ولج فلقيت بلالا فسألته فهل صلى رسول الله صلى الله عليه وسلم قال نعم بين العمودين اليمانيين قال هاشم صلى بين العمودين.


545-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثني ليث حدثني ابن شهاب ويونس قال حدثنا ليث عن ابن شهاب عن عبد الله بن عبد الله عن عبد الله بن عمر عن رسول الله صلى الله عليه وسلم أنه قال وهو على المنبر

-من جاء منكم الجمعة فليغتسل.


546-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق حدثنا عبد الله أنبأنا يونس عن الزهير عن سالم عن عبد الله بن عمر قال

-سمعت رسول الله صلى الله عليه وسلم يهل ملبدا يقول لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك لا يزيد على هؤلاء الكلمات.


547-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله حدثنا عمر بن محمد بن زيد حدثني أبي عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم إذا صار أهل الجنة إلى الجنة وأهل النار إلى النار جيء بالموت حتى يجعل بين الجنة والنار ثم يذبح ثم ينادي مناديا أهل الجنة لا موت يا أهل النار لا موت فيزداد أهل الجنة فرحا إلى فرحهم ويزداد أهل النار حزنا إلى حزنهم.


548-حدثنا عبد الله حدثني أبي حدثنا يعقوب بن

حدثنا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم حدثنا عاصم بن محمد عن أخيه عمر بن محمد عن محمد بن زيد عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم إذا صار أهل الجنة إلى الجنة فذكر نحوه.


549-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا شعيب بن أبي حمزة عن نافع عن عبد الله بن عمر عن النبي صلى الله عليه وسلم قال

-إذا اجتمع ثلاثة فلا يتناجى اثنان دون الثالث ولا يقيمن أحدكم أخاه من مجلسه ثم يجلس فيه.


550-حدثنا عبد الله حدثني أبي حدثنا بشر بن

حدثنا عبد الله حدثني أبي حدثنا بشر بن شعيب بن أبي حمزة أخبرني أبي عن الزهري فذكر حديثا وقال سالم قال عبد الله بن عمر سمعت رسول الله صلى الله عليه وسلم قائما على المنبر يقول

-اقتلوا الحيات واقتلوا ذا الطفيتين والأبتر فإنهما يلتمسان البصر ويسقطان الحبل.


551-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري أخبرني سالم بن عبد الله بن عمر أنه سمع النبي صلى الله عليه وسلم يقول

-كلكم راع ومسؤول عن رعيته الامام راع وهو مسؤول عن رعيته والرجل في أهله راع وهو مسؤول عن رعيته والمرأة راعية في بيت زوجها وهي مسؤولة عن رعيتها والخادم في مال سيده راع وهو مسؤول عن رعيته قال سمعت هؤلاء من النبي صلى الله عليه وسلم وأحسب النبي صلى الله عليه وسلم قال والرجل في مال أبيه راع وهو مسؤول عن رعيته فكلكم راع وكلكم مسؤول عن رعيته.


552-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان أخبرنا شعيب عن الزهري أخبرني سالم بن عبد الله عن عبد الله بن عمر قال

-سمعت عمر يقول من ضفر فليحلق ولا تشبهوا بالتلبيد وكان ابن عمر يقول لقد رأيت رسول الله صلى الله عليه وسلم ملبدا.


553-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري حدثنا سالم بن عبد الله بن عمر وأبو بكر بن أبي حثمة أن عبد الله بن عمر قال

-صلى النبي صلى الله عليه وسلم صلاة العشاء في آخر حياته فلما قام قال أرأيتكم ليلتكم هذه فإن رأس مائة سنة منها لا يقى ممن هو اليوم على ظهر الارض أحد قال عبد الله فوهل الناس في مقالة النبي صلى الله عليه وسلم تلك إلى ما يحدثون من هذه الاحاديث عن مائة سنة فأنما قال النبي صلى الله عليه وسلم لا يبقى ممن هو اليوم على ظهر الارض أحد يريد بذلك أنه ينخرم ذلك القرن.


554-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا شعيب عن الزهري حدثني سالم بن عبد الله أن عبد الله بن عمر قال

-سمعت النبي صلى الله عليه وسلم وهو قائم على المنبر يقول ألا إن بقاءكم فيما سلف قبلكم من الامم كما بين صلاة العصر إلى غروب الشمس أعطى أهل التوراة التوراة فعملوا بها حتى إذا انتصف النهار عجزوا فاعطوا قيراطا قيراطا وأعطى أهل الأنجيل الأنجيل فعملوا به حتى صلاة العصر ثم عجزوا فاعطوا قيراطا قيراطا ثم أعطيتم القرآن فعملتم به حتى غربت الشمس فاعطيتم قيراطين قيراطين فقال أهل التوراة والأنجيل ربنا هؤلاء أقل عملا وأكثر أجرا فقال هل ظلمتكم من أجركم من شيء فقالوا لا فقال فضلي أوتيته من أشاء.


555-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا شعيب عن الزهري أخبرني سالم بن عبد الله بن عمر قال

-سمعت النبي صلى الله عليه وسلم يقول إنما الناس كالابل المائة لا تكاد تجد فيها راحلة.


556-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري أخبرني سالم بن عبد الله أن عبد الله بن عمر قال

-سمعت النبي صلى الله عليه وسلم وهو يقول على المنبر ألا إن الفتنة ههنا يشير إلى المشرق من حيث يطلع قرن الشيطان.


557-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري أخبرني سالم بن عبد الله أن عبد الله بن عمر قال

-سمعت النبي صلى الله عليه وسلم يقول يقاتلكم يهود فتسلطون عليهم حتى يقول الحجر يا مسلم هذا يهودي ورائي فاقتله.


558-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا شعيب عن الزهري أخبرني سالم بن عبد الله أن عبد الله بن عمر قال

-قال رسول الله صلى الله عليه وسلم بينا أنا نائم رأيتني أطوف بالكعبة فإذا رجل آدم سبط الشعر بين رجلين ينطف رأسه ماء فقلت من هذا فقالوا ابن مريم فذهبت التفت فإذا رجل أحمر جسيم جعد الرأس أعور العين اليمنى كأن عينه عنبة طافية فقلت من هذا فقالوا الدجال أقرب الناس به شبها ابن قطن رجل من بني المصطلق.


559-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب قال قال نافع قال عبد الله بن عمر رضي الله عنهما سمعت رسول الله صلى الله عليه وسلم يقول

-لا يبيع بعضكم على بيع بعض ولا يخطب بعضكم على خطبة بعض.


560-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان أخبرني شعيب قال قال نافع سمعت عبد الله عمر يقول أن رسول الله صلى الله عليه وسلم قال

-إن الرؤيا الصالحة قال نافع حسبت أن عبد الله بن عمر قال جزء من سبعين جزءا من النبوة.


561-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب أنبأنا نافع أن عبد الله بن عمر قال

-نهى رسول الله صلى الله عليه وسلم أن يخطب الرجل على خطبة أخيه حتى يدعها الذي خطبها أول مرة أو يأذن له.


562-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا الليث بن سعد حدثني نافع

-أن عبد الله بن عمر أخبره أن امرأة وجدت في بعض مغازي النبي صلى الله عليه وسلم مقتولة فأنكر رسول الله صلى الله عليه وسلم قتل النساء والصبيان.


563-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا ليث عن نافع عن عبد الله قال

-سمعت رسول الله صلى الله عليه وسلم يقول أيما مملوك كان بين شريكين فاعتق أحدهما نصيبه فإنه يقام في مال الذي أعتق قيمة عدل فيعتق إن بلغ ذلك ماله.


564-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا إسحق بن سعيد عن عمر وبن سعيد بن العاص عن أبيه سعيد بن عمر وعن ابن عمر قال

-سمعت رسول الله صلى الله عليه وسلم يقول اليد العليا خير من اليد السفلى قال ابن عمر فلم أسأل عمر فمن سواه من الناس.


565-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا إسحق بن سعيد عن أبيه عن ابن عمر قال

-سمعت رسول الله صلى الله عليه وسلم يقول أسلم سالمها الله وغفار غفر الله لها.


566-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا إسحق بن سعيد عن أبيه عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم نحن أمة أميون ولا نحسب ولا نكتب الشهر هكذا وهكذا وهكذا وقبض إبهامه في الثالثة.


567-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي أنبأنا إبراهيم بن سعد حدثني ابن أخي ابن شهاب عن ابن شهاب عن سالم عن أبيه قال

-كأن رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان يمشون أمام الجنازة.


568-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا إبراهيم بن سعد عن الزهري ويعقوب قال حدثنا أبي قال حدثنا ابن شهاب عن سالم بن عبد الله عن عبد الله عن رسول الله صلى الله عليه وسلم أنه قال

-مفاتيح الغيب خمس أن الله عنده علم الساعة وينزل الغيث ويعلم ما في الارحام وما تدري نفس ماذا تكسب غدا وما تدري نفس باي أرض تموت إن الله عليم خبير.


569-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان حدثنا إبراهيم بن سعد عن الزهري ويعقوب قال حدثنا أبي عن ابن شهاب عن سالم بن عبد الله أن عبد الله بن عمر قال

-سمعت رسول الله صلى الله عليه وسلم يقول إنما الناس كالابل المائة لا تكاد تجد فيها راحلة وقال يعقوب كإبل مائة ما فيها راحلة.


570-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا سعيد بن عبد الرحمن يعني الجمحي عن عبيد الله بن عمر عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم صلوا في بيوتكم لا تتخذوها قبورا.


571-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شعبة عن أيوب السختياني عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال

-من شرب الخمر في الدنيا لم يشربها في الآخرة.


572-حدثنا عبد الله حدثني أبي حدثنا أبو نوح

حدثنا عبد الله حدثني أبي حدثنا أبو نوح أنبأنا عبيد الله عن نافع عن ابن عمر

-أن النبي صلى الله عليه وسلم رمل من الحجر الاسود إلى الحجر الاسود.


573-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا عبد الرحمن يعني ابن عبد الله بن دينار عن زيد بن أسلم عن عبد الله بن عمر عن رسول الله صلى الله عليه وسلم قال

-من نزع يدا من طاعة فلا حجة له يوم القيامة ومن مات مفارقا للجماعة فقد مات ميتة جاهلية.


574-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا عبد الرحمن عن زيد بن أسلم عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-إنما الناس كالابل المائة لا تكاد تجد فيها راحلة.


575-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا عبد الرحمن عن زيد بن أسلم عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-أن بلالا لا يدري ما لليل فكلوا واشربوا حتى ينادي ابن أم مكتوم.


576-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا عبد العزيز يعني ابن عبد الله بن أبي سلمة أنبأنا ابن شهاب عن سالم عن أبيه قال

-قال رسول الله صلى الله عليه وسلم أن بلالا ينادي بليل فكلوا واشربوا حتى تسمعوا تأذين ابن أم مكتوم قال وكان ابن مكتوم رجلا أعمى لا يبصر لا يؤذن حتى يقول الناس قد أصبحت.


577-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم وحجين قالا حدثنا عبد العزيز عن عبد الله بن دينار عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم مثل المؤمن مثل شجرة لا تطرح ورقها قال فوقع الناس في شجر البدو ووقع في قلبي أنها النخلة فاستحييت أن أتكلم فقال رسول الله صلى الله عليه وسلم هي النخلة قال فذكرت ذلك لعمر فقال يا بني ما منعك أن تتكلم فو الله لئن تكون قلت ذلك أحب إلي من أن يكون لي كذا وكذا.


578-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين وموسى بن داود قالا حدثنا عبد العزيز ابن عبد الله عن عبد الله بن دينار عن ابن عمر عن النبي صلى الله عليه وسلم قال

-أن للغادر لواء يوم القيامة يقال ألا هذه غدرة فلان.


579-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن نافع عن عبد الله

-أن رسول الله صلى الله عليه وسلم حرق نخل بني النضير وقطع هي البويرة فأنزل الله تبارك وتعالى ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزي الفاسقين.


580-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن نافع أن عبد الله بن عمر

-أخبره أن امرأة وجدت في بعض مغازي رسول الله صلى الله عليه وسلم مقتولة فأنكر رسول الله صلى الله عليه وسلم قتل النساء والصبيان.


581-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن نافع عن عبد الله أنه كان إذا صلى الجمعة انصرف فصلى سجدتين في بيته ثم قال

-كان رسول الله صلى الله عليه وسلم لم يصنع ذلك.


582-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن نافع أن عبد الله بن عمر قال

-كان رسول الله صلى الله عليه وسلم ينهى إذا كان ثلاثة نفر أن يتناجى اثنان دون الثالث.


583-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن نافع عن عبد الله عن رسول الله صلى الله عليه وسلم أنه كان يقول

-لا تتبايعوا الثمرة حتى يبدو صلاحها نهى البائع والمشتري ونهى رسول الله صلى الله عليه وسلم عن المزابنة أن يبيع ثمرة حائطه إن كانت نخلا بتمر كيلا وإن كانت كرما أن يبيعه بزبيب كيلا وإن كانت زرعا أن يبيعه بكيل معلوم نهى عن ذلك كله.


584-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن نافع عن عبد الله عن رسول الله صلى الله عليه وسلم أنه قال

-ألا إن أحدكم إذا مات عرض عليه مقعده بالغداة والعشي إن كان من أهل الجنة فمن أهل الجنة وإن كان من أهل النار فمن أهل النار حتى يبعثه الله تعالى يوم القيامة.


585-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن نافع عن عبد الله عن رسول الله صلى الله عليه وسلم أنه قال

-لا يبيع بعضكم على بيع بعض ولا يخطب على خطبة بعض.


586-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن نافع أن عبد الله طلق امرأته وهي حائض تطليقة واحدة على عهد رسول الله صلى الله عليه وسلم فقال عمر

-يا رسول الله إن عبد الله طلق امرأته تطليقة واحدة وهي حائض فامره رسول الله صلى الله عليه وسلم أن يراجعها ويمسكها حتى تطهر ثم تحيض عنده حيضة أخرى ثم يمهلها حتى تطهر من حيضتها فإن أراد أن يطلقها فليطلقها حين تطهر قبل أن يجامعها فتلك العدة التي أمر الله تعالى أن يطلق لها النساء وكان عبد الله إذا سئل عن ذلك فقال لاحدهم أما أنت طلقت امرأتك مرة أو مرتين فأن رسول الله صلى الله عليه وسلم أمرني بها فإن كنت طلقتها ثلاثا فقد حرمت عليك حتى تنكح زوجا غيرك وعصيت الله تعالى فيما أمرك من طلاق امرأتك.


587-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن نافع عن عبد الله عن رسول الله صلى الله عليه وسلم قال

-لا يقيمن أحدكم الرجل من مجلسه ثم يجلس فيه.


588-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد حدثنا بشر بن حرب قال

-سألت ابن عمر كيف صلاة المسافر يا أبا عبد الرحمن فقال أما أنتم فتتبعون سنة نبيكم صلى الله عليه وسلم ألم أخبركم قال قلنا فخير السنن سنة نبينا صلى الله عليه وسلم يا أبا عبد الرحمن فقال كان رسول الله صلى الله عليه وسلم إذا خرج من هذه المدينة لم يزد على ركعتين حتى يرجع اليها.


589-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد أنبأنا بشر سمعت ابن عمر يقول سمعت رسول الله صلى الله عليه وسلم بارك لنا في مدينتنا وبارك لنا في شامنا وبارك لنا في يمننا وبارك لنا في صاعنا وبارك لنا في مدنا.


590-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن أيوب عن نافع عن عبد الله قال

-قال رسول الله صلى الله عليه وسلم الذي تفوته صلاة العصر فكأنما وتر أهل وماله.


591-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن أيوب عن نافع عن عبد الله قال

-قال رسول الله صلى الله عليه وسلم ألا أن مثل آجالكم في آجال الامم قبلكم كما بين صلاة العصر إلى مغيربان الشمس.


592-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وسريج قالا حدثنا فليح عن نافع عن ابن عمر

-أن رسول الله صلى الله عليه وسلم خرج معتمرا فحال كفار قريش بينه وبين البيت فنحر هديه وحلق رأسه بالحديبية فصالحهم على أن يعتمروا العام المقبل ولا يحمل السلاح عليهم وقال سريج ولا يحمل سلاحا إلا سيوفا ولا يقيم بها إلا ما أحبوا فاعتمر من العام المقبل فدخلها كما كان صالحهم فلما أن أقام ثلاثا أمروه أن يخرج فخرج.


593-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا فليح عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم لبد رأسه وأهدى فلما قدم مكة أمر نساء أن يحللن قلنا مالك أنت لا تحل قال إني قلدت هديي ولبدت رأسي فلا أحل حتى أحل من حجتي وأحلق رأسي.


594-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن أيوب وحميد عن بكر بن عبد الله عن ابن عمر أن رسول الله صلى الله عليه وسلم صلى الظهر والعصر والمغرب والعشاء بالبطحاء ثم هجع هجعة ثم دخل فطاف بالبيت.


595-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن أيوب وعبيد الله عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال

-إن الدجال أعور عين اليمنى وعينه الاخرى كأنها عنبة طافية.


596-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حيان أبو خالد الاحمر عن عبيد الله يعني ابن عمر عن نافع عن ابن عمر قال

-رأيت رسول الله صلى الله عليه وسلم يصلي على راحلته ونافع ان ابن ابن عمر كان يصلي على راحلته.


597-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حيان عن الحسن بن عبيد الله عن سعد بن عبيدة سمع بن عمر رجلا يقول والكعبة فقال لا تحلف بغير الله فإني سمعت رسول الله صلى الله عليه وسلم يقول

-من حلف بغير الله فقد كفر وأشرك.


598-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر عن منصور عن سعد بن عبيدة قال

-كنت جالسا عند عبد الله بن عمر فجئت سعيد بن المسيب وتركت عنده رجلا من كندة فجاء الكندي مروعا فقلت ما وراءك قال جاء رجل إلى عبد الله بن عمر آنفا فقال احلف بالكعبة فقال احلف برب الكعبة فان عمر كان يحلف بأبيه فقال له النبي صلى الله عليه وسلم لا تحلف بأبيك فإنه من حلف بغير الله فقد أشرك.


599-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حيان عن الحسن يعني ابن عبيد الله عن سعد بن عبيدة سمع ابن عمر رجلا يقول الليلة النصف فقال وما يدريك أنها النصف بل خمس عشرة سمعت رسول الله صلى الله عليه وسلم يقول

-الشهر هكذا وهكذا وهكذا وضم أبو خالد في الثالثة خمسين.


600-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حيان حدثنا ابن عون عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال

-يوم يقوم الناس لرب العالمين قال يقوم أحدهم في رشحه إلى أنصاف أذنيه.


601-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن ربيعة عن عبد الله بن سعيد بن أبي هند عن أبيه عن ابن عمر أن النبي صلى الله عليه وسلم كان إذا دخل مكة قال

-اللهم لا تجعل منايانا بها حتى تخرجنا منها.


602-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثني عبد الرحمن بن صالح بن محمد الأنصاري عن عمر بن عبد الله مولى غفرة عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم إن لكل أمة مجوسا وإن مجوس أمتي المكذبون بالقدر فان ماتوا فلا تشهدوهم وإن مرضوا فلا تعودوهم.


603-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد حدثنا أيوب عن نافع عن ابن عمر أن عمر بن الخطاب أصاب أرضا من يهود بني حارثة يقال لها ثمغ فقال

-يا رسول الله أني أصبت مالا نفيسا أريد أن أتصدق به قال فجعلها صدقة لا تباع ولا توهب ولا تورث يليها ذوو الرأي من آل عمر فما عفا من ثمرتها جعل في سبيل الله تعالى وابن السبيل وفي الرقاب والفقراء والذي القربى والضعيف وليس على من وليها جناح أن يأكل بالمعروف أو يؤكل صديقا غير متمول منه مالا قال حماد فزعم عمرو بن دينار أن عبد الله بن عمر كان يهدي إلى عبد الله بن صفوان منه قال فتصدقت حفصة بأرض لها على ذلك وتصدق ابن عمر بأرض له على ذلك ووليتها حفصة.


604-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن أيوب عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم إن أمامكم حوضا بين ناحيتيه كما بين جرباء وإذرح.


605-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا فليح عن نافع عن ابن عمر قال

-إنما عدل النبي صلى الله عليه وسلم إلى الشعب لحاجته.


606-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وسريج حدثنا فليح عن نافع عن ابن عمر قال

-سعى النبي صلى الله عليه وسلم ثلاثة أطواف وقال سريج ثلاثة أشواط ومشى أربعة في الحج والعمرة.


607-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وسريج بن النعمان قالا حدثنا فليح عن نافع عن ابن عمر قال

-لا أعلمه إلا خرجنا حجابا مهلين بالحج فلم يحل النبي صلى الله عليه وسلم ولا عمر حتى طافوا بالبيت قال قال سريج يوم النحر وبالصفا والمروة.


608-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وسريج قالا حدثنا فليح عن نافع عن ابن عمر

-أن النبي صلى الله عليه وسلم جمع بين المغرب والعشاء حين أناخ ليلة عرفة.


609-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن أيوب عن نافع عن عبد الله قال

-قال رسول الله صلى الله عليه وسلم إن أصحاب الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم.


610-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن أيوب عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم لا يتناجى إثنان دون ثالثهما ولا يقيم الرجل الرجل من مجلسه ثم يجلس فيه.


611-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن أيوب عن نافع عن ابن عمر قال

-حماد ولا أعلمه إلا مرفوعا قوله يوم يقوم الناس لرب العالمين قال يقوم الناس يوم القيامة لرب العالمين تبارك وتعالى في الرشح إلى أنصاف آذانهم.


612-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن أيوب عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-إذا حلف أحدكم فقال إن شاء الله فهو بالخيار إن شاء فعل وإن شاء لم يفعل.


613-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثني حماد يعني ابن زيد عن أيوب عن نافع عن عبد الله رفعه إلى النبي صلى الله عليه وسلم قال

-لا يبيع الرجل على بيع أخيه ولا يخطب إلا بإذنه أو قال إلا أن يأذن له.


614-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن فرقد السجنى عن سعيد بن جبير عن ابن عمر

-ان النبي صلى الله عليه وسلم ادهن بدهن غير مقتت وهو محرم.


615-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن أنس بن سيرين عن ابن عمر ان رسول الله صلى الله عليه وسلم

-كان يصلي الركعتين قبل صلاة الفجر كأن الإذان في أذنيه.


616-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد بن سلمة عن بشر بن حرب سمعت ابن عمر يقول

-سمعت رسول الله صلى الله عليه وسلم يقول اللهم بارك لنا في مدينتنا وفي صاعنا ومدنا ويمننا وشامنا ثم استقبل مطلع الشمس فقال من ههنا يطلع قرن الشيطان من ههنا الزلازل والفتن.


617-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن بشر بن حرب عن ابن عمر قال

-سمعت رسول الله صلى الله عليه وسلم يقول أسلم سالمها الله وغفار غفر الله لها وعصيه عصت الله ورسوله اللهم العن رعل وذكوان وبني لحيان.


618-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن بشر بن حرب قال

-سمعت ابن عمر يقول سمعت رسول الله صلى الله عليه وسلم يقول إن لكل غادر لواء يعرف بقدر غدرته وإن أكبر الغدر غدر أمير عامة.


619-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن هاشم بن البريد عن ابن أبي ليلى عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم رجم يهوديا ويهودية.


620-حدثنا عبد الله حدثني أبي قال

حدثنا عبد الله حدثني أبي قال

-قال أبي سمعت من علي بن هاشم بن البريد في سنة سبع وسبعين في أول سنة طلبت الحديث مجلسا ثم عدت إليه المجلس الآخر وقد مات وهي السنة التي مات فيها مالك بن أنس.


621-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى أنبأنا مالك عن الزهري عن سالم وحمزة ابنى عبد الله بن عمر عن أبيهما قال

-قال رسول الله صلى الله عليه وسلم الشؤم في الدار والمرأة والفرس.


622-حدثنا عبد الله حدثني أبي حدثنا إسحق ابن

حدثنا عبد الله حدثني أبي حدثنا إسحق ابن عيسى حدثني عبد الله بن زيد حدثني أبي عن ابن عمر أنه كان يصبغ ثيابه ويدهن بالزعفران فقيل له

-لمَ تصبغ هذا بالزعفران قال لاني رأيته أحب الأصباغ إلى رسول الله صلى الله عليه وسلم يدهن ويصبغ به ثيابه.


623-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا فليح عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم أخر ليلة العشاء حتى رقدنا ثم استيقظنا ثم رقدنا ثم استيقظنا وإنما حبسنا لوفد جاءه ثم خرج فقال

-ليس أحد ينتظر الصلاة غيركم.


624-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا فليح عن نافع عن ابن عمر

-أن رجلا لاعن امرأته في زمن النبي صلى الله عليه وسلم وانتفى من ولدها ففرق النبي صلى الله عليه وسلم بينهما وألحق الولد بالمرأة.


625-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا فليح عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم أراني في المنام عند الكعبة فرأيت رجلا آدم كأحسن ما ترى من الرجال لمة قد رجلت ولمته تقطر ماء واضعا يده على عواتق رجلين يطوف بالبيت رجل الشعر فقلت من هذا فقالوا المسيح بن مريم ثم رأيت رجلا جعدا قططا أعور عين اليمنى كأن عينه عنبة طافية كأشبه من رأيت من الناس بابن قطن واضعا يديه على عواتق رجلين يطوف بالبيت فقلت من هذا فقالوا هذا المسيح الدجال.


626-حدثنا عبد الله حدثني أبي حدثنا كثير ابن

حدثنا عبد الله حدثني أبي حدثنا كثير ابن هشام حدثنا جعفر بن برقان حدثنا الزهري عن سالم عن أبيه قال

-قال رسول الله صلى الله عليه وسلم ما حق امرئ مسلم له مال يوصي فيه يبيت ثلاثا إلا ووصيته عنده مكتوبة قال عبد الله فما بت ليلة منذ سمعتها إلا ووصيتي عندي مكتوبة.


627-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمر وقال حدثنا زائدة عن الأعمش حدثنا مجاهد قال

-قال عبد الله بن عمر قال رسول الله صلى الله عليه وسلم ائذنوا للنساء إلى المسجد بالليل قال فقال ابن لعبد الله بن عمر والله لا نأذن لهن يتخذن ذلك دغلا لحاجتهن قال فانتهره عبد الله قال اف لك أقول قال رسول الله صلى الله عليه وسلم تقول لا افعل.


628-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا ثابت عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال لرجل

-فعلت كذا قال لا والله الذي لا إله إلا هو ما فعلت قال فقال له جبريل صلى الله عليه وسلم قد فعل ولكن الله تعالى غفر له بقول لا إله إلا الله قال حماد لم يسمع هذا من ابن عمر بينهما رجل يعني ثابتا.


629-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا أيوب عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال

-إذا حلف الرجل فقال إن شاء الله فهو بالخيار إن شاء فليمض وإن شاء فليترك.


630-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة وعبد الوارث عن أيوب عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم مثله.


631-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة حدثنا بكر بن عبد الله وبشر بن عائذ الهذلي كلاهما عن عبد الله بن عمر عن النبي صلى الله عليه وسلم قال

-إنما يلبس الحرير من لا خلاق له.


632-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا سليمان الأعمش عن مجاهد عن ابن عمر عن النبي صلى الله عليه وسلم قال

-من استعاذ بالله فأعيذوه ومن سألكم فأعطوه ومن دعاكم فأجيبوه ومن أتى عليكم معروفا فكافؤوه فإن لم تجدوا ما تكافؤونه فادعوا له حتى تعلموا أن قد كافأتموه.


633-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن أبي بشر عن نافع عن ابن عمر قال

-كان للنبي صلى الله عليه وسلم خاتم من ذهب وكان يجعل فصه في باطن يده فطرحه ذات يوم فطرح الناس خواتيمهم ثم اتخذ خاتما من فضة فكان يختم به ولا يلبسه.


634-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد عن أيوب عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال

-ائتوا الدعوة إذا دعيتم.


635-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا موسى بن عقبة حدثني سالم أنه سمع عبد الله قال

-كانت يمين رسول الله صلى الله عليه وسلم التي يحلف بها لا ومقلب القلوب.


636-حدثنا عبد الله حدثني أبي قال حدثنا عفان

حدثنا عبد الله حدثني أبي قال حدثنا عفان حدثنا وهيب حدثني موسى بن عقبة أخبرني سالم أنه سمع عبد الله يحدث عن رسول الله صلى الله عليه وسلم أنه لقي زيد بن عمر بن نفيل بأسفل بلدح وذلك قبل أن ينزل على رسول الله صلى الله عليه وسلم الوحي فقدم اليه رسول الله صلى الله عليه وسلم سفرة فيها لحم فابى أن يأكل منها وقال

-أني لا آكل مما تذبحون على أنصابكم ولا آكل إلا مما ذ كر اسم الله عليه وحدث هذا عبد الله عن رسول الله صلى الله عليه وسلم.


637-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أبي الصديق عن ابن عمر قال همام في كتابي قال رسول الله صلى الله عليه وسلم

-إذا وضعتم موتاكم في القبور فقولوا بسم الله وعلى سنة رسول الله صلى الله عليه وسلم.


638-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا محمد بن الحرث الحراثي حدثني محمد بن عبد الرحمن البيلماني عن أبيه عن عبد الله بن عمر قال

-قال رسول الله صلى الله عليه وسلم إذا لقيت الحاج فسلم عليه وصافحه ومره أن يستغفر لك قبل أن يدخل بيته فإنه مغفور له.


639-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن الوليد بن كثير عن قطن بن وهب بن عويمر بن الأجدع عمن حدثه عن سالم بن عبد الله بن عمر أنه سمعه يقول حدثني عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال

-ثلاثة قد حرم الله تبارك وتعالى عليهم الجنة مدمن الخمر والعاق والديوث الذي يقر في أهله الخبث.


640-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم عن يونس بن عبيد أنبأنا الحسن عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم ما تجرع عبد جرعة أفضل عند الله عز وجل من جرعة غيظ يكظمها ابتغاء وجه الله تعالى.


641-حدثنا عبد الله حدثني أبي حدثنا شجاع بن

حدثنا عبد الله حدثني أبي حدثنا شجاع بن الوليد عن موسى بن عقبة عن نافع عن ابن عمر

-أن رسول الله صلى الله عليه وسلم حلق رأسه في حجة الوداع.


642-حدثنا عبد الله حدثني أبي حدثنا شجاع ابن

حدثنا عبد الله حدثني أبي حدثنا شجاع ابن الوليد عن عمر بن محمد عن سالم عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم ما تجرع عبد جرعة أفضل عند الله عز وجل من جرعة غيظ يكظمها ابتغاء وجه الله تعالى.


643-حدثنا عبد الله حدثني أبي حدثنا شجاع ابن

حدثنا عبد الله حدثني أبي حدثنا شجاع ابن الوليد عن عمر بن محمد عن سالم عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم لا يأكلن أحدكم بشماله ولا يشربن بها فإن الشيطان يأكل بها ويشرب بها قال وزاد نافع ولا يأخذن بها ولا يعطين بها.


644-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن يزيد الواسطي عن عبد الحميد بن جعفر الأنصاري عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم

-أنه كان يجعل فص خاتمه مما يلي بطن كفه.


645-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبد الملك يعني ابن أبي سليمان عن أنس بن سيرين عن ابن عمر قال

-سألته عن امرأته التي طلق على عهد رسول الله صلى الله عليه وسلم قال طلقتها وهي حائض فذكرت ذلك لعمر فذكره عمر للنبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم مره فليراجعها إذا طهرت طلقها في طهرها للسنة قال ففعلت قال أنس فسألته هل اعتددت بالتي طلقتها وهي حائض قال ومالي لا أعتد بها إن كنت عجزت واستحمقت.


646-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمر وحدثنا زائدة عن عمر ويعني ابن يحيى عن سعيد بن يسار عن عبد الله بن عمر قال

-رأيت رسول الله صلى الله عليه وسلم يصلي على حمار وهو متوجه إلى خيبر.


647-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن يزيد عن عاصم بن محمد بن زيد عن أبيه عن ابن عمر عن النبي صلى الله عليه وسلم قال

-لا يزال هذا الامر في قريش ما بقى في الناس إثنان.


648-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء أنبأنا عبد الله عن نافع عن ابن عمر قال

-كأن أحب الاسماء إلى رسول الله صلى الله عليه وسلم عبد الله وعبد الرحمن.


649-حدثنا عبد الله حدثني أبي حدثنا مكي بن

حدثنا عبد الله حدثني أبي حدثنا مكي بن إبراهيم حدثنا حنظلة سمعت سالم بن عبد الله يقول سمعت عبد الله بن عمر يقول سمعت رسول الله صلى الله عليه وسلم يقول من جر ثوبه خيلاء لم ينظر الله اليه يوم القيامة.


650-حدثنا عبد الله حدثني أبي حدثنا عبيد بن

حدثنا عبد الله حدثني أبي حدثنا عبيد بن أبي قرة حدثنا سليمان يعني ابن بلال عن عبد الله بن دينار عن ابن عمر قال

-نهى رسول الله صلى الله عليه وسلم أن يسافر بالقرآن إلى أرض العدو مخافة أن يناله العدو.


651-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء حدثنا مالك بن أنس عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم

-نهى عن الوصال فقيل له أنك تواصل يا رسول الله قال إني لست كهيئتكم أني أطعم وأسقى.


652-حدثنا عبد الله حدثني أبي حدثنا عبيدة بن

حدثنا عبد الله حدثني أبي حدثنا عبيدة بن حميد عن منصور بن المعتمر عن مجاهد قال

-دخلت أنا وعروة بن الزبير المسجد فإذا نحن بعبد الله ابن عمر فجالسناه قال فإذا رجال يصلون النهى فقلنا يا أبا عبد الرحمن ما هذه الصلاة فقال بدعة فقلنا له كم اعتمر رسول الله صلى الله عليه وسلم قال أربعا إحداهن في رجب قال فاستحيينا أن نرد عليه قال فسمعنا استنان أم المؤمنين عائشة فقال لها عروة بن الزبير يا أم المؤمنين ألا تسمعي ما يقول أبو عبد الرحمن يقول اعتمر رسول الله صلى الله عليه وسلم أربعا إحداهن في رجب فقالت يرحم الله أبا عبد الرحمن أما إنه لم يعتمر عمرة إلا وهو شاهدها وما اعتمر شيئا في رجب.


653-حدثنا عبد الله حدثني أبي حدثنا عبيدة

حدثنا عبد الله حدثني أبي حدثنا عبيدة حدثنا محمد بن عبد الرحمن بن أبي ليلى عن رجل يدعى صدوع وفي نسخة صدقة عن ابن عمر قال

-اعتكف رسول الله صلى الله عليه وسلم في العشر الأواخر قال فبنى له بيت من سعف قال فاخرج رأسه منه ذات ليلة فقال أيها الناس إن المصلى إذا صلى فإنه يناجي ربه تبارك وتعالى فليعلم بما يناجيه ولا يجهر بعضكم على بعض.


654-حدثنا عبد الله حدثني أبي حدثنا عبيدة

حدثنا عبد الله حدثني أبي حدثنا عبيدة ابن حميد حدثني عبيد الله بن عمر عن نافع عن ابن عمر قال

-كان رسول الله صلى الله عليه وسلم يصلي فيعرض البعير بينه وبين القبلة وقال عبيد الله سألت نافعا فقلت إذا ذهبت الابل كيف كان يصنع ابن عمر قال كان يعرض مؤخرة الرحل بينه وبين القبلة.


655-حدثنا عبد الله حدثني أبي حدثنا عبيدة بن

حدثنا عبد الله حدثني أبي حدثنا عبيدة بن حميد حدثني الاسود بن قيس عن سعيد بن عمرو القرشي أن عبد الله بن عمر حدثهم عن النبي صلى الله عليه وسلم أنه قال

-إنا أمة أمية لا نحسب ولا نكتب وأن الشهر هكذا وهكذا وهكذا ثم نقص واحدة في الثالثة.


656-حدثنا عبد الله حدثني أبي حدثنا يعقوب بن

حدثنا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم حدثنا أبي عن ابن إسحق حدثني نافع عن ابن عمر قال

-غدا رسول الله صلى الله عليه وسلم من منى حين صلى الصبح في صبيحة يوم عرفة حتى أتى عرفة فنزل بنمرة وهي منزل الامام الذي كان ينزل به بعرفة حتى إذا كان عند صلاة الظهر راح رسول الله صلى الله عليه وسلم مهجرا فجمع بين الظهر والعصر ثم خطب الناس ثم راح فوقف على الموقف من عرفة.


657-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني نافع عن عبد الله بن عمر

-أنه كان يحب إذا استطاع أن يصلي الظهر بمنى من يوم التروية وذلك أن رسول الله صلى الله عليه وسلم صلى الظهر بمنى.


658-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم صلى حين أقبل من حجته قافلا في تلك البطحاء قال

-ثم دخل رسول الله صلى الله عليه وسلم المدينة فأناخ على باب مسجده ثم دخله فركع فيه ركعتين ثم انصرف إلى بيته قال نافع فكان عبد الله بن عمر كذلك يصنع.


659-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن ابن شهاب عن سالم بن عبد الله عن عبد الله بن عمر قال

-سمعت رسول الله صلى الله عليه وسلم يقول ألا إنما بقاءكم فيما سلف قبلكم من الامم كما بين صلاة العصر إلى غروب الشمس أوتى أهل التوراة التوراة فعملوا حتى إذا انتصف النهار ثم عجزوا فاعطوا قيراطا قيراطا ثم أوتى أهل الإنجيل الإنجيل فعملوا إلى صلاة العصر ثم عجزوا فاعطوا قيراطا قيراطا ثم أوتينا القرآن فعملنا إلى غروب الشمس فاعطينا قيراطين قيراطين فقال أهل الكتابين أي ربنا لم أعطيت هؤلاء قيراطين وقيراطين وأعطيتنا قيراطا قيراطا ونحن كنا أكثر عملا منهم قال الله تعالى هل ظلمتكم من أجوركم من شيء قالوا لا قال فهو فضلي أوتيه من أشاء.


660-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن ابن إسحق حدثني نافع عن ابن عمر قال

-كان رجل من الأنصار لا يزال يغبن في البيوع وكانت في لسانه لوثة فشكا إلى رسول الله صلى الله عليه وسلم ويلقى من الغبن فقال له رسول الله صلى الله عليه وسلم إذا أنت بايعت فقتل لا خلابة قال يقول ابن عمر فوالله لكأني أسمعه يبايع ويقول لا خلابة يلجلج بلسانه.


661-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب وسعد قالا حدثني أبي عن محمد بن إسحق قال وحدثني نافع مولى عبد الله بن عمر أن عبد الله بن عمر قال

-سمعت رسول الله صلى الله عليه وسلم نهى أن يخطب الرجل على خطبة أخيه أو يبيع على بيعه.


662-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن ابن إسحق حدثني عمر بن حسين بن عبد الله مولى آل حاطب عن نافع مولى عبد الله بن عمر عن عبد الله بن عمر قال

-توفي عثمان بن مظعون وترك ابنة له من خويلة بنت حكيم بن أمية بن حارثة بن الأوقص قال وأوصى إلى أخيه قدامة بن مظعون قال عبد الله وهما خالاي قال فخطبت إلى قدامة بن مظعون ابنة عثمان بن مظعون فزوجنيها ودخل المغيرة بن شعبة يعني إلى أمها فارغبها في المال فحطت إليه وحطت الجارية إلى هوى أمها فأبيا حتى ارتفع أمرهما إلى رسول الله صلى الله عليه وسلم فقال قدامة بن مظعون يا رسول الله ابنة أخي أوصى بها إلي فزوجتها ابن عمتها عبد الله بن عمر فلم أقصر بها في الصلاح ولا في الكفاءة ولكنها امرأة وإنما حطت إلى هوى أمها قال فقال رسول الله صلى الله عليه وسلم هي يتيمة ولا تنكح إلا بإذنها قال فأنتزعت والله مني بعد أن ملكتها فزوجوها المغيرة بن شعبة.


663-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن صالح حدثنا نافع أن عبد الله أخبره أن رسول الله صلى الله عليه وسلم قال على المنبر

-غفار غفر الله لها وأسلم سالمها الله وعصية عصت الله ورسوله.


664-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن صالح حدثنا نافع أن عبد الله بن عمر قال أن رسول الله صلى الله عليه وسلم قال

-يدخل أهل الجنة الجنة قال أبي وحدثناه سعد قال يدخل الله أهل الجنة الجنة وأهل النار النار ثم يقوم مؤذن بينهم فيقول يا أهل الجنة لا موت ويا أهل النار لا موت كل خالد فيما هو فيه.


665-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن صالح حدثنا نافع أن عبد الله أخبره أن المسجد كان على عهد رسول الله صلى الله عليه وسلم مبنيا باللبن وسقفه الجريد وعمده خشب النخل فلم يزد فيه أبو بكر شيئا وزاد فيه عمر وبناه على بنائه في عهد رسول الله صلى الله عليه وسلم باللبن والجريد وأعاد عمدة خشبا ثم غيره عثمان فزاد فيه زيادة كثيرة وبنى جداره بالحجارة المنقوشة والقصة وجعل عمده من حجارة منقوشة وسقفه بالساج.


666-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني ابن أخي ابن شهاب عن عمه محمد بن مسلم أخبرني سالم بن عبد الله عن عبد الله بن عمر قال

-إن مهل أهل المدينة ذو الحليفة ومهل أهل الشام مهيعة وهي الجحفة ومهل أهل نجد قرن قال سالم سمعت عبد الله يقول سمعت هؤلاء الكلمات من رسول الله صلى الله عليه وسلم.


667-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب أخبرني ابن أخي ابن شهاب عن عمه أنبأنا سالم بن عبد الله أن عبد الله بن عمر قال

-طلقت امرأتي وهي حائض فذكر عمر ذلك لرسول الله صلى الله عليه وسلم قال فتغيظ رسول الله صلى الله عليه وسلم ثم قال ليراجعها حتى تحيض حيضة مستقبلة سوى حيضتها التي طلقها فيها فإن بدا له أن يطلقها فليطلقها طاهرا من حيضتها قبل أن يمسها فذلك الطلاق للعدة كما أمر الله تعالى وكان عبد الله طلقها تطليقة فحسبت من طلاقها وراجعها عبد الله كما أمره.


668-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن صالح قال ابن شهاب حدثني حمزة بن عبد الله بن عمر أنه سمع عبد الله بن عمر يقول قال رسول الله صلى الله عليه وسلم

-بينا أنا نائم أتيت بقدح لبن فشربت منه حتى أني لارى الري يخرج من أطرافي فاعطيت فضلي عمر بن الخطاب فقال من حوله فما أولت لذلك يا رسول الله قال العلم.


669-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن سالم عن أبيه قال

-كان النبي يحدث بينما أنا نائم رأيتني أتيت بقدح فذكره.


670-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن صالح حدثنا نافع عن عبد الله بن عمر قال

-قام رسول الله صلى الله عليه وسلم فذكر المسيح الدجال فقال أن الله تعالى ليس بأعور ألا إن المسيح الدجال أعور عين اليمنى كأن عينه عنبة طافية.


671-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن صالح حدثني نافع أن عبد الله بن عمر أخبره قال

-اطلع رسول الله صلى الله عليه وسلم على أهل القليب ببدر ثم ناداهم فقال يا أهل القليب هل وجدتم ما وعدكم ربكم حقا قال أناس من أصحابه يا رسول الله أتنادي ناسا أمواتا فقال رسول الله صلى الله عليه وسلم ما أنتم بأسمع لما قلت منهم.


672-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني ابن أخي ابن شهاب عن عمه قال أخبرني سالم ابن عبد الله بن عمر عن عبد الله بن عمر قال

-سمعت رسول الله صلى الله عليه وسلم يهل وهو ملبد يقول لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك قال وسمعت عمر بن الخطاب يهل باهلال رسول الله صلى الله عليه وسلم ويزيد فيها البيك وسعديك والخير في يديك والرغباء اليك والعمل.


673-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني ابن أخي ابن شهاب عن عمه أخبرني سالم بن عبد الله أن عبد الله بن عمر أخبره أن رسول الله صلى الله عليه وسلم قال

-تقاتلكم يهود فتسلطون عليهم حتى يقول الحجر يا مسلم هذا يهودي ورائي فاقتله.


674-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي ابن شهاب عن عمه أخبرني سالم بن عبد الله عن عبد الله بن عمر قال

-صلى لنا رسول الله صلى الله عليه وسلم العشاء وهي التي يدعو الناس العتمة ثم انصرف فأقبل علينا فقال أرأيتم ليلتكم هذه فإن رأس مائة سنة منها لا يبقى ممن هو اليوم على ظهر الارض أحد.


675-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن عبد الملك بن أبي غنية حدثني أبي عن جبلة بن سحيم عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم إذا أكل أحدكم مع صاحبه فلا يقرنن حتى يستأمره يعني التمر.


676-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن عبد الملك حدثني أبي عن جبلة عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم من جر ثوبه خيلاء لم ينظر الله اليه يوم القيامة.


677-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا عبد الملك عن أنس بن سيرين قال

-كنت مع ابن عمر بعرفات فلما كان حين راح رحت معه حتى أتى الامام فصلى معه الأولى والعصر ثم وقف معه وأنا وأصحاب لي حتى أفاض الامام فأفضنا معه حتى انتهينا إلى المضيق دون المأزمين فأناخ وأنخنا نحن نحسب أنه يريد أن يصلي فقال غلامه الذي يمسك راحلته أنه ليس يريد الصلاة ولكنه ذكر أن النبي صلى الله عليه وسلم لما انتهى إلى هذا المكان قضى حاجته فهو يحب أن يقضي حاجته.


678-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا عبد الملك عن مسلم بن يناق قال كنت مع عبد الله بن عمر في مجلس بني عبد الله بمكة فمر علينا فتى مسبل إزاره فقال هلم يا فتى فأتاه فقال من أنت قال أنا أحد بني بكر بن سعد قال أتحب أن ينظر الله اليك يوم القيامة قال نعم قال فارفع إزارك إذا فإني سمعت أبا القاسم صلى الله عليه وسلم يقول

-بإذني هاتين وأهوى بأصبعيه إلى أذنيه يقول من جر إزاره لا يريد به إلا الخيلاء لم ينظر اليه يوم القيامة.


679-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا أيوب عن نافع عن عبد الله بن عمر أن النبي صلى الله عليه وسلم كان إذا قعد يتشهد وضع يده اليسرى على ركبته اليسرى ووضع يده اليمنى على ركبته اليمنى وعقد ثلاثا وخمسين ودعا.


680-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن يزيد بن أبي زياد عن مجاهد عن ابن عمر عن النبي صلى الله عليه وسلم قال

-ما من أيام أعظم عند الله ولا أحب إليه العمل فيهن من هذه الايام العشر فأكثروا فيهن من التهليل والتكبير والتحميد.


681-حدثنا عبد الله حدثني أبي حدثنا عاصم بن

حدثنا عبد الله حدثني أبي حدثنا عاصم بن خالد حدثنا شعيب بن أبي حمزة وأبو اليمان قال أنبأنا شعيب بن أبي حمزة عن الزهري حدثني سالم بن عبد الله عن عبد الله بن عمر

-أن رسول الله صلى الله عليه وسلم كان يسبح وهو على ظهر راحلته لا يبالي حيث كان وجهه يومئ برأسه ايماء وكان ابن عمر يفعل ذلك.


682-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي أخبرني عبدة بن أبي لبابة عن عبد الله بن عمر قال

-أخذ رسول الله صلى الله عليه وسلم ببعض جسدي فقال اعبد الله كأنك تراه وكن في الدنيا كأنك غريب أو عابر سبيل.


683-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي حدثنا يحيى بن أبي كثير عن أبي سلمة عن عبد الله بن عمر أن عمر بن الخطاب سأل رسول الله صلى الله عليه وسلم

-أينام أحدنا وهو جنب قال نعم ويتوضأ.


684-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي حدثنا المطلب بن عبد الله المخزومي

-أن عبد الله بن عمر كان يتوضأ ثلاثا ثلاثا ويسند ذلك إلى النبي صلى الله عليه وسلم.


685-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي عن أيوب بن موسى عن نافع عن ابن عمر

-أن النبي صلى الله عليه وسلم صلى صلاة الخوف بإحدى الطائفتين ركع ركعة وسجدتين والطائفة الاخرى مواجهة العدو ثم انصرفت الطائفة التي مع النبي صلى الله عليه وسلم وأقبلت الطائفة الاخرى فصلى بها النبي صلى الله عليه وسلم ركعة وسجدتين ثم سلم النبي صلى الله عليه وسلم ثم قام كل رجل من الطائفتين فركع لنفسه ركعة وسجدتين.


686-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عياش وعصام بن خالد قالا حدثنا ابن ثوبان عن أبيه عن مكحول عن جبير بن نفير عن ابن عمر عن النبي صلى الله عليه وسلم قال

-أن الله يقبل توبة العبد ما لم يغرغر.


687-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان عن شريج بن عبيد الحضرمي أنه سمع الزبير بن الوليد يحدث عن عبد الله بن عمر قال

-كان رسول الله صلى الله عليه وسلم إذا غزا أو سافر فأدركه الليل قال يا أرض ربي وربك الله أعوذ بالله من شرك وشر ما فيك وشر ما خلق فيك وشر ما دب عليك أعوذ بالله من شر كل أسد وأسود وحية وعقرب ومن شر ساكن البلد ومن شر والد وما ولد.


688-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا عمرو بن عمرو أبو عثمان الاحموسي حدثني المخارق بن أبي المخارق عن عبد الله بن عمر أنه سمعه يقول أن رسول الله صلى الله عليه وسلم قال

-حوضي كما بين عدن وعمان أبرد من الثلج وأحلى من العسل وأطيب ريحا من المسك أكوابه مثل نجوم السماء من شرب منه شربة لم يظمأ بعدها ابدا أول الناس عليه ورودا صعاليك المهاجرين قال قائل ومن هم يا رسول الله قال الشعثة رؤوسهم الشحبة وجوههم الدنسة ثيابهم لا يفتح لهم السدد ولا ينكحون المتنعمات الذين يعطون كل الذي عليهم ولا يأخذون الذي لهم.


689-حدثنا عبد الله حدثني أبي حدثنا الحكم بن

حدثنا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا اسمعيل بن عياش عن صالح بن كيسان عن عبد الرحمن الاعرج عن أن النبي صلى الله عليه وسلم

-كان يرفع يديه حذو منكبيه حين يكبر ويفتتح الصلاة وحين يركع وحين يسجد.


690-حدثنا عبد الله حدثني أبي حدثنا الحكم بن

حدثنا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا اسمعيل بن عياش عن صالح ابن كيسان عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم

-مثل ذلك.


691-حدثنا عبد الله حدثني أبي حدثنا الحكم بن

حدثنا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا أبو بكر يعني ابن أبي مريم عن ضمرة بن حبيب قال

-قال عبد الله بن عمر أمرني رسول الله صلى الله عليه وسلم أن آتيه بمدية وهي الشفرة فأتيته بها فأرسل بها فأرهفت ثم أعطانيها وقال أغد عليّ بها ففعلت فخرج بأصحابه إلى أسواق المدينة وفيها زقاق خمر قد جلبت من الشام فأخذ المدية مني فشق ما كان من تلك الزقاق بحضرته ثم أعطانيها وأمر أصحابه الذين كانوا معه أن يمضوا معي وأن يعاونوني وأمرني أن آتي الأسواق كلها فلا أجد فيها زق خمر إلا شققته ففعلت فلم أترك في أسواقها زقا إلا شققته.


692-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا محمد بن مطرف حدثنا زيد بن أسلم أنه قال

-أن عبد الله بن عمر أتى ابن مطيع فقال اطرحوا لأبي عبد الرحمن وسادة فقال ما جئت لأجلس عندك ولكن جئت أخبرك ما سمعت من رسول الله صلى الله عليه وسلم سمعته يقول من نزع يدا من طاعة أو فارق الجماعة مات ميتة الجاهلية.


693-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا اسمعيل بن عياش حدثني يحيى بن سعيد أخبرني صالح بن كيسان أن اسمعيل بن محمد أخبره أن نافعا أخبره عن عبد الله بن عمر عن رسول الله صلى الله عليه وسلم أنه قال

-إنما يحسد من يحسد أو كما شاء الله أن يقول على خصلتين رجل أعطاه الله تعالى القرآن فهو يقوم به آناء الليل والنهار ورجل أعطاء الله مالا فهو ينفقه.


694-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا عبد الله بن سالم حدثني العلاء بن عتبة الحمصي أو اليحصبي عن عمير بن هانئ العنسي سمعت عبد الله بن عمر يقول كنا عند رسول الله صلى الله عليه وسلم قعودا فذكر الفتن فأكثر ذكرها حتى ذكر فتنة الاحلاس فقال قائل

-يا رسول الله وما فتنة الاحلاس قال هي فتنة هرب وحرب ثم فتنة السراء دخلها أو دخنها من تحت قدمي رجل من أهل بيتي يزعم أنه مني وليس مني إنما وليي المتقون ثم يصطلح الناس على رجل كورك على ضلع ثم فتنة الدهيماء لا تدع أحدا من هذه الامة إلا لمامته لطمة فإذا قيل انقطعت تمادت يصبح الرجل فيها مؤمنا ويمسى كافرا حتى يصير الناس إلى فسطاطين فسطاط إيمان لا نفاق فيه وفسطاط نفاق لا إيمان فيه إذا كان ذاكم فانتظروا والدجال من اليوم أو غد.


695-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا عبد الله بن العلاء يعني ابن زبر حدثني سالم بن عبد الله عن أبيه عبد الله بن عمر قال

-سئل رسول الله صلى الله عليه وسلم كيف صلاة الليل فقال مثنى مثنى فإذا خفت الصبح فأوتر بواحدة.


696-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن يحيى الدمشقي حدثنا عبد الله بن العلاء سمعت سالم بن عبد الله يقول سمعت عبد الله بن عمر يقول قال رسول الله صلى الله عليه وسلم

-صلاة الليل مثنى مثنى فإذا خفت الفجر فأوتر بركعة توتر لك صلاتك قال وكان عبد الله يوتر بواحدة.


697-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن يحيى الدمشقي حدثنا عبد الله بن العلا سمعت سالم بن عبد الله يقول سمعت عبد الله بن عمر يقول

-كان رسول الله صلى الله عليه وسلم يأمر بقتل الكلاب.


698-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا حاتم بن اسمعيل عن موسى بن عقبة عن نافع أن عبد الله بن عمر كان يقول

-قد كان رسول الله صلى الله عليه وسلم يعتكف العشر الأواخر من رمضان.


699-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن عمر حدثني كثير يعني ابن زيد عن المطلب بن عبد الله عن عبد الله بن عمر أنه كان واقف بعرفات فنظر إلى الشمس حين تدلت مثل الترس للغروب فبكى واشتد بكاؤه فقال له رجل عنده يا أبا عبد الرحمن قد وقفت معي مرارا لم تصنع هذا فقال ذكرت رسول الله صلى الله عليه وسلم وهو واقف بمكاني هذا فقال

-أيها الناس إنه لم يبق من دنياكم فيما مضى منها إلا كما بقى من يومكم هذا فيما مضى منه.


700-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن عمر حدثنا مالك يعني ابن أنس عن قطن بن وهب عن يحنس أن مولاة لابن عمر أتته فقالت عليك السلام يا أبا عبد الرحمن قال وما شأنك قالت أردت الخروج إلى الريف فقال لها اقعدي فإني سمعت رسول الله صلى الله عليه وسلم قال

-لا يصبر على لأوائها وشدتها أحد إلا كنت له شهيدا أو شفيعا يوم القيامة.


701-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي ابن شهاب عن عمه حدثني سالم بن عبد الله أن عبد الله قال

-كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة يرفع يديه حتى إذا كانتا حذو منكبيه كبر ثم إذا أراد أن يركع رفعهما حتى يكونا حذو منكبيه كبرو هما كذلك ركع ثم إذا أراد أن يرفع صلبه رفعهما حتى يكونا حذو منكبيه قال سمع الله لمن حمده ثم يسجد ولا يرفع يديه في السجود ويرفعهما في كل ركعة وتكبيرة كبرها قبل الركوع حتى تنقضى صلاته.


702-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي ابن شهاب عن عمه أخبرني حميد بن عبد الرحمن بن عوف أن عبد الله بن عمر أخبره أن رجلا سأل رسول الله صلى الله عليه وسلم عن صلاة الليل فقال رسول الله صلى الله عليه وسلم

-صلاة الليل مثنى مثنى فإذا خشيت الصبح فأوتر بواحدة.


703-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي ابن شهاب عن عمه أخبرني سالم بن عبد الله أن عبد الله بن عمر قال

-قال رسول الله صلى الله عليه وسلم من فاته العصر فكأنما وتر أهله وماله.


704-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن أبي بكر حدثنا زهير بن محمد عن موسى بن جبير عن نافع مولى عبد الله بن عمر عن عبد الله بن عمر أنه سمع نبي الله صلى الله عليه وسلم يقول

-إن آدم صلى الله عليه وسلم لما أهبطه الله تعالى إلى الارض قالت الملائكة أي رب أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك قال إني أعلم مالا تعلمون قالوا ربنا نحن أطوع لك من بني آدم قال الله تعالى للملائكة هلموا ملكين من الملائكة حتى يهبط بهما إلى الارض فننظر كيف يعملان قالوا ربنا هاروت وماروت فأهبطا إلى الارض ومثلت لهما الزهرة امرأة من أحسن البشر فجاءتهما فسألاها نفسها فقالت لا والله حتى تكلما بهذه الكلمة من الإشراك فقالا والله لا نشرك بالله أبدا فذهبت عنهما ثم رجعت بصبي تحمله فسألاها نفسها قالت لا والله حتى تقتلا هذا الصبي فقالا والله لا نقتله أبدا فذهبت ثم رجعت بقدح خمر فسألاها نفسها قالت لا والله حتى تشربا هذا الخمر فشربا فسسكرا فوقعا عليها وقتلا الصبي لما أفاقا قالت المرأة والله ما تركتما شيئا مما أبيتما علي إلا قد فعلتما حين سكرتما فخيرا بين عذاب الدنيا والآخرة فاختارا عذاب الدنيا.


705-حدثنا عبد الله حدثني أبي حدثنا يعقوب بن

حدثنا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم بن سعد حدثنا عبد العزيز بن عبد المطلب عن موسى بن عقبة عن نافع عن عبد الله بن عمر أنه قال

-قال رسول الله صلى الله عليه وسلم كل مسكر حرام وكل مسكر خمر.


706-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا عاصم بن محمد يعني ابن زيد بن عبد الله بن الخطاب عن أخيه عمر بن محمد بن عبد الله بن يسار مولى ابن عمر قال أشهد لقد سمعت سالما يقول قال عبد الله رضي الله عنه قال رسول الله صلى الله عليه وسلم

-ثلاث لا يدخلون الجنة ولا ينظر الله إليهم يوم القيامة العاق والديه والمرأة المترجلة المتشبهة بالرجال والديوث وثلاثة لا ينظر الله إليهم يوم القيامة العاق بوالديه والمدمن من الخمر والمنان بما أعطى.


707-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا عاصم بن محمد عن أخيه عمر بن محمد عن نافع عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-أن أمامكم حوضا كما بين جرباء وإذرح فيه أباريق كنجوم السماء من ورده فشرب منه لم يظمأ بعدها أبدا.


708-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا عاصم بن محمد عن أخيه عمر بن محمد عن سالم عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-إن الميت يعذب ببكاء الحي.


709-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا عاصم ابن محمد عن أخيه عمر بن محمد بن زيد أو سالم عن عبد الله بن عمر قال قال رسول الله صلى الله عليه وسلم

-إنما الحمى شيء من فيح جهنم فأبردوها بالماء.


710-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا عاصم بن محمد عن أخيه عمر بن محمد عن القاسم بن عبيد الله بن عبد الله بن عمر سمعت سالما يقول قال عبد الله بن عمر قال رسول الله صلى الله عليه وسلم

-لا يأكلن أحدكم بشماله ولا يشربن بها فإن الشيطان يأكل بشماله ويشرب لها.


711-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا عاصم بن محمد عن أخيه عمر بن محمد عن محمد بن زيد يعني أبا عمر بن محمد قال قال عبد الله بن

-كنا نحدث بحجة الوداع ولاندري أنه الوداع من رسول الله صلى الله عليه وسلم فلما كان في حجة الوداع خطب رسول الله صلى الله عليه وسلم فذكر المسيح الدجال فأطنب في ذكره ثم قال ما بعث الله من نبي إلا قد أنذره أمته لقد أنذره نوح صلى الله عليه وسلم أمته والنبيون عليهم الصلاة والسلام من بعده إلا ما خفى عليكم من شأنه فلا يخفين عليكم أن ربكم ليس بأعور إلا ما خفى عليكم من شأنه فلا يخفين عليكم أن ربكم ليس بأعور.


712-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح قال ابن شهاب أخبرني سالم بن عبد الله أن عبد الله بن عمر قال سمعت رسول الله صلى الله عليه وسلم يقول

-تقاتلكم يهود فتسلطون عليهم حتى يقول الحجر يا مسلم هذا يهودي ورائي فاقتله.


713-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن محمد بن إسحق حدثني نافع مولى عبد الله بن عمر عن عبد الله بن عمر قال سمعت رسول الله صلى الله عليه وسلم يقول

-إذا نعس أحدكم في مجلسه يوم الجمعة فليتحول منه إلى غيره.


714-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن محمد بن إسحق حدثني الزهري عن سالم بن عبد الله عن أبيه أنه حدثه أنه سمع رسول الله صلى الله عليه وسلم

-ينهى الناس أن يأكلوا لحوم نسكهم فوق ثلاثة أيام.


715-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن اسحق حدثني محمد بن إبراهيم بن الحرث عن أبي سلمة بن عبد الرحمن بن عوف وسليمان بن يسار كلاهما حدثه عن عبد الله بن عمر قال ولقد كنت معهما في المجلس ولكني كنت صغيرا فلم أحفظ الحديث قالا سأله رجل عن الوتر فذكر الحديث وقال

-أن رسول الله صلى الله عليه وسلم أمر أن تجعل آخر صلاة الليل الوتر.


716-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن ابن إسحق حدثني نافع عن ابن عمر أنه كان إذا سئل عن الوتر قال

-أما أنا فلو أوترت قبل أن أنام ثم أردت أن أصلي بالليل شفعت بواحدة ما مضى من وتري ثم صليت مثنى مثنى فإذا قضيت صلاتي أوترت بواحدة أن رسول الله صلى الله عليه وسلم أمر أن يجعل آخر صلاة الليل الوتر.


717-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن ابن إسحق حدثني نافع عن ابن عمر قال

-حدثهم أن رسول الله صلى الله عليه وسلم كان يبعث عليهم إذا ابتاعوا من الركبان الأطعمة من يمنعهم أن يتبايعوها حتى يؤوا إلى رحالهم.


718-حدثنا عبد الله حدثني أبي حدثنا حدثنا

حدثنا عبد الله حدثني أبي حدثنا حدثنا الفضل بن دكين حدثنا سفيان عن عبد الله بن دينار عن عبد الله بن عمر قال

-وقت رسول الله صلى الله عليه وسلم لاهل اليمن يلملم.


719-حدثنا عبد الله حدثني أبي حدثنا الفضل بن

حدثنا عبد الله حدثني أبي حدثنا الفضل بن دكين حدثنا سفيان عن عبد الله بن دينار عن عبد الله بن عمر قال قال رسول الله صلى الله عليه وسلم

-كل بيعين لا بيع بينهما حتى يتفرقا إلا بيع الخيار.


720-حدثنا عبد الله حدثني أبي حدثنا الفضل بن

حدثنا عبد الله حدثني أبي حدثنا الفضل بن دكين حدثنا مالك يعني ابن مغول عن أبي حنظلة قال

-سألت ابن عمر عن صلاة السفر فقال ركعتين قال قلت فأين قول الله تبارك وتعالى فإن خفتم ونحن آمنون قال سنة رسول الله صلى الله عليه وسلم أو قال كذاك سنة رسول الله صلى الله عليه وسلم.


721-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري محمد بن عبد الله حدثنا أبو شعبة الطحأن جار الأعمش عن أبي الربيع قال

-كنت مع ابن عمر في جنازة فسمع صوت إنسان يصيح فبعث اليه فأسكته فقلت يا أبا عبد الرحمن لم أسكته قال أنه يتأذى به الميت حتى يدخل قبره فقلت له أني أصلي معك الصبح ثم التفت فلا أرى وجه جليسي ثم أحيانا تسفر قال كذا رأيت رسول الله صلى الله عليه وسلم يصلي وأحببت أن أصليها كما رأيت رسول الله صلى الله عليه وسلم يصليها.


722-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا أبو أويس عن الزهري أن سالم بن عبد الله وحمزة بن عبد الله بن عمر حدثاه عن أبيهما أنه حدثهما أنه سمع رسول الله صلى الله عليه وسلم يقول

-الشؤم في الفرس والدار والمرأة.


723-حدثنا عبد الله حدثني أبي حدثنا عبيد

حدثنا عبد الله حدثني أبي حدثنا عبيد الله بن محمد التيمي أنبأنا حماد بن سلمة عن حميد بن يزيد أبي الخطاب عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم أنه قال

-من شرب الخمر فاجلدوه فإن شربها فاجلدوه فإن شربها فاجلدوه فقال في الرابعة أو الخامسة فاقتلوه.


724-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن عبد الله بن دينار عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-أسلم سالمها الله وغفار غفر الله لها وعصية عصت الله ورسوله.


725-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا عبد العزيز بن عمر بن عبد العزيز عن يحيى بن اسمعيل بن جرير عن قزعة قال

-أرسلني ابن عمر في حاجة فقال تعال حتى أودعك كما ودعني رسول الله صلى الله عليه وسلم وأرسلني في حاجة له فقال أستودع الله دينك وأمانتك وخواتيم عملك.


726-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن كناسة حدثنا إسحق بن سعيد عن أبيه قال أتى عبد الله بن عمر عبد الله بن الزبير فقال يا ابن الزبير إياك والالحاد في حرم الله تبارك وتعالى فإني سمعت رسول الله صلى الله عليه وسلم يقول

-أنه سيلحد فيه رجل من قريش لو وزنت ذنوبه بذنوب الثقلين لرجحت قال فانظر لا تكونه.


727-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو الجواب حدثنا عمار بن رزيق عن الأعمش عن مجاهد عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-يغفر الله للمؤذن مد صوته ويشهد له كل رطب ويابس سمع صوته.


728-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية حدثنا زائدة عن الأعمش عن رجل عن ابن عمر عن النبي صلى الله عليه وسلم قال

-يغفر الله للمؤذن منتهى أذانه ويستغفر له كل رطب يابس سمع صوته.


729-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي أنبأنا اسمعيل يعني ابن جعفر أخبرني موسى بن عقبة عن سالم بن عبد الله بن عمر عن أبيه أن النبي صلى الله عليه وسلم قال

-من جر ثوبه خيلاء لم ينظر الله اليه يوم القيامة فقال أبو بكر أن أحد شقى إزاري يسترخى إلا أن أتعاهد ذلك منه فقال النبي صلى الله عليه وسلم إنك لست ممن يصنعه خيلاء.


730-حدثنا عبد الله حدثني أبي حدثنا علي ابن

حدثنا عبد الله حدثني أبي حدثنا علي ابن إسحق أنبأنا عبد الله أنبأنا موسى بن عقبة عن سالم بن عبد الله عن عبد الله ابن عمر قال قال رسول الله صلى الله عليه وسلم

-من جر ثوبه خيلاء لم ينظر الله اليه يوم القيامة فذكر معناه.


731-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا الهاشمي أنبأنا اسمعيل أخبرني موسى بن عقبة عن سالم بن عبد الله عن أبيه

-أن النبي صلى الله عليه وسلم أتى وهو في معرسه من ذى الحليفة في بطن الوادي فقيل له أنك ببطحاء مباركة فقال موسى وقد أناخ بنا سالم بالمناخ الذي كان عبد الله ينخ به يتحرى معرس النبي صلى الله عليه وسلم وهو أسفل من المسجد الذي في بطن الوادي بينه وبين الطريق.


732-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية ابن عمر وحدثنا زائدة عن عطاء عن محارب بن دثار عن عبد الله بن عمر عن النبي صلى الله عليه وسلم أنه قال

-أيها الناس اتقوا الظلم فإنها الظلمات يوم القيامة.


733-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا أبو شهاب عن الحجاج عن الزهري عن عبد الرحمن بن هنيدة عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-إذا أنزل الله بقوم عذابا أصاب العذاب من كان بين أظهرهم ثم يبعثهم الله تعالى على أعمالهم كذا في الكتاب.


734-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف أنبأنا عبد الله بن وهب أخبرني أبو صخر عن نافع قال

-بينما نحن عند عبد الله بن عمر قعودا جاء رجل فقال أن فلانا يقرأ عليك السلام لرجل من أهل الشام فقال عبد الله بلغني أنه أحدث حدثا فإن كان كذلك فلا تقرأن عليه مني السلام سمعت رسول الله صلى الله عليه وسلم يقول أنه سيكون في أمتي مسخ وقذف وهو في الزنديقية والقدرية.


735-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا عبد العزيز بن عبد الله عن عبد الله بن دينار عن عبد الله بن عمر قال قال رسول الله صلى الله عليه وسلم

-إن الذي لا يؤدي زكاة ماله يمثل له يوم القيامة شجاع أقرع له زبيبتان قال يلزمه أو يطوقه قال يقول له أنا كنزك أنا كنزك.


736-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا عبد العزيز ابن أبي سلمة عن عبد الله بن دينار عن ابن عمر قال قال النبي صلى الله عليه وسلم

-الظلم ظلمات يوم القيامة.


737-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا عبد العزيز بن أبي سلمة عن عبد الله بن دينار عن ابن عمر قال قال صلى الله عليه وسلم وهو في الحجر

-لا تدخلوا على هؤلاء القوم المعذبين إلا أن تكونوا باكين فيصيبكم مثل ما أصابهم.


738-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير حدثنا زهير حدثنا عمر بن نافع عن أبيه عن عبد الله بن عمر قال

-نهى رسول الله صلى الله عليه وسلم عن القزع والقزع أن يحلق رأس الصبي ويترك بعض شعره.


739-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير حدثنا شعبة عن توبة قال قال الشعبي

-لقد صحبت ابن عمر سنة ونصفا فلم أسمعه يحدث عن رسول الله صلى الله عليه وسلم إلا حديثا واحدا قال كنا مع رسول الله صلى الله عليه وسلم فأتى بضب فجعل القوم يأكلون فنادت امرأة من نسائه إنه ضب فقال رسول الله صلى الله عليه وسلم كلوا فإنه حلال أو كلوا فلا بأس قال فكف قال فقال إنه ليس بحرام ولكنه ليس من طعامي.


740-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي حدثنا سعيد بن عبد الرحمن الجمحي عن عبيد الله بن عمر عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم

-فرض زكاة الفطر من رمضان صاعا من تمر أو صاعا من شعير على كل حر أو عبد ذكر أو أنثى من المسلمين.


741-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي أنبأنا سعيد بن عبد الرحمن عن عبيد الله عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم قال

-الرؤيا الصالحة جزء من سبعين جزءا من النبة فمن رأى خير فليحمد الله عليه وليذكره ومن رأى غير ذلك فليستعذ بالله من شر رؤياه ولا يذكرها فإنها لا تضره.


742-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا عبد الرحمن بن أبي الزناد عن موسى بن عقبة عن سالم بن عبد الله عن عبد الله بن عمر سمعت رسول الله صلى الله عليه وسلم يقول

-رأيت في المنام امرأة سوداء ثائرة الشعر تفلة أخرجت من المدينة فأسكنت مهيعة فأولتها في المنام وباء المدينة ينقله الله تعالى إلى مهيعة.


743-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله بن المبارك أنبأنا معمر عن رجل عن ابن عمر عن النبي صلى الله عليه وسلم قال

-لا تشربوا الكرع ولكن ليشرب أحدكم في كفيه.


744-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله أنبأنا محمد بن عجلان عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال

-كل مسكر حرام وكل مسكر خمر.


745-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق قال أخبرنا عبد الله قال أخبرنا محمد بن عجلان عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم

-بمثله.


746-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله وعتاب حدثنا عبد الله أنبأنا أبو الصباح الأيلي سمعت يزيد بن أبي سمية يقول سمعت ابن عمر يقول قال رسول الله صلى الله عليه وسلم

-في الازار فهو في القميص.


747-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا عبد الرحمن بن أبي الزناد عن موسى بن عقبة عن سالم بن عبد الله عن عبد الله بن عمر كان يصلي في السفر صلاته بالليل ويوتر را كبا على بعيره لا يبالي حيث وجه بعيره ويذكر ذلك عن النبي صلى الله عليه وسلم قال موسى

-ورأيت سالما يفعل ذلك.


748-حدثنا عبد الله حدثني أبي حدثنا نوح ابن

حدثنا عبد الله حدثني أبي حدثنا نوح ابن ميمون أنبأنا عبد الله يعني ابن عمر العمري عن نافع قال

-كان ابن عمر يرمى جمرة العقبة على دابته يوم النحر وكان لا يأتي سائرها بعد ذلك إلا ماشيا ذاهبا وراجعا وزعم أن النبي صلى الله عليه وسلم كان لا يأتيها إلا ماشيا ذاهبا وراجعا.


749-حدثنا عبد الله حدثني أبي حدثنا نوح بن

حدثنا عبد الله حدثني أبي حدثنا نوح بن ميمون أنبأنا عبد الله عن نافع عن ابن عمر

-أن النبي صلى الله عليه وسلم وأبا بكر وعمر وعثمان رضي الله عنهم نزلوا المحصب.


750-حدثنا عبد الله حدثني أبي حدثنا نوح ابن

حدثنا عبد الله حدثني أبي حدثنا نوح ابن ميمون أنبأنا عبد الله عن موسى عن سالم عن ابن عمر أن النبي صلى الله عليه وسلم

-كان يوتر على راحلته.


751-حدثنا عبد الله حدثني أبي حدثنا نوح

حدثنا عبد الله حدثني أبي حدثنا نوح أنبأنا عبد الله عن سعيد المقبري قال رأيت ابن عمر يناجي رجلا فدخل رجل بينهما فضرب صدره وقال قال رسول الله صلى الله عليه وسلم

-إذا تناجى اثنان فلا يدخل بينهما الثالث إلا بإذنهما.


752-حدثنا عبد الله حدثني أبي حدثنا يعمر بن

حدثنا عبد الله حدثني أبي حدثنا يعمر بن بشر حدثنا عبد الله يعني ابن مبارك قال قال أسامة بن زيد حدثني نافع أن ابن عمر قال

-رأيت رسول الله صلى الله عليه وسلم وهو يستن فأعطى أكبر القوم وقال أن جبريل صلى الله عليه وسلم أمرني أن أكبر.


753-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن نافع أن عبد الله بن عمر خرج إلى مكة معتمرا في الفتنة فقال

-إن صددت عن البيت صنعنا كما صنعنا مع رسول الله صلى الله عليه وسلم فأهل بعمرة من أجل أن النبي صلى الله عليه وسلم أهل بعمرة عام الحديبية.


754-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك وحدثنا عبد الله حدثني أبي قال وحدثنا إسحق حدثنا مالك عن عبد الله بن دينار عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-خمس من الدواب من قتلهن وهو محرم فلا جناح عليه العقرب والفارة والكلب العقور والغراب والحدأة.


755-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق أخبرني مالك عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-خمس من الدواب فذكر مثله قال أبي وقرأت على عبد الرحمن مالك عن نافع أيضا.


756-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم دخل الكعبة هو وأسامة بن زيد وبلال وعثمان ابن طلحة الحجبي وأغلقها عليه فمكث فيها قال عبد الله

-سألت بلالا حين خرج مإذا صنع رسول الله صلى الله عليه وسلم قال جعل عمودا عن يساره وعمودين عن يمينه وثلاثة أعمدة وراءه وكان البيت يومئذ على ستة أعمدة ثم صلى وبينه وبين الجدار ثلاثة أذرع.


757-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم

-أناخ بالبطحاء التي بذي الحليفة فصلى بها.


758-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن محمد بن عمرو بن حلحلة الديلي عن محمد بن عمران الأنصاري عن أبيه أنه عدل إلى عبد الله بن عمر وأنا نازل تحت سرحة بطريق مكة فقال ما أنزلك تحت هذه السرحة قلت أردت ظلها قال هل غير ذلك قلت لا ما أنزلني إلا ذلك قال عبد الله بن عمر قال رسول الله صلى الله عليه وسلم

-إذا كنت بين الاخشبين من منى ونفخ بيده نحو المشرق فإن هنالك واديا يقال له السرربه سرحة مر تحتها سبعون نبيا.


759-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك وحدثنا عبد الله قال حدثني أبي قال وحدثنا إسحق ابن عيسى أنبأنا مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال

-اللهم ارحم المحلقين قالوا والمقصرين يا رسول الله قال اللهم اغفر للمحلقين قالوا والمقصرين يا رسول الله قال والمقصرين.


760-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل أنبأنا يونس بن عبيد عن زياد بن جبير قال سأل رجل ابن عمر وهو يمشي بمنى فقال نذرت أن أصوم كل يوم ثلاثاء أو أربعاء فوافقت هذا اليوم يوم النحر فما ترى قال أمر الله تعالى بوفاء النذر ونهى رسول الله صلى الله عليه وسلم أو قال نهينا أن نصوم يوم النحر قال فظن الرجل أنه لم يسمع فقال إني نذرت أن أصوم كل يوم ثلاثاء أو أربعاء فوافقت هذا اليوم يوم النحر فقال أمر الله بوفاء النذر ونهانا رسول الله صلى الله عليه وسلم أو قال

-نهينا أن نصوم يوم النحر قال فما زاده على ذلك حتى أسند في الجبل.


761-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل أنبأنا يونس عن ابن زياد بن جبير قال

-رأيت ابن عمر أتى على رجل قد أناخ بدنته لينحرها بمنى فقال ابعثها قياما مقيدة سنة محمد صلى الله عليه وسلم.


762-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا زهير عن زيد بن أسلم عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-إنما الناس كابل مائة لا تكاد تجد فيها راحلة.


763-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا حماد أنبأنا طلحة بن عبيد الله بن كريز عن ابن عمر

-أن رسول الله صلى الله عليه وسلم صلى في البيت بين الساريتين.


764-حدثنا عبد الله حدثني أبي حدثنا بهز وأبو

حدثنا عبد الله حدثني أبي حدثنا بهز وأبو كامل قالا حدثنا حماد بن سلمة حدثنا سماك بن حرب عن سعيد بن جبير عن عبد الله بن عمر قال

-كنت أبيع الابل بالبقيع فأقبض الورق من الدنانير والدنانير من الورق فأتيت النبي صلى الله عليه وسلم وهو في بيت حفصة فقلت يا رسول الله رويدك أسألك أني كنت أبيع الابل بالبقيع فاقبض هذه من هذه وهذه من هذه فقال لا بأس أن تأخذها بسعر يومها مالم تفترقا وبينكما شيء.


765-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن يوسف عن شريك عن عبد الله بن شريك العامري قال سمعت عبد الله بن عمر وعبد الله بن عباس وعبد الله بن الزبير سئلوا عن العمرة قبل الحج في المتعة فقالوا

-نعم سنة رسول الله صلى الله عليه وسلم تقدم فتطوف بالبيت وبين الصفا والمروة ثم تحل وإن كان ذلك قبل يوم عرفة بيوم ثم تهل بالحج فتكون قد جمعت عمرة وحجة أو جمع الله لك عمرة وحجة.


766-حدثنا عبد الله حدثني أبي حدثنا إسحق ابن

حدثنا عبد الله حدثني أبي حدثنا إسحق ابن يوسف حدثنا سفيان عن عاصم بن عبد الله بن عاصم عن سالم عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-لا يصور عبد صورة إلا قيل له يوم القيامة أحي ما خلقت.


767-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن يوسف عن شريك عن أبي إسحق عن مجاهد عن ابن عمر قال

-اعتمر رسول الله صلى الله عليه وسلم مرتين قبل أن يحج فبلغ ذلك عائشة فقالت اعتمر رسول الله صلى الله عليه وسلم أربع عمر قد علم بذلك عبد الله بن عمر منهن عمرة مع حجته.


768-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن عبد الله بن دينار سمعت ابن عمر يقول

-كنا إذا بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة يلقننا هو فيما استطعتم.


769-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثني شعبة عن عبد الله بن دينار سمعت ابن عمر يحدث عن النبي صلى الله عليه وسلم قال

-من لم يجد نعلين فليلبس خفين وليشقهما أو ليقطعهما أسفل من الكعبين.


770-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شريك عن عثمان بن أبي زرعة عن مهاجر الشامي عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-من لبس ثوب شهرة ألبسه الله تبارك وتعالى ثوب مذلة يوم القيامة قال شريك وقد رأيت مهاجرا وجالسته.


771-حدثنا عبد الله حدثني أبي حدثنا حجاج عن

حدثنا عبد الله حدثني أبي حدثنا حجاج عن ابن جريج وعبد الرزاق أنبأنا ابن جريج أخبرني أبو الزبير أنه سمع ابن عمر يقول

-قرأ رسول الله صلى الله عليه وسلم يا أيها النبي إذا طلقتم النساء فطلقوهن في قبل عدتهن.


772-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث قال حدثني عقيل عن ابن شهاب عن سالم بن عبد الله بن عمر قال

-تمتع النبي صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج وأهدى فساق معه الهدى منذي الحليفة وبدأ رسول الله صلى الله عليه وسلم فأهل بالعمرة ثم أهل بالحج وتمتع الناس مع رسول الله صلى الله عليه وسلم بالعمرة إلى الحج فإن من الناس من أهدى فساق الهدى ومنهم من لم يهد فلما قدم رسول الله صلى الله عليه وسلم قال للناس من كان منكم أهدى فإنه لا يحل من شيء حرم منه حتى يقضي حجه ومن لم يكن منكم أهدى فليطف بالبيت وبالصفا والمروة وليقصر وليحلل ثم ليهل بالحج وليهد فمن لم يجد هديا فليصم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله وطاف رسول الله صلى الله عليه وسلم حين قدم مكة استلم الركن أول شيء ثم خب ثلاثة أطواف من السبع ومشى أربعة أطواف ثم ركع حين قضى طوافه بالبيت عند المقام ركعتين ثم سلم فانصرف فاتى الصفا فطاف بالصفا والمروة ثم لم يحلل من شيء حرم منه حتى قضى حجة ونحر هديه يوم النحر وأفاض فطاف بالبيت ثم حل من كل شيء حرم منه وفعل مثل ما فعل رسول الله صلى الله عليه وسلم من أهدى وساق الهدى من الناس.


773-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني عقيل عن ابن شهاب عن عروة بن الزبير

-أن عائشة أخبرته عن رسول الله صلى الله عليه وسلم في تمتعه بالعمرة إلى الحج وتمتع الناس معه بمثل الذي أخبرني سالم بن عبد الله عن عبد الله عن رسول الله صلى الله عليه وسلم.


774-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثنا عقيل عن ابن شهاب عن سالم بن عبد الله عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم

-قام يخطب فقال ألا وإن الفتنة ههنا من حيث يطلع قرن الشيطان يعني المشرق.


775-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث عن عقيل عن ابن شهاب عن سالم بن عبد الله عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم

-كان ينفل بعض من يبعث من السرايا لأنفسهم خاصة سوى قسم عامة الجيش والخمس في ذلك واجب لله تعالى.


776-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج وأبو النضر قالا حدثنا ليث حدثني نافع عن عبد الله

-أن رسول الله صلى الله عليه وسلم حرق نخل بني النضير وقطع وهي البويره فأنزل الله تعالى ما قطعتم من لينة أو تركتموها إلى آخر الآية.


777-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني عقيل عن ابن شهاب أنه قال أخبرني سالم بن عبد الله أنه سمع عبد الله بن عمر يقول سمعت رسول الله صلى الله عليه وسلم يقول

-لا تمنعوا يعني نساءكم المساجد إذا استأذنَّكم إليها قال بلال بن عبد الله والله لنمنعهن فأقبل عليه عبد الله حين قال ذلك فسبه.


778-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني عقيل بن خالد عن ابن شهاب

-أن سالم بن عبد الله بن عمر أخبره أن عبد الله بن عمر كان يمشي بين يدي الجنازة وأن رسول الله صلى الله عليه وسلم كان يمشي بين يديها وأبو بكر وعمر وعثمان رضي الله عنهم.


779-حدثنا عبد الله حدثني أبي حدثنا حجاج قال

حدثنا عبد الله حدثني أبي حدثنا حجاج قال قرأت على ابن جريج حدثني زياد بن سعد أن ابن شهاب قال حدثني سالم عن عبد الله بن عمر

-أنه كان يمشي بين يدي الجنازة وقد كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان رضي الله عنهم يمشون أمامها.


780-حدثنا عبد الله حدثني أبي حدثنا مبشر بن

حدثنا عبد الله حدثني أبي حدثنا مبشر بن اسمعيل حدثنا الأوزاعي عن الزهري عن سالم عن أبيه قال

-صليت مع رسول الله صلى الله عليه وسلم صلاة العشاء بمنى ركعتين ومع أبي بكر رضي الله عنه ركعتين ومع عمر رضي الله عنه ركعتين ومع عثمان رضي الله عنه ركعتين صدرا من خلافته ثم أتمها بعد عثمان رضي الله عنهم أجمعين.


781-حدثنا عبد الله حدثني أبي حدثنا هرون

حدثنا عبد الله حدثني أبي حدثنا هرون حدثنا ابن وهب أخبرني يونس عن ابن شهاب أخبرني عبيد الله بن عبد الله بن عمر عن أبيه قال صلى رسول الله صلى الله عليه وسلم

-بمنى ركعتين فذكره.


782-حدثنا عبد الله حدثني أبي حدثنا جرير عن

حدثنا عبد الله حدثني أبي حدثنا جرير عن صدقة بن يسار سمعت ابن عمر يقول

-وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة ولأهل الشام الجحفة قال ولأهل نجد قرنا ولأهل اليمن يلملم قيل له فالعراق قال لا عراق يومئذ.


783-حدثنا عبد الله حدثني أبي حدثنا جرير عن

حدثنا عبد الله حدثني أبي حدثنا جرير عن منصور عن حبيب عن طاوس قال قال رجل لابن عمر

-أن أبا هريرة رضي الله تعالى عنه يزعم أن الوتر ليس بحتم قال سأل رجل رسول الله صلى الله عليه وسلم عن صلاة الليل فقال صلاة الليل مثنى مثنى فإذا خفت الصبح فأوتر بواحدة.


784-حدثنا عبد الله حدثني أبي حدثنا هشم

حدثنا عبد الله حدثني أبي حدثنا هشم أنبأنا أبو بشر عن سعيد بن جبير قال خرجت مع ابن عمر من منزله فمررنا بفتيان من قريش قد نصبوا طيرا لعن الله من فعل هذا أن رسول الله صلى الله عليه وسلم قال

-لعن الله من اتخذ شيئا فيه الروح غرضا.


785-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا منصور وابن عون عن ابن سيرين عن ابن عمر قال

-كان تطوع النبي صلى الله عليه وسلم ركعتين قبل الظهر وركعتين بعدها وركعتين بعد المغرب وركعتين بعد العشاء قال وأخبرتني حفصة أنه كان يصلي ركعتين بعد طلوع الفجر.


786-حدثنا عبد الله حدثني أبي حدثنا معتمر عن

حدثنا عبد الله حدثني أبي حدثنا معتمر عن عبيد الله عن نافع عن ابن عمر

-أن رسول الله صلى الله عليه وسلم كان يعرض راحلته يصلي إليها.


787-حدثنا عبد الله حدثني أبي حدثنا محمد ابن

حدثنا عبد الله حدثني أبي حدثنا محمد ابن عبد الرحمن الطفاوي حدثنا أيوب عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال

-المصورون يعذبون يوم القيامة فيقال لهم أحيوا ما خلقتم.


788-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الرحمن الطفاوي حدثنا أيوب عن زيد بن أسلم عن ابن عمر قال

-دخلت على النبي صلى الله عليه وسلم وعلى إزار يتقعقع فقال من قلت عبد الله بن عمر قال أن كنت عبد الله فارفع إزارك فرفعت إزاري إلى نصف الساقين فلم تزل أزرته حتى مات.


789-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن يوسف حدثنا الأعمش عن أبي صالح عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-إذا كنتم ثلاثة فلا يتناجين اثنان دون صاحبهما.


790-حدثنا عبد الله حدثني أبي حدثنا محمد ابن

حدثنا عبد الله حدثني أبي حدثنا محمد ابن عبد الرحمن حدثنا أيوب عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم أبصر نخامة في قبلة المسجد فحتها بيده ثم أقبل على الناس فتغيظ عليهم ثم قال

-إن الله تعالى تلقاء وجه أحدكم في صلاته فلا يتخمن أحدكم قبل وجهه في صلاته.


791-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الرحمن الطفاوي حدثنا أيوب عن نافع أن ابن عمر خرج حاجا فاحرم فوضع رأسه في برد شديد فألقيت عليه برنسا فانتبه فقال

-ما ألقيت علي قلت برنسا قال تلقيه علي وقد حدثتك أن رسول الله صلى الله عليه وسلم نهانا عن لبسه.


792-حدثنا عبد الله حدثني أبي حدثنا معتمر عن

حدثنا عبد الله حدثني أبي حدثنا معتمر عن عبيد الله عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال

-من أتى الجمعة فليغتسل.


793-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر قال

-إن حيل بيني وبين البيت فعلنا كما فعلنا مع رسول الله صلى الله عليه وسلم حين حالت كفار قريش بينه وبين البيت فحلق ورجع وإني أشهدكم أني قد أوجبت عمرة فذكر الحديث.


794-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-رحم الله المحلقين قالوا والمقصرين يا رسول الله قال رحم الله المحلقين فقال في الرابعة والمقصرين.


795-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-إذا كانوا ثلاثة فلا يتناجى إثنان دون واحد.


796-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر قال

-اتخذ رسول الله صلى الله عليه وسلم خاتما من ورق فكان في يده ثم كان في يد أبي بكر من بعده ثم كان في يد عمر ثم كان في يد عثمان رضي الله تعالى عنهم نقشه محمد رسول الله.


797-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا حجاج عن عطاء وابن أبي مليكة وعن نافع عن ابن عمر

-أن النبي صلى الله عليه وسلم حين دخل مكة استلم الحجر الأسود والركن اليماني ولم يستلم غيرهما من الأركان.


798-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-إذا نصح العبد لسيده وأحسن عبادة ربه كان له الأجر مرتين.


799-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-من شرب الخمر في الدنيا لم يشربها في الآخرة إلا أن يتوب.


800-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر قال

-كنا نشتري الطعام من الركبان جزافا فنهانا رسول الله صلى الله عليه وسلم أن نبيعه حتى ننقله من مكانه.


801-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير ومحمد بن عبيد قالا حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-لا يخطب أحدكم على خطبة أخيه ولا يبيع على بيع أخيه إلا بإذنه.


802-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير ومحمد بن عبيد قالا حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-من حمل علينا السلاح فليس منا.


803-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-السمع والطاعة على المرء المسلم فيما أحب أو كره إلا أن يؤمر بمعصية فإن أمر بمعصية فلا سمع ولا طاعة.


804-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير ومحمد بن عبيد الله قالا حدثنا عبيد الله عن نافع عن ابن عمر عن رسول الله صلى الله عليه وسلم قال

-من أعتق شركا له في مملوك فعليه عتقه كله إن كان له مال يبلغ ثمنه قوم قيمة عدل فإن لم يكن له مال عتق منه ما عتق.


805-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير وحماد بن أسامة قالا حدثنا عبيد الله عن نافع عن ابن عمرعن النبي صلى الله عليه وسلم قال

-من كفر أخاه فقد باء بها أحدهما.


806-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم قال

-إذا جمع الله الأولين والآخرين يوم القيامة رفع لكل غادر لواء يوم القيامة فقيل هذه غدرة فلان بن فلان.


807-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر قال

-نهى رسول الله صلى الله عليه وسلم أن تتلقى السلع حتى تدخل الاسواق.


808-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع كذا قال

-أبى كان النساء والرجال يتوضؤون على عهد رسول الله صلى الله عليه وسلم من إناء واحد ويشرعون فيه جميعا.


809-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله وحماد يعني أبا أسامة قال أخبرني عبيد الله عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم أنه كان إذا خرج خرج من طريق الشجرة ويدخل من طريق المعرس قال ابن نمير

-وإذا دخل مكة دخل من ثنية العليا ويخرج من ثنية السفلى.


810-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر

-أن رسول الله صلى الله عليه وسلم كان يصلي يعني يقرأ السجدة في غير صلاة فيسجد ونسجد معه حتى ربما لم يجد أحدنا مكانا يسجد فيه.


811-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا عبيد الله عن نافع عن ابن عمر

-أن رسول الله صلى الله عليه وسلم كان إذا خرج يوم العيد يأمر بالحربة فتوضع بين يديه فيصلي اليها والناس وراءه وكان يفعل ذلك في السفر فمن ثم اتخذها الأمراء.


812-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر قال

-رأيت رسول الله صلى الله عليه وسلم يصلي سبحته حيث توجهت به ناقته.


813-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر قال أدرك رسول الله صلى الله عليه وسلم عمر بن الخطاب وهو في ركب وهو يحلف بأبيه فقال النبي صلى الله عليه وسلم

-ألا إن الله ينهاكم أن تحلفوا بآباكم فليحلف حالف بالله أو ليسكت.


814-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قالا

-لا تسافر المرأة ثلاثا إلا مع ذي محرم.


815-حدثنا عبد الله حدثني أبي يقول قال يحيى

حدثنا عبد الله حدثني أبي يقول قال يحيى بن سعيد ما أنكرت على عبيد الله بن عمر إلا حديثا واحدا حديث نافع عن ابن عمر عن النبي صلى الله عليه وسلم

-لا تسافر إمرأة سفرا ثلاثا إلا مع ذي محرم قال أبي وحدثنا عبد الرزاق عن العمري عن نافع عن ابن عمر ولم يرفعه.


816-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر قال

-نهى رسول الله صلى الله عليه وسلم يوم خيبر عن لحوم الحمر الأهلية.


817-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير أنبأنا عبيد الله عن نافع قال أخبرني ابن عمر أن أهل الجاهلية كانوا يصومون يوم عاشوراء وأن رسول الله صلى الله عليه وسلم صامه والمسلمون قبل أن يفترض رمضان فلما افترض رمضان قال رسول الله صلى الله عليه وسلم

-أن عاشوراء يوم من أيام الله تعالى فمن شاء صامه ومن شاء تركه.


818-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله أخبرني نافع عن ابن عمر أخبره أن رسول الله صلى الله عليه وسلم

-قطع في مجن قيمته ثلاثة دراهم.


819-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم

-نهى عن القزع.


820-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير أنبأنا الأعمش عن مجاهد قال

-سأل عروة بن الزبير ابن عمر في أي شهر اعتمر رسول الله صلى الله عليه وسلم قال في رجب فسمعتنا عائشة فسألها ابن الزبير وأخبرها بقول ابن عمر فقالت يرحم الله أبا عبد الرحمن ما اعتمر رسول الله صلى الله عليه وسلم عمرة إلا قد شهدها وما اعتمر عمرة قط إلا في ذي الحجة.


821-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن مجاهد قال قال عبد الله بن عمر قال رسول الله صلى الله عليه وسلم

-ائذنوا للنساء في المساجد بالليل فقال ابن لعبد الله بن عمر والله لنمنعهن يتخذنه دغلا لحوائجهن فقال فعل الله بك وفعل أقول قال رسول الله صلى الله عليه وسلم وتقول لا تدعهن.


822-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم

-قسم للفرس سهمين وللرجل سهما.


823-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير ومحمد بن عبيد قالا حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-أن مثل المنافق مثل الشاة العاثرة بين الغنمين تعير إلى هذه مرة وإلى هذه مرة لا تدري أيهما تتبع.


824-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر

-أن رسول الله صلى الله عليه وسلم واصل في رمضان فرآه الناس فقيل له أنك تواصل فقال إني لست مثلكم أني أطعم واسقي.


825-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير ومحمد بن عبيد قالا حدثنا عبيد الله عن نافع عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-اجعلوا آخر صلاتكم بالليل وترا.


826-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا حنظلة سمعت عكرمة بن خالد يحدث طاوسا قال أن رجلا قال لعبد الله بن عمر ألا تغزو قال

-أن سمعت رسول الله صلى الله عليه وسلم يقول أن الاسلام بني على خمس شهادة أن لا اله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصيام رمضان وحج البيت.


827-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا حنظلة عن سالم بن عبد الله بن عمر عن ابن عمر قال

-رأيت رسول الله صلى الله عليه وسلم يشير بيده يؤم العراق ها إن الفتنة ههنا إن الفتنة ههنا ثلاث مرات من حيث يطلع قرن الشيطان.


828-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا حنظلة سمعت سالما يقول سمعت بن عمر يقول سمعت رسول الله صلى الله عليه وسلم يقول

-إذا استأذنكم نساؤكم إلى المساجد فأذنوا لهن.


829-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أخبرنا حنظلة قال حدثنا سالم عن ابن عمر عن النبي صلى الله عليه وسلم قال

-إذا استأذنكم نساؤكم إلى المساجد فأذنوا لهن.


830-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى حدثنا اسمعيل عن سالم بن عبد الله عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-من صلى على جنازة فله قيراط يا رسول الله مثل قراطنا هذا قال لا بل مثل أحد أو أعظم من أحد.


831-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى ومحمد ابنا عبيد قالا حدثنا محمد يعني ابن إسحق قال محمد في حديثه قال حدثني نافع عن ابن عمر قال

-رأيت رسول الله صلى الله عليه وسلم في يده حصاة يحك بها نخامة رآها في القبلة ويقول إذا صلى أحدكم فلا يتخمن تجاهه فإن العبد إذا صلى فإنما قام يناجي ربه تعالى قال محمد وجاه.


832-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى ومحمد قالا حدثنا محمد يعني ابن إسحق حدثني نافع عن ابن عمر قال

-نهى رسول الله صلى الله عليه وسلم عن بيع الغرر وقال أن أهل الجاهلية كانوا يتبايعون ذلك البيع يبتاع الرجل بالشارف حبل الحبلة فنهى رسول الله صلى الله عليه وسلم قال محمد بن عبيد في حديثه حبل الحبلة فنهى رسول الله صلى الله عليه وسلم عن ذلك.


833-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى حدثنا فضيل يعني ابن غزوان عن أبي دهقانة عن ابن عمر قال

-كان عند النبي صلى الله عليه وسلم أناس فدعا بلالا بتمر عنده فجاء بتمر أنكره رسول الله صلى الله عليه وسلم فقال ما هذا التمر فقال التمر الذي كان عندنا أبدلنا صاعين بصاع فقال رد علينا تمرنا.


834-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله بن عمر بن حفص عن أبي بكر بن سالم عن أبيه أن رسول الله صلى الله عليه وسلم قال

-إن الذي يكذب على بينى له بيت في النار.


835-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع وسالم عن ابن عمر أن رسول الله صلى الله عليه وسلم

-نهى عن أكل لحوم الحمر الأهلية.


836-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد يعني ابن سلمة عن أبي الزبير عن علي بن عبد الله البارقي عن عبد الله بن عمر أن النبي صلى الله عليه وسلم كان إذا ركب راحلته كبر ثلاثا ثم قال

-سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون ثم يقول اللهم إني أسألك في سفري هذا البر والتقوى ومن العمل ما ترضى اللهم هون علينا السفر واطو لنا البعيد اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم اصحبنا في سفرنا واخلفنا في أهلنا وكان إذا رجع إلى أهله قال آيبون تائبون أن شاء الله عابدون لربنا حامدون.


837-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم بن سعد حدثنا ابن شهاب قال فحدثني سالم أن عبد الله بن عمر قال

-والله ما قال رسول الله صلى الله عليه وسلم لعيسى عليه السلام أحمر قط ولكنه قال بينا أنا نائم رأيتنا أطوف بالكعبة فإذا رجل آدم سبط الشعر يهادي بين رجلين ينطف رأسه أو يهراق فقلت من هذا قالوا هذا ابن مريم قال فذهبت التفت فإذا رجل أحمر جسيم جعد الرأس أعور العين اليمنى كان عينه عنبة طافية قلت من هذا قالوا هذا الدجال أقرب من رأيت به شبها ابن قطن قال ابن شهاب رجل من خزاعة من بني المصطلق مات في الجاهلية.


838-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج قال سليمان بن موسى حدثنا نافع عن الله بن عمر

-أن رسول الله صلى الله عليه وسلم قضى أن الولاء لمن أعتق.


839-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن عبد الله بن أبي لبيد عن أبي سلمة عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-إنها صلاة العشاء فلا يغلبنكم الأعراب على أسماء صلاتكم فأنهم يعتمون عن الابل.


840-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن اسمعيل بن أمية عن نافع عن ابن عمر قال

-كان النبي صلى الله عليه وسلم يبعثنا في أطراف المدينة فيأمرنا أن لا ندع كلبا إلا قتلناه حتى نقتل الكلب للمرية من أهل البادية.


841-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن أبي إسحق عن النجراني عن ابن عمر قال

-ابتاع رجل من رجل نخلا فلم يخرج تلك السنة شيئا فاجتمعا فاختصما إلى النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم بم تستحل دراهمه أردد إليه دراهمه ولا تسلمن في نخل حتى يبدو صلاحه فسألت مسروقا ما صلاحه قال يحمارّ أو يصفارّ.


842-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني اسمعيل بن أمية أن نافعا مولى عبد الله حدثه أن عبد الله بن عمر حدثهم

-أن النبي صلى الله عليه وسلم قطع يد رجل سرق ترسا من صفة النساء ثمنه ثلاثة دراهم.


843-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش وليث عن مجاهد عن ابن عمر قال قال النبي صلى الله عليه وسلم

-ائذنوا للنساء بالليل إلى المسجد فقال له ابنه والله لا نأذن لهن يتخذن ذلك دغلا فقال فعل الله بك وفعل الله بك تسمعني أقول قال رسول الله صلى الله عليه وسلم وتقول أنت لا قال ليث ولكن ليخرجن تفلات.


844-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن نافع عن ابن عمر

-أن النبي صلى الله عليه وسلم كان يخرج بالعنزة معه يوم الفطر والأضحى لأن يركزها فيصلي إليها.


845-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن سالم عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-الذي تفوته صلاة العصر فكأنما وتر أهله وماله.


846-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن أيوب عن نافع عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-إن المؤمن يأكل في معي واحد وأن الكافر يأكل في سبعة أمعاء.


847-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد يعني ابن سلمة أنبأنا فرقد السبخي عن سعيد بن جبير عن ابن عمر

-أن النبي صلى الله عليه وسلم ادهن بزيت غير مقتت وهو محرم.


848-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم حدثنا ابن شهاب عن سالم عن عبد الله بن عمر قال قال رسول الله صلى الله عليه وسلم

-إذا رأيتم الهلال فصوموا وإذا رأيتموه فافطروا فإن غم عليكم فاقدروا له.


849-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم أنبأنا ابن شهاب ويعقوب قال حدثنا أبي عن ابن شهاب عن سالم عن أبيه قال قال رسول الله صلى الله عليه وسلم قال يعقوب

-سمعت رسول الله صلى الله عليه وسلم يقول من فاتته صلاة العصر فكأنما وتر أهل وماله.


850-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن سلمة عن أبي عبد الرحيم عن الجهم بن الجارود عن سالم عن أبيه قال

-أهدى عمر بن الخطاب بختية أعطي بها ثلثمائة دينار فأتى رسول الله صلى الله عليه وسلم فقال يا رسول الله اهديت بختية لي اعطيت بها ثلثمائة دينار فأنحرها أو أشتري بثمنها بدنا قال لا ولكن أنحرها إياها.


851-حدثنا عبد الله حدثني أبي حدثنا حفص بن

حدثنا عبد الله حدثني أبي حدثنا حفص بن غياث حدثنا ليث قال

-دخلت على سالم بن عبد الله وهو متكئ على وسادة فيها تماثيل طير ووحش فقلت أليس يكره هذا قال لا أنما يكره ما نصب نصبا
- حدثني أبي عبد الله بن عمر عن رسول الله صلى الله عليه وسلم قال
-من صور صورة عذب وقال حفص مرة كلف أن ينفخ فيها وليس بنافخ.


852-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا أبو إسحق قال سمعت نافعا يقول قال عبد الله بن عمر سمعت رسول الله صلى الله عليه وسلم على المنبر يقول

-من أتى الجمعة فليغتسل.


853-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن فضيل عن عاصم عن ابن كليب عن محارب بن دثار قال

-رأيت ابن عمر يرفع يديه كلما ركع وكلما رفع رأسه من الركوع قال فقلت له ما هذا قال كان النبي صلى الله عليه وسلم إذا قام في الركعتين كبر ورفع يديه.


854-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج وروح قال حدثنا ابن جريج أخبرني ابن طاوس عن أبيه أنه سمع ابن عمر يسأل عن رجل طلق امرأته حائضا فقال أتعرف عبد الله بن عمر قال نعم قال فأنه طلق إمرأته حائضا فذهب عمر إلى النبي صلى الله عليه وسلم فأخبره الخبر فأمره أن يراجعها قال

-ولم أسمعه يزيد عن ذلك قال روح مره أن يراجعها.


855-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن سالم عن ابن عمر قال

-كان الرجل في حياة رسول الله صلى الله عليه وسلم إذا رأى رؤيا قصها على النبي صلى الله عليه وسلم قال
-فتمنيت أن أرى رؤيا فاقصها على النبي صلى الله عليه وسلم قال وكنت غلاما شابا عزبا فكنت أنام في المسجد على عهد رسول الله صلى الله عليه وسلم قال فرأيت في النوم كأن ملكين أخذاني فذهبا بي إلى النار فإذا هي مطوية كطي البئر وإذا لها قرنان وإذا فيها ناس قد عرفتهم فجعلت أقول أعوذ بالله من النار أعوذ بالله من النار فلقيهما مالك آخر فقال لي لن تراع فقصصتها على حفصة فقصتها حفصة على رسول الله صلى الله عليه وسلم فقال نعم الرجل عبد الله لو كان يصلي من الليل قال سالم فكان عبد الله لا ينام من الليل إلا قليلا.


856-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن أيوب عن نافع عن ابن عمر قال

-اتخذ رسول الله صلى الله عليه وسلم خاتما من ذهب وصنع فصه من داخل قال فبينا هو يخطب ذات يوم قال إني كنت صنعت خاتما وكنت ألبسه وأجعل فصه من داخل وأني والله لا ألبسه أبدا فنبذه فنبذ الناس خواتيمهم.


857-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر وعبد الأعلى عن معمر عن الزهري عن سالم عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-إذا أكل أحدكم فليأكل بيمينه وإذا شرب فليشرب بيمينه فإن الشيطان يأكل بشماله ويشرب بشماله.


858-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم ابن خالد حدثنا رباح عن معمر عن الزهري عن سالم بن عبد الله يرفع الحديث قال

-إذا أكل أحدكم فذكر الحديث.


859-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق سمعت مالك بن أنس وعبيد الله بن عمر يحدثان عن ابن شهاب عن أبي بكر بن عبيد الله عن ابن عمر عن النبي صلى الله عليه وسلم

-مثله.


860-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم

-أمر بالمدينة بقتل الكلاب فأخبر بامرأة لها كلب في ناحية المدينة فأرسل اليه فقتل.


861-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن نافع عن ابن عمر قال

-نهى رسول الله صلى الله عليه وسلم عن قتل الجنان.


862-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال

-إذا دعا أحدكم أخاه فليجبه عرسا كان أو نحوه.


863-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن نافع عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-إذا كنتم ثلاثة فلا يتناجى اثنان دون الثالث إلا بإذنه فإن ذلك يحزنه.


864-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا معمر عن أيوب عن نافع عن ابن عمر أن عمر بن الخطاب

-رأى عطاردا يبيع حلة من ديباج فأتى رسول الله صلى الله عليه وسلم فقال يا رسول الله أني رأيت عطاردا يبيع حلة من ديباج فلو اشتريتها فلبستها للوفود للعيد وللجمعة فقال أنما يلبس الحرير من لا خلاق له حسبته قال في الآخرة قال ثم أهدي لرسول الله صلى الله عليه وسلم حلل من سيراء حرير فاعطى علي بن أبي طالب حلة وأعطى أسامة بن زيد حلة وبعث إلى عمر بن الخطاب بحلة وقال لعلي شققها بين النساء خمرا وجاء عمر إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله سمعتك قلت فيها ما قلت ثم أرسلت إلي بحلة فقال إني لم أرسلها اليك لتلبسها ولكن لتبيعها فاما أسامة فلبسها فراح فيها فجعل رسول الله صلى الله عليه وسلم ينظر اليه فلما رأى أسامة يحدد إليه الطرف قال يا رسول الله كسوتنيها قال شققها بين النساء خمر أو كالذي قال رسول الله صلى الله عليه وسلم.


865-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن زيد بن أسلم سمعت ابن عمر يقول سمعت رسول الله صلى الله عليه وسلم يقول

-من جر إزاره من الخيلاء لم ينظر الله عز وجل اليه قال زيد وكان ابن عمر يحدث أن النبي صلى الله عليه وسلم رآه وعليه إزار يتقعقع يعني جديدا فقال من هذا فقلت أنا عبد الله فقال أن كنت عبد الله فارفع إزارك قال فرفعته قال زد قال فرفعته حتى بلغ نصف الساق قال ثم التفت إلى أبي بكر فقال من جر ثوبه من الخيلاء لم ينظر الله اليه يوم القيامة فقال أبو بكر أنه يسترخي إزاري أحيانا فقال النبي صلى الله عليه وسلم لست منهم.


866-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن سالم عن ابن عمر أن رسول الله صلى الله عليه وسلم

-مر برجل من الأنصار وهو يعظ أخاه من الحياء فقال له رسول الله صلى الله عليه وسلم دعه فإن الحياء من الإيمان.


867-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن ابن عمر وأيوب عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم قال

-من اتخذ كلبا إلا كلب ماشية أو صيد أنتقص من أجره كل يوم قيراطان.


868-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن أبيه قال

-كان رسول الله صلى الله عليه وسلم يحدث قال بينا أنا نائم رأيتني أتيت بقدح فشربت منه حتى أني أرى الري يخرج في أطرافي ثم أعطيت فضلي عمر بن الخطاب فقالوا فما أولت ذلك يا رسول الله قال العلم.


869-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن صالح قال ابن شهاب

-حدثني حمزة بن عبد الله بن عمر فذكره.


870-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن ابن عمر قال

-كان رسول الله صلى الله عليه وسلم يرفع يديه حين يكبر حتى يكونا حذو منكبيه أو قريبا من ذلك وإذا ركع رفعهما وإذا رفع رأسه من الركعة رفعهما ولا يفعل ذلك في السجود.


871-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن ابن عمر أنه سمع رسول الله صلى الله عليه وسلم حين رفع رأسه من الركوع قال

-ربنا ولك الحمد.


872-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن اسمعيل بن أمية عن نافع عن ابن عمر قال

-نهى رسول الله صلى الله عليه وسلم أن يجلس الرجل في الصلاة وهو يعتمد على يديه.


873-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن عبيد الله بن عمر عن نافع عن ابن عمر

-أن رسول الله صلى الله عليه وسلم كان إذا جلس في الصلاة وضع يديه على ركبتيه ورفع أصبعه اليمنى التي تلي الإبهام فدعا بها ويده اليسرى على ركبتيه باسطها عليها.


874-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن ابن عمر أنه سمع رسول الله صلى الله عليه وسلم قال

-في صلاة الفجر حين رفع رأسه من الركعة قال ربنا ولك الحمد في الركعة الآخرة ثم قال اللهم العن فلانا دعا على ناس من المنافقين فأنزل الله تعالى ليس لك من الامر شيء أو يتوب عليهم أو يعذبهم فأنهم ظالمون.


875-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق حدثنا عبيد الله بن المبارك أنبأنا معمر عن الزهري حدثني سالم عن أبيه

-أنه سمع رسول الله صلى الله عليه وسلم إذا رفع رأسه من الركوع في الركعة الآخرة من الفجر يقول اللهم العن فلانا وفلانا وفلانا بعدما يقول سمع الله لمن حمده ربنا ولك الحمد فأنزل الله تعالى ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون.


876-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن سالم عن ابن عمر قال صلى رسول الله صلى الله عليه وسلم

-صلاة الخوف بإحدى الطائفتين ركعة والطائفة الأخرى مواجهة العدو ثم انصرفوا وقاموا في مقام أصحابهم مقبلين على العدو وجاء أولئك فصلى بهم النبي صلى الله عليه وسلم ركعة ثم سلم ثم قضى هؤلاء ركعة وهؤلاء ركعة.


877-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن سالم عن ابن عمر قال

-صليت مع رسول الله صلى الله عليه وسلم ركعتين بمني ومع أبي بكر ركعتين ومع عمر ركعتين ومع عثمان صدرا من خلافته ثم صلاها أربعا.


878-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عبد الله بن أبي بكر عن عبد الرحمن بن أمية بن عبد الله أنه قال لابن عمر

-نجد صلاة الخوف وصلاة الحضر في القرآن ولا نجد صلاة المسافر فقال ابن عمر بعث الله نبيه صلى الله عليه وسلم ونحن أجفى الناس فنصنع كما صنع رسول الله صلى الله عليه وسلم.


879-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن ابن عمر قال

-كان رسول الله صلى الله عليه وسلم إذا عجل في السير جمع بين المغرب والعشاء.


880-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-صلاة الليل مثنى مثنى فإذا خفت الصبح فأوتر بواحدة.


881-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا حدثنا ابن جريج أخبرني نافع عن ابن عمر أخبره عن رسول الله صلى الله عليه وسلم أو عن عمر قد استيقن نافع القائل قد استيقنت أنه أحدهما وما أراه إلا عن رسول الله صلى الله عليه وسلم قال

-لا يشمل أحدكم في الصلاة اشتمال اليهود ليتوشح من كان له ثوبان فليأتزر وليرتد ومن لم يكن له ثوبان فليأتزر ثم ليصل.


882-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر المعني قالا أنبأنا ابن جريج أخبرني نافع أن ابن عمر كان يقول

-كان المسلمون حين قدموا المدينة يجتمعون فيتحينون الصلاة وليس ينادي بها أحد فتكلموا يوما في ذلك فقال بعضهم اتخذوا ناقوسا مثل ناقوس النصارى وقال بعضهم بل قرنا مثل قرن اليهود فقال عمر أولا تبعثون رجلا ينادي بالصلاة فقال رسول الله صلى الله عليه وسلم يا بلال قم فناد بالصلاة.


883-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج أخبرني نافع أن ابن عمر كان يقول سمعت رسول الله صلى الله عليه وسلم يقول

-إن الذي تفوته صلاة العصر فكانما وتر أهله وماله قلت لنافع حتى تغيب الشمس قال نعم.


884-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني نافع أن ابن عمر كان أحيانا يبعثه وهو صائم فيقدم له عشاؤه وقد نودى صلاة المغرب ثم تقام وهو يسمع فلا يترك عشاءه ولا يعجل حتى يقضي عشاءه ثم يخرج فيصلي قال وقد كان يقول قال نبي الله صلى الله عليه وسلم

-لا تعجلوا عن عشائكم إذا قدم اليكم.


885-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن سالم عن ابن عمر

-أن رسول الله صلى الله عليه وسلم مر بابن صياد في نفر من أصحابه فيهم عمر بن الخطاب وهو يلعب مع الغلمان عند أطم بني مغالة وهو غلام فلم يشعر حتى ضرب رسول الله صلى الله عليه وسلم ظهره بيده ثم قال أتشهد أني رسول الله صلى الله عليه وسلم فنظر اليه ابن صياد فقال أشهد أنك رسول الاميين ثم قال ابن صياد للنبي صلى الله عليه وسلم ما يأتيك قال ابن صياد يأتيني صادق وكاذب فقال النبي صلى الله عليه وسلم آمنت بالله وبرسله قال النبي صلى الله عليه وسلم ما يأتيك قال ابن صياد يأتيني صادق وكاذب فقال النبي صلى الله عليه وسلم خلط لك الامر ثم قال النبي صلى الله عليه وسلم أني قد خبأت لك خبيئا وخبأ له يوم تأتي السماء بدخان مبين فقال ابن صياد هو الدخ فقال النبي صلى الله عليه وسلم اخسأ فلن تعدو قدرك فقال عمر يا رسول الله ائذن لي فيه فأضرب عنقه فقال رسول الله صلى الله عليه وسلم أن يكن هو فلن تسلط عليه وأن لا يكن هو فلا خير لك في قتله.


886-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح قال ابن شهاب أخبرني سالم بن عبد الله أن عبد الله بن عمر قال

-أنطلق رسول الله صلى الله عليه وسلم قبل ابن صياد فذكره.


887-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح قال ابن شهاب أخبرني سالم بن عبد الله أن عبد الله بن عمر قال

-انطلق رسول الله صلى الله عليه وسلم ومعه رهط من أصحابه فيهم عمر بن الخطاب حتى وجد ابن صياد غلاما قد ناهز الحلم يلعب مع الغلمان عند أطم بني معاوية فذكر معناه.


888-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق عن معمر عن الزهري عن سالم أو عن غير واحد قال قال ابن عمر

-أنطلق رسول الله صلى الله عليه وسلم وأبي بن كعب يأتيان النخل التي فيها ابن صياد حتى إذا دخلا النخل طفق رسول الله صلى الله عليه وسلم يتقى بجذوع النخل وهو يختل ابن صياد أن يسمع عن ابن صياد شيئا قبل أن يراه وابن صياد مضطجع على فراشه في قطيفة له فيها زمزمة قال فرأت أمه رسول الله صلى الله عليه وسلم وهو يتقي بجذوع النخل فقالت أي صاف وهو إسمه هذا محمد فثار فقال رسول الله صلى الله عليه وسلم لو تركته بين.


889-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا شعيب عن الزهري أخبرني سالم بن عبد الله سمعت عبد الله بن عمر يقول

-انطلق بعد ذلك النبي صلى الله عليه وسلم هو وأبي بن كعب يؤمان النخل فذكر الحديث.


890-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن ابن عمر قال

-قام رسول الله صلى الله عليه وسلم في الناس فأثنى على الله تعالى بما هو أهله فذكر الدجال فقال إني لأنذركموه وما من نبي إلا قد أنذره قومه لقد أنذره نوح صلى الله عليه وسلم قومه ولكن سأقول لكم فيه قولا لم يقله نبي لقومه تعلمون أنه أعور وأن الله تبارك وتعالى ليس بأعور.


891-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن سالم عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-تقاتلكم اليهود فتسلطون عليهم حتى يقول الحجر يا مسلم هذا يهودي ورائي فاقتله.


892-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج عن موسى بن عقبة عن نافع عن ابن عمر

-أن يهود بني النضير وقريظة حاربوا رسول الله صلى الله عليه وسلم فاجلى رسول الله صلى الله عليه وسلم بني النضير وأقر قريظة بعد ذلك فقتل رجالهم وقسم نساءهم وأولادهم وأموالهم بين المسلمين إلا بعضهم لحقوا برسول الله صلى الله عليه وسلم فأمنهم وأسلموا وأجلى رسول الله صلى الله عليه وسلم يهود المدينة كلهم بني قينقاع وهم قوم عبد الله بن سلام ويهود بني حارثة وكل يهودي كان بالمدينة.


893-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج حدثني موسى بن عقبة عن نافع عن ابن عمر

-أن عمر بن الخطاب أجلى اليهود والنصاري من أرض الحجاز وكان رسول الله صلى الله عليه وسلم لما ظهر على خيبر أراد إخراج اليهود منها وكانت الارض حين ظهر عليها لله تعالى ولرسول الله صلى الله عليه وسلم والمسلمين فأراد إخراج اليهود منها فسألت اليهود رسول الله صلى الله عليه وسلم أن يقرهم بها على أن يكفوا عملها ولهم نصف الثمر فقال لهم رسول الله صلى الله عليه وسلم نقركم بها على ذلك ما شئنا فقروا بها حتى أجلاهم عمر إلى تيماء وأريحاء.


894-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج أخبرني ابن شهاب عن سالم بن عبد الله عن عبيد الله عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال وهو قائم على المنبر

-من جاء منكم الجمعة فليغتسل.


895-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني ابن شهاب عن عبد الله بن عبيد الله عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال وهو قائم على المنبر

-من جاء منكم الجمعة فليغتسل.


896-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج سمعت نافعا يقول أن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-لا يقم أحدكم أخاه من مجلسه ثم يخلفه فيه فقلت أقاله يعني ابن جريج في يوم الجمعة قال في يوم الجمعة وغيره.


897-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج حدثني سليمان بن موسى حدثنا نافع عن ابن عمر كان يقول من صلى بالليل فليجعل آخر صلاته وتر فإن رسول الله صلى الله عليه وسلم أمر بذلك فإذا كان الفجر فقد ذهبت كل صلاة الليل والوتر فإن رسول الله صلى الله عليه وسلم قال

-أوتروا قبل الفجر.


898-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج قال أخبرني نافع أن ابن عمر كان يقول

-من صلى من الليل فليجعل آخر صلاته وترا قبل الصبح كذلك كان رسول الله صلى الله عليه وسلم يأمرهم.


899-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني أبو الزبير أن عليا الأزدي أخبره أن ابن عمر علمه أن رسول الله صلى الله عليه وسلم كان إذا استوى على بعيره خارجا إلى سفر كبر ثلاثا قال

-سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون اللهم إنا نسألك في سفرنا هذا البر والتقوى ومن العمل ما ترضى اللهم هون علينا سفرنا هذا واطو عنا بعده اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم إني أعوذ بك من وعثاء السفر وكآبة المنقلب وسوء المنظر في الأهل والمال وإذا رجع قالهن وزاد فيهن آيبون تائبون عابدون لربنا حامدون.


900-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني نافع قال

-جمع ابن عمر بين الصلاتين مرة واحدة جاءه خبر عن صفية بنت أبي عبيد أنها وجعة فارتحل بعد أن صلى العصر وترك الأثقال ثم أسرع السير فسار حتى حانت صلاة المغرب فكلمه رجل من أصحابه فقال الصلاة فلم يرجع اليه شيئا ثم كلمة آخر فلم يرجع اليه شيئا ثم كلمه آخر فقال إني رأيت رسول الله صلى الله عليه وسلم إذا استعجل به السير أخر هذه الصلاة حتى يجمع بين الصلاتين.


901-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن ابن عمر قال

-نهى رسول الله صلى الله عليه وسلم عن بيع الثمرة بالتمر وعن بيع الثمرة حتى يبدو صلاحها.


902-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج حدثني ابن شهاب عن صلاة الخوف وكيف السنة عن سالم بن عبد الله أن عبد الله بن عمر كان يحدث أنه صلاها مع النبي صلى الله عليه وسلم قال

-فكبر رسول الله صلى الله عليه وسلم فصف وراءه طائفة منا وأقبلت طائفة على العدو فركع بهم رسول الله صلى الله عليه وسلم ركعة وسجدتين سجد مثل نصف صلاة الصبح ثم انصرفوا فاقبلوا على العدو فجاءت الطائفة الاخرى فصنعوا مع النبي صلى الله عليه وسلم ففعل مثل ذلك ثم سلم النبي صلى الله عليه وسلم فقام كل رجل من الطائفتين فصلى لنفسه ركعة وسجدتين.


903-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب قال سألت الزهري قال أخبرني سالم أن عبد الله بن عمر قال

-غزوت مع رسول الله صلى الله عليه وسلم غزوة قبل نجد فوازينا العدو وصاففناهم فذكر الحديث.


904-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن سالم عن ابن عمر قال

-رأيت الناس على عهد رسول الله صلى الله عليه وسلم يضربون إذا اشترى الرجل الطعام جزافا أن يبيعه حتى ينقله إلى رحله.


905-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-من باع عبدا فماله للبائع إلا أن يشترط المبتاع ومن باع نخلا فيها ثمرة قد أبرت فثمرتها للبائع إلا أن يشترط المبتاع.


906-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن نافع عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-من حمل علينا السلاح فليس منا.


907-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم بن عبد الله عن ابن عمر قال

-بعث النبي صلى الله عليه وسلم خالد بن الوليد إلى بني أحسبه قال جذيمة فدعاهم إلى الاسلام فلم يحسنوا أن يقولوا أسلمنا فجعلوا يقولون صبأنا صبأنا وجعل خالد بهم أسرا وقتلا قال ودفع إلى كل رجل منا أسيرا حتى إذا أصبح يوما ما أمر خالد أن يقتل كل رجل منا أسيره قال ابن عمر فقلت والله لا أقتل أسيري ولا يقتل رجل من أصحابي أسيره قال فقدموا على النبي صلى الله عليه وسلم فذكروا له صنيع خالد فقال النبي صلى الله عليه وسلم ورفع يديه اللهم إني أبرأ اليك مما صنع خالد مرتين.


908-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن نافع عن ابن عمر قال كانت مخزومية تستعير المتاع وتجمده فأمر النبي صلى الله عليه وسلم بقطع يدها.


909-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم قال

-يوم الحديبية اللهم اغفر للمحلقين فقال رجل وللمقصرين قال النبي صلى الله عليه وسلم اللهم اغفر للمحلقين حتى قالها ثلاثا أو أربعا ثم قال وللمقصرين.


910-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن ابن عمر قال

-شهدت رسول الله صلى الله عليه وسلم حين أمر برجمهما فلما رجما رأيته يجانئ بيديه عنها ليقيها الحجارة.


911-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن نافع عن ابن عمر قال

-كنا في سرية فبلغت سهماننا أحد عشر بعير الكل رجل ثم نفلنا بعد ذلك رسول الله صلى الله عليه وسلم بعيرا بعيرا.


912-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن ابن عمر وعن أيوب عن نافع عن ابن عمر قال

-قال رسول الله صلى الله عليه وسلم لا تمنعوا إماء الله أن يصلين في المسجد.


913-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن أيوب عن نافع عن ابن عمر قال

-كان النبي صلى الله عليه وسلم يخرج معه يوم الفطر بعنزة فيركزها بين يديه فيصلى اليها.


914-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني موسى بن عقبة عن نافع عن ابن عمر أنه حدث

-أن رسول الله صلى الله عليه وسلم أمر بزكاة الفطر أن تؤدى قبل خروج الناس إلى المصلى وقال مرة إلى الصلاة


915-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن سالم عن ابن عمر قال

قام رجل في المسجد فنادى من اين نهل يا رسول الله قال يهل مهل أهل المدينة من ذي الحليفة ويهل مهل أهل الشام من الحجفة ويهل مهل أهل نجد من قرن قال ويزعمون أو يقولون أنه قال ويهل مهل أهل اليمن من يلملم.


916-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق سمعت عبيد الله بن عمر وعبد العزيز بن أبي رواد يحدثان عن نافع قال

-خرج ابن عمر يريد الحج زمان نزل الحجاج بابن الزبير فقيل له أن الناس كائن بينهم قتال وإنا نخاف أن يصدوك فقال لقد كان لكم في رسول الله صلى الله عليه وسلم أسوة حسنة إذا أصنع كما صنع رسول الله صلى الله عليه وسلم أشهدكم أني قد أوجبت عمرة ثم خرج حتى إذا كان بظهر البيداء قال ما شأن والعمرة الحج إلا واحد أشهدكم أني قد أوجبت حجا مع عمرتي وأهدى هديا اشتراء بقديد فأنطلق حتى قدم مكة فطاف بالبيت وبين الصفا والمروة لم يزد على ذلك ولم ينحر ولم يحلق ولم يقصر ولم يحلل من شيء كان أحرم منه حتى كان يوم النحر فنحر وحلق ثم رأى أن قد قضى طوافه للحج والعمرة ولطوافه الأول ثم قال هكذا صنع رسول الله صلى الله عليه وسلم.


917-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن سالم قال

-سئل ابن عمر عن متعة الحج فامر بها وقال أحلها الله تعالى وأمر بها رسول الله صلى الله عليه وسلم قال الزهري وأخبرني سالم أن ابن عمر قال العمرة في أشهر الحج تامة تقضى عمل بها رسول الله صلى الله عليه وسلم ونزل بها كتاب الله تعالى.


918-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق الثوري عن عبد الكريم الجزري عن سعيد بن جبير قال

-رأيت ابن عمر يمشي بين الصفا والمروة ثم قال إن مشيت فقد رأيت رسول الله صلى الله عليه وسلم يمشي وإن سعيت فقد رأيت رسول الله صلى الله عليه وسلم يسعى.


919-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن عبيد الله بن عمر عن نافع عن ابن عمر

-أن النبي صلى الله عليه وسلم جعل للفرس سهمين وللرجل سهما.


920-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا روح حدثنا عبد العزيز بن أبي رواد أخبرني نافع عن ابن عمر قال

-كان رسول الله صلى الله عليه وسلم يستلم هذين الركنين اليمانيين كلما مر عليهما ولا يستلم الآخرين.


921-حدثنا عبد الله حدثني أبي حدثنا روح وحسن

حدثنا عبد الله حدثني أبي حدثنا روح وحسن بن موسى قالا حدثنا حماد بن زيد حدثنا الزبير بن عربي قال

-سأل رجل ابن عمر عن استلام الحجر قال حسن عن الزبير بن عربي قال سمعت رجلا سأل ابن عمر عن الحجر قال رأيت رسول الله صلى الله عليه وسلم يستلمه ويقبله فقال رجل أرأيت إن زحمت فقال ابن عمر إجعل أرأيت باليمن رأيت رسول الله صلى الله عليه وسلم يستلمه ويقبله.


922-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني عمرو بن يحيى عن محمد بن يحيى بن حبان عن عمه واسع أنه سأل عبد الله بن عمر عن صلاة رسول الله صلى الله عليه وسلم فقال

-الله أكبر كلما وضع وكلما رفع ثم يقول السلام عليكم ورحمة الله على يمينه السلام عليكم على يساره.


923-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني عمرو بن دينار أنه سمع رجلا سأل عبد الله بن عمر

-أيصيب الرجل إمرأته قبل أن يطوف بالصفا والمروة قال أما رسول الله صلى الله عليه وسلم فقدم فطاف بالبيت ثم ركع ركعتين ثم طاف بين الصفا والمروة ثم تلا لقد كان لكم في رسول الله أسوة حسنة.


924-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا مالك عن ابن شهاب عن سالم بن عبد الله عن أبيه

-أن رسول الله صلى الله عليه وسلم صلى المغرب والعشاء بالمزدلفة جميعا.


925-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة سمعت أبا إسحق سمعت عبد الله بن مالك قال

-صليت مع ابن عمر بجمع قام فصلى المغرب ثلاثا ثم صلى العشاء ركعتين بإقامة واحدة قال فسأله خالد بن مالك فقال أن رسول الله صلى الله عليه وسلم فعل مثل هذا في هذا المكان.


926-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال بلغني عن نافع عن ابن عمر

-أن النبي صلى الله عليه وسلم كان ينحر يوم الاضحى بالمدينة قال وكان إذا لم ينحر ذبح.


927-حدثنا عبد الله حدثني أبي حدثنا حدثنا

حدثنا عبد الله حدثني أبي حدثنا حدثنا حماد بن مسعرة عن ابن عجلان وصفوان قال أنبأنا ابن عجلان المعني عن القعقاع بن حكيم ابن عبد العزيز بن مروان كتب إلى عبد الله بن عمر أن ارفع إلى حاجتك قال فكتب اليه عبد الله بن عمر إني سمعت رسول الله صلى الله عليه وسلم يقول

-ابدأ بمن تعول واليد العليا خير من اليد السفلى وأني لأحسب اليد العليا المعطية والسفلى السائلة وأني غير سائلك شيئا ولا أراد رزقا ساقه الله إلي منك.


928-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا يونس عن الزهري عن سالم بن عبد الله عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-لا حسد إلا في اثنتين رجل آتاه الله تعالى هذا الكتاب فهو يقوم به آناء الليل وآناء النهار ورجل أعطاه الله تعالى مالا فتصدق به آناء الليل وآناء النهار.


929-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا يونس عن الزهري قال

-بلغنا أن رسول الله صلى الله عليه وسلم كان إذا رمى الجمرة الأولى التي تلي المسجد رماها بسبع حصيات يكبر مع كل حصاة ثم يقوم أمامها فيستقبل البيت رافعا يديه يدعو وكان يطيل الوقوف ثم يرمي الثانية بسبع حصيات يكبر مع كل حصاة ثم ينصرف ذات اليسار إلى بطن الوادي فيقف ويستقبل القبلة رافعا يديه يدعو ثم يمضي حتى يأتي يوم الجمرة التي عند العقبة فيرميها بسبع حصيات يكبر عند كل حصاة ثم ينصرف ولا يقف قال الزهري سمعت سالما يحدث عن ابن عمر عن النبي صلى الله عليه وسلم بمثل هذا وكان ابن عمر يفعل مثل هذا.


930-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا يونس عن الزهري عن سالم عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-لا عدوى ولا طيرة والشؤم في ثلاثة في المرأة والدار والدابة.


931-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا شعبة عن محمد بن أبي يعقوب سمعت ابن أبي نعم يقول شهدت ابن عمر وسأله رجل من أهل العراق عن محرم قتل ذبابا فقال

-يا أهل العراق تسألوني عن محرم قتل ذبابا وقد قتلتم ابن بنت رسول الله صلى الله عليه وسلم وقد قال رسول الله صلى الله عليه وسلم هما ريحانتي من الدنيا.


932-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الطيالسي أنبأنا شعبة أخبرني عائذ بن نصيب سمعت ابن عمر يقول

-أن رسول الله صلى الله عليه وسلم صلى في الكعبة.


933-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا عبد الرحمن بن ثابت حدثني أبي عن مكحول عن جبير بن نفير عن ابن عمر

-أن رسول الله صلى الله عليه وسلم قال أن الله تعالى يقبل توبة عبده ما لم يغرغر.


934-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا شعبة عن عبد الله بن دينار سمع ابن عمر سمع النبي صلى الله عليه وسلم يقــول:-غفار غفر الله لها وأسلم سالمها الله


935-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا إسحق بن سعيد القرشي عن أبيه قال كنت عند ابن عمر فجاءه رجل فقال ممن أنت قال من أسلم قال ألا أبشرك يا أخا أسلم سمعت رسول الله صلى الله عليه وسلم يقول

-غفار غفر الله لها وأسلم سالمها الله.


936-حدثنا عبد الله حدثني أبي حدثنا عارم

حدثنا عبد الله حدثني أبي حدثنا عارم حدثنا حماد عن أيوب عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال

-لا يبيع الرجل على بيع أخيه ولا يخطب على خطبة أخيه إلا بإذنه وربما قال بإذن له.


937-حدثنا عبد الله حدثني أبي حدثنا صفوان بن

حدثنا عبد الله حدثني أبي حدثنا صفوان بن عيسى أنبأنا أسامة بن زيد عن نافع عن عبد الله

-أن النبي صلى الله عليه وسلم اتخذ خاتما من ذهب فجعله في يمينه وجعل فصه مما يلي باطن كفه فاتخذ الناس خواتيم الذهب قال فصعد رسول الله صلى الله عليه وسلم المنبر فألقاه ونهى عن التختم بالذهب.


938-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا أيوب عن نافع عن ابن عمر قال

-واصل رسول الله صلى الله عليه وسلم فواصل الناس فنهاهم فقالوا يا رسول الله فإنك تواصل فقال إني لست كهيئتكم أني أطعم وأسقي.


939-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا أيوب عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم قال

-من حلف فاستثنى فإن شاء مضى وإن شاء رجع غير حنث.


940-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا نافع عن ابن عمر

-أن عائشة ساومت بريرة فرجع النبي صلى الله عليه وسلم من الصلاة فقالت أبو أن يبيعوها إلا أن يشترطوا الولاء فقال النبي صلى الله عليه وسلم الولاء لمن أعتق.


941-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني همام حدثنا يعلى بن حكيم عن سعيد بن جبير سمعت ابن عمر يقول

-نهى رسول الله صلى الله عليه وسلم عن نبيذ الجر قال فأتيت ابن عباس فذكرت ذلك له فقال صدق قال قلت ما الجر قال كل شيء صنع من مدر.


942-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا صخر عن نافع عن ابن عمر قال

-نهى رسول الله صلى الله عليه وسلم أن يبيع حاضر لباد وكان يقول لا تلقوا البيوع ولا يبع بعض على بيع بعض ولا يخطب أحدكم أو أحد على خطبة أخيه حتى يترك الخاطب الأول أو يأذنه فيخطب.


943-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا حدثنا حماد بن سلمة أنبأنا أيوب عن نافع عن ابن عمر أن عمر رضي الله تعالى عنه سأل رسول الله صلى الله عليه وسلم بالجعرانة فقال

-إني كنت نذرت في الجاهلية أن أعتكف في المسجد الحرام قال عبد الصمد ومعه غلام من سبي هوازن فقال له إذهب فاعتكف فذهب فاعتكف فبينما هو يصلي إذا سمع الناس يقولون أعتق رسول الله صلى الله عليه وسلم سبي هوازن فدعا الغلام فأعتقه.


944-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن عبد الله بن محمد بن عقيل عن ابن عمر

-أن النبي صلى الله عليه وسلم كساه حلة فلبسها فرآها رسول الله صلى الله عليه وسلم فذكر أسفل من الكعبين وذكر النار حتى ذكر قولا شديدا في إسبال الإزار.


945-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وأبو سعيد قالا حدثنا عبد الله بن المثنى حدثنا عبد الله بن دينار عن ابن عمر قال

-نهى رسول الله صلى الله عليه وسلم عن القزع قال عبد الصمد وهي القزعة الرقعة في الرأس.


946-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا هرون بن إبراهيم الاهوازي حدثنا محمد عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-صلاة المغرب وتر صلاة النهار فأوتروا صلاة الليل وصلاة الليل مثنى مثنى والوتر ركعة من آخر الليل.


947-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن حفص أنبأنا ورقاء عن عبد الله بن دينار عن ابن عمر أن رسول الله صلى الله عليه وسلم

-نهى عن القزع في الرأس.


948-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام يعني ابن سعد عن زيد يعني بن أسلم عن أبيه قال دخلت مع ابن عمر على عبد الله بن مطيع فقال مرحبا بأبي عبد الرحمن ضعوا له وسادة فقال ابن عمر إنما جئت لأحدثك حديثا سمعته من رسول الله صلى الله عليه وسلم سمعت رسول الله صلى الله عليه وسلم

-يقول من نزع يدا من طاعة فإنه يأتي يوم القيامة لا حجة له ومن مات وهو مفارق للجماعة فإنه يموت ميتة جاهلية.


949-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا بحيى بن قيس المازني حدثنا ثمامة بن شراحيل قال

-خرجت إلى ابن عمر فقلت ما صلاة المسافر قال ركعتين ركعتين إلا صلاة المغرب ثلاثا قلت أرأيت إن كنا بذي المجاز قال ما ذو المجاز قلت مكان نجتمع فيه ونبيع فيه ونمكث عشرين ليلة أو خمس عشرة ليلة فقال يا أيها الرجل كنت بأذربيجأن لا أدري قال أربعة أشهر أو شهرين فرأيتهم يصلونها ركعتين ركعتين ورأيت نبي الله صلى الله عليه وسلم بصر عيني يصليها ركعتين ثم نزع إلى بهذه الآية لقد كان لكم في رسول الله اسوة حسنة.


950-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا حنظلة بن أبي سفيان سمعت سالما يقول عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال

-رأيت عند الكعبة مما يلي المقام رجلا آدم سبط الرأس واضعا يده على رجلين يسكب رأسه أو يقطر فسألت من هذا فقيل عيسى بن مريم أو المسيح بن مريم لا أدري أي ذلك قال ثم رأيت وراءه رجلا أحمر جعد الرأس أعور عين اليمنى أشبه من رأيت به ابن قطن فسألت من هذا فقيل المسيح الدجال.


951-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي سمعت يونس عن الزهري عن حمزة بن عبد الله بن عمر عن أبيه قال سمعت رسول الله صلى الله عليه وسلم يقول

-أتيت وأنا نائم بقدح من لبن فشربت منه حتى جعل اللبن يخرج من أظفاري ثم ناولت فضلي عمر بن الخطاب فقال يا رسول الله فما أولته قال العلم.


952-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا اسرائيل عن سماك عن سعيد بن جبير عن ابن عمر قال

-كنت أبيع الابل بالبقيع فأبيع بالدنانير وآخذ الدراهم وأبيع بالدراهم وآخذ الدنانير فأتيت النبي صلى الله عليه وسلم وهو يريد أن يدخل حجرته فاخذت بثوبه فسألته فقال إذا أخذت واحدا منهما بالآخر فلا يفارقك وبينك وبينه بيع.


953-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير عن موسى بن عقبة حدثني سالم بن عبد الله عن عبد الله بن عمر قال

-البيداء التي تكذبون فيها على رسول الله صلى الله عليه وسلم ما أهل رسول الله صلى الله عليه وسلم إلا من عند مسجد ذي الحليفة.


954-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم وحميد بن عبد الرحمن الرؤاسي قإلا حدثنا زهير حدثنا موسى بن عقبة أخبرني نافع عن عبد الله بن عمر أنه كان يحدث

-أن رسول الله صلى الله عليه وسلم أمر بزكاة الفطر أن تؤدى قبل خروج الناس إلى الصلاة.


955-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا مفضل عن منصور عن مجاهد قال

-دخلت مع عروة بن الزبير المسجد فإذا ابن عمر مستند إلى حجرة عائشة وأناس يصلون الضحى فقال له عروة أبا عبد الرحمن ما هذه الصلاة قال بدعة فقال له عروة أبا عبد الرحمن كم اعتمر رسول الله صلى الله عليه وسلم فقال أربعا إحداهن في رجب قال وسمعنا استنان عائشة في الحجرة فقال لها عروة أن أبا عبد الرحمن يزعم أن النبي صلى الله عليه وسلم اعتمر أربعا إحداهن في رجب فقالت يرحم الله أبا عبد الرحمن ما اعتمر النبي صلى الله عليه وسلم إلا وهو معه وما اعتمر في رجب قط.


956-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان عن موسى بن عقبة عن نافع عن ابن عمر قال صلى الله عليه وسلم

-صلاة الخوف في بعض أيامه فقامت طائفة معه وطائفة بإزاء العدو فصلى بالذين معه ركعة ثم ذهبوا رجاء الآخرون فصلى بهم ركعة ثم قضت الطائفتان ركعة ركعة.


957-حدثنا عبد الله حدثني أبي حدثنا أسباط بن

حدثنا عبد الله حدثني أبي حدثنا أسباط بن محمد حدثنا محمد بن عجلان عن نافع عن ابن عمر قال

-كان رسول الله صلى الله عليه وسلم يأتي مسجد قباء راكبا وماشيا.


958-حدثنا عبد الله حدثني أبي حدثنا أسباط

حدثنا عبد الله حدثني أبي حدثنا أسباط حدثنا عبد الله بن عمر عن نافع عن ابن عمر

-أنه كان يرمل ثلاثا من الحجر إلى الحجر ويمشي أربعا على هينته قال وكان رسول الله صلى الله عليه وسلم يفعله.


959-حدثنا عبد الله حدثني أبي حدثنا أسباط

حدثنا عبد الله حدثني أبي حدثنا أسباط حدثنا الحسن بن عمرو الفقيمي عن أبي أمامة التيمي قال

-قلت لابن عمر إنا نكري فهل لنا من حج قال أليس تطوفون بالبيت وتأتون المعرف وترمون الجمار وتحلقون رؤسكم قال قلنا بلى فقال ابن عمر جاء رجل إلى النبي صلى الله عليه وسلم فسأله عن الذي سألتني فلم يجبه حتى نزل عليه جبريل عليه السلام بهذه الآية ليس عليكم جناح أن تبتغوا فضلا من ربكم فدعاه النبي صلى الله عليه وسلم فقال أنتم حجاج.


960-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد يعني العدني حدثنا سفيان عن العلاء بن المسيب عن رجل من نبي تيم الله قال

-جاء رجل إلى ابن عمر فقال إنا قوم نكري فذكر مثل معنى حديث أسباط.


961-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبد الملك عن عطاء عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-إن الصلاة في مسجدي هذا أفضل من الصلاة فيما سواه من المساجد إلا المسجد الحرام.


962-حدثنا عبد الله حدثني أبي حدثنا محمد

حدثنا عبد الله حدثني أبي حدثنا محمد يعني ابن إسحق عن نافع عن ابن عمر قال

-نهى رسول الله صلى الله عليه وسلم عن بيع الغرر وذلك أن الجاهلية كانوا يتبايعون بالشارف حبل الحبلة فنهى رسول الله صلى الله عليه وسلم عن ذلك.


963-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد عن عبد الله عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم

-حمى النقيع للخيل قال حماد فقلت له لخيله قال لا لخيل المسلمين.


964-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن عطية بن سعد عن ابن عمر قال سمعت رسول الله صلى الله عليه وسلم يقول

-صلاة الليل مثنى مثنى فإذا خفت الصبح فواحدة إن الله تعالى وتر يحب الوتر.


965-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا عيسى بن حفص بن عاصم بن عمر عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-من صبر على لأوائها وشدتها كنت له شفيعا أو شهيد يوم القيامة.


966-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحرث عن حنظلة أنه سمع طاوسا يقول سمعت عبد الله بن عمر وسأله رجل فقال

-أنهى رسول الله صلى الله عليه وسلم عن الجر الدباء قال نعم.


967-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحرث عن حنظلة بن أبي سفيان عن سالم بن عبد الله عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال

-من جر ثوبه من الخيلاء لم ينظر الله تعالى إليه يوم القيامة.


968-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحرث حدثني حنظلة أنه سمع سالم بن عبد الله يقول سمعت عبد الله بن عمر وهو يقول سمعت رسول الله صلى الله عليه وسلم يقول

-من اقتنى كلبا إلا ضاريا أو كلب ماشية نقص من أجره كل يوم قيراطان.


969-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحرث حدثني حنظلة حدثني سالم بن عبد الله بن عمر أنه قال قال رسول الله صلى الله عليه وسلم

-إذا استأذنكم نساؤكم إلى المسجد فأذنوا لهن.


970-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان حدثني جهضم عن عبد الله بن بدر عن ابن عمر قال

-خرجنا مع النبي صلى الله عليه وسلم فلم يحلل ومع أبي بكر وعمر وعثمان رضي الله عنهم فلم يحلوا.


971-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عبد العزيز حدثنا عبد الله ابن دينار عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-الظلم ظلمات يوم القيامة.


972-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عبد العزيز حدثنا عبد الله بن دينار عن ابن عمر أن رسول الله صلى الله عليه وسلم قال

-إن للغادر لواء يوم القيامة يقال هذه غدرة فلان.


973-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا عبد العزيز يزعن عبد الله بن دينار عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-أن الذي لا يؤدي زكاة ماله يمثل الله تعالى له ماله يوم القيامة شجاعا أقرع له زبيبتان فيلزمه أو يطوقه قال يقول أنا كنزك أنا كنزك.


974-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحرث حدثني داود بن قيس عن نافع عن ابن عمر

-أنه كان في سفر فنزل صاحب له يوتر فقال ابن عمر ما شأنك لا تركب قال أوتر قال ابن عمر أليس لك في رسول الله صلى الله عليه وسلم أسوة حسنة.


975-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحرث عن ابن جريج قال قال سليمان بن موسى حدثنا نافع أن ابن عمر كان يقول أن رسول الله صلى الله عليه وسلم قال

-افشوا السلام وأطعموا الطعام وكونوا إخوانا كما أمركم الله عز وجل.


976-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا مالك عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم قال

-لا تلقوا الركبان ونهى عن النجش.


977-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا مالك عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم قال

-الولاء لمن أعتق.


978-حدثنا عبد الله حدثني أبي حدثنا حماد عن

حدثنا عبد الله حدثني أبي حدثنا حماد عن مالك عن نافع عن ابن عمر

-من أعتق شركا له في مملوك قوم عليه في ماله فإن لم يكن له مال عتق منه ماعتق.


979-حدثنا عبد الله حدثني أبي حدثنا حماد عن

حدثنا عبد الله حدثني أبي حدثنا حماد عن مالك عن نافع عن ابن عمر قال

-بعث رسول الله صلى الله عليه وسلم سرية قبل نجد كنت فيها فغنمنا إبلا كثيرة وكانت سهامنا أحد عشر أو اثنى عشر بعيرا ونقلنا بعيرا بعيرا.


980-حدثنا عبد الله حدثني أبي حدثنا حماد

حدثنا عبد الله حدثني أبي حدثنا حماد حدثنا مالك عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم قال

-بسبع وعشرين يعني صلاة الجميع.


981-حدثنا عبد الله حدثني أبي حدثنا مالك عن

حدثنا عبد الله حدثني أبي حدثنا مالك عن نافع عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-اعفوا اللحى وحفوا الشوارب.


982-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا عبد الله عن نافع أن ابن عمر كان يرمي الجمار بعد يوم النحر ماشيا ويزعم

-أن النبي صلى الله عليه وسلم كان يفعل ذلك.


983-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد الخياط عن عبد الله يعني العمري عن نافع عن ابن عمر

-أن النبي صلى الله عليه وسلم أقطع الزبير حضر فرسه بأرض يقال لها ثرير فأجرى الفرس حتى قام ثم رمى بسوطه فقال أعطوه حيث بلغ السوط.


984-حدثنا عبد الله حدثني أبي حدثنا حماد قال

حدثنا عبد الله حدثني أبي حدثنا حماد قال عبد الله حدثنا نافع عن ابن عمر عن النبي صلى الله عليه وسلم

-أنه كره القزع للصبيان.


985-حدثنا عبد الله حدثني أبي حدثنا حماد

حدثنا عبد الله حدثني أبي حدثنا حماد أنبأنا عبد الله عن نافع عن ابن عمر قال

-أول صدقة كانت في الإسلام صدقة فقال له رسول الله صلى الله عليه وسلم احبس أصولها وسبل ثمرتها.


986-حدثنا عبد الله حدثني أبي حدثنا حماد

حدثنا عبد الله حدثني أبي حدثنا حماد حدثنا عبد الله عن نافع عن ابن عمر قال

-كان رسول الله صلى الله عليه وسلم يعلمنا القرآن فإذا مر بسجود القرآن سجد وسجدنا معه.


987-حدثنا عبد الله حدثني أبي حدثنا حماد عن

حدثنا عبد الله حدثني أبي حدثنا حماد عن عبد الله عن نافع قال

-كان ابن عمر يبيت بذي طوى فإذا أصبح اغتسل وأمر من معه أن يغتسلوا ويدخل من العليا فإذا خرج خرج من السفلى ويزعم أن النبي صلى الله عليه وسلم كان يفعل ذلك.


988-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا عبد الله عن نافع قال

-كان ابن عمر يرمل من الحجر إلى الحجر ويزعم أن النبي صلى الله عليه وسلم كان يفعله.


989-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا عبد الله عن نافع عن ابن عمر قال

-حمى رسول الله صلى الله عليه وسلم النقيع للخيل فقلت له يا أبا عبد الرحمن يعني العمري خيله قال خيل المسلمين.


990-حدثنا عبد الله حدثني أبي حدثنا أبو قطن

حدثنا عبد الله حدثني أبي حدثنا أبو قطن حدثنا شعبة عن عبد الله بن أبي السفر عن الشعبي قال

-جالست ابن عمر سنتين ما سمعته روى شيئا عن رسول الله صلى الله عليه وسلم ثم ذكر حديث الضب أو الأضب.


991-حدثنا عبد الله حدثني أبي حدثنا عقبة أبو

حدثنا عبد الله حدثني أبي حدثنا عقبة أبو مسعود المجلد حدثنا عبيد الله عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم سبق بين الخيل وفضل القرح في الغاية.


992-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن اسمعيل ابن أبي فديك حدثنا الضحاك يعني ابن عثمان عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم

-أنه أمر بإخراج الزكاة زكاة الفطر أن تؤدى قبل خروج الناس إلى الصلاة.


993-حدثنا عبد الله حدثني أبي حدثنا بن سعد

حدثنا عبد الله حدثني أبي حدثنا بن سعد وهو أبو دأود الجفري حدثنا سفيان عن عبد الله بن دينار عن ابن عمر قال قال رسول الله صلى الله عليه وسلم

-إن من الشجر شجرة لا يسقط ورقها وإنها مثل الرجل المسلم قال فوقع الناس في شجر البوادي وكنت من أحدث الناس ووقع في صدري أنها النخلة فقال رسول الله صلى الله عليه وسلم هي النخلة قال فذكرت ذلك لأبي فقال لأن تكون قلته أحب إلي من كذا وكذا.


994-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد عن عبد الله عن نافع عن ابن عمر قال

-قاطع رسول الله صلى الله عليه وسلم أهل خيبر على الشطر وكان يعطي نساءه منها مائة وسق ثمانين تمرا وعشرين شعيرا قال أبو عبد الرحمن قرأت على أبي هذه الأحاديث إلى آخرها.


995-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على أبي حدثنا حماد يعني الخياط حدثنا ابن أبي ذئب عن الحرث بن عبد الرحمن عن حمزة بن عبد الله بن عمر ابن الخطاب عن أبيه قال

-كان تحتي إمرأة كان عمر يكرهها فقال لي أبي طلقها قلت لا فأتى رسول الله صلى الله عليه وسلم فأخبره فدعاني فقال عبد الله طلق إمرأتك قال فطلقتها.


996-حدثنا عبد الله قال قرأت على أبي حدثنا

حدثنا عبد الله قال قرأت على أبي حدثنا حماد ابن خالد الخياط عن ابن أبي ذئب عن الحرث بن عبد الرحمن عن سالم عن أبيه قال

-كان رسول الله صلى الله عليه وسلم يأمرنا بالتخفيف وأن كان ليؤمنا بالصافات.


997-حدثنا عبد الله قال قرأت على أبي حدثنا

حدثنا عبد الله قال قرأت على أبي حدثنا حماد بن خالد الخياط حدثنا ابن أبي ذئب عن الزهيري عن سالم عن أبيه قال

-كنا إذا اشترينا على عهد رسول الله صلى الله عليه وسلم طعاما جزافا منعنا أن نبيعه حتى نؤويه إلى رحالنا.


998-حدثنا عبد الله قال قرأت على أبي حدثنا

حدثنا عبد الله قال قرأت على أبي حدثنا حماد ابن أبي ذئب على عن الزهري عن سالم عن أبيه أنه صلى مع رسول الله صلى الله عليه وسلم بالمزدلفة والمغرب والعشاء إقامة جمع بينهما.


999-حدثنا عبد الله قال قرأت على أبي هذا

حدثنا عبد الله قال قرأت على أبي هذا الحديث وسمعته سماعا قال ثناء الأسود بن عامر حدثنا شعبة قال عبد الله بن دينار أخبرني قال

-سمعت ابن عمر يحدث عن النبي صلى الله عليه وسلم في ليلة القدر قال من كان متحريها فليتحرها في ليلة سبع وعشرين قال شعبة وذكر لي رجل ثقة عن سفيان أنه كان يقول إنما قال من كان متحريها فليتحرها في السبع البواقي قال شعبة فلا أدري قال ذا أو ذا شعبة شك قال أبي بالرجل الثقة يحيى بن سعيد القطان.


001-حدثنا محمد بن جعفر حدثنا أبو عبد الرحمن

حدثنا محمد بن جعفر حدثنا أبو عبد الرحمن عبد الله بن أحمد بن محمد حدثني أبي حدثنا هشيم عن حسين بن عبد الرحمن ومغيرة الضبي عن مجاهد عن عبد الله بن عمرو قال

-زوجني أبي امرأة من قريش فلما دخلت علي جعلت لا أنحاش لها مما بي من القوة على العبادة من الصوم والصلاة فجاء عمرو ابن العاص إلى كنته حتى دخل عليها فقال لها كيف وجدت بعلك قالت خير الرجال أو كخير البعولة من رجل لم يفتش لنا كنفا ولم يعرف لنا فراشا فأقبل علي فعذمني وعضني بلسانه فقال أنكحتك امرأة من قريش ذات حسب فعضلتها وفعلت وفعلت ثم أنطلق إلى النبي صلى الله عليه وسلم فشكاني فأرسل إلي النبي صلى الله عليه وسلم فأتيته فقال لي أتصوم النهار قلت نعم قال وتقوم الليل قلت نعم قال لكني أصوم وأفطر وأصلي وأنام وأمس النساء فمن رغب عن سنتي فليس مني قال اقرأ القرآن في كل شهر قلت أني أجدني أقوى من ذلك قال فاقرأه في كل عشرة أيام قلت أني أجدني أقوى من ذلك قال أحدهما إما حصين وإما مغيرة قال فاقرأه في كل ثلاث قال ثم قال صم في كل شهر ثلاثة أيام قلت أني أقوى من ذلك قال فلم يزل يرفعني حتى قال صم يوما وافطر يوما فإنه أفضل الصيام وهو صيام أخي داود صلى الله عليه وسلم قال حصين في حديثه ثم قال صلى الله عليه وسلم فإن لكل عابد شرة ولكل شرة فترة فإما إلى سنة وإما إلى بدعة فمن كانت فترته إلى سنة فقد اهتدى ومن كانت فترته إلى غير ذلك فقد هلك قال مجاهد فكان عبد الله بن عمر وحيث ضعف وكبر يصوم الايام كذلك يصل بعضها إلى بعض ليتقوى بذلك ثم يفطر بعد تلك الايام قال وكان يقرأ في كل حزبه كذلك يزيد أحيانا وينقص أحيانا غير أنه يوفي العدد إما في سبع وإما في ثلاث قال ثم كان يقول بعد ذلك لأن أكون قبلت رخصة رسول الله صلى الله عليه وسلم أحب إلى مما عدل به أو عدل لكني فارقته على أمر أكره أن أخالفه إلى غيره.


002-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق أخبرني ابن لهيعة عن يزيد بن أبي حبيب عن عمرو بن الوليد عن عبد الله بن عمرو قال

سمعت رسول الله صلى الله عليه وسلم يقول
-من قال علي ما لم أقل فليتبوأ مقعده من النار ونهى عن الخمر والميسر والكوبة والغبيراء قال وكل مسكر حرام.


003-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله ابن بكر قال حاتم بن أبي صغيرة عن أبي بلج عن عمرو بن ميمون عن عبد الله بن عمر وقال قال رسول الله صلى الله عليه وسلم

-ما على الأرض رجل يقول لا اله إلا الله والله أكبر وسبحان الله والحمد لله ولا حول ولا قوة إلا بالله إلا كفرت عنه ذنوبه ولو كانت أكثر من زبد البحر.


004-حدثنا عبد الله حدثني أبي حدثنا عارم

حدثنا عبد الله حدثني أبي حدثنا عارم حدثنا معتمر بن سليمان قال أبي حدثنا الحضرمي عن القاسم بن محمد عن عبد الله بن عمرو أن رجلا من المسلمين استأذن رسول الله صلى الله عليه وسلم في امرأة يقال لها أم مهزول وكانت تسافح وتشترط له أن تنفق عليه قال

-فاستأذن رسول الله صلى الله عليه وسلم أو ذكر له أمرها قال فقرأ عليه نبي الله صلى الله عليه وسلم الزانية لا ينكحها إلا زان أو مشرك.


005-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثني ابن لهيعة عن يزيد بن عمرو عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-من صمت نجا.


006-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن يوسف الازرق حدثنا سفيان الثوري عن علقمة بن مرثد عن القاسم يعني ابن مخيمرة عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-ما أحد من الناس يصاب ببلاء في جسده إلا أمر الله عز وجل الملائكة الذين يحفظونه فقال اكتبوا لعبدي كل يوم وليلة ما كان يعمل من خير ما كان في وثاقي.


007-حدثنا عبد الله حدثني أبي حدثنا ابن فضيل

حدثنا عبد الله حدثني أبي حدثنا ابن فضيل حدثنا عطاء بن السائب عن أبيه عن عبد الله بن عمرو قال

-كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فقام وقمنا معه فأطال القيام حتى ظننا أنه ليس براكع ثم ركع فلم يكد يرفع رأسه ثم رفع فلم يكد يسجد ثم سجد فلم يكد يرفع رأسه ثم جلس ثلم يكد يسجد ثم سجد فلم يكد يرفع رأسه ثم فعل في الركعة الثانية كما فعل في الأولى وجعل ينفخ في الارض ويبكي وهو ساجد في الركعة الثانية وجعل يقول رب لم تعذبهم وأنبأنا فيهم رب لم تعذبنا ونحن نستغفرك فرفع رأسه وقد تجلت الشمس وقضى صلاته فحمد الله وأثنى عليه ثم قال أيها الناس إن الشمس والقمر آيتان من آيات الله عز وجل فإذا كسف أحدهما فافزعوا إلى المساجد فو الذي نفسي بيده لقد عرضت على الجنة حتى لو أشاء لتعاطيت بعض أغصانها وعرضت على النار حتى أني لاطفئها خشية أن تغشاكم ورأيت فيها امرأة من حمير سوداء طوالة تعذب بهرة لها تربطها فلم تطعمها ولم تسقها ولا تدعها تأكل من خشاش الارض كلما أقبلت نهشتها وكلما أدبرت نهشتها ورأيت فيها أخا بني دعدع ورأيت صاحب المحجن متكئا في النار على محجنة كان يسرق الحاج بمحجنة فإذا علموا به قال لست أنا أسرقكم أنما تعلق بمحجني.


008-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر أنبأنا معمر حدثنا ابن شهاب عن عيسى بن طلحة عن عبد الله بن عمرو بن العاص قال

-رأيت رسول الله صلى الله عليه وسلم واقفا على راحلته بمنى فاتاه رجل فقال يا رسول الله أني كنت أرى أن الحلق قبل الذبح فحلقت قبل أن أذبح قال إذبح ولا حرج ثم جاءه آخر فقال يا رسول الله إني كنت أرى أن الذبح قبل الرمي فذبحت قبل أن أرمي فقال ارم ولا حرج قال فما سئل عن شيء قدمه رجل قبل شيء إلا قال افعل ولا حرج.


009-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الاعلى عن معمر عن الزهري عن سعيد بن المسيب عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال

-إن المقسطين في الدنيا على منابر من لؤلؤ يوم القيامة بين يدي الرحمن بما أقسطوا في الدنيا.


010-حدثنا عبد الله حدثني أبي حدثنا الوليد

حدثنا عبد الله حدثني أبي حدثنا الوليد بن مسلم أنبأنا الأوزاعي حدثني حسان بن عطية حدثني أبو كبشة السلولي أن عبد الله بن عمرو بن العاصي حدثه

-أنه سمع رسول الله صلى الله عليه وسلم يعني يقول بلغوا عني ولو آية وحدثوا عن بني إسرائيل ولا حرج ومن كذب علي متعمدا فليتبوأ مقعده من النار.


011-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن شعبة عن عمرو بن مرة عن عبد الله بن الحرث عن أبي كثير عن عبد الله بن عمرو بن العاص قال سمعت رسول الله صلى الله عليه وسلم يقول

-الظلم ظلمات يوم القيامة وإياكم والفحش فإن الله لا يحب الفحش ولا التفحش وإياكم والشح فإن الشح أهلك من كان قبلكم أمرهم بالقطيعة فقطعوا وأمرهم بالبخل فبخلوا وأمرهم بالفجور ففجروا قال فقام رجل فقال يارسول الله أي الإسلام أفضل قال أن يسلم المسلمون من لسانك ويدك فقام ذاك أو آخر فقال يا رسول الله أي الهجرة أفضل قال أن تهجر ما كره ربك والهجرة هجرتان هجرة الحاضر والبادي فهجرة البادي أن يجيب إذا دعي ويطيع إذا أمر الحاضر أعظمهما بلية وأفضلهما أجرا.


012-حدثنا عبد الله حدثني أبي حدثنا الوليد

حدثنا عبد الله حدثني أبي حدثنا الوليد حدثنا الأوزاعي حدثني حسان بن عطية حدثنا أبو كبشة السلولي أن عبد الله بن عمرو بن العاص حدثه قال سمعت رسول الله صلى الله عليه وسلم يقول

-أربعون حسنة أعلاها منحة العنز لا يعمل عبد أو قال رجل بخصلة منها رجاء ثوابها وتصديق موعودها إلا أدخله الله بها الجنة.


013-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن عيسى بن طلحة عن عبد الله بن عمرو بن العاص قال قال

-رجل يا رسول الله حلقت قبل أن أرمي قال ارم ولا حرج وقال مرة قبل أن أذبح فقال إذبح ولا حرج قال ذبحت قبل أن أرمي قال ارم ولا حرج.


014-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو بن العاص قال

-جاء رجل إلى النبي صلى الله عليه وسلم يبايعه قال جئت لأبايعك على الهجرة وتركت أبوي يبكيان قال فارجع اليهما فاضحكهما كما أبكيتهما.


015-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان سمعت عمر أخبرني عمرو بن أوس سمعه من عبد الله بن عمرو بن العاص قال قال رسول الله صلى الله عليه وسلم

-أحب الصيام إلى الله صيام داود وأحب الصلاة إلى الله صلاة داود كان ينام نصفه ويقوم ثلثه وينام سدسه وكان يصوم يوما ويفطر يوما.


016-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو بن دينار عن عمرو بن أوس عن عبد الله بن عمرو بن العاص يبلغ به النبي صلى الله عليه وسلم

-المقسطون عند الله يوم القيامة على منابر من نور عن يمين الرحمن عز وجل وكلتا يديه يمين الذين يعدلون في حكمهم وأهليهم وما ولوا.


017-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن سالم بن أبي الجعد عن عبد الله بن عمرو بن العاص وكان على رحل وقال

-مرة على ثقل النبي صلى الله عليه وسلم رجل يقال له كركرة فمات فقال هو في النار فنظروا فإذا عليه عباءة قد غلها وقال مرة أو كساء قد غله.


018-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمر وعن أبي قابوس عن عبد الله بن عمرو بن العاص يبلغ به النبي صلى الله عليه وسلم قال

-الراحمون يرحمهم الرحمن ارحموا أهل الأرض يرحمكم أهل السماء والرحم شجنة من الرحمن من وصلها وصلته ومن قطعها بتته.


019-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن أبي إسحق عن وهب بن جابر عن عبد الله بن عمرو بن العاصي قال سمعت رسول الله صلى الله عليه وسلم يقول

-كفى بالمرء إثما أن يضيع من يقوت.


020-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن داود يعني ابن شابور عن مجاهد وبشر بن اسمعيل عن عبد الله بن عمرو بن العاص قال قال رسول الله صلى الله عليه وسلم

-ما زال جبريل صلى الله عليه وسلم يوصيني بالجار حتى ظننت أنه سيورثه.


021-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن سليمان الأحول عن مجاهد عن أبي عياض عن عبد الله بن عمرو بن العاص لما نهى النبي صلى الله عليه وسلم عن الأوعية قالوا

-ليس كل الناس يجد سقاء فأرخص في الجر غير المزفت.


022-حدثنا عبد الله حدثني أبي حدثنا جرير عن

حدثنا عبد الله حدثني أبي حدثنا جرير عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو بن العاص قال قال رسول الله صلى الله عليه وسلم

-خلتان من حافظ عليهما أدخلتاه الجنة وهما يسير ومن يعمل بهما قليل قالوا وما هما يا رسول الله قال أن تحمد الله وتكبره وتسبحه في دبر كل صلاة مكتوبة عشرا عشرا وإذا أتيت إلى مضجعك تسبح الله وتكبره وتحمده مائة مرة فتلك خمسون ومائتان باللسان وألفان وخمسمائة في الميزان فأيكم يعمل في اليوم والليلة ألفين وخمسمائة سيئة قالوا كيف من يعمل بها قليل قال يجئ أحدكم الشيطان في صلاته فيذكره حاجة كذا وكذا فلا يقولها ويأتيه عند منامه فينومه فلا يقولها قال ورأيت رسول الله صلى الله عليه وسلم يعقدهن بيده.


023-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عبد الرحمن ابن زياد عن عبد الله بن الحرث قال إني لأسير مع معاوية في منصرفه من صفين بينه وبين عمرو بن العاص قال فقال عبد الله بن عمرو بن العاص يا أبت ما سمعت رسول الله صلى الله عليه وسلم يقول لعمار

-ويحك يا ابن سمية تقتلك الفئة الباغية قال فقال عمرو لمعاوية ألا تسمع ما يقول هذا فقال معاوية لا تزال تأتينا بهنة أنحن قتلناه إنما قتله الذين جاؤا به.


024-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم عن سفيان عن الأعمش عن عبد الرحمن بن أبي زياد

-مثله أو نحوه.


025-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن زيد بن وهب عن عبد الرحمن بن عبد رب الكعبة عن عبد الله بن عمرو بن العاص قال قال رسول الله صلى الله عليه وسلم

-من بايع إماما فأعطاه صفقة يده وثمرة قلبه فليطعمه ما استطاع فإن جاء آخر ينازعه فاضربوا عنق الآخر.


026-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي السفر عن عبد الله بن عمرو بن العاص قال

-مر بنا رسول الله صلى الله عليه وسلم ونحن نصلح خصا لنا فقال ما هذا قلنا خصا لنا وهى فنحن نصلحه قال
-فقال أما إن الأمر أعجل من ذلك.


027-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية عن الأعمش عن زيد بن وهب عن عبد الرحمن بن عبد رب الكعبة قال أنتهيت إلى عبد الله بن عمرو بن العاص وهو جالس في ظل الكعبة فسمعته يقول

-بينا نحن مع رسول الله صلى الله عليه وسلم في سفر إذ نزل منزلا فمنا من يضرب خباءه ومنا من هو في جشرة ومنا من ينتضل إذ نادى مناديه الصلاة جامعة قال فاجتمعنا قال فقام رسول الله صلى الله عليه وسلم فخطبنا فقال إنه لم يكن نبي قبلي إلا دل أمته على ما يعلمه خيرا لهم ويحذرهم ما يعلمه شرا لهم وإن أمتكم هذه جعلت عافيتها في أولها وإن آخرها سيصيبهم بلاء شديد وأمور تنكرونها تجيء فتن يرقق بعضها البعض تجيء الفتنة فيقول المؤمن هذه مهلكتي ثم تنكشف ثم تجيء الفتنة فيقول المؤمن هذه ثم تنكشف فمن سره منكم أن يزحزح عن النار وأن يدخل الجنة فلتدركه موتته وهو يؤمن بالله واليوم الآخر وليأت إلى الناس الذي يحب أن يؤتى إليه ومن بايع إماما فأعطاه صفقة يده وثمرة قلبه فليطعمه ما استطاع فإن جاء آخر ينازعه فاضربوا عنق الآخرة قال فادخلت رأسي من بين الناس فقلت أنشدك بالله أأنت سمعت هذا من رسول الله صلى الله عليه وسلم قال فأشار بيده إلى أذنيه فقال سمعته أذناي ووعاه قلبي قال فقلت هذا ابن عمك معاوية يعني يأمرنا بأكل أموالنا بيننا بالباطل وأن نقتل أنفسنا وقد قال الله تعالى يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل قال فجمع يده فوضعها على جبهته ثم نكس هنية ثم رفع رأسه فقال أطعه في طاعة الله واعصه في معصية الله عز وجل.


028-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن مسروق عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم لم يك فاحشا ولا متفحشا وكان يقول

-من خياركم أحاسنكم أخلاقا.


029-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل حدثنا يحيى بن أبي إسحق حدثني عبدة ابن أبي لبابة عن حبيب بن أبي ثابت حدثني أبو عبد الله مولى عبد الله بن عمرو حدثنا عبد الله بن عمرو بن العاص ونحن نطوف بالبيت قال قال رسول الله صلى الله عليه وسلم

-ما من أيام أحب إلى الله العمل فيهن من هذه الايام قيل ولا الجهاد في سبيل الله قال ولا الجهاد في سبيل الله إلا من خرج بنفسه وماله ثم لم يرجع حتى تهراق مهجة دمه قال فلقيت حبيب بن أبي ثابت فسألته عن هذا الحديث فحدثني بنحو من هذا الحديث قال وقال عبدة هي الايام العشر.


030-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل أنبأنا عطاء بن السائب عن أبيه عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-اقرأ القرآن في شهر ثم ناقصني وناقصته حتى صار إلى سبع.


031-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل حدثنا سليمان التيمي عن أسلم العجلي عن بشر بن شفاف عن عبد الله بن عمر قال قال أعرابي

-يا رسول الله ما الصور قال قرن ينفخ فيه.


032-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل عن يونس عن الحسن أن عبد الله بن عمرو قال قال لي رسول الله صلى الله عليه وسلم

-كيف أنت إذا بقيت في حثالة من الناس قال قلت يا رسول الله كيف ذلك قال إذا مرجت عهودهم وأماناتهم وكانوا هكذا وشبك يونس بين أصابعه يصف ذاك قال قلت ما أصنع عند ذاك يا رسول الله قال اتق الله عز وجل وخذ ما تعرف ودع ما تنكر وعليك بخاصتك وإياك وعوامهم.


033-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى يعني ابن سعيد عن شعبة حدثني عمرو بن مرة سمعت رجلا في بيت أبي عبيدة أنه سمع عبد الله بن عمرو يحدث ابن عمر أنه سمع رسول الله صلى الله عليه وسلم يقول

-من سَمَّعَ الناسَ بعمله، سَمَّعَ اللهُ به سامِعَ خلقِهِ وصَغَّرَهُ وحَقَّرَهُ. قال فذرفت عينا عبد الله.


034-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبيد الله بن الاخنس أنبأنا الوليد بن عبد الله عن يوسف بن ماهك عن عبد الله بن عمرو قال

-كنت أكتب كل شيء أسمعه من رسول الله صلى الله عليه وسلم أريد حفظه فنهتني قريش فقالوا إنك تكتب كل شيء تسمعه من رسول الله صلى الله عليه وسلم ورسول الله صلى الله عليه وسلم بشر يتكلم في الغضب والرضا فامسكت عن الكتاب فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال اكتب فوالذي نفسي بيده ما خرج مني إلا حق.


035-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن هشام أملاه علينا حدثني أبي سمعت عبد الله بن عمرو من فيه إلى في يقول سمعت رسول الله صلى الله عليه وسلم يقول

-أن الله لا يقبض العلم انتزاعا ينتزعه من الناس ولكن يقبض العلم بقبض العلماء حتى إذا لم يترك عالما اتخذ الناس رؤساء جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا.


036-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن سفيان حدثنا منصور عن هلال بن يساف عن أبي يحيى عن عبد الله بن عمرو رأيت رسول الله صلى الله عليه وسلم يصلي جالسا قلت له حدثت أنك تقول صلاة القاعد على نصف صلاة القائم قال

-أني ليس كمثلكم.


037-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن هشام الدستوائي حدثنا يحيى عن محمد بن إبراهيم عن خالد بن معدان عن جبير بن نفير عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم رأى عليه ثوبين معصفرين قال

-هذه ثياب الكفار لا تلبسها.


038-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا حسين المعلم حدثنا عبد الله بن بريدة عن أبي سيرة قال كان عبيد الله ابن زياد يسأل عن الحوض حوض محمد صلى الله عليه وسلم وكان يكذب به بعد ما سأل أبا برزة والبراء بن عازب وعائذ بن عمرو ورجلا آخر وكان يكذب به فقال أبو سبرة أنا أحدثك بحديث فيه شفاء هذا إن أباك بعث معي بمال إلى معاوية فلقيت عبد الله بن عمرو فحدثني مما سمع من رسول الله صلى الله عليه وسلم وأملى على فكتبت بيدي فلم أزد حرفا ولم أنقص حرفا حدثني أن رسول الله صلى الله عليه وسلم قال

-أن الله لا يحب الفحش أو يبغض الفاحش والمتفحش قال ولا تقوم الساعة حتى يظهر الفحش والتفاحش وقطيعة الرحم وسوء المجأورة وحتى يؤتمن الخائن ويخون الامين وقال ألا أن موعدكم حوضى عرضه وطوله واحد وهو كما بين أيلة ومكة وهو مسيرة شهر فيه مثل النجوم أباريق شرابه أشد بياضا من الفضة من شرب منه مشربا لم يظمأ بعده أبدا فقال عبيد الله ما سمعت في الحوض حديثا أثبت من هذا فصدق به وأخذ الصحيفة فحبسها عنده.


039-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن اسمعيل حدثنا عامر قال جاء رجل إلى عبد الله بن عمرو فقال سمعت رسول الله صلى الله عليه وسلم يقول

-المسلم من سلم المسلمون من لسانه ويده والمهاجر من هجر ما نهى الله عنه.


040-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج عن ابن أبي مليكة عن يحيى بن حكيم بن صفوان عن عبد الله بن عمرو بن العاص قال

-جمعت القرآن فقرأت به في كل ليلة فبلغ ذلك رسول الله صلى الله عليه وسلم فقال إني أخشى أن يطول عليك زمان أن تمل اقرأه في كل شهر قلت يا رسول الله دعني أستمتع من قوتي وشبابي قال اقرأه في كل عشرين قلت يا رسول الله دعني أستمتع من قوتي وشبابي قال اقرأه في عشر قلت يا رسول الله دعني استمتع من قوتي وشبابي قال اقرأه في كل سبع قلت يا رسول الله دعني أستمتع من قوتي وشباب فأبى.


041-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو

-أن النبي صلى الله عليه وسلم صلى في كسوف الشمس ركعتين.


042-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن عجلان عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم رأى على بعض أصحابه خاتما من ذهب فأعرض عنه فألقاه واتخذ خاتما من حديد فقال

-هذا شر هذا حلية أهل النار فألقاه فاتخذ خاتما من ورق فسكت عنه.


043-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن عثمان بن عمير بن أبي اليقظان عن أبي حرب بن أبي الاسود قال سمعت عبد الله بن عمرو قال سمعت رسول الله صلى الله عليه وسلم يقول

-ما أقلت الغبراء ولا أظلت الخضراء من رجل أصدق من أبي ذر.


044-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عثمان بن حكيم عن أبي أمامة بن سهل بن حنيف عن عبد الله بن عمرو قال

-كنا جلوسا عند النبي صلى الله عليه وسلم وقد ذهب عمرو بن العاص يلبس ثيابه ليلحقني فقال ونحن عنده ليدخلن عليكم رجل لعين فوالله ما زلت وجلا أتشوف داخلا وخارجا حتى دخل فلان يعني الحكم.


045-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الحسن بن عمرو عن أبي الزبير عن عبد الله بن عمرو سمعت رسول الله صلى الله عليه وسلم يقول

-إذا رأيتم أمتي تهاب الظالم أن تقول له أنك أنت ظالم فقد تودع منهم وقال رسول الله صلى الله عليه وسلم يكون في أمتي خسف ومسخ وقذف.


046-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا حجاج عن قتادة عن أبي قلابة عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-من قتل دون ماله فهو شهيد.


047-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى حدثنا الأعمش عن أبي وائل عن مسروق قال كنت جالسا عند عبد الله بن عمرو فذكر عبد الله بن مسعود فقال أن ذاك لرجل لا أزال أحبه أبدا سمعت رسول الله صلى الله عليه وسلم يقول

-خذوا القرآن عن أربعة عن ابن أم عبد فبدأ به وعن معاذ وعن سالم مولى أبي حذيفة قال يعلى ونسيت الرابع.


048-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى حدثنا فطر عن مجاهد عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-أن الرحم معلقة بالعرش وليس الواصل بالمكافئ ولكن الواصل الذي إذا انقطعت رحمه وصلها.


049-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد ابن إسحق عن يزيد بن أبي حبيب عن ناعم مولى أم سلمة عن عبد الله بن عمرو قال حججت معه حتى إذا كنا ببعض طرق مكة رأيته تيمم فنظر حتى إذا استبانت جلس تحتها ثم قال

-رأيت رسول الله صلى الله عليه وسلم تحت هذه الشجرة إذ أقبل رجل من هذا الشعب فسلم على رسول الله صلى الله عليه وسلم ثم قال يا رسول الله أني قد أردت الجهاد ابتغى بذلك وجه الله والدار الآخرة قال هل من أبويك أحد حي قال نعم يا رسول الله كلاهما قال فارجع أبرر أبويك قال فولى راجعا من حيث جاء.


050-حدثنا عبد الله حدثني أبي حدثنا يعلى بن

حدثنا عبد الله حدثني أبي حدثنا يعلى بن عبيد حدثنا أبو حيان عن أبيه قال التقى عبد الله بن عمرو وعبد الله بن عمر ثم أقبل عبد الله بن عمر وهو يبكي فقال له القوم ما يبكيك يا أبا عبد الرحمن قال الذي حدثني هذا قال سمعت رسول الله صلى الله عليه وسلم يقول

-لا يدخل الجنة إنسان في قلبه مثقال حبة من خردل من كبر.


051-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان ومسعر عن حبيب بن أبي ثابت عن أبي العباس المكي عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-لا صام من صام الأبد.


052-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن منصور عن هلال بن يساف عن أبي يحيى عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-أسبغوا الوضوء.


053-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر وسفيان عن سعد بن إبراهيم عن حميد بن عبد الرحمن بن عوف عن عبد الله بن عمرو رفعه سفيان ووقفه مسعر قال

-من الكبائر أن يشتم الرجل والديه قالوا وكيف يشتم الرجل والديه قال يسب أبا الرجل فيسب أباه ويسبب أمه فيسب أمه.


054-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن سعد بن إبراهيم عن ريحان بن يزيد العامري عن عبد الله بن عمرو قال قال النبي صلى الله عليه وسلم

-لا تحل الصدقة لغني ولا لذي مرة سوى.


055-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي حيان عن أبي زرعة عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-تطلع الشمس من مغربها وتخرج الدابة على الناس ضحى فأيهما خرج قبل صاحبه فالأخرى منها قريب ولا أحسبه إلا طلوع الشمس من مغربها هي التي أولا.


056-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي ذئب عن خاله الحرث بن عبد الرحمن عن أبي سلمة بن عبد الرحمن عن عبد الله بن عمرو قال

-لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي.


057-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أيوب سمعت القاسم بن ربيعة يحدث عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال

-إن قتيل الخطأ شبه العمد قتيل السوط أو العصا فيه مائة منها أربعون في بطونها أولادها.


058-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان ومسعر عن حبيب بن أبي ثابت عن أبي العباس عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-أفضل الصوم صوم أخي داود عليه السلام كان يصوم يوما ويفطر يوما ولا يفر إذا لاقى.


059-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثني همام عن قتادة عن يزيد بن عبد الله عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-من قرأ القرآن في أقل من ثلاث لم يفقهه.


060-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا علي بن المبارك عن يحيى بن أبي كثير عن محمد بن إبراهيم عن خالد بن معدان عن جبير بن نفير عن عبد الله بن عمرو قال

-رآني رسول الله صلى الله عليه وسلم وعلي ثياب معصفرة فقال ألقها فإنها ثياب الكفار.


061-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد حدثنا همام عن منصور عن سالم بن أبي الجعد عن جابان عن عبد الله وعن النبي صلى الله عليه وسلم قال

-لا يدخل الجنة منان ولا مدمن الخمر.


062-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا العوام حدثني أسود بن مسعود عن حنظلة بن خويلد العنبري قال بينما أنا عند معاوية إذ جاءه رجلان يختصمان في رأس عمار يقول كل واحد منهما أنا قتلته فقال عبد الله بن عمرو ليطب به أحدكما نفسا لصاحبه فإني سمعت رسول الله صلى الله عليه وسلم يقول

-تقتله الفئة الباغية قال معاوية فما بالك معنا قال إن أبي شكاني إلى رسول الله صلى الله عليه وسلم فقال أطع أباك ما دام حيا ولا تعصه فأنا معكم ولست أقاتل.


063-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحق عن أبي الزبير عن أبي العباس مولى بني الديل عن عبد الله بن عمرو

-ذكر لرسول الله صلى الله عليه وسلم رجال يجتهدون في العبادة اجتهادا شديدا فقال تلك ضراوة الاسلام وشرته ولكل ضراوة شرة ولكل شرة فترة فمن كانت فترته إلى اقتصاد وسنة فلأم ما هو ومن كانت فترته إلى المعاصي فذلك الهالك.


064-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن ابن إسحق حدثني أبو الزبير المكي عن أبي العباس مولى بني الديل عن عبد الله ابن عمرو قال

-ذكر لرسول الله صلى الله عليه وسلم رجال ينصبون في العبادة من أصحابه نصبا شديدا قال فقال رسول الله صلى الله عليه وسلم تلك ضراوة الاسلام وشرته ولك ضراوة شرة ولكل شرة فترة فمن كانت فترته إلى الكتاب والسنة فلأم ما هو ومن كانت فترته إلى معاصي الله فذلك الهالك.


065-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا جرير حدثنا حبان الشرعبي عن عبد الله بن عمرو بن العاص عن النبي صلى الله عليه وسلم أنه قال وهو على المنبر

-ارحموا ترحموا واغفروا يغفر الله لكم ويل لأقماع القول ويل للمصرين الذين يصرون على ما فعلوا وهم يعملون.


066-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم يعني ابن القاسم حدثنا جرير حدثنا حبان بن زيد عن عبد الله بن عمرو بن العاص قال

-سمعت رسول الله صلى الله عليه وسلم على المنبر يقول فذكر معناه.


067-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد حدثنا نافع بن عمر عن بشر بن عاصم بن سفيان عن أبيه عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم فيما يعلم نافع أنه قال

-أن الله عز وجل يبغض البليغ من الرجال الذي يتخلل بلسانه كما تخلل الباقرة بلسانها.


068-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا مسعر عن حبيب بن أبي ثابت عن أبي العباس عن عبد الله بن عمرو قال

-جاء رجل إلى النبي صلى الله عليه وسلم يستأذنه في الجهاد فقال أحي والداك قال نعم قال ففيهما فجاهد.


069-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد وعفان قال يزيد أنبأنا وقال عفان حدثنا حماد بن سلمة عن ثابت البناني عن شعيب بن عبد الله بن عمرو عن أبيه عبد الله بن عمرو قال قال لي رسول الله صلى الله عليه وسلم

-صم يوما ولك عشرة قلت زدني قال صم يومين ولك تسعة قلت زدني قال صم ثلاثة ولك ثمانية.


070-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا همام عن قتادة عن يزيد بن عبد الله بن الشخير عن عبد الله بن عمر وقال

-قلت يا رسول الله في كم أقرأ القرآن قال اقرأه في كل شهر قال قلت أني أقوى على أكثر من ذلك قال اقرأه في خمس وعشرين قلت أنى أقوى على أكثر من ذلك قال اقرأه في عشرين قال قلت أني أقوى على أكثر من ذلك قال اقرأه في خمس عشرة قال قلت أني أقوى على أكثر من ذلك قال اقرأه في سبع قال قلت أني أقوى على أكثر من ذلك قال لا يفقهه من يقرؤه في أقل من ثلاث.


071-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا فرج بن فضالة عن إبراهيم بن عبد الرحمن بن رافع عن أبيه عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-إن الله حرم على أمتي الخمر والميسر والمزر والكوبة والقنين وزادني صلاة الوتر قال يزيد القنين البرابط.


072-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا همام عن قتادة عن ابن سيرين ومحمد بن عبيد عن عبد الله بن عمرو قال

-كنت مع رسول الله صلى الله عليه وسلم فجاء أبو بكر فاستأذن فقال ائذن له وبشره بالجنة ثم جاء عمر فاستأذن فقال ائذن له وبشره بالجنة ثم جاء عثمان فاستأذن فقال ائذن له وبشره بالجنة قال قلت فأين أنا قال أنت مع أبيك


073-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن ثابت البناني عن شعيب بن عبد الله بن عمرو عن أبيه قال

-ما رأيت رسول الله صلى الله عليه وسلم يأكل متكئا قط ولا يطأ عقبه رجلان قال عفان عقبيه.


074-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن دينار عن صهيب مولى ابن عامر يحدث عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال

-من ذبح عصفورا أو قتله في غير شيء قال عمرو أحسبه قال إلا بحقه سأله الله عنه يوم القيامة.


075-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن وعفان قالا حدثنا حماد بن سلمة قال عفان قال أنبأنا عمرو بن دينار عن صهيب الحذاء عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال

-من قتل عصفورا سأله الله عنه يوم القيامة قيل يا رسول الله وما حقه قال يذبحه ذبحا ولا يأخذ بعنقه فيقطعه.


076-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أيوب سمعت القاسم ابن ربيعة حدث عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال

-إن قتيل الخطأ شبه العمد قتيل السوط أو العصا فيه مائة منها أربعون في بطونها أولادها.


077-حدثنا عبد الله حدثني أبي حدثنا معاذ بن

حدثنا عبد الله حدثني أبي حدثنا معاذ بن هشام حدثني أبي عن قتادة وعبد الصمد قال حدثنا همام حدثنا قتادة عن شهر بن حوشب عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال

-الخمر إذا شربوها فاجلدوهم ثم إذا شربوها فاجلدوهم ثم إذا شربوها فاجلدوهم ثم إذا شربوها فاقتلوهم عند الرابعة.


078-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم

-أنه أمر فاطمة وعليا إذا أخذا مضاجعهما في التسبيح والتحميد والتكبير لا يدري عطاء أيهما أربع وثلاثون تمام المائة قال فقال علي فما تركتهن بعد قال فقال له ابن الكواء ولا ليلة صفين قال علي ولا ليلة صفين.


079-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن النعمان بن سالم سمعت يعقوب بن عاصم بن عروة بن مسعود سمعت رجلا قال لعبد الله بن عمرو إنك تقول أن الساعة تقوم إلى كذا وكذا قال لقد هممت أن لا أحدثكم شيئا إنما قلت أنكم سترون بعد قليل أمرا عظيما كان تحريق البيت قال شعبة هذا أو نحوه ثم قال عبد الله بن عمرو قال رسول الله صلى الله عليه وسلم

-يخرج الدجال في أمتي فيلبث فيهم أربعين لا أدري أربعين يوما أو أربعين سنة أو أربعين ليلة أو أربعين شهرا فيبعث الله عز وجل عيسى بن مريم صلى الله عليه وسلم كأنه عروة بن مسعود الثقفي فيظهر فيهلكه ثم يلبث الناس بعده سنين سبعا ليس بين اثنين عداوة ثم يرسل الله ريحا بارة من قبل الشام فلا يبقى أحد في قلبه مثقال ذرة من إيمان إلا قبضته حتى لو أن أحدهم كان في كبد جبل لدخلت عليه قال سمعتها من رسول الله صلى الله عليه وسلم ويبقى شرار الناس في خفة الطير وأحلام السباع لا يعرفون معروفا ولا ينكرون منكرا قال فيتمثل لهم الشيطان فيقول إلا تستجيبون فيأمرهم بالأوثان فيعبدونها وهم في ذلك دارة أرزاقهم حسن عيشهم ثم ينفخ في الصور فلا يسمعه أحد إلا أصغى له وأول من يسمعه رجل يلوط حوضه فيصعق ثم لا يبقى أحد إلا صعق ثم يرسل الله أو ينزل الله قطرا كأنه الطل أو الظل نعمان الشاك فتنبت منه أجساد الناس ثم ينفخ فيه أخرى فإذا هم قيام ينظرون قال ثم يقال يا أيها الناس هلموا إلى ربكم وقفوهم إنهم مسؤولون قال ثم يقال أخرجوا بعث النار قال فيقال كم فيقول من كل ألف تسعمائة وتسعة وتسعين فيومئذ تبعث الولدان ويومئذ يكشف عن ساق قال محمد بن جعفر حدثني بهذا الحديث شعبة مرات وعرضت عليه.


080-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن ميمون بن استاد الهزاني عن عبد الله بن عمر الهذاني عن عبد الله بن عمرو بن العاص عن رسول الله صلى الله عليه وسلم أنه قال

-من لبس الذهب من أمتي فمات وهو يلبسه حرم الله عليه ذهب الجنة ومن لبس الحرير من أمتي فمات وهو يلبسه حرم عليه حرير الجنة.


081-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أبي سنان عن عبد الله بن أبي الهذيل عن عبد الله بن عمرو قال

-كان النبي صلى الله عليه وسلم يتعوذ من علم لا ينفع ودعاء لا يسمع وقلب لا يخشع ونفس لا تشبع.


082-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا عبد الله بن عمر العمري عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال

-ما أسكر كثيره فقليله حرام.


083-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا إبراهيم بن المهاجر عن عبد الله بن باباه عن عبد الله بن عمرو قال كنت عند رسول الله صلى الله عليه وسلم قال

-فذكرت الاعمال فقال ما من أيام العمل فيهن أفضل من هذه العشر قالوا يا رسول الله الجهاد في سبيل الله قال فاكبره فقال ولا الجهاد إلا أن يخرج رجل بنفسه وماله في سبيل الله ثم تكون مهجة نفسه فيه.


084-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر ويحيى بن آدم قالا حدثنا زهير عن إبراهيم بن مهاجر عن عبد الله بن باباه عن عبد الله بن عمرو قال

-كنت عند رسول الله صلى الله عليه وسلم فذكرت الأعمال فذكر مثله.


085-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا يزيد بن عطاء عن أبي سنان عن عبد الله بن أبي الهذيل حدثني شيخ قال

-دخلت مسجدا بالشام فصليت ركعتين ثم جلست فجاء شيخ يصلي إلى السارية فلما انصرف ثاب الناس اليه فسألت من هذا فقالوا عبد الله بن عمرو فأتى رسول يزيد بن معاوية فقال أن هذا يريد أن يمنعني أن أحدثكم وأن نبيكم صلى الله عليه وسلم قال اللهم إني أعوذ بك من نفس لا تشبع وقلب لا يخشع ومن علم لا ينفع ومن دعاء لا يسمع اللهم إني أعوذ بك من هؤلاء الأربع.


086-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد عن ثابت عن شعيب بن عبد الله بن عمر وعن أبيه قال

-ما رؤي رسول الله صلى الله عليه وسلم يأكل متكئا قط ولا يطأ عقبيه رجلان.


087-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا ليث حدثني أبو قبيل المعافري عن شفي الأصبحي عن عبد الله بن عمرو عن رسول الله صلى الله عليه وسلم قال

-خرج علينا رسول الله صلى الله عليه وسلم وفي يده كتابان فقال أتدرون ما هاذان الكتابان قال قلنا لا إلا أن تخبرنا يا رسول الله قال للذي في يده اليمنى هذا كتاب من رب العالمين تبارك وتعالى بأسماء أهل الجنة وأسماء آبائهم وقبائلهم ثم أجمل على آخرهم لا يزاد فيهم ولا ينقص منهم أبدا ثم قال للذي في يساره هذا كتاب أهل النار بأسمائهم وأسماء آبائهم وقبائلهم ثم أجمل على آخرهم لا يزاد فيهم ولا ينقص منهم أبدا فقال أصحاب رسول الله صلى الله عليه وسلم فلأي شيء إذا نعمل إن كان هذا أمر قد فرغ منه قال رسول الله صلى الله عليه وسلم سدودا وقاربوا فإن صاحب الجنة يختم له بعمل الجنة وإن عمل أي عمل وأن صاحب النار ليختم له بعمل أهل النار وأن عمل أي عمل ثم قال بيده فقبضها ثم قال فرغ ربكم عز وجل من العباد ثم قال باليمنى فنبذ بها فقال فريق في الجنة ونبذ باليسرى فقال فريق في السعير.


088-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا الفرج حدثنا إبراهيم ابن عبد الرحمن بن رافع عن أبيه عن عبد الله بن عمر وقال قال رسول الله صلى الله عليه وسلم

-أن الله حرم على أمتي الخمر والميسر والمزر والقنين والكوبة وزاد لي صلاة لوتر.


089-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا حيوة أنبأنا شرحبيل بن شريك المعافري أنه سمع عبد الرحمن بن رافع التنوخي يقول أنه سمع عبد الله بن عمرو بن العاص يقول أنه سمع رسول الله صلى الله عليه وسلم يقول

-ما أبالي ما أتيت أوما أبالي ما ركبت إذا أنا شربت ترياقا أو قال علقت تميمة أو قلت شعرا من قبل نفسي المعافري يشك ما أبالي ما ركبت أو ما أبالي ما أتيت.


090-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا حيوة وابن لهيعة قال أنبأنا شرحبيل ابن شريك أنه سمع أبا عبد الرحمن الحبلى يحدث عن عبد الله بن عمرو بن العاص عن رسول الله صلى الله عليه وسلم أنه قال

-خير الأصحاب عند الله خيرهم لصاحبه وخير الجيران عند الله خيرهم لجاره.


091-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة وابن لهيعة قإلا حدثنا شرحبيل بن شريك أنه سمع أبا عبد الرحمن يحدث عن عبد الله بن عمرو بن العاص عن رسول الله صلى الله عليه وسلم أنه قال

-إن الدنيا كلها متاع وخير متاع الدنيا المرأة الصالحة.


092-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة أنبأنا كعب بن علقمة أنه سمع عبد الرحمن بن جبير يقول أنه سمع عبد الله بن عمرو بن العاص يقول أنه سمع رسول الله صلى الله عليه وسلم يقول

-إذا سمعتم مؤذنا فقولوا مثل ما يقول ثم صلوا عليّ فإنه من صلى على صلاة صلى الله عليه بها عشرا ثم سلوا لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت عليه الشفاعة.


093-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة أخبرني أبو هانئ أنه سمع أبا عبد الرحمن الحبلى أنه سمع عبد الله بن عمرو أنه سمع رسول الله صلى الله عليه وسلم يقول

-إن قلوب بني آدم كلها بين أصبعين من أصابع الرحمن عز وجل كقلب واحد يصرف كيف يشاء ثم قال رسول الله صلى الله عليه وسلم اللهم مصرف القلوب اصرف قلوبنا إلى طاعتك.


094-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثني سعيد ابن أبي أيوب حدثني معروف بن سويد الجذامي عن أبي عشانة المعافري عن عبد الله بن عمرو بن العاص عن رسول الله صلى الله عليه وسلم أنه قال

-هل تدرون أول من يدخل الجنة من خلق الله قالوا الله ورسوله أعلم قال أول من يدخل الجنة من خلق الله الفقراء والمهاجرون الذين تسد بهم الثغور ويتقى بهم المكاره ويموت أحدهم وحاجته في صدره لا يستطيع لها قضاء فيقول الله عز وجل لمن يشاء من ملائكته ائتوهم فحيوهم فتقول الملائكة نحن سكان سمائك وخيرتك من خلقك أفتأمرنا أن نأتي هؤلاء فنسلم عليهم قال إنهم كانوا عبادا يعبدوني لا يشركون بي شيئا وتسد بهم الثغور ويتقى بهم المكاره ويموت أحدهم وحاجته في صدره لا يستطيع لها قضاء قال فتأتيهم الملائكة عند ذلك فيدخلون عليهم من كل باب سلام عليكم بما صبرتم فنعم عقبى الدار.


095-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو عشانة أنه سمع عبد الله بن عمرو يقول سمعت رسول الله صلى الله عليه وسلم يقول

-إن أول ثلة تدخل الجنة لفقراء المهاجرين الذين يتقى بهم المكاره وإذا أمروا سمعوا وأطاعوا وإذا كانت لرجل منهم حاجة إلى السلطان لم تقض له حتى يموت وهي في صدره وأن الله عز وجل يدعو يوم القيامة الجنة فتأتي بزخرفها وزينتها فيقول أي عبادي الذين قاتلوا في سبيلي وقتلوا وأوذوا في سبيلي وجاهدوا في سبيلي أدخلوا الجنة فيدخلونها بغير حساب ولا عذاب وذكر الحديث.


096-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد المقري من كتابه حدثنا سعيد بن أبي أيوب حدثني شرحبيل بن شريك عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال

-قد أفلح من أسلم ورزق كفافا وقنعه الله بما آتاه.


097-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا سعيد حدثني ربيعة بن سيف المعافري عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو أنه سأل رجل رسول الله صلى الله عليه وسلم فقال

-يا رسول الله تمر بنا جنازة الكافر أفنقوم لها فقال نعم قوموا لها فإنكم لستم تقومون لها إنما تقومون إعظاما للذي يقبض النفوس


098-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا سعيد حدثنا ربيعة بن سيف المعافري عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو قال

-بينما نحن نمشي مع رسول الله صلى الله عليه وسلم إذ بصر بامرأة لا نظن أنه عرفها فلما توجهنا الطريق وقف حتى أنتهت اليه فإذا فاطمة بنت رسول الله صلى الله عليه وسلم ورضي عنها فقال ما أخرجك من بيتك يا فاطمة قالت أتيت أهل هذا البيت فرحمت إليهم ميتهم وعزيتهمم فقال لعلك بلغت معهم الكدي قالت معاذ الله أن أكون بلغتها معهم وقد سمعتك تذكر في ذلك ما تذكر قال لو بلغتها معهم ما رأيت الجنة حتى يراها جد أبيك.


099-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا سعيد حدثني عباس بن عباس عن عيسى بن هلال الصدفي عن عبد الله بن عمرو قال

-أتى رجل رسول الله صلى الله عليه وسلم فقال أقرئني يارسول الله قال له إقرأ ثلاثا من ذات "الر" فقال الرجل كبرت سني واشتد قلبي وغلظ لساني فأقرأ من ذات "حم" فقال مثل مقالته الأولى فقال أقرأ ثلاثا من المسبحات فقال مثل مقالته فقال الرجل ولكن أقرئني يا رسول الله سورة جامعة فأقرأه إذا زلزلت الأرض حتى إذا فرغ منها قال الرجل والذي بعثك بالحق لا ازيد عليها أبدا ثم أدبرثم أدبر الرجل فقال رسول الله صلى الله عليه وسلم أفلح الرويجل أفلح الرويجل ثم قال علي به فجاءه فقال له أمرت بيوم الأضحى جعله الله عيدا لهذه الامة فقال الرجل أرأيت أن لم أجد إلا منيحة ابني أفاضحي بها قال لا ولكن تاخذ من شعرك وتقلم أظفارك وتقص شاربك وتحلق عانتك فذلك تمام أضحيتك عند الله.


100-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا سعيد حدثني كعب ابن علقمة عن عيسى بن هلال الصدفي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم أنه ذكر الصلاة يوما فقال

-من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وكان يوم القيامة مع قارون وفرعون وهامان وأبي بن خلف.


101-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة وابن لهيعة قالا حدثنا أبو هانئ الخولاني أنه سمع أبا عبد الرحمن الحبلى يقول سمعت عبد الله بن عمرو بن العاص يقول سمعت النبي صلى الله عليه وسلم يقول

-ما من غازية تغزو في سبيل الله فيصيبون غنيمة إلا تعجلوا ثلثي أجرهم من الآخرة ويبقى لهم الثلث فإن لم يصيبوا غنيمة تم لهم أجرهم.


102-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة أخبرني أبو هانئ أنه سمع أبا عبد الرحمن الحبلي يقول سمعت عبد الله بن عمرو بن العاص يقول سمعت رسول الله صلى الله عليه وسلم يقول

-إن فقراء المهاجرين يسبقون الأغنياء يوم القيامة بأربعين خريفا قال عبد الله فإن شئتم أعطيناكم مما عندنا وأن شئتم ذكرنا أمركم للسلطان قالوا فإنا نصبر فلا نسأل شيئا.


103-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة وابن لهيعة قالا أنبأنا أبو هانئ الخولاني أنه سمع أبا عبد الرحمن الحبلي يقول سمعت عبد الله بن عمرو يقول سمعت رسول الله صلى الله عليه وسلم

-قدر الله المقادير قبل أن يخلق السموات والارض بخمسين ألف سنة.


104-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا موسى يعني ابن علي سمعت أبي يحدث عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال

-عند ذكر أهل النار كل جعظري جواظ مستكبر جماع مناع.


105-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج وأبو النضر قالا حدثنا ليث حدثني يزيد بن أبي حبيب عن أبي الخير عن عبد الله بن عمرو أن رجلا سأل النبي صلى الله عليه وسلم

-أي الأعمال خير قال أن تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف.


106-حدثنا عبد الله حدثني أبي حدثنا أبو عامر

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا هشام يعني ابن سعد عن سعيد بن أبي هلال عن ربيعة بن سيف عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-ما من مسلم يموت يوم الجمعة أو ليلة الجمعة إلا وقاه الله فتنة القبر.


107-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا حماد بن زيد عن الصقعب بن زهير عن زيد بن أسلم قال حماد أظنه عن عطاء بن يسار عن عبد الله بن عمرو قال

-كنا عند رسول الله صلى الله عليه وسلم فجاء رجل من أهل البادية عليه جبة سيجان مزرورة بالديباج فقال ألا إن صاحبكم هذا قد وضع كل فارس ابن فارس قال يريد أن يضع كل فارس ابن فارس ويرفع كل راع ابن راع قال فأخذ رسول الله صلى الله عليه وسلم بمجامع جبته وقال ألا أرى عليك لباس من لا يعقل ثم قال أن نبي الله نوحا صلى الله عليه وسلم لما حضرته الوفاة قال لابنه إني قاص عليك الوصية آمرك باثنتين وأنهاك عن اثنتين آمرك بلا اله إلا الله فإن السموات السبع والارضين السبع لو وضعت في كفة ووضعت لا اله إلا الله في كفة رجحت بهن لا اله إلا الله ولو أن السموات السبع والارضين السبع كن حلقة مبهمة قصمتهن لا اله إلا الله وسبحان الله وبحمده فإنها صلاة كل شيء وبها يرزق الخلق وأنهاك عن الشرك والكبر قال قلت أو قيل يا رسول الله هذا الشرك قد عرفناه فما الكبر قال أن يكون لأحدنا نعلان حسنتان لهما شراكان حسنان قال لا قال هو أن يكون لأحدنا حلة يلبسها قال لا قال التكبر هو أن يكون لأحدنا دابة يركبها قال لا قال أفهو أن يكون لأحدنا أصحاب يجلسون إليه قال لا قيل يا رسول الله فما الكبر قال سفه الحق وغمص الناس.


108-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو معاوية وابن مبارك عن الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-يا عبد الله لا تكونن مثل فلان كان يقوم الليل فترك قيام الليل.


109-حدثنا عبد الله حدثني أبي حدثنا الزهري

حدثنا عبد الله حدثني أبي حدثنا الزهري يعني أبا أحمد حدثنا ابن المبارك حدثني الأوزاعي حدثني يحيى بن أبي كثير حدثني أبو سلمة بن عبد الرحمن حدثني عبد الله بن عمرو قال قال لي رسول الله صلى الله عليه وسلم

-فذكر مثله.


110-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد وأبو نعيم قالا حدثنا سفيان عن إبراهيم بن محمد بن المنتشر عن أبيه هذا في حديث أبي أحمد الزبيري قال نزل رجل على مسروق فقال سمعت عبد الله بن عمرو بن العاص يقول سمعت رسول الله صلى الله عليه وسلم يقول

-من لقي الله وهو لا يشرك به شيئا دخل الجنة ولم تضره معه خطيئة كما لو لقيه وهو مشرك به دخل النار ولم ينفعه معه حسنة قال أبو نعيم في حديثه جاء رجل أو شيخ من أهل المدينة فنزل على مسروق فقال سمعت عبد الله بن عمرو يقول قال رسول الله صلى الله عليه وسلم من لقى الله لا يشرك به شيئا لم تضره معه خطيئة ومن مات وهو يشرك به لم ينفعه معه حسنة قال عبد الله والصواب ما قاله أبو نعيم.


111-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن حماد حدثنا أبو عوانة وعبد الصمد قال حدثني أبي عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-اعبدوا الرحمن وافشوا السلام وأطعموا الطعام تدخلون الجنان قال عبد الصمد تدخلون الجنة.


112-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن حماد حدثنا أبو عوانة عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو أنه حدثهم عن النبي صلى الله عليه وسلم قال

-ضاف ضيف رجلا من بني اسرائيل وفي داره كلبة محج فقالت الكلبة والله لا أنبح ضيف أهلي قال فعوى جراؤها في بطنها قال قيل ما هذا قال فأوحى الله عز وجل إلى رجل منهم هذا مثل أمة تكون من بعدكم يقهر سفهاؤها أحلامها.


113-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو أن اليهود كانوا يقولون لرسول الله صلى الله عليه وسلم

-سام عليك ثم يقولون في أنفسهم لولا يعذبنا الله بما نقول فنزلت هذه الآية وإذا جاؤوك حيوك بما لم يحيك به الله إلى آخر الآية.


114-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا حدثنا حماد عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو أن رجلا جاء فقال اللهم اغفر لي ولمحمد ولا تشرك في رحمتك إيانا أحد فقال النبي صلى الله عليه وسلم من قائلها فقال الرجل أنا فقال النبي صلى الله عليه وسلم

-لقد حجبتهن عن ناس كثير.


115-حدثنا عبد الله حدثني أبي حدثنا أبو عاصم

حدثنا عبد الله حدثني أبي حدثنا أبو عاصم وهو النبيل أنبأنا عبد الحميد بن جعفر حدثنا يزيد بن أبي حبيب عن عمرو بن الوليد عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال

-من قال علي ما لم أقل فليتبوأ مقعده من جهنم قال وسمعت رسول الله صلى الله عليه وسلم يقول إن الله عز وجل حرم الخمر والميسر والكوبة والغبيراء وكل مسكر حرام.


116-حدثنا عبد الله حدثني أبي حدثنا وهيب

حدثنا عبد الله حدثني أبي حدثنا وهيب يعني ابن جرير حدثنا شعبة عن الحكم عن مجاهد قال أراد فلان أن يدعى جنادة بن أبي أمية فقال عبد الله بن عمرو قال رسول الله صلى الله عليه وسلم

-من ادعى إلى غير أبيه لم يرح رائحة الجنة وأن ريحها ليوجد من قدر سبعين عاما أو مسيرة سبعين عاما قال ومن كذب علي متعمد فليتبوأ مقعده من النار.


117-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين يعني ابن محمد حدثنا جرير يعني ابن حازم عن محمد يعني ابن إسحق عن أبي سفيان عن مسلم بن جبير عن عمرو بن الحريش قال سألت عبد الله بن عمرو بن العاص فقلت إنا بأرض ليس بها دينار ولا درهم وأنما نبايع بالابل والغنم إلى أجل فما ترى في ذلك قال على الخبير سقطت جهز رسول الله صلى الله عليه وسلم جيشا على إبل من إبل الصدقة حتى نفدت وبقى ناس فقال رسول الله صلى الله عليه وسلم

-اشتر لنا إبلا من قلائص من إبل الصدقة إذا جاءت حتى نؤديها إليهم فاشتريت البعير بالإثنين والثلاث قلائص حتى فرغت فأدى ذلك رسول الله صلى الله عليه وسلم من إبل الصدقة.


118-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة أنبأنا أبو قبيل عن مالك بن عبد الله عن عبد الله بن عمرو بن العاص

-أن رسول الله صلى الله عليه وسلم استعاذ من سبع موتات موت الفجأة ومن لدغ الحية ومن السبع ومن الحرق ومن الغرق ومن أن يخر على شيء أو يخر عليه شيء ومن القتل عند فرار الزحف.


119-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف ومعاوية بن عمرو قالا حدثنا ابن وهب حدثني عمرو أن بكر بن سوادة حدثه أن عبد الرحمن بن جبير حدثه أن عبد الله بن عمرو بن العاص حدثه أن نفرا من بني هاشم دخلوا على أسماء بنت عميس فدخل أبو بكر الصديق وهي تحته يؤمئذ فرآهم فكره ذلك فذكر ذلك لرسول الله صلى الله عليه وسلم فقال

-لم أر إلا خيرا فقال رسول الله صلى الله عليه وسلم إن الله قد برأها من ذلك ثم قام رسول الله صلى الله عليه وسلم على المنبر فقال لا يدخلن رجل بعد يومي هذا على مغيبة إلا ومعه رجل أو إثنان.


120-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن لهيعة حدثني حي بن عبد الله المعافري أن أبا عبد الرحمن الحبلى حدثه عن عبد الله بن عمرو

-أن رجلا أتى النبي صلى الله عليه وسلم فقال إن أبي ذبح ضحيته قبل أن يصلي فقال رسول الله صلى الله عليه وسلم قل لأبيك يصلي ثم يذبح.


121-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا حي بن عبد الله أن أبا عبد الرحمن الحبلى حدثه قال أخرج لنا عبد الله بن عمرو قرطاسا وقال كان رسول الله صلى الله عليه وسلم يعلمنا يقول

-اللهم فاطر السموات والارض عالم الغيب والشهادة أنت رب كل شيء وإله كل شيء أشهد أن لا اله إلا أنت وحدك لا شريك لك وأن محمدا عبدك ورسولك والملائكة يشهدون أعوذ بك من الشيطان وشركه وأعوذ بك أن اقترف على نفسي إثما أو أجره على مسلم قال أبو عبد الرحمن كان رسول الله صلى الله عليه وسلم يعلمه عبد الله بن عمر وأن يقول ذلك حين يريد أن ينام.


122-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني حيي بن عبد الله عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال

-أنكحوا أمهات الأولاد فإني أباهي بهم يوم القيامة.


123-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا حيى بن عبد الله أن أبا عبد الرحمن حدثه أنه سمع عبد الله بن عمرو بن العاص يقول قال رسول الله صلى الله عليه وسلم

-من راح إلى مسجد الجماعة فخطوة تمحو سيئة وخطوة تكتب له حسنة ذاهبا وراجعا.


124-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني حيي بن عبد الله أن أبا عبد الرحمن الحبلى حدثه عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال

-إذا جاء الرجل يعود مريضا قال اللهم اشف عبدك ينكا لك عدوا ويمشي لك إلى الصلاة.


125-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا حيي بن عبد الله أن أبا عبد الرحمن الحبلى حدثه عن عبد الله بن عمرو أن رجلا قال لرسول الله صلى الله عليه وسلم

-أيا رسول الله أن المؤذنين يفضلونا بأذانهم فقال له رسول الله صلى الله عليه وسلم قل كما يقولون فإذا انتهيت فسل تعط.


126-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني حيي بن عبد الله أن أبا عبد الرحمن حدثه أن عبد الله بن عمرو قال أن رجلا جاء إلى النبي صلى الله عليه وسلم فسأله عن أفضل الاعمال فقال رسول الله صلى الله عليه وسلم

-الصلاة ثم قال مه قال الصلاة ثم قال مه قال الصلاة ثلاث مرات قال فلما غلب عليه قال رسول الله صلى الله عليه وسلم الجهاد في سبيل الله قال الرجل فإن لي والدين قال رسول الله صلى الله عليه وسلم آمرك بالوالدين خيرا قال والذي بعثك بالحق نبيا لأجاهدن ولأتركنهما قال رسول الله صلى الله عليه وسلم أنت أعلم.


127-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني حيي بن عبد الله أن أبا عبد الرحمن حدثه عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم ذكر فتان القبور فقال عمر

-أترد علينا عقولنا يا رسول الله فقال رسول الله صلى الله عليه وسلم نعم كهيئتكم اليوم فقال عمر بفيه الحجر.


128-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني حيي بن عبد الله عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو قال

-جاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله أني أقرأ القرآن فلا أجد قلبي يعقل عليه فقال رسول الله صلى الله عليه وسلم أن قلبك حشى الإيمان وإن الإيمان يعطى العبد قبل القرآن.


129-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة عن عبد الله بن هبيرة عن عبد الله بن مريج الخولاني قال سمعت أبا قيس مولى عمرو بن العاص يقول سمعت عبد الله بن عمرو يقول

-من صلى على رسول الله صلى الله عليه وسلم صلاة صلى الله عليه وملائكته سبعين صلاة فليقل عبد من ذلك أو ليكثر وسمعت عبد الله بن عمرو يقول خرج علينا رسول الله صلى الله عليه وسلم يوما كالمودع فقال أنا محمد النبي الأمي قاله ثلاث مرات ولا نبي بعدي أوتيت فواتح الكلم وخواتمه وجوامعه وعلمت كم خزنة النار وحملة العرش وتجوز بي وعوفيت وعوفيت أمتي فاسمعوا وأطيعوا مادمت فيكم فإذا ذهب بي فعليكم بكتاب الله أحلوا حلاله وحرموا حرامه.


130-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة عن عبد الله ومرة أخرى قال أخبرني عبد الله بن هبيرة عن عبد الرحمن بن جبير قال سمعت عبد الله بن عمرو بن العاص يقول

-خرج علينا رسول الله صلى الله عليه وسلم يوما كالمودع فذكره.


131-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا ابن لهيعة عن عبد الله بن هبيرة عن أبي هبيرة الكلاعي عن عبد الله بن عمرو بن العاص قال

-خرج علينا رسول الله صلى الله عليه وسلم يوما فقال أن ربي حرم علي الخمر والميسر والمزر والكوبة والقنين.


132-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن شرحبيل بن شريك عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-قد أفلح من آمن ورزق كفافا وقنعه الله به.


133-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين حدثني أبو هانئ الخولاني عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال

-قلب ابن آدم على أصبعين من أصابع الجبار عز وجل إذا شاء أن يقلبه قلبه فكان يكثر أن يقول ما مصرف القلوب.


134-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد وسمعته أنا من عبد الله بن محمد بن أبي شيبة حدثنا شريك عن أبي إسحق عن السائب بن مالك عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-اطلعت في الجنة فرأيت أكثر أهلها الفقراء واطلعت في النار فرأيت أكثر أهلها الأغنياء والنساء.


135-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني حيي بن عبد الله عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو قال

-جاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله ائذن لي أن أختصي فقال رسول الله صلى الله عليه وسلم خصاء أمتي الصيام والقيام.


136-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا حيي بن عبد الله عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو أن أبا أيوب الأنصاري كان في مجلس وهو يقول

-ألا يستطيع أحدكم أن يقوم بثلث القرآن كل ليلة قالوا وهل نستطيع ذلك قال فإن قل هو الله أحد ثلث القرآن قال فجاء النبي صلى الله عليه وسلم وهو يسمع أبا أيوب فقال رسول الله صلى الله عليه وسلم صدق أبو أيوب.


137-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني حيي بن عبد الله عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو أن رجلا أتى النبي صلى الله عليه وسلم بابن له فقال

-يا رسول الله إن ابني هذا يقرأ المصحف بالنهار ويبيت بالليل فقال رسول الله صلى الله عليه وسلم أما تنقم أن ابنك يظل ذاكرا ويبيت سالما.


138-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني حيي بن عبد الله عن أبي عبد الرحمن الحبلى حدثه عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال

-أن في الجنة غرفة يرى ظاهرها من باطنها وباطنها من ظاهرها فقال أبو موسى الأشعري لمن هي يا رسول الله قال لمن ألان الكلام وأطعم الطعام وبات لله قائما والناس نيام.


139-حدثنا عبد الله حدثني أبي حدثنا يحيى ابن

حدثنا عبد الله حدثني أبي حدثنا يحيى ابن غيلان حدثنا رشدين حدثني عمرو بن الحرث أن توبة بن نمر حدثه أن أبا عريف بن سريع حدثه أن رجلا سأل ابن عمرو بن العاص فقال

-يتيم كان في حجري تصدقت عليه بجارية ثم مات وأنا وارثه فقال له عبد الله بن عمرو سأخبرك بما سمعت رسول الله صلى الله عليه وسلم حمل عمر بن الطاب على فرس في سبيل الله ثم وجد صاحبه قد أوقفه يبيعه فأراد أن يشتريه فسأل رسول الله صلى الله عليه وسلم فنهاه عنه وقال إذا تصدقت بصدقة فامضها.


140-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني حيي بن عبد الله عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو وأن رسول الله صلى الله عليه وسلم كان يدعو يقول اللهم اغفر لنا ذنوبنا وظلمنا وهزلنا وجدنا وعمدنا وكل ذلك عندنا


141-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني حيي بن عبج الله عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم كان يدعو بهؤلاء الكلمات

-اللهم إني أعوذ بك من غلبة الدين وغلبة العدو وشماتة الأعداء.


142-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني حيي بن عبد الله عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم

-كان إذا ركع ركعتي الفجر اضطجع على شقه الأيمن.


143-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني حيي بن عبد الله عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم كان إذا اضطجع للنوم يقول

-باسمك رب وضعت جنبي فاغفر لي ذنبي.


144-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني حيي بن عبد الله عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال

-من كان يؤمن بالله واليوم الآخر فليكرم ضيفه ومن كان يؤمن بالله واليوم الآخر فليحفظ جاره ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت.


145-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود يونس بن محمد قالا حدثنا فليح بن سليمان عن هلال بن علي عن عطاء بن يسار قال

-لقيت عبد الله بن عمرو بن العاص فقلت أخبرني عن صفة رسول الله صلى الله عليه وسلم في التوراة فقال أجل والله أنه لموصوف في التوراة بصفته في القرآن يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا وحرزا للاميين وأنت عبدي ورسولي سميتك المتوكل لست بفظ ولا غليظ ولا صخاب بالأسواق قال يونس ولاصخاب في الأسواق ولا يدفع السيئة بالسيئة ولكن يعفو ويغفر ولن يقبضه حتى يقيم به الملة العوجاء بأن يقولوا لا اله إلا الله فيفتح بها أعينا عميا وآذانا صما وقلوبا غلفا قال عطاء لقيت كعبا فسألته فما اختلفا في حرف إلا أن كعبا يقول بلغته أعينا عمومى وآذانا صمومى وقلوبا غلوفى قال يونس غلفى.


146-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا خلف يعني ابن خليفة عن أبي جناب عن أبيه عن عبد الله بن عمرو قال

-دخلت على النبي صلى الله عليه وسلم وهو يتوضأ وضوءا مكيثا فرفع رأسه فنظر إلي فقال ست فيكم أيتها إلامة موت نبيكم صلى الله عليه وسلم فكأنما انتزع قلبي من مكانه قال رسول الله صلى الله عليه وسلم واحدة قال ويفيض المال فيكم حتى أن الرجل ليعطي عشرة آلاف فيظل يتسخطها قال رسول الله صلى الله عليه وسلم ثنتين قال وفتنة تدخل بيت كل رجل منكم قال رسول الله صلى الله عليه وسلم ثلاث قال وموت كقعاص الغنم قال رسول الله صلى الله عليه وسلم أربع وهدنة تكون بينكم وبين بني الأصفر ليجمعون لكم تسعة أشهر كقدر حمل المرأة ثم يكونون أولى بالغدر منكم قال رسول الله صلى الله عليه وسلم خمس قال وفتح مدينة قال رسول الله صلى الله عليه وسلم ست قلت يا رسول الله أي مدينة قال قسطنطينة.


147-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا ليث حدثني حيوة يعني ابن شريح عن ابن شفي الأصبحي عن أبيه عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-للغازي أجره وللجاعل أجره وأجر الغازي.


148-حدثنا عبد الله حدثني أبي حدثنا اسحق

حدثنا عبد الله حدثني أبي حدثنا اسحق حدثني ليث بن سعد حدثني حيوة بن شريح عن ابن شفي الأصبحي عن أبيه عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم قفلة كغزوة.


149-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن حيي بن عبد الله عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال

-الصيام والقرآن يشفعان للعبد يوم القيامة يقول الصيام أي رب منعته الطعام والشهوات بالنهار فيشفعني فيه ويقول القرآن منعته النوم بالليل فشفعني فيه قال فيشفعان.


150-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد بن أبي عروبة عن حسين المعلم عن عمرو بن شعيب عن أبيه عن جده قال

-رأيت رسول الله صلى الله عليه وسلم يصلي ينفتل عن يمينه وعن شماله ورأيته يصلي حافيا ومنتعلا ورأيته يشرب قائما وقاعدا قال محمد يعني غندرا أنبأنا به الحسنين عن عمرو بن شعيب عن أبيه عن جده.


151-حدثنا عبد الله حدثني أبي حدثنا أبو بكر

حدثنا عبد الله حدثني أبي حدثنا أبو بكر الحنفي حدثنا الضحاك بن عثمان عن عمرو بن شعيب عن أبيه عن جده قال

-نهى رسول الله صلى الله عليه وسلم عن بيعتين في بيعة وعن بيع وسلف وعن ربح ما لم يضمن وعن بيع ما ليس عندك.


152-حدثنا عبد الله حدثني أبي حدثنا أبو بكر

حدثنا عبد الله حدثني أبي حدثنا أبو بكر الحنفي أنبأنا أسامة بن زيد عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال

-مثل الذي يسترد ما وهب كمثل الكلب يقئ فيأكل منه وإذا استرد الواهب فليوقف بما استرد ثم ليرد عليه وما وهب.


153-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن حماد حدثنا أبو عوانة عن الأعمش حدثنا عثمان عن أبي حرب الديلى سمعت عبد الله بن عمرو يقول قال رسول الله صلى الله عليه وسلم

-ما أظلت الخضراء ولا أقلت الغبراء من رجل أصدق لهجة من أبي ذر.


154-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا أبو معاوية يعني شيبان عن يحيى بن أبي كثير عن أبي سلمة عن عبد الله بن عمرو بن العاصي أنه قال

-كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فنودى بالصلاة جامعة فركع رسول الله صلى الله عليه وسلم ركعتين في سجدة ثم قام فركع ركعتين في سجدة ثم جلى عن الشمس قال قالت عائشة ما سجدت سجودا قط ولا ركعت ركوعا قط كان أطول منه.


155-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن عطاء عن أبيه عن عبد الله بن عمرو أن رجلا قال

-ذات يوم ودخل الصلاة الحمد لله ملء السماء وسبح ودعا فقال رسول الله صلى الله عليه وسلم من قائلهن فقال الرجل أنا فقال النبي صلى الله عليه وسلم
-لقد رأيت الملائكة تلقى به بعضهم بعضا.


156-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب من كتابه حدثنا عبد الرحمن بن شريح سمعت شرحبيل بن يزيد المعافري أنه سمع محمد بن هدبة الصدفي قال سمعت عبد الله بن عمرو بن العاص يقول سمعت رسول الله صلى الله عليه وسلم يقول

-إن أكثر منافقي أمتي قراؤها.


157-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا دراج عن عبد الرحمن ابن جبير عن عبد الله بن عمرو بن العاص قال سمعت رسول الله صلى الله عليه وسلم يقول

-إن أكثر منافقي أمتي قراؤها.


158-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا دراج عن عبد الرحمن ابن جبير عن عبد الله بن عمرو

-أنه سأل رسول الله صلى الله عليه وسلم ماذا يباعدني من غضب الله عز وجل قال لا تغضب.


159-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا دراج عن عيسى بن هلال الصدفي عن عبد الله ابن عمرو بن العاص عن رسول الله صلى الله عليه وسلم قال

-إن أرواح المؤمنين تلتقي على مسيرة يوم ما رأى أحدهم صاحبه قط.


160-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق حدثنا عبد الله يعني ابن المبارك أنبأنا عبد الرحمن ابن شريح المعافري حدثنا شراحيل بن يزيد عن محمد بن هدبة عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-أكثر منافقي أمة قراؤها.


161-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني حيي بن عبد الله أن أبا عبد الرحمن الحبلي حدثه عن عبد الله بن عمرو بن العاص قال

-بعث رسول الله صلى الله عليه وسلم سرية فغنموا وأسرعوا الرجعة فتحدث الناس بقرب مغزاهم وكثرة غنيمتهم وسرعة رجعتهم فقال رسول الله صلى الله عليه وسلم ألا أدلكم على أقرب منه مغزى وأكثر غنيمة وأوشك رجعة من توضأ ثم غدا إلى المسجد لسبحة الضحى فهو أقرب مغزى وأكثر غنيمة وأوشك رجعة.


162-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا حي بن عبد الله عن أبي عبد الرحمن الحبلى عن عبد الله عن عمرو قال جاء حمزة بن عبد المطلب إلى رسول الله صلى الله عليه وسلم فقال

-يا رسول الله اجعلني على شيء أعيش به فقال رسول الله صلى الله عليه وسلم يا حمزة نفسك تحييها أحب اليك أم نفس تميتها قال بل نفس أحييها قال عليك بنفسك.


163-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا حيي بن عبد الله عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-لا أخاف على أمتي إلا اللبن فإن الشيطان بين الرغوة والصريح.


164-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني حيي بن عبد الله عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال

-يا رسول الله ما عمل الجنة قال الصدق وإذا صدق العبد بر وإذا بر آمن وإذا آمن دخل الجنة قال يا رسول الله ما عمل النار قال الكذب إذا كذب فجر وإذا فجر كفر وإذا كفر دخل يعني النار.


165-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا حيي بن عبد الله عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال

-يطلع الله عز وجل إلى خلقه ليلة النصف من شعبان فيغفر لعباده إلا لإثنين مشاحن وقاتل نفس.


166-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني حيي بن عبد الله أن أبا عبد الرحمن الحبلى حدثه قال

-سمعت عبد الله بن عمرو يقول أنزلت على رسول الله صلى الله عليه وسلم سورة المائدة وهو راكب على راحلته فلم تستطع أن تحمله فنزل عنها.


167-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا إبراهيم بن محمد أبو إسحق الفزاري حدثنا الأوزاعي حدثني ربيعة بن يزيد عن عبد الله بن الديلمي قال دخلت على عبد الله بن عمرو وهو في حائط له بالطائف يقال له الوهط وهو مخاصر فتى من قريش يزن بشرب الخمر فقلت بلغني عنك حديث أن من شرب شربة خمر لم يقبل الله له توبة أربعين صباحا وأن الشقي من شقي في بطن أمه وأنه من أتى بيت المقدس لا ينهزه إلا الصلاة فيه خرج من خطيئته مثل يوم ولدته أمه فلما سمع الفتى ذكر الخمر اجتذب يده من يده ثم انطلق ثم قال عبد الله بن عمرو أني لا أحل لأحد أن يقول على ما لم أقل سمعت رسول الله صلى الله عليه وسلم يقول من شرب من الخمر شربة لم تقبل له صلاة أربعين صباحا فإن تاب تاب الله عليه فإن عاد لم تقبل له صلاة أربعين صباحا فإن تاب تاب الله عليه فإن عاد قال فلا أدري في الثالثة أو في الرابعة فإن عاد كان حقا على الله أن يسقيه من ردغة الخبال يوم القيامة قال وسمعت رسول الله صلى الله عليه وسلم يقول

-إن الله عز وجل خلق خلقه في ظلمه ثم ألقى عليهم من نوره يومئذ فمن أصابه من نوره يومئذ اهتدى ومن أخطأه ضل فلذلك أقول جف القلم على علم الله عز وجل وسمعت رسول الله صلى الله عليه وسلم يقول إن سليمان بن داود عليه السلام سأل الله ثلاثا فأعطاه اثنتين ونحن نرجو أن تكون له الثالثة فسأله حكما يصادف حكمه فأعطاه الله إياه وسأله ملكا لا ينبغي لأحد من بعده فأعطاه إياه وسأله أيما رجل خرج من بيته لا يريد إلا الصلاة في هذا المسجد خرج من خطيئته مثل يوم ولدته أمه فنحن نرجو أن يكون الله عز وجل قد أعطاه إياه.


168-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا يحيى بن أيوب حدثني أبو قبيل قال

-كنا عند عبد الله بن عمرو بن العاص وسئل أي المدينتين تفتح أولا القسطنطينية أو رومية فدعا عبد الله بصندوق له حلق قال فأخرج منه كتابا قال فقال عبد الله بينما نحن حول رسول الله صلى الله عليه وسلم نكتب إذ سئل رسول الله صلى الله عليه وسلم أي المدينتين تفتح أولا القسطنطينية أو رومية فقال رسول الله صلى الله عليه وسلم مدينة هرقل تفتح أولا يعني قسطنطينية.


169-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا بقية عن معاوية بن سعيد عن أبي قبيل عن عبد الله بن عمرو بن العاص قال قال رسول الله صلى الله عليه وسلم

-من مات يوم الجمعة أو ليلة الجمعة وقي فتنة القبر.


170-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة قال حدثنا عبد الله بن هبيرة عن أبي سالم الجيشاني عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال

-لا يحل أن ينكح المرأة بطلاق أخرى ولا يحل لرجل أن يبيع على بيع صاحبه حتى يذره ولا يحل لثلاثة نفر يكونون بأرض فلاة إلا أمروا عليهم أحدهم ولا يحل لثلاثة نفر يكونون بأرض فلاة يتناجى اثنان دون صاحبهما.


171-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا الحرث بن يزيد عن علي بن رباح قال

-سمعت عبد الله بن عمر ويقول سمعت رسول الله صلى الله عليه وسلم يقول إن المسلم المسدد ليدرك درجة الصوام القوام بآيات الله بحسن خلقه وكرم ضريبته.


172-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة عن الحرث بن يزيد عن أبي حجيرة عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-إن المسلم المسدد فذكره.


173-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا الحرث ين يزيد عن جندب بن عبد الله أنه سمع سفيان بن عوف يقول سمعت عبد الله بن عمرو بن العاص قال قال رسول الله صلى الله عليه وسلم

-ذات يوم ونحن عنده طوبى للغرباء فقيل من الغرباء يا رسول الله قال أناس صالحون في أناس سوء كثير من يعصيهم أكثر ممن يطيعهم قال وكنا عند رسول الله صلى الله عليه وسلم يوما آخر حين طلعت الشمس فقال رسول الله صلى الله عليه وسلم سيأتي أناس من أمتي يوم القيامة نورهم كضوء الشمس قلنا من أولئك يا رسول الله فقال فقراء المهاجرين الذين تتقى بهم المكاره يموت أحدهم وحاجته في صدره يحشرون من أقطار الأرض.


174-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا راشد بن يحيى المعافري أنه سمع أبا عبد الرحمن الحبلى يحدث عن عبد الله بن عمرو قال

-قلت يا رسول الله ما غنيمة مجالس الذكر قال غنيمة مجالس الذكر الجنة الجنة.


175-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة عن الحرث بن يزيد الحضرمي عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال

-أربع إذا كن فيك فلا عليك ما فاتك من الدنيا حفظا أمانة وصدق حديث وحسن خليقة وعفة في طعمه.


176-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا يزيد بن أبي حبيب عن سويد بن قيس عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال

-رباط يوم خير من صيام شهر وقيامه.


177-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن وإسحق بن عيسى ويحيى بن إسحق قالوا حدثنا ابن لهيعة حدثنا يزيد بن عمرو المعافري عن أبي عبد الرحمن الحبلى عن عبد الله ابن عمرو بن العاص قال قال رسول الله صلى الله عليه وسلم

-من صمت نجا.


178-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا بكر بن عمرو عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال

-القلوب أوعية وبعضها أوعى من بعض فإذا سألتم الله عز وجل أيها الناس فاسألوه وأنتم موقنون بالإجابة فإن الله لا يستجيب لعبد دعاه عن ظهر قلب غافل.


179-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني حيي بن عبد الله عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو قال

-توفي رجل بالمدينة فصلى عليه رسول الله صلى الله عليه وسلم فقال يا ليته مات في غير مولده فقال رجل من الناس لمَ يا رسول الله فقال رسول الله صلى الله عليه وسلم
-إن الرجل إذا توفي في غير مولده قيس له من مولده إلى منقطع أثره في الجنة.


180-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني حيي بن عبد الله عن أبي عبد الرحمن الحبلى حدثه عن عبد الله بن عمرو أن امرأة سرقت على عهد رسول الله صلى الله عليه وسلم فجاء بها الذين سرقتهم فقالوا يا رسول الله إن هذه المرأة سرقتنا قال قومها فنحن نفديها يعني أهلها فقال رسول الله صلى الله عليه وسلم

-اقطعوا يدها فقالوا نحن نفديها بخمس مائة دينار قال اقطعوا يدها قال فقطعت يدها اليمنى فقالت المرأة هل لي من توبة يا رسول الله قال نعم أنت اليوم من خطيئتك كيوم ولدتك أمك فأنزل الله عز وجل في سورة المائدة فمن تاب من بعد ظلمه وأصلح إلى آخر الآية.


181-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة عن حيي بن عبد الله أن أبا عبد الرحمن الحبلى حدثه عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم

-كان يصلي في مرابد الغنم ولا يصلي في مرابد الإبل والبقر.


182-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف حدثنا ابن وهب حدثني عمرو يعني ابن الحرث عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو عن رسول الله صلى الله عليه وسلم أنه قال

-من ترك الصلاة سكرا مرة واحدة فكانما كانت له الدنيا وما عليها فسلبها ومن ترك الصلاة سكرا أربع مرات كان حقا على الله عز وجل أن يسقيه من طينة الخبال قيل وما طينة الخبال يا رسول الله قال عصارة أهل جهنم.


183-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا أبو جعفر يعني الرازي عن مطر الوراق عن عمرو بن شعيب عن أبيه عن جده قال

-رأيت النبي صلى الله عليه وسلم يصلي في نعليه ورأيته يصلي حافيا ورأيته يشرب قائما ورأيته يشرب قاعدا ورأيته ينصرف عن يمينه ورأيته ينصرف عن يساره.


184-حدثنا عبد الله حدثني أبي حدثنا هيثم بن

حدثنا عبد الله حدثني أبي حدثنا هيثم بن خارجة حدثنا حفص بن ميسرة عن ابن حرملة عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال

-لا يقص على الناس إلا أمير أو مأمور أو مراء.


185-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد وهاشم يعني ابن القاسم قالا حدثنا محمد بن راشد الخزاعي عن سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قضى أن لا يقتل مسلم بكافر.


186-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا محمد بن راشد عن سليمان عن عمرو بن شعيب عن أبيه عن جده

-أن النبي صلى الله عليه وسلم قضى أن من قتل خطأ فديته مائة من الإبل ثلاثون بنت مخاض وثلاثون بنت لبون وثلاثون حقة وعشرة بنو لبون ذكور.


187-حدثنا عبد الله حدثني أبي حدثنا سفيان عن

حدثنا عبد الله حدثني أبي حدثنا سفيان عن يعقوب بن عطاء وغيره عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال

-لا يتوارث أهل ملتين.


188-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير عن حجاج عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال

-إذا تزوج الرجل البكر أقام عندها ثلاثة أيام.


189-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا حجاج عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-أيما عبد كوتب على مائة أوقية فأداها إلا عشر أوقيات فهو رقيق.


190-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا حجاج عن عمرو بن شعيب عن أبيه عن جده قال

-أتت النبي صلى الله عليه وسلم امرأتان في أيديهما أساور من ذهب فقال لهما رسول الله صلى الله عليه وسلم أتحبان أن يسوركما الله يوم القيامة أساور من نار قالتا لا قال فأديا حق هذا الذي في أيديكما.


191-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا داود بن أبي هند عن عمرو بن شعيب عن أبيه عن جده قال

-خرج رسول الله صلى الله عليه وسلم ذات يوم والناس يتكلمون في القدر قال وكأنما تفقأ في وجهه حب الرمان من الغضب قال فقال لهم مالكم تضربون كتاب الله بعضه ببعض بهذا هلك من كان قبلكم قال فما غبطت نفسي بمجلس فيه رسول الله صلى الله عليه وسلم لم أشهده بما غبطت نفسي بذلك المجلس أني لم أشهده.


192-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا حجاج عن عمرو بن شعيب عن أبيه عن جده قال

-رأيت رسول الله صلى الله عليه وسلم وقف عند الجمرة الثانية أطول مما وقف عند الجمرة الأولى ثم أتى جمرة العقبة فرماها ولم يقف عندها.


193-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا حجاج عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-إذا التفت الختانان وتوارت الحشفة فقد وجب الغسل.


194-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم حدثنا أيوب حدثني عمرو بن شعيب حدثني أبي عن أبيه قال ذكر عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-لا يحل سلف وبيع ولا شرطان في بيع ولا ربح ما لم يضمن ولا بيع ما ليس عندك.


195-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل حدثنا ليث عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-لا تنتفوا الشيب فإنه نور المسلم ما من مسلم يشيب شيبة في الإسلام إلا كتب له بها حسنة ورفع بها درجة أو حط عنه بها خطيئة.


196-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل عن ليث عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال

-من منع فضل مائه أو فضل كلئه منعه الله فضله يوم القيامة.


197-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبيد الله حدثني عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال

-ما أسكر كثيره فقليله حرام.


198-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن عجلان حدثني عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال

-لا تفنتفوا الشيب فإنه ما من عبد يشيب في الإسلام شيبة إلا كتب الله له بها حسنة وحط عنه بها خطيئة.


199-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن عجلان حدثنا عمرو بن شعيب عن أبيه عن جده قال

-نهى رسول الله صلى الله عليه وسلم عن الشراء والبيع في المسجد وأن تنشد فيه الأشعار وأن تنشد فيه الضالة وعن الحلق يوم الجمعة قبل الصلاة.


200-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن عجلان عن عمرو ابن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال

-يحشر المتكبرون يوم القيامة أمثال الذر في صور الناس يعلوهم كل شيء من الصغار حتى يدخلوا سجنا في جهنم يقال له بولس فتعلوهم نار الأنيار يسقون من طينة الخبال عصارة أهل النار.


201-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا عبيد الله بن الأخنس حدثني عمرو ابن شعيب عن أبيه عن جده قال

-أتى أعرابي رسول الله صلى الله عليه وسلم فقال إن أبي يريد أن يجتاح مالي قال أنت ومالك لوالدك إن أطيب ما أكلتم من كسبكم وإن أموال أولادكم من كسبكم فكلوه هنيأ.


202-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا حسين حدثنا عمرو بن شعيب عن أبيه عن جده قال

-رأيت رسول الله صلى الله عليه وسلم يصلي حافيا وناعلا ويصوم في السفر ويفطر ويشرب قائما وقاعدا وينصرف عن يمينه عن شماله.


203-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن عجلان عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم

-رأى على بعض أصحابه خاتما من ذهب فأعرض عنه فألقاه واتخذ خاتما من حديد قال فقال هذا أشر هذا حلية أهل النار فألقاه واتخذ خاتما من ورق فسكت عنه.


204-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن حسين عن عمرو بن شعيب عن أبي عن جده قال

-لما فتحت مكة على رسول الله صلى الله عليه وسلم قال كفوا السلاح إلا خزاعة عن بني بكر فأذن لهم حتى صلى العصر ثم قال كفوا السلاح فلقى رجل من خزاعة رجلا من بني بكر من غد بالمزدلفة فقتله فبلغ ذلك رسول الله صلى الله عليه وسلم فقام خطيبا فقال ورأيته وهو مسند ظهره إلى الكعبة قال إن أعدى الناس على الله من قتل في الحرم أو قتل غيره قاتله أو قتل بذحول الجاهلية فقام إليه رجل فقال إن فلانا إبني فقال رسول الله صلى الله عليه وسلم لا دعوة في الإسلام ذهب أمر الجاهلية الولد للفراش وللعاهر الأثلب قالوا وما الأثلب قال الحجر قال وفي الأصابع عشر عشر وفي المواضح خمس خمس قال وقال لا صلاة بعد الغداة حتى تطلع الشمس ولا صلاة بعد العصر حتى تغرب الشمس قال ولا تنكح المرأة على عمتها ولا على خالتها ولا يجوز لمرأة عطية إلا بإذن زوجها.


205-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا حجاج عن عمرو بن شعيب عن أبيه عن جده قال جمع النبي صلى الله عليه وسلم بين الصلاتين يوم غزا بني المصطلق.


206-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى حدثنا محمد بن إسحق عن عمرو بن شعيب عن أبيه عن جده قال

-سمعت رجلا من مزينة يسأل رسول الله صلى الله عليه وسلم قال يا رسول الله جئت أسألك عن الضالة من الإبل قال معها حذاؤها وسقاؤها تأكل الشجر وترد الماء فدعها حتى يأتيها باغيها قال الضالة من الغنم قال لك أو لأخيك أو للذئب تجمعها حتى يأتيها باغيها قال الحريسة التي توجد في مراتعها قال فيها ثمنها مرتين وضرب نكال وما أخذ من عطنه ففيه القطع إذا بلغ ما يؤخذ من ذلك ثمن المجن قال يا رسول الله فالثمار وما أخذ منها في أكمامها قال من أخذ بفمه ولم يتخذ خبنة فليس عليه شيء ومن احتمل فعليه ثمنه مرتين وضربا ونكالا وما أخذ من اجرأنه ففيه القطع إذا بلغ ما يؤخذ من ذلك ثمن المجن قال يا رسول الله واللقطة نجدها في سبيل العامرة قال عرفها حولا فإن وجد باغيها فأدها إليه وإلا فهي لك قال ما يوجد في الخرب العادي قال فيه وفي الركاز الخمس.


207-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى حدثنا سفيان عن موسى ابن أبي عائشة عن عمرو بن شعيب عن أبيه عن جده قال

-جاء أعرابي إلى النبي صلى الله عليه وسلم يسأله عن الوضوء فأراه ثلاثا ثلاثا قال هذا الوضوء فمن زاد على هذا فقد أساء وتعدى وظلم.


208-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن زكريا بن أبي زائدة حدثنا حجاج عن عمرو بن شعيب عن أبيه عن جده قال

-اعتمر رسول الله صلى الله عليه وسلم ثلاث عمر كل ذلك يلبي حتى يستلم الحجر.


209-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا حجاج عن عمرو بن شعيب عن أبيه عن جده

-أن النبي صلى الله عليه وسلم اعتمر ثلاث عمر كل ذلك في ذي القعدة يلبي حتى يستلم الحجر.


210-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن ادريس حدثنا ابن إسحق عن عمرو بن شعيب عن أبيه عن جده

-أن قيمة المجن كان على عهد رسول الله صلى الله عليه وسلم عشرة دراهم.


211-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا عبد الله بن عبد الرحمن سمعه من عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم

-كبر في عيد ثنتي عشرة تكبيرة سبعا في الأولى وخمسا في الآخرة ولم يصل قبلها ولا بعدها قال أبي وأنا أذهب إلى هذا.


212-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا داود بن سوار عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-مروا صبيانكم بالصلاة إذا بلغوا سبعا واضربوهم عليها إذا بلغوا عشرا وفرقوا بينهم في المضاجع قال أبي وقال الطفاوي محمد بن عبد الرحمن في هذا الحديث سوار أبو حمزة وأخطأ فيه.


213-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا خليفة بن خياط عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال في خطبته وهو مسند ظهره إلى الكعبة

-لا يقتل مسلم بكافر ولا ذو عهد في عهده.


214-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا أسامة بن زيد عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم

-وجد تمرة في بيته تحت جنبه فأكلها.


215-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحق عن عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو قال

-لما دخل رسول الله صلى الله عليه وسلم مكة عام الفتح قام في الناس خطيبا فقال يا أيها الناس أنه ما كان من حلف في الجاهلية فإن الإسلام لم يزده إلا شدة ولا حلف في الإسلام والمسلمون يد على من سواهم تكافؤ دماؤهم يجيز عليهم أدناهم ويرد عليهم أقصاهم ترد سراياهم على قعدهم لا يقتل مؤمن بكافر دية الكافر نصف دية المسلم لا جلب ولا جنب ولا تؤخذ صدقاتهم إلا في ديارهم.


216-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا حجاج عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-إن الله عز وجل قد زادكم صلاة وهي الوتر.


217-حدثنا عبد الله حدثني أبي حدثنا يزيد عن

حدثنا عبد الله حدثني أبي حدثنا يزيد عن حجاج عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم

-جمع بين الصلاتين في السفر.


218-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا همام عن قتادة عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال

-كلوا واشربوا وتصدقوا والبسوا غير مخيلة ولا سرف وقال يزيد مرة في غير إسراف ولا مخيلة.


219-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحق عن عمرو بن شعيب عن أبيه عن جده قال

-كان رسول الله صلى الله عليه وسلم يعلمنا كلمات نقولهن عند النوم من الفزع بسم الله أعوذ بكلمات الله التامة من غضبه وعقابه وشر عباده ومن همزات الشياطين وأن يحضرون قال فكان عبد الله بن عمرو يعلمها من بلغ من ولده أن يقولها عند نومه ومن كان منهم صغيرا لا يعقل أن يحفظها كتبها له فعلقها في عنقه.


220-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا حجاج عن عطاء عن جابر وعن أبي الزبير عن جابر وعن عمرو بن شعيب عن أبيه عن جده قال

-وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة ولأهل الشام الحجفة ولأهل اليمن وأهل تهامة يلملم ولأهل الطائف وهي نجد قرنا ولأهل العراق ذات عرق.


221-حدثنا عبد الله حدثني أبي حدثنا يزيد عن

حدثنا عبد الله حدثني أبي حدثنا يزيد عن محمد بن راشد عن سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال

-لا تجوز شهادة خائن ولا خائنة ورد شهادة القانع الخادم والتابع لأهل البيت وأجازها لغيرهم.


222-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن راشد عن سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده

-أن النبي صلى الله عليه وسلم قضى أيما مستلحق استلحق بعد أبيه الذي يدعى له ادعاه ورثته قضى إن كان من حرة نزوجها أو من أمه يملكها فقد لحق بما استلحقه وإن كان من حرة أو أمة عاهر بها لم يلحق بما استلحقه وأن كان أبوه الذي يدعى له هو ادعاه وهو ابن زنية لأهل أمه من كانوا حرة أو أمه.


223-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا الحجاج بن ارطاة عن عمرو بن شعيب عن أبيه عن جده قال

-جاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله إن لي ذوي أرحام أصل ويقطعوني وأعفو ويظلمون وأحسن ويسيئون أفأكافئهم قال لا إذا تتركون جميعا ولكن خذ بالفضل وصلهم فإنه لن يزال معك ظهير من الله عز وجل ما كنت على ذلك.


224-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن يوسف عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال

-يحضر الجمعة ثلاثة رجل حضرها بدعاء وصلاة فذلك رجل دعا ربه إن شاء أعطاه وإن شاء منعه ورجل حضرها بسكوت وإنصات فذلك هو حقها ورجل يحضرها يلغو فذلك حظه منها.


225-حدثنا عبد الله حدثني أبي حدثنا أنس بن

حدثنا عبد الله حدثني أبي حدثنا أنس بن عياض حدثنا أبو حازم عن عمرو بن شعيب عن أبيه عن جده قال

-لقد جلست أنا وأخي مجلسا ما أحب أن لي به حمر النعم أقبلت أنا وأخي وإذا مشيخه من صحابة رسول الله صلى الله عليه وسلم جلوس عند باب من أبوابه فكرهنا أن نفرق بينهم فجلسنا حجرة إذ ذكروا آية من القرآن فتماروا فيها حتى ارتفعت أصواتهم فخرج رسول الله صلى الله عليه وسلم مغضبا قد احمر وجهه يرميهم بالتراب ويقول مهلا يا قوم بهذا أهلكت الأمم من قبلكم باختلافهم على أنبيائهم وضربهم الكتب بعضها ببعض أن القرآن لم ينزل يكذب بعضه بعضا بل يصدق بعضه بعضا فما عرفتم منه فاعملوا به وما جهلتم منه فردوه إلى عالمه.


226-حدثنا عبد الله حدثني أبي حدثنا أنس بن

حدثنا عبد الله حدثني أبي حدثنا أنس بن عياض حدثنا أبو حازم عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال

-لا يؤمن المرء حتى يؤمن بالقدر خيره وشره قال أبو حازم لعن الله دينا أنا أكبر منه يعني التكذيب بالقدر.


227-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا حجاج حدثنا عمرو بن شعيب عن أبيه عن جده أن العاص بن وائل نذر في الجاهلية أن ينحر مائة بدنة وأن هشام بن العاص نحر حصته خمسين بدنة وأن عمرا سأل النبي صلى الله عليه وسلم عن ذلك فقال

-أما أبوك فلو كان أقر بالتوحيد فصمت وتصدقت عنه نفعه ذلك.


228-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر عن سعيد عن عامر الأحول عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال

-لا يرجع في هبته إلا الوالد من ولده والعائد في هبته كالعائد في قيئه.


229-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال همام أنبأنا عن قتادة عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال

-هي اللوطية الصغرى يعني الرجل يأتي امرأته في دبرها.


230-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو أن امرأة أتت النبي صلى الله عليه وسلم فقالت

-يا رسول الله أن ابني هذا كان بطني له وعاء وحجري له حواء وثديي له سقاء وزعم أبوه أنه ينزعه مني قال أنت أحق به ما لم تنكحي.


231-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام عن قتادة عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال

-كلوا واشربوا وتصدقوا والبسوا في غير مخيلة ولا سرف إن الله يحب أن ترى نعمته على عبده.


232-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قال قال عمرو بن شعيب عن أبيه عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال

-أيما امرأة أنكحت على صدارق أو حباء أو عدة قبل عصمة النكاح فهو لها وما كان بعد عصمة النكاح فهو لمن أعطيه وأحق ما يكرم عليه الرجل ابنته أو أخته.


233-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرني معمر أن ابن جريج أخبره عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو بن العاص أن زنباعا أبا روح وجد غلاما له مع جارية له فجدع أنفه وجبه فأتى النبي صلى الله عليه وسلم فقال من فعل هذا بك قال زنباع فدعاه النبي صلى الله عليه وسلم فقال ما حملك على هذا فقال كان من أمره كذا وكذا فقال النبي صلى الله عليه وسلم للعبد إذهب فأنت حر فقال يا رسول الله فمولى من أنا قال مولى الله ورسوله فأوصى به رسول الله صلى الله عليه وسلم المسلمين قال فلما قبض رسول الله صلى الله عليه وسلم جاء إلى أبي بكر فقال وصية رسول الله صلى الله عليه وسلم قال

-نعم نجري عليك النفقة وعلى عيالك فأجراها عليه حتى قبض أبو بكر فلما استخلف عمر جاءه فقال وصية رسول الله صلى الله عليه وسلم قال نعم أين تريد قال مصر فكتب عمر إلى صاحب مصر أن يعطيه أرضا يأكلها.


234-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا محمد يعني ابن راشد عن سليمان بن موسى عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-في كل أصبع عشر من الإبل وفي كل سن خمس من الإبل والأصابع سواء والأسنان سواء قال محمد وسمعت مكحولا يقول ولا يذكره عن النبي صلى الله عليه وسلم قال أبي قال عبد الرزاق ما رأيت أحد أورع في الحديث من محمد بن راشد.


235-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج عن عبد الكريم الجزري أن عمرو بن شعيب أخبره عن أبيه عن عبد الله بن عمرو وأن رسول الله صلى الله عليه وسلم استند إلى بيت فوعظ الناس وذكرهم قال

-لا يصلي أحد بعد العصر حتى الليل ولا بعد الصبح حتى تطلع الشمس ولا تسافر المرأة إلا مع ذي محرم مسيرة ثلاث ولا تتقد من امرأة على عمتها ولا على خالتها.


236-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا داود بن قيس عن عمرو بن شعيب عن أبيه عن جده قال سئل رسول الله صلى الله عليه وسلم عن العقيقة فقال

-أن الله لا يحب العقوق وكأنه كره الإسم قالوا يا رسول الله إنما نسألك عن أحدنا يولد له قال من أحب منكم أن ينسك عن ولده فليفعل عن الغلام شاتان مكافأتان وعن الجارية شاة قال وسئل عن الفرع قال والفرع حق وإن تتركه حتى يكون شعزبا أو شعزوبا ابن مخاض أو ابن لبون فتحمل عليه في سبيل الله أو تعطيه أرملة خير من أن تذبحه يلصق لحمه بوبره وتكفئ إناءك وتوله ناقتك قال وسئل عن العتيرة فقال العتيرة حق قال بعض القوم لعمرو بن شعيب ما العتيرة قال كانوا يذبحون في رجب شاة فيطبخون ويأكلون ويطعمون.


237-حدثنا عبد الله حدثني أبي حدثنا الحسين

حدثنا عبد الله حدثني أبي حدثنا الحسين بن محمد وسريج قالا حدثنا ابن أبي الزناد عن عبد الرحمن بن الحرث عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم أدرك رجلين وهما مقترنان يمشيان إلى البيت فقال رسول الله صلى الله عليه وسلم

-ما بال القران قالا يا رسول الله نذرنا أن نمشي إلى البيت مقترنين فقال رسول الله صلى الله عليه وسلم ليس هذا نذر فقطع قرانهما قال سريج في حديثه إنما النذر ما ابتغى به وجه الله عز وجل.


238-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا الفرج عن عبد الله بن عامر عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم لا يقص إلا أمير أو مأمور أو مراء فقلت له إنما كان يبلغنا أو متكلف قال

-هكذا سمعت النبي صلى الله عليه وسلم يقول.


239-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر وعبد الصمد قالا حدثنا محمد يعني ابن راشد حدثنا سليمان عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم

-قضى أن عقل أهل الكتابين نصف عقل المسلمين وهم اليهود والنصارى.


240-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر وعبد الصمد قالا حدثنا محمد حدثنا سليمان يعني ابن موسى عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال

-من قتل متعمدا دُفِعَ إلى أولياء القتيل فإن شاؤوا قتلوه وإن شاؤوا أخذوا الدية وهي ثلاثون حقة وثلاثون جذعة وأربعون خلفة وذلك عقل العمد وما صالحوا عليه فهو لهم وذلك تشديد العقل.


241-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر وعبد الصمد قالا حدثنا محمد حدثنا سليمان عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال

-عقل شبه العمد مغلظ مثل عقل العمد ولا يقتل صاحبه وذلك أن ينزو الشيطان بين الناس قال أبو النضر فيكون رميا في عمياء في غير فتنة ولا حمل سلاح.


242-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا محمد بن سليمان عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم

-قضى من قتل خطأ فديته مائة من الإبل.


243-حدثنا عبد الله حدثني أبي حدثنا أبو بكر

حدثنا عبد الله حدثني أبي حدثنا أبو بكر الحنفي حدثنا أسامة بن زيد عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم

-كان نائماً فوجد تمرة تحت جنبه فأخذها فاكلها ثم جعل يتضور من آخر الليل وفزع لذلك بعض أزواجه فقال إني وجدت تمرة تحت جنبي فأكلتها فخشيت أن تكون من تمر الصدقة.


244-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن مسعدة عن ابن عجلان عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال

-البائع والمبتاع بالخيار حتى يتفرقا إلا أن يكون صفقة خيار ولا يحل له أن يفارقه خشية أن يستقيله.


245-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا محمد يعني ابن راشد عن سليمان بن موسى أن عبد الله بن عمرو كتب إلى عامل له على أرض له أن لا تمنع فضل مائك فإني سمعت رسول الله صلى الله عليه وسلم يقول

-من منع فضل الماء ليمنع به فضل الكلا منعه الله يوم القيامة فضله.


246-حدثنا عبد الله حدثني أبي حدثنا إسحق ابن

حدثنا عبد الله حدثني أبي حدثنا إسحق ابن عيسى أخبرني مالك أخبرني الثقة عن عمرو بن شعيب عن أبيه عن جده قال

-نهى رسول الله صلى الله عليه وسلم عن بيع العريات.


247-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا محمد عن سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم أنه قال

-من حمل علينا السلاح فليس منا ولا رصد بطريق.


248-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث حدثني أبي حدثنا حبيب عن عمرو عن أبيه عن عبد الله بن عمرو أن أبا ثعلبة الخشني أتى النبي صلى الله عليه وسلم فقال

-يا رسول الله أن لي كلابا مكلبة فافتني في صيدها فقال إن كانت لك كلاب مكلبة فكل مما أمسكت عليك فقال يا رسول الله ذكي وغير ذكي قال ذكي وغير ذكي قال وإن أكل منه قال وإن أكل منه قال يا رسول الله افتني في قوسي قال كل ما أمسكت عليك قوسك قال ذكي وغير ذكي قال ذكي وغير ذكي قال وإن تغيب عني قال وإن تغيب عنك ما لم يصل يعني يتغير أو تجد فيه أثر غير سهمك قال يا رسول الله أفتنا في آنية المجوس إذا اضطررنا إليها قال إذا اضطرتم إليها فاغسلوها بالماء واطبخوا فيها.


249-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا عباس الجزري حدثنا عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال

-أيما عبد كاتب على مائة أوقية فأداها إلا عشرة أواق فهو عبد وأيما عبد كاتب على مائة دينار فأداها إلا عشرة دنانير فهو عبد كذا قال عبد الصمد عباس الجزري كان في النسخة عباس الجويري فأصلحه أبي كما قال عبد الصمد الجزري.


250-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن حماد حدثنا أبو عوانة عن داود بن أبي هند عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال

-يوم الفتح لا يجوز لمرأة عطية إلا بإذن زوجها.


251-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا داود عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال

-مثله.


252-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد يعني ابن سلمة حدثنا محمد بن إسحق عن عمرو بن شعيب عن أبيه عن جده قال شهدت رسول الله صلى الله عليه وسلم يوم حنين وجاءته وفود هوازن فقالوا

-يا محمد إنا أصل وعشيرة فمن علينا من الله عليك فإنه قد نزل بنا من البلاء ما لا يخفى عليك فقال اختاروا بين نسائكم وأموالكم وأبنائكم قالوا خيرتنا بين أحسابنا وأموالنا نختار أبناءنا فقال أما ما كان لي ولبني عبد المطلب فهو لكم فإذا صليت الظهر فقولوا إنا نستشفع برسول الله صلى الله عليه وسلم على المؤمنين وبالمؤمنين على رسول الله صلى الله عليه وسلم في نسائنا وأبنائنا قال ففعلوا فقال رسول الله صلى الله عليه وسلم أما ماكان لي ولبني عبد المطلب فهو لكم وقال المهاجرون ماكان لنا فهو لرسول الله صلى الله عليه وسلم وقالت الأنصار مثل ذلك وقال عيينة بن بدر أما ما كان لي ولبني فزارة فلا وقال الأقرع بن حابس اما أنا وبنو تميم فلا وقال عباس بن مرداس أما أنا وبنو سليم فلا فقالت الحيان كذبت بل هو لرسول الله صلى الله عليه وسلم يا أيها الناس ردوا عليهم نساءهم وأبناءهم فمن تمسك بشيء من الفيء فله علينا ستة فرائض من أول شيء يفيؤه الله علينا ثم ركب راحلته وتعلق به الناس يقولون اقسم علينا فيئنا بيننا حتى ألجؤوه إلى سمرة فخطفت رداءه فقال يا أيها الناس ردوا عليَّ ردائي فوالله لو كان لكم بعدد شجر تهامة نعم لقسمته بينكم ثم لا تلقوني بخيلا ولا جبانا ولا كذوبا ثم دنا من بعيره فأخذ وبرة من سنامه فجعلها بين أصابعه السبابة والوسطى ثم رفعها فقال يا أيها الناس ليس لي من هذا الفيء هؤلاء هذه إلا الخمس والخمس مردود عليكم فردوا الخياط والمخيط فإن الغلول يكون على أهله يوم القيامة عارا ونارا وشنارا فقام رجل معه كبة من شعر فقال إني أخذت هذه أصلح بها بردعة بعير لي دبر قال أما ما كان لي ولبني عبد المطلب فهو لك فقال الرجل يا رسول الله أما إذ بلغت ما أرى فلا أرب لي بها ونبذها.


253-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد عن عبد الله بن المبارك حدثنا أسامة بن زيد عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال

-تؤخذ صدقات المسلمين على مياههم.


254-حدثنا عبد الله حدثني أبي حدثنا زكريا

حدثنا عبد الله حدثني أبي حدثنا زكريا ابن عدي حدثنا عبيد الله عن عبد الكريم عن عمرو بن شعيب عن أبيه عن جده أن رجلا قال

-يا رسول الله إني أعطيت أمي حديقة حياتها وأنها ماتت فلم تترك وارثا غيري فقال رسول الله صلى الله عليه وسلم وجبت صدقتك ورجعت إليك حديقتك.


255-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا عبد الرحمن بن أبي الزناد عن عبد الرحمن بن الحرث عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-لانذر إلا فيما ابتغي به وجه الله عز وجل ولا يمين في قطيعة رحم.


256-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا عبد الرحمن بن أبي الزناد عن عبد الرحمن بن الحرث عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-ليس منا من لم يرحم صغيرنا ويعرف حق كبيرنا.


257-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن يزيد يعني ابن الهاد عن عمرو بن شعيب عن أبيه عن جده قال سمعت النبي صلى الله عليه وسلم يقول

-اللهم إني أعوذ بك من الكسل والهرم والمغرم والمأثم وأعوذ بك من فتنة المسيح الدجال وأعوذ بك من عذاب القبر وأعوذ بك من عذاب النار.


258-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وأبو سلمة الخزاعي قالا حدثنا ليث عن يزيد يعني ابن الهاد عن عمرو بن شعيب عن أبيه عن جده أنه سمع النبي صلى الله عليه وسلم يقول

-إلا أخبركم بأحبكم إلى وأقربكم مني مجلسا يوم القيامة فسكت القوم فأعادها مرتين أو ثلاثا قال القوم نعم يا رسول الله قال أحسنكم خلقا.


259-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا خليفة بن خياط حدثني عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال

-من حلف على يمين فرأى غيرها خيرا منها فتركها كفارتها.


260-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحرث المكي حدثني الاسلمي يعني عبد الله بن عامر عن عمرو بن شعيب عن أبيه عن جده قال

-عق رسول الله صلى الله عليه وسلم عن الغلام شاتين وعن الجارية شاة.


261-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا أبان يعني ابن عبد الله عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-كل مسكر حرام.


262-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن قيصر التجيبي عن عبد الله بن عمرو بن العاص قال

-كنا عند النبي صلى الله عليه وسلم فجاء شاب فقال يا رسول الله أقبل وأنا صائم قال لا فجاء شيخ فقال أقبل وأنا صائم قال نعم قال فنظر بعضنا إلى بعض فقال رسول الله صلى الله عليه وسلم قد علمت لم نظر بعضكم إلى بعض إن الشيخ يملك نفسه.


263-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن ثابت البناني وداود بن أبي هند عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-من قال لا اله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير مائتي مرة في يوم لم يسبقه أحد كان قبله ولا يدركه أحد بعده إلا بأفضل من عمله.


264-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عمرو بن شعيب عن أبيه عن جده قال

-سمع النبي صلى الله عليه وسلم قوما يتدارؤون فقال إنما هلك من كان قبلكم بهذا ضربوا كتاب الله بعضه ببعض وإنما نزل كتاب الله يصدق بعضه بعضا فلا تكذبوا بعضه ببعض فما علمتم منه فقولوا وما جهلتم فكِلوه إلى عالمه.


265-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا محمد بن راشد حدثنا سليمان عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال

-من حمل علينا السلاح فليس منا ولا رصد بطريق ومن قتل على غير ذلك فهو شبه العمد وعقله مغلظ ولا يقتل صاحبه وهو كالشهر الحرام للحرمة والجوار.


266-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وحسين بن محمد قالا حدثنا محمد بن راشد عن سليمان بن موسى قال حسين في حديثه قال حدثنا عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال

-من قتل خطا فديته مائة من الإبل ثلاثون بنات مخاض وثلاثون بنات لبون وثلاثون حقة وعشر بنو لبون ذكور.


267-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا بكر بن سوادة عن عبد الرحمن بن جبير أن عبد الله بن عمر وحدثه أن نفرا من بني هاشم دخلوا على أسماء بنت عميس فدخل أبو بكر وهي تحته يومئذ فرآهم فكره ذلك فذكر ذلك لرسول الله صلى الله عليه وسلم وقال ولم أر إلا خيرا فقال رسول الله صلى الله عليه وسلم إن الله قد برأها من ذلك ثم قام رسول الله صلى الله عليه وسلم على المنبر فقال

-لا يدخل رجل بعد يومي هذا على مغيبة إلا ومعه رجل أو إثنان.


268-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن محمد يعني أبا إبراهيم المعقب حدثنا مروان حدثنا الحسن بن عمرو الفقيمي عن جنادة بن أبي أمية عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-من قتل قتيلا من أهل الذمة لم يرح رائحة الجنة وأن ريحها ليوجد من مسيرة أربعين عاما.


269-حدثنا عبد الله حدثني أبي حدثنا الحسين

حدثنا عبد الله حدثني أبي حدثنا الحسين حدثني ابن أبي الزناد عن عبد الرحمن يعني ابن الحرث أخبرني عمرو بن شعيب عن أبيه عن جده أنه سمع رجلا من مزينة سأل رسول الله صلى الله عليه وسلم ماذا تقول يا رسول الله في ضالة الإبل فقال رسول الله صلى الله عليه وسلم

-مالك ولها معها حذاؤها وسقاؤها قال فضالة الغنم قال لك أو لأخيك أو للذئب قال فمن أخذها من مرتعها قال عوقب وغرم مثل ثمنها ومن استطلقها من عقال أو استخرجها من حفش وهي المظال فعليه القطع قال يا رسول الله فالثمر يصاب في أكمامه فقال رسول الله صلى الله عليه وسلم ليس على آكل سبيل فمن اتخذ خبنة غرم مثل ثمنها وعوقب ومن أخذ شيئا منها بعد أن أوى إلى مربد أو كسر عنها بابا فبلغ ما يأخذ ثمن المجن فعليه القطع قال يا رسول الله فالكنز نجده في الخرب وفي الآرام فقال رسول الله صلى الله عليه وسلم فيه وفي الركاز الخمس.


270-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب الخفاف حدثنا حسين حدثني عمرو بن شعيب عن أبيه عن جده أن رجلا سأل النبي صلى الله عليه وسلم فقال

-ليس لي مال ولي يتيم فقال كل من مال يتيمك غير مسرف أو قال ولا تفدي مالك بماله شك حسين.


271-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا مسلم يعني ابن خالد عن عبد الرحمن يعني ابن حرملة عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال

-الراكب شيطان والراكبان شيطانان والثلاثة ركب.


272-حدثنا عبد الله حدثني أبي حدثنا الخزاعي

حدثنا عبد الله حدثني أبي حدثنا الخزاعي يعني أبا سلمة قال حدثنا ليث عن يزيد يعني ابن الهاد عن عمرو بن شعيب عن أبيه عن جده قال سمعت رسول الله صلى الله عليه وسلم يقول

-اللهم إني أعوذ بك من الكسل والهرم والمأثم والمغرم وأعوذ بك من فتنة المسيح الدجال وأعوذ بك من عذاب القبر وأعوذ بك من عذاب النار.


273-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة عن ثابت عن أبي أيوب أن نوفا وعبد الله بن عمرو يعني ابن العاص اجتمعا فقال نوف لو أن السموات والأرض وما فيهما وضع في كفة الميزان وضعت لا اله إلا الله في الكفة الأخرى لرجحت بهن ولو أن السموات والأرض وما فيهن كن طبقا من حديد فقال رجل لا إله إلا الله لخرقتهن حتى تنتهي إلى الله عز وجل فقال عبد الله بن عمرو

-صلينا مع رسول الله صلى الله عليه وسلم المغرب فعقب من عقب ورجع من رجع فجاء صلى الله عليه وسلم وقد كاد يحسر ثيابه عن ركبتيه فقال ابشروا معشر المسلمين هذا ربكم قد فتح بابا من أبواب السماء يباهي بكم الملائكة يقول هؤلاء عبادي قضوا فريضة وهم ينتظرون أخرى.


274-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن علي بن زيد عن مطرف بن عبد الله بن الشخير أن نوفا وعبد الله بن عمرو اجتمعا فقال نوف فذكر الحديث فقال عبد الله بن عمرو بن العاص وأنا أحدثك عن النبي صلى الله عليه وسلم قال

-صلينا مع النبي صلى الله عليه وسلم ذات ليلة فعقب من عقب ورجع من رجع فجاء رسول الله صلى الله عليه وسلم قبل أن يثور الناس لصلاة العشاء فجاء وقد حفزه النفس رافعا أصبعه هكذا وعقد تسعا وعشرين وأشار بإصبعه السبابة إلى السماء وهو يقول ابشروا معشر المسلمين هذا ربكم عز وجل قد فتح بابا من أبواب السماء يباهي بهم الملائكة يقول ملائكتي انظروا إلى عبادي أدوا فريضة وهم ينتظرون أخرى.


275-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن ثابت البناني عن أبي أيوب الأزدي عن نوف الأزدي وعبد الله بن عمرو بن العاص عن النبي صلى الله عليه وسلم

-مثله وزاد فيه وإن كاد يحسر ثوبه عن ركبتيه وقد حفزه النفس.


276-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا يزيد بن أبي حبيب أنه سمع أبا الخير يقول سمعت عبد الله بن عمرو بن العاص يقول

-أن رجلا قال يا رسول الله أي الإسلام أفضل قال من سلم الناس من لسانه ويده.


277-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا عبد الله بن هبيرة عن ابن مريح مولى عبد الله ابن عمرو أنه سمع عبد الله بن عمرو يقول

-من صلى على النبي صلى الله عليه وسلم واحدة صلى الله عليه وملائكته سبعين صلاة.


278-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا الحرث بن يزيد عن سلمة بن أكسوم قال سمعت ابن حجيرة يسأل القاسم بن البرجي كيف سمعت عبد الله بن عمرو بن العاص يخبر قال سمعته يقول أن خصمين اختصما إلى عمرو بن العاص فقضى بينهما فسخط المقضي عليه فأتى رسول الله صلى الله عليه وسلم فأخبره فقال رسول الله صلى الله عليه وسلم

-إذا قضى القاضي فاجتهد فأصاب فله عشرة أجور وإذا اجتهد فاخطأ كان له أجر أو أجران.


279-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الرحمن الطفاوي وعبد الله بن بكر السهمي المعنى واحد قالا حدثنا سوار أبو حمزة عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-مروا أبناءكم بالصلاة لسبع سنين واضربوهم عليها لعشر سنين وفرقوا بينهم في المضاجع وإذا أنكح أحدكم عبده أو أجيره فلا ينظرن إلى شيء من عورته فإنما أسفل من سرته إلى ركبتيه من عورته.


280-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد يعني ابن سلمة أخبرني حبيب المعلم عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-إن أعتي الناس على الله عز وجل من قتل في حرم الله أو قتل غير قاتله أو قتل بذحول الجاهلية.


281-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل ويونس قالا حدثنا نافع بن عمرو عن بشر بن عاصم الثقفي عن أبيه عن عبد الله بن عمرو قال نافع ولا أعلمه إلا عن النبي صلى الله عليه وسلم قال أبي ولم يشك يونس قال عن النبي صلى الله عليه وسلم قال

-إن الله عز وجل يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل الباقرة بلسانها.


282-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا داود بن قيس سمعت عمرو بن شعيب يحدث عن أبيه عن عبد الله بن عمرو قال

-سئل رسول الله صلى الله عليه وسلم عن الفرع فقال الفرع حق وإن تركته حتى يكون شغربا ابن مخاض أو ابن لبون فتحمل عليه في سبيل الله أو تعطيه أرملة خير من أن تبكه يلصق لحمه بوبره وتكفأ إناءك وتوله ناقتك.


283-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن ابن المسيب وأبي سلمة بن عبد الرحمن عن عبد الله بن عمرو بن العاص قال

-لقيني رسول الله صلى الله عليه وسلم فقال ألم أحدث أنك تقوم الليل أو أنت الذي تقول لأقومن الليل ولأصومن النهار قال أحسبه قال نعم يا رسول الله قد قلت ذلك قال فقم ونم وصم وأفطر وصم من كل شهر ثلاثة أيام ولك مثل صيام الدهر قلت يا رسول الله أني أطيق أكثر من ذلك قال فصم يوما وأفطر يومين قلت أني أطيق أفضل من ذلك قال فصم يوما وأفطر يوما وهو أعدل الصيام وهو صيام داود قلت إني أطيق أفضل من ذلك فقال رسول الله صلى الله عليه وسلم لا أفضل من ذلك.


284-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حفصة أنبأنا ابن شهاب عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن عن عبد الله ابن عمرو بن العاص قال

-بلغ رسول الله صلى الله عليه وسلم أني أقول لأصومن الدهر ولأقومن الليل ما بقيت فقال رسول الله صلى الله عليه وسلم أنت الذي تقول أو قلت لأصومن الدهر ولأقومن الليل ما بقيت قال قلت نعم فقال فإنك لا تطيق ذلك قال فقم ونم وصم وأفطر وصم ثلاثة أيام من كل شهر فإن الحسنة عشر أمثاها فذكر معناه.


285-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا هشام عن يحيى عن أبي سلمة حدثني عبد الله ابن عمرو بن العاص قال

-دخل على رسول الله صلى الله عليه وسلم فذكر نحو حديث الزهري.


286-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو قال

-كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فصلى رسول الله صلى الله عليه وسلم فأطال القيام ثم ركع فأطال الركوع ثم رفع فأطال قال شعبة وأحسبه قال في السجود نحو ذلك وجعل يبكي في سجوده وينفخ ويقول رب لم تعدني هذا وأنا استغفرك رب لم تعدني هذا وأنا فيهم فلما صلى قال عرضت علي الجنة حتى لو مددت يدي لتناولت من قطوفها وعرضت على النار فجعلت أنفخ خشية أن يغشاكم حرها ورأيت فيها سارق بدنتي رسول الله صلى الله عليه وسلم ورأيت فيها أخا بني دعدع ساق الحجيج فإذا فطن له قال هذا عمل المحجن ورأيت فيها امرأة طويلة سوداء حميرية تعذب في هرة ربطتها فلم تطعمها ولم تسقها ولم تدعها تأكل من خشاش الأرض حتى ماتت وأن الشمس والقمر لا تنكسفان لموت أحد ولا لحياته ولكنهما آيتان من آيات الله فإذا أنكسف أحدهما أو قال فعل بأحدهما شيء من ذلك فاسعوا إلى ذكر الله قال أبي قال ابن فضيل لم تعذبهم وأنا فيهم لم تعذبنا ونحن نستغفرك قال أبي ووافق شعبة زائدة وقال من خشاش الأرض حدثناه معاوية.


287-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حصين عن مجاهد عن عبد الله بن عمرو أنه تزوج امرأة من قريش فكان لا يأتيها كان يشغله الصوم والصلاة فذكر ذلك للنبي صلى الله عليه وسلم فقال

-صم من كل شهر ثلاثة أيام قال إني أطيق أكثر من ذلك فما زال به حتى قال له صم يوما وأفطر يوما وقال له اقرأ القرآن في كل شهر قال إني أطيق أكثر من ذلك قال اقرأه في كل خمس عشرة قال إني أطيق أكثر من ذلك قال اقرأه في كل سبع حتى قال اقرأ في كل ثلاث وقال النبي صلى الله عليه وسلم إن لكل عمل شرة ولكل شرة فترة فمن كانت شرته إلى سنتي فقد أفلح ومن كانت فترته إلى غير ذلك فقد هلك.


288-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حبيب قال سمعت أبا العباس يقول سمعت عبد الله بن عمرو يحدث أن رجلا جاء إلى النبي صلى الله عليه وسلم يستأذنه في الجهاد فقال

-أحي والدك قال نعم قال ففيهما فجاهد.


289-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حبيب عن أبي العباس عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال

-أبي وحدثنا روح حدثنا شعبة سمعت حبيب بن أبي ثابت سمعت أبا العباس الشاعر وكان صدوقا يحدث عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم
-يا عبد الله بن عمرو أنك تصوم الدهر فإذا صمت الدهر وقمت الليل هجمت له العين وتفهت له النفس لا صام من صام الأبد صم ثلاثة أيام من الشهر صوم الدهر كله قال قلت أني أطيق قال صم صوم داود فإنه كان يصوم يوما يفطر يوما ولا يفر إذا لاقى وقال روح نهثت له النفس.


290-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان سمعت أبا وائل يحدث عن مسروق عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال استقرؤوا القرآن من أربعة من عبد الله بن مسعود وسالم مولى أبي حذيفة ومعاذ بن جبل وأبي بن كعب قال وقال لم يكن رسول الله صلى الله عليه وسلم فاحشا ولا متفحشا قال وقال رسول الله صلى الله عليه وسلم

-أن من أحبكم إلي أحسنكم خلقا.


291-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال أبي وابن نمير قال أنبأنا الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم أنه قال

-أربع من كن فيه كان منافقا أو كانت فيه خصلة من الأربع كانت فيه خصلة من النفاق حتى يدعها إذا حدث كذب وإذا وعد أخلف وإذا عاهد غدر وإذا خاصم فجر.


292-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وعبد الله بن بكر قالا حدثنا سعيد عن مطر عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم

-قال ليس على رجل طلاق فيما لا يملك ولا عتاق فيما لا يملك ولا بيع فيما لا يملك.


293-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا حسين المعلم عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم لما افتتح مكة قال

-لا تنكح المرأة على عمتها ولا على خالتها.


294-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن سعيد بن المسيب عن عبد الله بن عمرو

-أن رسول الله صلى الله عليه وسلم دخل على جويرية بنت الحرث وهي صائمة في يوم الجمعة فقال لها أصمت أمس فقالت لا قال أتريدين أن تصومي غدا فقالت لا قال فافطري إذا قال سعيد ووافقني عليه مطر عن سعيد بن المسيب.


295-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا حسين المعلم عن عمرو بن شعيب عن أبي عن جده أن رسول الله صلى الله عليه وسلم لما فتح مكة قال

-في خطبته في الأصابع عشر عشر وفي المواضح خمس خمس.


296-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة عن يعلى بن عطاء عن نافع بن عاصم عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-من شرب الخمر فسكر لم تقبل صلاته أربعين ليلة فإن شربها فسكر لم تقبل صلاته أربعين ليلة والثالثة والرابعة فإن شربها لم تقبل صلاته أربعين ليلة فإن تاب لم يتب الله عليه وكان حقا على الله أن يسقيه من عين خبال قيل وما عين خبال قال صديد أهل النار.


297-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز وعفان قالا حدثنا حماد بن سلمة أنبأنا قتادة عن أبي ثمامة الثقفي عن عبد الله بن عمرو بن العاص قال قال رسول الله صلى الله عليه وسلم

-توضع الرحم يوم القيامة لها حجنة كحجنة المغزل تتكلم بلسان طلق ذلق فتصل من وصلها وتقطع من قطعها وقال عفان المغزل وقال بالسنة لها.


298-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام عن قتادة عن يزيد أخي مطرف عن عبد الله بن عمرو أنه سأل النبي صلى الله عليه وسلم

-في كم أقرأ القرآن فذكر الحديث قال يحيى قال في سبع لا يفقه من قرأه في أقل من ثلاث وقال كيف أصوم قال صم من كل شهر ثلاثة أيام من كل عشرة أيام يوما ويكتب لك أجر تسعة أيام قال إني أقوى من ذلك قال صم من كل عشرة يومين ويكتب له أجر ثمانية أيام حتى بلغ خمسة أيام.


299-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن يوسف حدثنا سفيان عن الحسن بن عمرو عن ابن مسلم وكان في كتاب أبي عن الحسن بن مسلم فضرب على الحسن وقال عن ابن مسلم وإنما هو محمد بن مسلم أبو الزبير أخطأ الأزرق عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-إذا رأيت أمتي لا يقولون للظالم منهم أنت الظالم فقد تودع منهم.


300-حدثنا عبد الله حدثني أبي حدثنا حجاج بن

حدثنا عبد الله حدثني أبي حدثنا حجاج بن محمد حدثنا ابن لهيعة عن راشد عن يحيى قال أبي قال حسن الأشيب راشد أبو يحيى المعافري أنه سمع أبا عبد الرحمن الحبلى عن ابن عمرو قال

-قلت يا رسول الله ما غنيمة مجالس الذكر قال غنيمة مجالس الذكر الجنة.


301-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ابن أبي ذئب ويزيد قال أخبرنا ابن أبي ذئب عن الحارث بن عبد الرحمن عن أبي سلمة عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي قال يزيد لعنة الله على الراشي والمرتشي.


302-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال

-لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي.


303-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا عامر الأحول عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-لا نذر لابن آدم فيما لا يملك ولا عتق لابن آدم فيما لا يمكل ولا طلاق له فيما لا يملك ولا يمين فيما لا يملك.


304-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد العزيز بن عبد الصمد حدثنا مطر الوراق عن عمرو بن شعيب عن أبي عن جده عن رسول الله صلى الله عليه وسلم قال

-لا يجوز طلاق ولا بيع ولا وفاء نذر فيما لا يملك.


305-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا حجاج عن عمرو بن شعيب عن أبيه عن جده

-أن رسول الله صلى الله عليه وسلم وقف عند الجمرة الثانية أكثر ما وقف من عند الجمرة الأولى ثم أتى جمرة العقبة فرماها ولم يقف عندها.


306-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن محمد بن حجادة حدثنا حجاج عن عمرو بن شعيب عن أبيه عن جده قال

-أنا رأيت النبي صلى الله عليه وسلم ينفتل عن يمينه وعن شماله في الصلاة ويشرب قائما وقاعدا ويصلي حافيا وناعلا ويصوم في السفر ويفطر.


307-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن محمد المحاربي حدثنا الحسن بن عمرو وعن أبي الزبير عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-إذا رأيت أمتي تهاب الظالم أن تقول له أنت ظالم فقد تودع منهم.


308-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الحسن بن عمرو الفقيمي عن مجاهد عن عبد الله بن عمرو قال قال النبي صلى الله عليه وسلم

-ليس الواصل بالمكافي ولكن الواصل من إذا قطعت رحمه وصلها.


309-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن مسروق عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-خذوا القرآن من أربعة من ابن مسعود وأبي بن كعب ومعاذ بن جبل وسالم مولى أبي حذيفة قال فقال عبد الله فذاك رجل لا أزال أحبه منذ رأيت رسول الله صلى الله عليه وسلم بدأ به.


310-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع أنبأنا هشام عن أبيه عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-إن الله لا يقبض العلم انتزاعا ينزعه من الناس ولكن يقبض العلم بقبض العلماء حتى إذا لم يبق عالما اتخذ الناس رؤساء جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا.


311-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال أملى علي هشام بن عروة حدثني أبي قال سمعت عبد الله بن عمرو بن العاص من فيه إلى في قال قال رسول الله صلى الله عليه وسلم

-فذكر نحوه.


312-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن حبيب بن أبي ثابت عن أبي العباس المكي عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-أفضل الصوم صوم أخي داود كان يصوم يوما ويفطر يوما ولا يفر إذا لاقى قال قال رسول الله صلى الله عليه وسلم لا صام من صام الأبد.


313-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن أبي وائل عن مسروق عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-خذوا القرآن من أربعة من ابن أم عبد فبدأ به ومن معاذ بن جبل وأبي بن كعب وسالم مولى أبي حذيفة.


314-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثني قرة وروح حدثنا أشعث وقرة بن خالد المعني عن الحسن عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-من شرب الخمر فاجلدوه فإن عاد فاجلدوه فإن عاد فاجلدوه فإن عاد فاقتلوه قال وكيع في حديثه قال عبد الله
-ائتوني برجل قد شرب الخمر في الرابعة فلكم علي أن أقتله.


315-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا المسعودي عن عمرو بن مرة عن عبد الله بن الحرث المكتب عن أبي كثير الزبيدي عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-إياكم والشح فإنه أهلك من كان قبلكم أمرهم بالظلم فظلموا وأمرهم بالقطيعة فقطعوا وأمرهم بالفجور ففجروا وإياكم والظلم فإن الظلم ظلمات يوم القيامة وإياكم والفحش فإن الله لا يحب الفحش ولا التفحش قال فقام اليه رجل فقال يا رسول الله أي المسلمين أفضل قال من سلم المسلمون من لسانه ويده قال فقام هو أو آخر فقال يا رسول الله أي الجهاد أفضل قال من عقر جواده وأهريق دمه قال أبي وقال يزيد بن هارون في حديثه ثم ناداه هذا أو غيره فقال يا رسول الله أي الهجرة أفضل قال أن تهجر ما كره ربك وهما هجرتان هجرة للبادي وهجرة للحاضر فأما هجرة البادي فيطيع إذا أمر ويجيب إذا دعي وأما هجرة الحاضر فهي أشدهما بلية وأعظمهما أجرا.


316-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن زيد بن وهب عن عبد الرحمن بن عبد رب الكعبة عن عبد الله بن عمر وقال

-كنت جالسا معه في ظل الكعبة وهو يحدث الناس قال كنا مع رسول الله صلى الله عليه وسلم في سفر فنزلنا منزلا فمنا من يضرب خباءه ومنا من هو في جشرة ومنا من ينتضل إذ نادى منادي رسول الله صلى الله عليه وسلم الصلاة جامعة قال فانتهيت إليه وهو يخطب الناس ويقول أيها الناس أنه لم يكن نبي قبلي إلا كان حقا عليه أن يدل أمته على ما يعلمه خيرا لهم وينذرهم ما يعلمه شرا لهم ألا وإن عافية هذه الأمة في أولها وسيصيب آخرها بلاء وفتن يرقق بعضها بعضا تجيئ الفتنة فيقول المؤمن هذه مهلكتي ثم تنكشف ثم تجيئ فيقول هذه هذه ثم تجيئ فيقول هذه هذه ثم تنكشف فمن أحب أن يزحزح عن النار ويدخل الجنة فلتدركه منيته وهو يؤمن بالله واليوم الآخر ويأتي إلى الناس ما يحب أن يؤتى اليه ومن بايع إماما فأعطاه صفقة يده وثمرة قلبه فليطعه إن استطاع وقال مرة ما استطاع فلما سمعتها أدخلت رأسي بين رجلين وقلت فإن ابن عمك معاوية يأمرنا فوضع جمعه على جبهته ثم نكس ثم رفع رأسه فقال أطعه في طاعة الله واعصه في معصية الله قلت له أنت سمعت هذا من رسول الله صلى الله عليه وسلم قال نعم سمعته أذناي ووعاه قلبي.


317-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن عمر أبو المنذر حدثنا يونس بن أبي إسحق حدثني عبد الله بن أبي السفر عن الشعبي عن عبد الرحمن بن عبد رب الكعبة الصائدي قال

-رأيت جماعة عند الكعبة فجلست إليهم فإذا رجل يحدثهم فإذا هو عبد الله بن عمرو قال خرجنا مع رسول الله صلى الله عليه وسلم في سفر فنزلنا منزلا فذكر الحديث.


318-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي وائل عن مسروق قال

-كنا نأتي عبد الله بن عمرو فنتحدث عنده فذكرنا يوما عبد الله بن مسعود فقال لقد ذكرتم رجلا لا أزال أحبه منذ سمعت رسول الله صلى الله عليه وسلم يقول خذوا القرآن من أربعة من ابن أم عبد فبدأ به ومعاذ بن جبل وأبي بن كعب وسالم مولى أبي حذيفة.


319-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثني خليفة بن خياط عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

لا يقتل مسلم بكافر ولا ذو عهد في عهده.


320-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثني خليفة بن خياط عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال

-في خطبته وهو مسند ظهره إلى الكعبة المسلمون تكافأ دماؤهم ويسعى بذمتهم أدناهم وهم يد على من سواهم.


321-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن عن سفيان عن سعد بن إبراهيم عن ريحان بن يزيد العامري عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-لا تحل الصدقة لغني ولا لذي مرة سوى وقال عبد الرحمن قوي وقال عبد الرحمن بن مهدي ولم يرفعه سعد ولا ابنه يعني إبراهيم بن سعد.


322-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن عاصم عن زر عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-يقال لصاحب القرآن اقرأ وارقأ ورتل كما كنت ترتل في الدنيا فإن منزلتك عند آخر آية تقرؤها.


323-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا مالك بن أنس عن الزهري عن عيسى بن طلحة عن عبد الله بن عمرو أن رجلا قال

-يا رسول الله لم أشعر نحرت قبل أن أرمى قال ارم ولا حرج قال آخر يا رسول الله حلقت قبل أن أنحر قال انحر ولا حرج فما سئل يومئذ عن شيء قدم ولا أخر إلا قال افعل ولا حرج.


324-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا حماد بن زيد عن أبي عمران الجوني قال كتب إلي عبد الله بن رباح يحدث عن عبد الله بن عمرو قال

-هجرت إلى رسول الله صلى الله عليه وسلم يوما فإنا لجلوس إذا اختلف رجلان في آية فارتفعت أصواتهما فقال إنما هلكت الامم قبلكم باختلافهم في الكتاب.


325-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن أبي مالك يعني عبيد الله بن الاخنس حدثني الوليد بن عبد الله عن يوسف بن ماهك عن عبد الله بن عمرو قال

-كنت أكتب كل شيء أسمعه من رسول الله صلى الله عليه وسلم أريد حفظه فنهتني قريش عن ذلك وقالوا تكتب ورسول الله صلى الله عليه وسلم يقول في الغضب والرضا فأمسكت حتى ذكرت ذلك لرسول الله صلى الله عليه وسلم فقال اكتب فو الذي نفسي بيده ما خرج منه إلا حق.


326-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال شعبة حدثنا منصور عن هلال بن يساف عن أبي يحيى عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-صلاة الجالس على النصف من صلاة القائم.


327-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن التيمي عن أسلم عن أبي مرية عن النبي صلى الله عليه وسلم أو عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-النفاخان في السماء الثانية رأس أحدهما بالمشرق ورجلاه بالمغرب أو قال رأس أحدهما بالمغرب ورجلاه بالمشرق ينتظران متى يؤمران ينفخان في الصور فينفخان.


328-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا التيمي عن أسلم عن بشر بن شغاف عن عبد الله بن عمرو أن أعرابيا سأل النبي صلى الله عليه وسلم عن الصور فقال

-قرن ينفخ فيه.


329-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن اسمعيل قال أخبرني عامر قال جاء رجل إلى عبد الله بن عمرو وعنده القوم فتخطى اليه فمنعوه فقال دعوه فأتى حتى جلس عنده فقال أخبرني بشيء حفظته من رسول الله صلى الله عليه وسلم فقال سمعت رسول الله صلى الله عليه وسلم يقول

-المسلم من سلم المسلمون من لسانه ويده والمهاجر من هجر ما نهى الله عنه.


330-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن زيد بن وهب عن عبد الرحمن بن عبد رب الكعبة عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-من أحب أن يزحزح عن النار ويدخل الجنة فلتدركه منيته وهو يؤمن بالله واليوم الآخر ويأتي إلى الناس ما يحب أن يؤتى اليه.


331-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن حبيب بن أبي ثابت عن شيخ يكنى أبا موسى عن عبد الله بن عمرو قال سفيان أراه عن النبي صلى الله عليه وسلم قال

-صلاة القاعد على النصف من صلاة القائم.


332-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان وعبد الرحمن عن سفيان عن منصور عن هلال بن يساف عن أبي يحيى عن عبد الله بن عمرو قال رأى رسول الله صلى الله عليه وسلم قوما يتوضؤون وأعقابهم تلوح فقال

-ويل للأعقاب من النار اسبغوا الوضوء.


333-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا همام عن قتادة عن رجل يزيد أو أبي أيوب عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-من قرأ القرآن في أقل من ثلاث لم يفقهه.


334-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا همام عن قتادة عن مسعر وسفيان عن حبيب بن أبي ثابت عن أبي العباس المكي عن عبد الله بن عمرو قال

-جاء رجل يستأذن النبي صلى الله عليه وسلم في الجهاد فقال له النبي صلى الله عليه وسلم أحيّ والداك قال نعم قال ففيهما فجاهد.


335-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة أخبرني حبيب بن أبي ثابت عن أبي العباس قال سألت عبد الله بن عمرو عن الجهاد فقال

-جاء رجل إلى النبي صلى الله عليه وسلم فذكر الحديث.


336-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا المسعودي عن عمرو بن مرة عن عبد الله بن الحرث المكتب عن أبي كثير الزبيدي عن عبد الله بن عمرو أن رجلا سأل رسول الله صلى الله عليه وسلم أي الهجرة أفضل قال أن تهجر ما كره ربك وهما هجرتان هجرة الحاضر وهجرة البادي فأما هجرة البادي فيطيع إذا أمر ويجيب إذا دعى وأما هجرة الحاضر فهي أشدهما بلية وأعظمهما أجرا.


337-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا زكريا عن عامر عن عبد الله قال جاء إلى النبي صلى الله عليه وسلم فقال

-يا رسول الله من المهاجر قال من هجر ما نهى الله عنه.


338-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن زيد بن وهب عن عبد الرحمن بن عبد رب الكعبة عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-من بايع إماما فأعطاه ثمرة قلبه وصفقة يده فليطعه ما استطاع.


339-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عبد الله بن الحسن عن خاله إبراهيم بن محمد بن طلحة عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-من أريد ماله بغير حق فقتل دونه فهو شهيد.


340-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا فطر ويزيد بن هرون قال أنبأنا فطر عن مجاهد عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-إن الرحم معلقة بالعرش وليس الواصل بالمكافئ ولكن الواصل من إذا قطعته رحمه وصلها قال يزيد المواصل.


341-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن شقيق وابن نمير قال أخبرنا الأعمش عن شقيق عن مسروق عن عبد الله بن عمرو قال

-لم يكن رسول الله صلى الله عليه وسلم فاحشا ولا متفحشا وكان يقول من خياركم أحاسنكم أخلاقا قال ابن نمير إن خياركم أحاسنكم أخلاقا.


342-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي إسحق عن وهب بن جابر عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-كفى للمرء من الإثم أن يضيع من يقوت.


343-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا أسامة بن زيد عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم

-وجد تحت جنبه تمرة من الليل فأكلها فلم ينم تلك الليلة فقال بعض نسائه يا رسول الله أرقت البارحة قال إني وجدت تحت جنبي تمرة فأكلتها وكان عندنا تمر من تمر الصدقة فخشيت أن تكون منه.


344-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا علي بن المبارك عن يحيى بن أبي كثير عن محمد بن إبراهيم عن خالد بن معدان عن جبير بن نفير عن عبد الله بن عمرو قال

-رآني رسول الله صلى الله عليه وسلم وعلي ثياب معصفرة فقال ألقها فإنها ثياب الكفار.


345-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا داود بن قيس الفراء عن عمرو بن شعيب عن أبيه عن جده قال

-سئل رسول الله صلى الله عليه وسلم عن العقيقة فقال لا أحب العقوق ومن ولد له مولود فأحب أن ينسك عنه فليفعل عن الغلام شاتان مكافأتان وعن الجارية شاة.


346-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عبد الله بن حسن عن خاله إبراهيم بن محمد بن طلحة عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-من أريد ماله بغير حق فقتل دونه فهو شهيد.


347-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن خليفة بن خياط عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم

-خطب وأسند ظهره إلى الكعبة فذكره.


348-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وإسحق يعني الأزرق قالا حدثنا سفيان عن علقمة بن مرثد عن القاسم بن مخيمرة عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-ما أحد من المسلمين يبتلى ببلاء في جسده إلا أمر الله عز وجل الحفظة الذين يحفظونه اكتبوا لعبدي مثل ما كان يعمل وهو صحيح ما دام محبوسا في وثاقي قال عبد الله قال أبي وقال إسحق اكتبوا لعبدي في كل يوم وليلة.


349-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا مسعر عن أبي حصين عن القاسم بن مخيمرة عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم مثله.


350-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا خليفة بن خياط عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-لا يقتل مؤمن بكافر ولا ذو عهد في عهده.


351-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن أبي إسحق عن وهب بن جابر عن عبد الله بن عمرو رضي الله عنهما قال سمعت النبي صلى الله عليه وسلم يقول

-كفى بالمرء إثما أن يضيع من يقوت.


352-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن عبد الله بن الحسن عن إبراهيم بن محمد بن طلحة عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-من أريد ماله بغير حق فقاتل فقتل فهو شهيد وأحسب الأعرج حدثني عن أبي هريرة مثله.


353-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا ابن أبي ذئب عن الحرث عن أبي سلمة عن عبد الله بن عمرو قال

-لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي.


354-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا الأوزاعي عن حسان بن عطية عن أبي كبشة السلولي عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال

-أربعون حسنة أعلاهن منيحة العنز لا يعمل العبد بحسنة منها رجاء ثوابها وتصديق موعودها إلا أدخله الله بها الجنة.


355-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سليم يعني ابن حيان عن سعيد بن ميناء سمعت عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم بلغني أنك قال أبي وحدثناه عفان قال حدثنا سليم بن حيان حدثنا سعيد بن ميناء سمعت عبد الله بن عمرو قال قال لي رسول الله صلى الله عليه وسلم

-بلغني أنك تصوم النهار وتقوم الليل فلا تفعل فإن لجسدك عليك حظا ولعينك عليك حظا ولزوجك عليك حظا صم ثلاثة أيام من كل شهر فذلك صوم الدهر قال قلت أن بي قوة قال صم صوم داود صم يوما وافطر يوما قال فكان ابن عمرو يقول يا ليتني كنت أخذت بالرخصة وقال عفان وبهز أني أجد بي قوة.


356-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم حدثنا عطاء بن السائب عن أبيه عن عبد الله بن عمرو قال

-جاء رجل إلى النبي صلى الله عليه وسلم فقال جئت لأبايعك وتركت أبويَّ يبكيان قال فارجع اليهما فاضحكهما كما أبكيتهما وأبى أن يبايعه.


357-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن مجاهد عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-من ادعى إلى غير أبيه فلن يرح رائحة الجنة وريحها يوجد من مسيرة سبعين عاما.


358-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم سمعت سيفا يحدث عن رشيد الهجري عن أبيه أن رجلا قال لعبد الله بن عمرو حدثني ما سمعت من رسول الله صلى الله عليه وسلم ودعني وما وجدت في وسقك يوم اليرموك قال سمعت رسول الله صلى الله عليه وسلم يقول

-المسلم من سلم المسلمون من لسانه ويده.


359-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا شعبة سمعت الحكم سمعت سيفا يحدث عن رشيد الهجري فذكر الحديث إلا أنه قال

-ودعنا ومما وجدت في وسقيك.


360-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن عبد الله بن الحرث عن أبي كثير عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-إياكم والظلم فإن الظلم ظلمات يوم القيامة وإياكم والفحش فإن الله لا يحب الفحش ولا التفحش وإياكم والشح فإنه أهلك من كان قبلكم أمرهم بالقطيعة فقطعوا وبالبخل فبخلوا وبالفجور ففجروا قال فقام رجل فقال يا رسول الله فأي الإسلام أفضل قال أن يسلم المسلمون من لسانك ويدك قال ذلك الرجل أو رجل آخر يا رسول الله فأي الهجرة أفضل قال أن تهجر ما كره الله والهجرة هجرتان هجرة الحاضر والبادي فأما البادي فيطيع إذا أمر ويجيب إذا دعى وأما الحاضر فأعظمهما بلية وأعظمهما أجرا.


361-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وهاشم بن القاسم قالا حدثنا شعبة عن عمرو بن مرة عن إبراهيم عن مسروق قال ذكروا ابن مسعود عند عبد الله بن عمرو فقال ذاك رجل لا أزال أحبه بعد ما سمعت رسول الله صلى الله عليه وسلم يقول

-استقرؤوا القرآن من أربعة من ابن مسعود وسالم مولى أبي حذيفة وأبي بن كعب ومعاذ بن جبل.


362-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة حدثنا رجل في بيت أبي عبيدة أنه سمع عبد الله بن عمرو يحدث عبد الله بن عمر قال سمعت رسول الله صلى الله عليه وسلم يقول

-من سمع الناس بعمله سمع الله به سامع خلقه وصغره وحقره قال فذرفت عينا عبد الله بن عمر.


363-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا حدثنا شعبة عن سعد بن إبراهيم عن حميد قال حجاج سمعت حميد بن عبد الرحمن عن عبد الله ابن عمرو عن النبي صلى الله عليه وسلم قال

-إن من أكبر الذنب أن يسب الرجل والديه قالوا وكيف يسب الرجل والديه قال يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه.


364-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن يزيد بن عبد الله عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم أنه قال

-من قرأ القرآن في أقل من ثلاث لم يفقهه.


365-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق سمعت وهب بن جابر يقول أن مولى لعبد الله بن عمرو قال له أني أريد أن أقيم هذا الشهر ههنا ببيت المقدس فقال له تركت لأهلك ما يقوتهم هذا الشهر قال لا قال فارجع إلى أهلك فاترك لهم ما يقوتهم فإني سمعت رسول الله صلى الله عليه وسلم يقول

-كفى بالمرء إثما أن يضيع من يقوت.


366-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن دينار عن أبي العباس يحدث عن عبد الله بن عمرو قال قال لي رسول الله صلى الله عليه وسلم

-اقرأ القرآن في شهر فقلت إني أطيق أكثر من ذلك فلم أزل أطلب اليه حتى قال اقرأ القرآن في خمسة أيام وصم ثلاثة أيام من الشهر قلت أني أطيق أكثر من ذلك قال فصم أحب الصوم إلى الله عز وجل صوم داود عليه السلام كان يصوم يوما ويفطر يوما.


367-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة حدثنا عامر الاحول عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال

-لا يتوارث أهل ملتين شتى.


368-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل حدثنا داود بن أبي هند عن عمرو بن شعيب عن أبيه عن جده أن نفرا كانوا جلوسا بباب النبي صلى الله عليه وسلم فقال بعضهم

-ألم يقل الله كذا وكذا وقال بعضهم ألم يقل الله كذا وكذا فسمع ذلك رسول الله صلى الله عليه وسلم فخرج كأنما فقئ في وجهه حب الرمان فقال بهذا أمرتم أو بهذا بعثتم أن تضربوا كتاب الله بعضه ببعض إنما ضلت الأمم قبلكم في مثل هذا إنكم لستم مما ههنا في شيء انظروا الذي أمرتم به فاعملوا به والذي نهيتم عنه فانتهوا.


369-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن حميد ومطر الوراق وداود بن أبي هند عن عمرو بن شعيب عن أبيه عن جده

-أن رسول الله صلى الله عليه وسلم خرج على أصحابه وهم يتنازعون في القدر هذا ينزع آية وهذا ينزع آية فذكر الحديث


370-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثني إسحق بن سعيد حدثنا سعيد بن عمرو عن عبد الله بن عمرو قال أشهد بالله لسمعت رسول الله صلى الله عليه وسلم يقول

-يحلها ويحل به رجل من قريش لو وزنت ذنوبه بذنوب الثقلين لوزنتها.


371-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا عطاء بن السائب عن أبيه عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال

-اعبدوا الرحمن وافشوا السلام وأطعموا الطعام وادخلوا الجنان.


372-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن عطاء بن السائب عن أبيه عن عبد الله ابن عمرو أن رجلا قال

-اللهم اغفر لي ولمحمد وحدنا فقال رسول الله صلى الله عليه وسلم لقد حجبتها عن ناس كثير.


373-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا ابن عياش عن سليمان بن سليم عن عمرو بن شعيب عن أبيه عن جده قال

-جاءت أميمة بنت رقيقة إلى رسول الله صلى الله عليه وسلم تبايعه على الإسلام فقال أبايعك عن أن لا تشركي بالله شيئا ولا تسرقي ولا تزني ولا تقتلي ولدك ولا تأتي ببهتان تفترينه بين يديك ورجليك ولا تنوحي ولا تبرجي تبرج الجاهلية الأولى.


374-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا ابن عياش عن محمد بن زياد الألهاني عن أبي راشد الحبراني قال أتيت عبد الله بن عمرو بن العاص فقلت له حدثنا ما سمعت من رسول الله صلى الله عليه وسلم فألقى بين يدي صحيفة فقال هذا ما كتب لي رسول الله صلى الله عليه وسلم فنظرت فيها فإذا فيها أن أبا بكر الصديق قال يا رسول الله علمني ما أقول إذا أصبحت وإذا أمسيت فقال له رسول الله صلى الله عليه وسلم: يا أبا بكر قل

-اللهم فاطر السموات والأرض عالم الغيب والشهادة لا إله إلا أنت رب كل شيء ومليكه أعوذ بك من شر نفسي ومن شر الشيطان وشركه وأن اقترف على نفسي سوءا أو أجره إلى مسلم.


375-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو مغيرة حدثنا هشام بن الفاز حدثني عمرو بن شعيب عن أبيه عن جده قال

-هبطنا مع رسول الله صلى الله عليه وسلم من ثنية إذاخر قال فنظر إلي رسول الله صلى الله عليه وسلم فإذا علي ريطة مضرجة بعصفر فقال ما هذه فعرفت أن رسول الله صلى الله عليه وسلم قد كرهها فأتيت أهلي وهم يسجرون تنورهم فلففتها ثم ألقيتها فيه ثم أتيت رسول الله صلى الله عليه وسلم فقال ما فعلت الريطة قال قلت قد عرفت ما كرهت منها فأتيت أهلي وهم يسجرون تنورهم فالقيتها فيه فقال النبي صلى الله عليه وسلم فهلا كسوتها بعض أهلك وذكر أنه حين هبط بهم من ثنية إذاخر صلى بهم رسول الله صلى الله عليه وسلم إلى جدر اتخذه قبلة فأقبلت بهمة تمر بين يدي النبي صلى الله عليه وسلم فما زال يدارئها ويدنو من الجدر حتى نظرت إلى بطن رسول الله صلى الله عليه وسلم قد لصق بالجدر ومرت من خلفه.


376-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي عن حسان بن عطية سمعت أبا كبشة السلولي يقول سمعت عبد الله بن عمرو بن العاص يقول قال رسول الله صلى الله عليه وسلم

-أربعون حسنة أعلاها منحة العنز ما منها حسنة يعمل بها عبد رجاء ثوابها وتصديق موعودها إلا أدخله الله بها الجنة.


377-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا محمد بن مهاجر أخبرني عروة بن رويم عن ابن الديلمي الذي كان يسكن بيت المقدس قال ثم سألته هل سمعت يا عبد الله ابن عمرو رسول الله صلى الله عليه وسلم يذكر شارب الخمر بشيء قال نعم رسول الله صلى الله عليه وسلم يقول

-لا يشرب الخمر أحد من أمتي فيقبل الله منه صلاة أربعين صباحا قال وسمعت رسول الله صلى الله عليه وسلم يقول إن الله خلق خلقه ثم جعلهم في ظلمة ثم أخذ من نوره ما شاء فألقاه عليهم فأصاب النور من شاء أن يصيبه وأخطأ من شاء فمن أصابه النور يومئذ فقد اهتدى ومن أخطأ يومئذ ضل فلذلك قلت جف القلم بما هو كائن.


378-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله أنبأنا يحيى بن أيوب أخبرني عبد الله بن جنادة المعافري أن أبا عبد الرحمن الحبلي حدثه عن عبد الله بن عمرو حدثه عن النبي صلى الله عليه وسلم قال

-الدنيا سجن المؤمن وسنته فإذا فارق الدنيا فارق السجن والسنة.


379-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله أنبأنا سعيد بن يزيد عن أبي السمح عن عيسى بن هلال الصدفي عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-لو أن رصاصة مثل هذه وأشار إلى مثل جمجمة أرسلت من السماء إلى الأرض وهي مسيرة خمسمائة سنة لبلغت الأرض قبل الليل ولو أنها أرسلت من رأس السلسلة لسارت أربعين خريفا الليل والنهار قبل أن تبلغ أصلها أو قعرها.


380-حدثنا عبد الله حدثني أبي حدثناه الحسن

حدثنا عبد الله حدثني أبي حدثناه الحسن بن عيسى أنبأنا عبد الله بن المبارك أنبأنا سعيد بن يزيد أبو شجاع عن أبي السمح عن عيسى بن هلال عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم

-مثله.


381-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا شعبة عن حبيب ابن أبي ثابت قال سمعت أبا العباس وكان رجلا شاعرا سمعت عبد الله بن عمرو قال

-جاء رجل إلى رسول الله صلى الله عليه وسلم فاستأذنه في الجهاد فقال أحي والدك قال نعم قال ففيهما فجاهد قال بهز أخبرني ابن أبي ثابت عن أبي العباس قال سألت عبد الله بن عمرو.


382-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة أخبرني يعلى بن عطاء عن أبيه قال أظنه عن عبد الله بن عمرو قال شعبة شك قام رجل إلى رسول الله صلى الله عليه وسلم يستأذنه في الجهاد فقال

-فهل لك والدان قال نعم قال أمي قال انطلق فبرها قال فانطلق يتخلل الركاب.


383-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا سليمان يعني ابن المغيرة عن ثابت حدثنا رجل من الشام وكان يتبع عبد الله بن عمرو بن العاص ويسمع قال

-كنت معه فلقى نوفا فقال نوف ذكر لنا أن الله تعالى قال لملائكته ادعوا لي عبادي قالوا يا رب كيف والسموات السبع دونهم والعرش فوق ذلك قال إنهم إذا قالوا لا اله إلا الله استجابوا قال يقول له عبد الله بن عمرو صلينا مع رسول الله صلى الله عليه وسلم صلاة المغرب أو غيرها قال فجلس قوم أنا فيهم ينتظرون الصلاة الأخرى قال فاقبل إلينا يسرع المشي كأني أنظر إلى رفعة إزاره ليكون أحب له المشي فإنتهى الينا فقال ألا ابشروا هذاك ربكم أمر بباب السماء الوسطى أو قال بباب السماء ففتح ففاخر بكم الملائكة قال انظروا إلى عبادي أدوا حقا من حقي ثم هم ينتظرون أداء حق آخر يؤدونه.


384-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا عمرو بن دينار عن صهيب الحذاء عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال

-من ذبح عصفورا بغير حقه سأله الله عز وجل عنه يوم القيامة قيل وما حقه قال يذبحه ذبحا ولا يأخذ بعنقه فيقطعه.


385-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليم بن حيان حدثنا سعيد بن ميناء سمعت عبد الله بن عمرو يقول قال لي رسول الله صلى الله عليه وسلم

-يا عبد الله بن عمرو بلغني أنك تصوم النهار وتقوم الليل فلا ولا تفعلن فإن لجسدك عليك حظا وأن لزوجك عليك حظا وأن لعينيك عليك حظا افطر وصم من كل شهر ثلاثة أيام فذلك صوم الدهر قال قلت يا رسول الله أني أجد قوة قال صم صوم داود صم يوما وافطر يوما قال فكان عبد الله يقول يا ليتني كنت أخذت بالرخصة.


386-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن مغيرة سمعت مجاهدا يحدث عن عبد الله عن عمرو عن النبي صلى الله عليه وسلم أنه قال

-صم من الشهر ثلاثة أيام قال إني أطيق أكثر من ذلك قال إني أطيق أكثر من ذلك فما زال حتى قال صم يوما وافطر يوما فقال له إقرأ القرآن في كل شهر قال إني أطيق أكثر من ذلك قال فما زال حتى قال اقرأ القرآن في كل ثلاث.


387-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن عبد الله بن مرة عن مسروق عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-أربع من كن فيه فهو منافق أو كانت فيه خصلة من الأربع كانت فيه خصلة من النفاق حتى يدعها إذا حدث كذب وإذا وعد أخلف وإذا عاهد غدر وإذا خصم فجر.


388-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا خالد يعني الواسطي الطحان حدثنا أبو سنان ضرار بن مرة عن عبد الله بن أبي الهذيل عن شيخ من النخع قال دخلت مسجد إيلياء فصليت إلى سارية ركعتين فجاء رجل فصلى قريبا مني فمال اليه الناس فإذا هو عبد الله بن عمرو بن العاص فجاءه رسول يزيد بن معاوية أن أجب قال هذا ينهاني أحدثكم كما كان أبوه ينهاني وإني سمعت نبيكم صلى الله عليه وسلم يقول

-أعوذ بك من نفس لا تشبع ومن قلب لا يخشع ومن دعاء لا يسمع ومن علم لا ينفع أعوذ بك من هؤلاء الأربع.


389-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن عطاء عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال

-من صام الأبد فلا صام.


390-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن يحيى عن أبي سلمة بن عبد الرحمن عن عبد الله بن عمرو قال قال لي رسول الله صلى الله عليه وسلم

-لقد أخبرت أنك تقوم الليل وتصوم النهار قال قلت يا رسول الله نعم قال فصم وافطر وصل ونم فإن لجسدك عليك حقا وأن لزوجك عليك حقا وأن لزورك عليك حقا وأن بحسبك أن تصوم من كل شهر ثلاثة أيام قال فشددت فشدد علي قال فقلت يا رسول الله إني أجد قوة قال فصم من كل جمعة ثلاثة أيام فشددت فشدد علي قال فقلت يل رسول الله إني أجد قوة قال صم صوم نبي الله داود ولا تزد عليه قلت يا رسول الله وما كان صيام داود قال كان يصوم يوما ويفطر يوما.


391-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم

-صلى بهم يوم كسفت الشمس يوم مات إبراهيم ابنه فقام بالناس فقيل لا يركع فركع فقيل لا يرفع فرفع فقيل لا يسجد وسجد فقيل لا يرفع فقام في الثانية ففعل مثل ذلك وتجلت الشمس.


392-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو قال جاء رجل إلى النبي صلى الله عليه وسلم فقال

-إني جئت لأبايعك وتركت أبويَّ يبكيان قال فارجع اليهما فاضحكهما كما أبكيتهما.


393-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن علقمة بن مرثد عن القاسم بن مخيمرة عن عبد الله بن عمرو قال قال النبي صلى الله عليه وسلم ما من أحد من المسلمين يصاب ببلاء في جسده إلا أمر الله تعالى الحفظة الذين يحفظونه قال اكتبوا لعبدي في كل يوم وليلة مثل ما كان يعمل من الخير ما دام محبوسا في وثاقي.


394-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن قتادة عن شهر بن حوشب قال لما جاءتنا بيعة يزيد بن معاوية قدمت الشام فأخبرت بمقام يقومه نوف فجئته إذ جاء رجل فاشتد الناس عليه خميصة وإذا هو عبد الله بن عمرو بن العاص فلما رآه نوف أمسك عن الحديث فقال عبد الله سمعت رسول الله صلى الله عليه وسلم يقول

-إنها ستكون هجرة بعد هجرة ينحاز الناس إلى مهاجر إبراهيم لا يبقى في الأرض إلا شرار أهلها تلفظهم أرضوهم تقذرهم نفس الله تحشرهم النار مع القردة والخنازير تبيت معهم إذا باتوا وتقيل معهم إذا قالوا وتأكل من تخلف قال وسمعت رسول الله صلى الله عليه وسلم يقول سيخرج أناس من أمتي من قبل المشرق يقرؤن القرآن لا يجاوز تراقيهم كلما خرج منهم قرن قطع كلما خرج منهم قرن قطع حتى عدها زيادة على عشرة مرات كلما خرج منهم قرن قطع حتى يخرج الدجال في بقيتهم.


395-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن مطر عن عبد الله بن بريدة قال شك عبيد الله بن زياد في الحوض فقال له أبو سبرة رجل من صحابة عبيد الله بن زياد فإن أباك حين انطلق وافدا إلى معاوية أنطلقت معه فلقيت عبد الله بن عمرو فحدثني من فيه إلى في حديثا سمعه من رسول الله صلى الله عليه وسلم فأملاه علي وكتبته قال فإني أقسمت عليك لما أعرقت هذا البرذون حتى تاتيني بالكتاب قال فركبت البرذون فركضته حتى عرق فاتيته بالكتاب فإذا فيه حدثني عبد الله بن عمرو بن العاص أنه سمع رسول الله صلى الله عليه وسلم قال

-إن الله يبغض الفحش والتفحش والذي نفس محمد بيده لا تقوم الساعة حتى يخون الأمين ويؤتمن الخائن حتى يظهر الفحش والتفحش وقطيعة الأرحام وسوء الجوار والذي نفس محمد بيده أن مثل المؤمن لكمثل القطعة من الذهب نفخ عليها صاحبها فلم تغير ولم تنقص والذي نفس محمد بيده أن مثل المؤمن لكمثل النحلة أكلت طيبا ووضعت طيبا ووقعت فلم تكسر ولم تفسد قال وقال ألا أن لي حوضا ما بين ناحيتيه كما بين إيلة إلى مكة أو قال صنعاء إلى المدينة أن فيه من الأباريق مثل الكواكب هو أشد بياضا من اللبن وأحلى من العسل من شرب منه لم يظمأ بعدها أبدا قال أبو سبرة فاخذ عبيد الله بن زياد الكتاب فجزعت عليه فلقيني يحيى بن يعمر فشكوت ذلك إليه فقال والله لأنا أحفظ له مني لسورة من القرآن فحدثني به كما كان في الكتاب سواء.


396-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج سمعت ابن أبي مليكة يحدث عن يحيى بن حكيم بن صفوان أن عبد الله بن عمرو بن العاص قال

-جمعت القرآن فقرأته في ليلة فقال رسول الله صلى الله عليه وسلم أني أخشى أن يطول عليك الزمان وأن تمل اقرأ به في كل شهر قلت أي رسول الله دعني أستمتع من قوتي ومن شبابي قال اقرأ به في عشرين قلت أي رسول الله دعني أستمتع من قوتي ومن شبابي قال اقرأ به في عشر قلت يا رسول الله دعني أستمتع من قوتي ومن شبابي قال اقرأ به في كل سبع قلت يا رسول الله دعني أستمتع من قوتي ومن شبابي فأبى.


397-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج وروح قال حدثنا ابن جريج قال سمعت عطاء يزعم أن أبا العباس الشاعر أخبره أنه سمع عبد الله بن عمرو يقول بلغ النبي صلى الله عليه وسلم أنى أصوم أسرد وأصلي الليل قال فإما أرسل إلي وإما لقيته فقال ألم أخبر أنك تصوم ولا تفطر وتصلي الليل فلا تفعل فإن لعينك حظا ولنفسك حظا ولأهلك حظا فصم وافطر وصل ونم وصم من كل عشرة أيام يوما ولك أجر تسعة قال إني أجدني أقوى من ذلك يا نبي الله قال فصم صيام داود قال فكيف كان داود يصوم يا نبي الله قال كان يصوم يوما ويفطر يوما ولا يفر إذا لاقى قال من لي بهذه يا نبي الله قال عطاء فلا أدري كيف ذكر صيام الأبد فقال النبي صلى الله عليه وسلم

-لا صام من صام الأبد قال عبد الرزاق وروح لا صام من صام الأبد مرتين.


398-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا عمرو ابن حوشب رجل صالح أخبرني عمرو بن دينار عن عطاء عن رجل من هذيل قال رأيت عبد الله بن عمرو بن العاص ومنزله في الحل ومسجده في الحرم قال فبينا أنا عنده رأى أم سعيد ابنة أبي جهل متقلدة قوسا وهي تمشي مشية الرجل فقال عبد الله من هذه قال الهذلي فقلت هذه أم سعيد بنت أبي جهل فقال سمعت رسول الله صلى الله عليه وسلم يقول

-ليس منا من تشبه بالرجال من النساء ولا من تشبه بالنساء من الرجال.


399-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد بن إسحق عن محمد بن إبراهيم عن أبي سلمة بن عبد الرحمن قال دخلت على عبد الله بن عمرو بن العاص فسألني وهو يظن أني لأم كلثوم بنت عقبة فقلت إنما أنا للكلبية قال فقال عبد الله دخل علي رسول الله صلى الله عليه وسلم بيتي فقال

-ألم أخبر أنك تقرأ القرآن في كل يوم وليلة فاقرأه في كل شهر قلت إني أقوى على أكثر من ذلك قال فاقرأه في نصف كل شهر قال قلت إني أقوى على أكثر من ذلك قال فاقرأه في كل سبع لا تزيدن وبلغني إنك تصوم الدهر قال قلت إني لأصومه يا رسول الله قال فصم في كل شهر ثلاثة أيام قال قلت إني أقوى على أكثر من ذلك قال فصم من كل جمعة يومين قال قلت إني أقوى على أكثر من ذلك قال فصم صيام داود صم يوما وافطر يوما فإنه أعدل الصيام عند الله وكان لا يخلف إذا وعد ولا يفر إذا لاقى.


400-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء أخبرني الجريري عن أبي العلاء عن مطرف بن عبد الله عن عبد الله بن عمرو قال

-أتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله مرني بصيام قال صم يوما ولك أجر تسعة قال قلت يا رسول الله إني أجد قوة فزدني قال صم يومين ولك أجر ثمانية أيام قال قلت يا رسول الله إني أجد قوة فزدني قال فصم ثلاثة أيام ولك أجر سبعة أيام قال فما زال يحط لي حتى قال إن أفضل الصوم صوم أخي داود أو نبي الله داود شك الجريري صم يوما وافطر يوما فقال عبد الله لما ضعفت ليتني كنت قنعت بما أمرني به النبي صلى الله عليه وسلم.


401-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء أخبرني محمد بن عمرو عن أبي سلمة عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم دخل عليه بيته فقال

-يا عبد الله بن عمرو ألم أخبر أنك تكلف قيام الليل وصيام النهار قال إني لأفعل فقال إن حسبك ولا أقول افعل أن تصوم من كل شهر ثلاثة أيام الحسنة عشر أمثالها فكأنك قد صمت الدهر كله قال فغلظت فغلظ علي قال فقلت إني لأجد بي قوة فقال النبي صلى الله عليه وسلم أعدل الصيام عند الله صيام داود نصف الدهر ثم قال لنفسك عليك حق ولأهلك عليك حق قال فكان عبد الله يصوم ذلك الصيام حتى أدركه السن والضعف كان يقول لأن أكون قبلت رخصة رسول الله صلى الله عليه وسلم أحب إلي من أهلي ومالي.


402-حدثنا عبد الله حدثني أبي حدثنا الوليد

حدثنا عبد الله حدثني أبي حدثنا الوليد بن القاسم بن الوليد سمعت أبي يذكره عن أبي الحجاج عن عبد الله ابن عمرو قال قال رسول الله صلى الله عليه وسلم

-ثلاث إذا كن في الرجل فهو المنافق الخالص إن حدث كذب وإن وعد أخلف وإن ائتمن خان ومن كانت فيه خصلة منهن لم يزل يعني فيه خصلة من النفاق حتى يدعها.


403-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق عن محمد بن إبراهيم بن الحرث عن أبي سلمة بن عبد الرحمن بن عوف قال دخلت على عبد الله بن عمرو بن العاص داره فسألني وهو يظن أني من بني أم كلثوم ابنة عقبة فقلت له إنما أنا للكلبية ابنة الأصبغ وقد جئتك لأسألك عما كان رسول الله صلى الله عليه وسلم عهد إليك أو قال لك قال

-كنت أقول في عهد رسول الله صلى الله عليه وسلم لأقرأن القرآن في كل يوم وليلة ولأصومن الدهر فبلغ ذلك رسول الله صلى الله عليه وسلم عني فجاءني فدخل علي بيتي فقال ألم يبلغني يا عبد الله أنك تقول لأصومن الدهر ولأقرأن القرآن في كل يوم وليلة قال قلت بلى قلت ذاك يا نبي الله قال فلا تفعل صم من كل شهر ثلاثة أيام قال فقلت إني أقوى على أكثر من ذلك قال فصم الإثنين والخميس قال فقلت إني أقوى على أكثر من ذلك يا نبي الله قال فصم يوما وافطر يوما فإنه أعدل الصيام عند الله وهو صيام داود وكان لا يخلف إذا وعد ولا يفر إذا لاقى واقرأ القرآن في كل شهر مرة قال فقلت إني لأقوى على أكثر من ذلك يا نبي الله قال فاقرأه في كل نصف شهر مرة قال قلت إني أقوى على أكثر من ذلك يل نبي الله قال فاقرأه في كل سبع لا تزيدن على ذلك ثم انصرف رسول الله صلى الله عليه وسلم.


404-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم يعني ابن علية أنبأنا أبو حيان عن أبي زرعة بن عمرو بن جرير قال

-جلس ثلاثة نفر من المسلمين إلى مروان بالمدينة فسمعوه وهو يحدث في الآيات أن أولها خروج الدجال قال فانصرف النفر إلى عبد الله بن عمرو فحدثوه بالذي سمعوه من مروان في الآيات فقال عبد الله لم يقل مروان شيئا قد حفظت من رسول الله صلى الله عليه وسلم في مثل ذلك حديثا لم أنسه بعد سمعت رسول الله صلى الله عليه وسلم يقول إن أول الآيات خروجا طلوع الشمس من مغربها وخروج الدابة ضحى فأيتهما ما كانت قبل صاحبتها فالأخرى على أثرها ثم قال عبد الله وكان يقرأ الكتب وأظن أولاها خروجا طلوع الشمس من مغربها وذلك أنها كلما غربت أتت تحت العرش فسجدت واستأذنت في الرجوع فأذن لها في الرجوع حتى إذا بدا الله أن تطلع من مغربها فعلت كما كانت تفعل أتت تحت العرش فسجدت فاستأذنت في الرجوع فلم يرد عليها شئ ثم تستأذن في الرجوع فلا يرد عليها شيئا ثم تستأذن فلا يرد عليها شيئا حتى إذا ذهب من الليل ما شاء الله أن يذهب وعرفت أنه إن أذن لها في الرجوع لم تدرك المشرق قالت رب ما أبعد المشرق من لي بالناس حتى إذا صار الأفق كأنه طوق استأذنت في الرجوع فيقال لها من مكانك فاطلعي فطلعت على الناس من مغربها ثم تلا عبد الله هذه الآية يوم يأتي بعض آيات ربك لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا.


405-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة عن منصور عن سالم بن أبي الجعد عن نبيط بن شريط قال غندر نبيط بن سميط قال حجاج نبيط بن شريط عن جابان عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم أنه قال

-لا يدخل الجنة منان ولا عاق والديه ولا مدمن خمر.


406-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن هلال ابن يساف عن أبي يحيى الأعرج عن عبد الله بن عمرو بن العاص قال سألت رسول الله صلى الله عليه وسلم عن صلاة الرجل قاعدا فقال

-على النصف من صلاته قائما قال وابصر رسول الله صلى الله عليه وسلم قوما يتوضؤون لم يتموا الوضوء فقال اسبغوا يعني الوضوء ويل للعراقيب من النار أو الأعقاب.


407-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن فراس عن الشعبي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم أنه قال

-الكبائر الإشراك بالله عز وجل وعقوق الوالدين أو قتل النفس شعبة الشاك واليمين الغموس.


408-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي بكر المقدمي حدثنا أبو معشر البراء حدثني صدقة بن طيلسة حدثني معن بن ثعلبة المازني والحي بعد قال حدثني الاعشى المازني قال أتيت النبي صلى الله عليه وسلم فأنشدته

يا مالك الناس وديان العرب * أني لقيت ذربة من الذرب
غدوت أبغيها الطعام في رجب * فخلفتني بنزاع وهرب
اخلفت العهد ولطت بالذنب * وهن شر غالب لمن غلب
قال فجعل يقول النبي صلى الله عليه وسلم عند ذلك
-وهن شر غالب لمن غلب.


409-حدثنا عبد الله حدثني أبي حدثنا العباس

حدثنا عبد الله حدثني أبي حدثنا العباس بن عبد العظيم العنبري حدثنا أبو سلمة عبيد بن عبد الرحمن الحنفي حدثني الجنيد بن أمين بن ذروة بن طريف بن بهصل الحرمازي حدثني أبي أمين بن ذروة عن أبيه ذروة بن نضلة عن أبيه نضلة بن طريف أن رجلا منهم يقال له الأعشى واسمه عبد الله بن الأعور كانت عنده امرأة يقال لها معاذة خرج في رجب يمير أهله من هجر فهربت امرأته بعده ناشزا عليه فعاذت برجل منهم يقال له مطرف بن بهصل بن كعب بن قميشع بن دلف بن اهصم بن عبد الله بن الحرماز فجعلها خلف ظهره فلما قدم ولم يجدها في بيته وأخبر أنها نشزت عليه وأنها عاذب بمطرف بن بهصل فاتاه فقال يا ابن عم اعندك امرأتي معاذة فادفعها إلي قال ليست عندي ولو كانت عندي لم أدفعها إليك قال وكان مطرف أعز منه فخرج حتى أتى النبي صلى الله عليه وسلم فعاذ به وأنشأ يقــول:يا سيد الناس وديان العرب * اليك أشكو ذربة من الذرب

كالذئبة الغبشاء في ظل السرب * خرجت أبغيها الطعام في رجب
فخلفتني بنزاع وهرب * أخلفت العهد ولطت بالذنب
وقذفتني بين عيص مؤتشب * وهن شر غالب لمن غلب
فقال النبي صلى الله عليه وسلم عند ذلك
-وهن شر غالب لمن غلب فشكا إليه امرأته وما صنعت به وأنها عند رجل منهم يقال له مطرف بن بهصل فكتب له النبي صلى الله عليه وسلم إلى مطرف أنظر امرأة هذا معاذة فادفعها اليه فاتاه كتاب النبي صلى الله عليه وسلم فقرئ عليه فقال لها يا معاذة هذا كتاب النبي صلى الله عليه وسلم فيك فأنا دافعك إليه قالت خذ لي عليه العهد والميثاق وذمة نبيه لا يعاقبني فيما صنعت فأخذ لها ذاك عليه ودفعها مطرف اليه فأنشأ يقــول:لعمرك ما حبي معاذة بالذي * يغيره الواشي ولا قدم العهد
ولا سوء ما جاءت به إذا أزالها * غواة الرجال إذ يناجونها بعدي


410-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا معمر أنبأنا ابن شهاب وعبد الرزاق قال أنبأنا معمر عن ابن شهاب عن عيسى بن طلحة عن عبد الله بن عمر بن العاص قال

-رأيت رسول الله صلى الله عليه وسلم واقفا على راحلته بمنى قال فأتاه رجل فقال يا رسول الله إني كنت أرى أن الحلق قبل الذبح فحلقت قبل أن أذبح فقال إذبح ولا حرج قال ثم جاءه آخر فقال يا رسول الله إني كنت أرى أن الذبح قبل الرمي فذبحت قبل أن ارمي قال فارم ولا حرج قال فما سئل عن شيء قدمه رجل قبل شيء إلا قال افعل ولا حرج قال عبد الرزاق وجاءه آخر فقال يا رسول الله أني كنت أظن أن الحلق قبل الرمي فحلقت قبل أن أرمي قال ارم ولا حرج.


411-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأوزاعي وعبد الرزاق سمعت الأوزاعي عن حسان بن عطية عن أبي كبشة قال ابن نمير في حديثه سمعت عبد الله بن عمرو يقول قال رسول الله صلى الله عليه وسلم

-بلغوا عني ولو آية وحدثوا عن بني اسرائيل ولا حرج ومن كذب على متعمدا فليتبوأ مقعده من النار.


412-حدثنا عبد الله حدثني أبي حدثنا يعلى بن

حدثنا عبد الله حدثني أبي حدثنا يعلى بن عبيد حدثنا الأعمش عن أبي سعد قال جاء رجل إلى عبد الله بن عمرو فقال إنما أسألك عما سمعت من رسول الله صلى الله عليه وسلم ولا أسألك عن التوراة فقال سمعت رسول الله صلى الله عليه وسلم يقول

-المسلم من سلم المسلمون من لسانه ويده.


413-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زياد بن عبد الله بن علاثة القاص أبو سهل حدثنا العلاء بن رافع عن الفرزدق بن حيان القاص قال ألا أحدثكم حديثا سمعته أذناي ووعاه قلبي لم أنسه بعد خرجت أنا وعبيد الله بن حيدة في طريق الشام فمررنا بعبد الله بن عمرو بن العاص فذكر الحديث فقال جاء رجل من قومكما أعرابي جاف جريء فقال يا رسول الله أين الهجرة إليك حيثما كنت أم إلى أرض معلومة أو لقوم خاصة أم إذا مت انقطعت قال فسكت رسول الله صلى الله عليه وسلم ساعة ثم قال أين السائل عن الهجرة قال ها أنا ذا يا رسول الله قال إذا أقمت الصلاة وآتيت الزكاة فأنت مهاجر وإن مت بالحضرمة قال يعني أرضا باليمامة قال ثم قام رجل فقال يا رسول الله أرأيت ثياب أهل الجنة أتنسج نسجا أم تشقق من ثمر الجنة قال فكأن القوم تعجبوا من مسألة الأعرأبي فقال ما تعجبون من جاهل يسأل عالما قال فسكت هنية ثم قال أين السائل عن ثياب الجنة قال أنا قال لا بل تشقق من ثمر الجنة.


414-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن ادريس سمعت ابن إسحق عن عمرو بن شعيب عن أبيه عن جده قال سمعت رسول الله صلى الله عليه وسلم ورجلا من مزينة يسأله عن ضالة الإبل فقال

-معها حذاؤها وسقاؤها تأكل الشجر وترد الماء فذرها حتى يأتي باغيها قال وسأله عن ضالة الغنم فقال لك أو لأخيك أو للذئب اجمعها اليك حتى يأتي باغيها وسأله عن الحريسة التي توجد في مراتعها قال فقال فيها ثمنها مرتين وضرب نكال قال فما أخذ من أعطانه ففيه القطع إذا بلغ ما يؤخذ من ذلك ثمن المجن فسأله فقال يا رسول الله اللقطة نجدها في السبيل العامر قال عرفها سنة فإن جاء صاحبها وإلا فهي لك قال يا رسول الله ما يوجد في الخراب العادي قال فيه وفي الركاز الخمس.


415-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن منصور عن سالم بن أبي الجعد عن جابان عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-لا يدخل الجنة عاق ولا مدمن من خمر ولا منان ولا ولد زنية.


416-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق سمعت المثنى بن الصباح يقول أخبرني عمرو بن شعيب عن أبيه عن عبد الله ابن عمرو بن العاص أن النبي صلى الله عليه وسلم

-قضى أن المرأة أحق بولدها ما لم تزوج.


417-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن منصور عن هلال بن يساف عن أبي يحيى عن عبد الله بن عمرو قال

-أتيت النبي صلى الله عليه وسلم وهو يصلي قاعدا فقلت يا رسول الله إني حدثت أنك قلت أن صلاة القاعد على النصف من صلاة القائم وأنت تصلي جالسا قال أجل ولكني لست كأحد منكم.


418-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن عاصم بن أبي النجود عن خيثمة بن عبد الرحمن عن عبد الله بن عمرو بن العاص قال قال رسول الله صلى الله عليه وسلم

-إن العبد إذا كان على طريقة حسنة من العبادة ثم مرض قيل للملك الموكل به اكتب له مثل عمله إذا كان طليقا حتى أطلقه أو أكفته إليَّ.


419-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عروة عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-إن الله لا ينزع العلم من الناس بعد أن يعطيهم إياه ولكن يذهب بالعلماء كلما ذهب عالم ذهب بما معه من العلم حتى يبقى من لا يعلم فيتخذ الناس رؤساء جهالا فيستفتوا فيفتوا بغير علم فيضلوا ويُضِلوا.


420-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن ابن المسيب عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-المقسطون في الدنيا على منابر من لؤلؤ يوم القيامة بين يدي الرحمن عز وجل بما أقسطوا في الدنيا.


421-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني عمرو بن شعيب عن عبد الله بن عمرو بن العاص قال

-بينما نحن مع رسول الله صلى الله عليه وسلم ببعض أعلى الوادي يريد أن نصلي قد قام وقمنا إذ خرج علينا حمار من شعب أبي دب شعب أبي موسى فأمسك النبي صلى الله عليه وسلم فلم يكبر وأجرى إليه يعقوب بن زمعة حتى رده.


422-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا محمد بن راشد عن سليمان بن موسى عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-لا تجوز شهادة خائن ولا خائنة ولا ذي غمر على أخيه ولا تجوز شهادة القانع لأهل البيت وتجوز شهادته لغيرهم والقانع الذي ينفق عليه أهل البيت.


423-حدثنا عبد الله حدثني أبي حدثنا نصر بن

حدثنا عبد الله حدثني أبي حدثنا نصر بن باب عن الحجاج عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-لا قطع فيما دون عشرة دراهم.


424-حدثنا عبد الله حدثني أبي حدثنا نصر بن

حدثنا عبد الله حدثني أبي حدثنا نصر بن باب عن الحجاج عن عمرو ابن شعيب عن أبيه عن جده أنه قال إن امرأتين من أهل اليمن أتتا رسول الله صلى الله عليه وسلم وعليهما سواران من ذهب فقال رسول الله صلى الله عليه وسلم

-أتحبان أن سوركما الله سوارين من نار قالتا لا والله يا رسول الله قال فأديا حق الله عليكما في هذا.


425-حدثنا عبد الله حدثني أبي حدثنا نصر بن

حدثنا عبد الله حدثني أبي حدثنا نصر بن باب عن حجاج عن عمرو بن شعيب عن أبيه عن جده أن رجلا أتى النبي صلى الله عليه وسلم يخاصم أباه فقال

-يا رسول الله إن هذا قد احتاج إلى مالي فقال رسول الله صلى الله عليه وسلم أنت ومالك لأبيك.


426-حدثنا عبد الله حدثني أبي حدثنا نصر بن

حدثنا عبد الله حدثني أبي حدثنا نصر بن باب عن حجاج عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-كل صلاة لا يقرأ فيها فهي خداج ثم هي خداج ثم هي خداج.


427-حدثنا عبد الله حدثني أبي حدثنا نصر بن

حدثنا عبد الله حدثني أبي حدثنا نصر بن باب عن حجاج عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم

-كتب كتابا بين المهاجرين والأنصار على أن يعقلوا معاقلهم ويفدوا عانيهم بالمعروف والإصلاح بين المسلمين.


428-حدثنا عبد الله حدثني أبي حدثنا نصر بن

حدثنا عبد الله حدثني أبي حدثنا نصر بن باب عن اسمعيل عن قيس عن جرير بن عبد الله البجلي قال

-كنا نعد الاجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه من النياحة.


429-حدثنا عبد الله حدثني أبي حدثنا نصر بن

حدثنا عبد الله حدثني أبي حدثنا نصر بن باب عن حجاج عن عمرو بن شعيب عن أبيه عن جده قال

-جمع رسول الله صلى الله عليه وسلم بين الصلاتين يوم غزا بني المصطلق.


430-حدثنا عبد الله حدثني أبي حدثنا الحكم بن

حدثنا عبد الله حدثني أبي حدثنا الحكم بن موسى قال عبد الله وسمعته أنا من الحكم بن موسى حدثنا مسلم بن خالد عن هشام بن عروة عن أبيه عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-من حلف على يمين فرأى خيرا منها فليأت الذي هو خير وليكفر عن يمينه.


431-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا الوليد بن مسلم حدثني الأوزاعي حدثني يحيى بن أبي كثير حدثني محمد بن إبراهيم بن الحرث التيمي حدثني عروة بن الزبير قال قلت لعبد الله بن عمرو بن العاص أخبرني باشد شيء صنعه المشركون برسول الله صلى الله عليه وسلم قال

-بينا رسول الله صلى الله عليه وسلم يصلي بفناء الكعبة إذا أقبل عقبة بن أبي معيط فأخذ بمنكب النبي صلى الله عليه وسلم ولوى ثوبه في عنقه فخنقه به خنقا شديدا فأقبل أبو بكر رضي الله عنه فأخذ بمنكبه ودفعه عن رسول الله صلى الله عليه وسلم وقال أتقتلون رجلا أن يقول ربي الله وقد جاءكم بالبينات من ربكم.


432-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو قال أتى النبي صلى الله عليه وسلم رجل يبايعه على الهجرة وغلظ عليه فقال

-ما جئتك حتى أبكيتهما يعني والديه قال ارجع فاضحكهما كما أبكيتهما.


433-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عطاء ابن السائب عن أبيه عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم أنه قال

-خصلتان أو خلتان لا يحافظ عليهما رجل مسلم إلا دخل الجنة هما يسير ومن يعمل بهما قليل تسبح الله عشرا وتحمد الله عشرا وتكبر الله عشرا في دبر كل صلاة فذلك مائة وخمسون باللسان وألف وخمسمائة في الميزان وتسبح ثلاثا وثلاثين وتحمد ثلاثا وثلاثين وتكبر أربعا وثلاثين عطاء لا يدري أيتهن أربع وثلاثون إذا أخذ مضجعة فذلك مائة باللسان وألف في الميزان فأيكم يعمل في اليوم ألفين وخمسمائة سيئة قالوا يا رسول الله كيف هما يسير ومن يعمل بهما قليل قال يأتي أحدكم الشيطان إذا فرغ من صلاته فيذكره حاجة كذا وكذا فيقوم ولا يقولها فإذا اضطجع يأتيه الشيطان فينومه قبل أن يقولها فلقد رأيت رسول الله صلى الله عليه وسلم يعقدهن في يده قال عبد الله سمعت عبيد الله القواريري سمعت حماد بن زيد يقول قدم علينا عطاء بن السائب البصرة فقال لنا أيوب ائتوه فاسألوه عن حديث التسبيح يعني هذا الحديث.


434-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر عن رجل من أهل مكة عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم

-أنه رأى قوما توضؤوا لم يتموا الوضوء فقال ويل للأعقاب من النار.


435-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن اسمعيل يعني ابن أبي خالد عن الشعبي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم أنه قال

-إن المهاجر من هجر ما نهى الله عنه والمسلم من سلم المسلمون من لسانه ويده.


436-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سعد بن إبراهيم أنه سمع رجلا من بني مخزوم يحدث عن عمه أن معاوية أراد أن يأخذ أرضا لعبد الله بن عمرو يقال لها الوهط فأمر مواليه فلبسوا آلتهم وأرادوا القتال قال فأتيته فقلت ماذا فقال إني سمعت رسول الله صلى الله عليه وسلم يقول

-ما من مسلم يظلم بمظلمة فيقاتل فيقتل إلا قتل شهيدا.


437-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سعد بن إبراهيم عن هلال بن طلحة أو طلحة بن هلال قال سمعت عبد الله بن عمرو يقول قال لي رسول الله صلى الله عليه وسلم

-يا عبد الله بن عمرو صم الدهر ثلاثة أيام من كل شهر قال وقرأ هذه الآية من جاء بالحسنة فله عشر أمثالها قال قلت إني أطيق أكثر من ذلك قال صم صيام داود كان يصوم يوما ويفطر يوما.


438-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن زياد بن فياض عن أبي عياض سمعت عبد الله بن عمرو يقول قال لي رسول الله صلى الله عليه وسلم

-صم يوما ولك أجر ما بقى حتى عد أربعة أيام أو خمسة شعبة يشك قال صم أفضل الصوم صوم داود عليه السلام كان يصوم يوما ويفطر يوما.


439-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر يعني ابن عياش قال دخلنا على أبي حصين نعوده ومعنا عاصم قال قال أبو حصين لعاصم تذكر حديثا حدثناه القاسم بن مخيمرة قال قال نعم أنه حدثنا يوما عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-إذا اشتكى العبد المسلم قيل للكاتب الذي يكتب عمله اكتب له مثل عمله إذ كان طليقا حتى أقبضه أو أطلقه قال أبو بكر حدثنا به عاصم وابو حصين جميعا.


440-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن أبي الزناد عن عبد الرحمن بن الحرث عن عمرو بن شعيب عن أبيه عن جده قال سمعت رسول الله صلى الله عليه وسلم عام الفتح يقول

-كل حلف كان في الجاهلية لم يزده الإسلام إلا شدة ولا حلف في الإسلام.


441-حدثنا عبد الله حدثني أبي حدثنا اسباط بن

حدثنا عبد الله حدثني أبي حدثنا اسباط بن محمد حدثنا ابن عجلان عن عمرو بن شعيب عن أبيه عن جده قال

-نهى رسول الله صلى الله عليه وسلم عن سلف وبيع وعن بيعتين في بيعة وعن بيع ما ليس عندك وعن ربح ما لم يضمن.


442-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن سواء أبو الخطاب السدوسي قال سألت المثنى بن الصباح عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال

-إن الله زادكم صلاة فحافظوا عليها وهي الوتر فكأن عمرو بن شعيب رأى أن يعاد الوتر ولو بعد شهر.


443-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال إبراهيم بن ميمون أخبرني قال سمعت رجلا من بني الحرث قال سمعت رجلا منا يقال له أيوب قال سمعت عبد الله بن عمرو يقول من تاب قبل موته عاما تيب عليه ومن تاب قبل موته بشهر تيب عليه حتى قال يوما حتى قال ساعة حتى قال فواقا قال قال الرجل

-أرأيت أن كان مشركا أسلم قال إنما أحدثكم كما سمعت من رسول الله صلى الله عليه وسلم يقول.


444-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر وعبد الرزاق قالا حدثنا ابن جريج وروح قال أنبأنا ابن جريج أخبرني عمرو بن دينار أن عمرو بن أوس أخبره عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال

-أحب الصيام إلى الله صيام داود كان يصوم نصف الدهر وأحب الصلاة إلى الله صلاة داود كان يرقد شطر الليل ثم يقوم ثم يرقد آخره ثم يقوم ثلث الليل بعد شطره.


445-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر وعبد الرزاق قالا أنبأنا ابن جريج أخبرني سليمان الاحول أن ثابتا مولى عمر بن عبد الرحمن أخبره أنه لما كان بين عبد الله بن عمرو وعنبسة بن أبي سفيان ما كان وتيسروا للقتال فركب خالد بن العاص إلى عبد الله بن عمرو فوعظه فقال عبد الله بن عمرو أما علمت أن رسول الله صلى الله عليه وسلم قال

-من قتل دون ماله فهو شهيد وقال عبد الرزاق من قتل على ماله فهو شهيد.


446-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن زكريا ابن أبي زائدة أنبأنا حجاج عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-أيما عبد كوتب على مائة أوقية فأداها إلا عشر أواق ثم عجز فهو رقيق.


447-حدثنا عبد الله حدثني أبي حدثنا عبدة بن

حدثنا عبد الله حدثني أبي حدثنا عبدة بن سليمان عن محمد بن إسحق عن عمرو بن شعيب عن أبيه عن جده قال

-نهى رسول الله صلى الله عليه وسلم عن نتف الشيب.


448-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب أخبرني موسى بن علي سمعت أبي يقول سمعت عبد الله بن عمرو بن العاص يقول سمعت رسول الله صلى الله عليه وسلم يقول

-تدرون من المسلم قالوا الله ورسوله أعلم قال من سلم المسلمون من لسانه ويده قال تدرون من المؤمن قالوا الله ورسوله أعلم قال من أمنه المؤمنون على أنفسهم وأموالهم والمهاجر من هجر السوء فاجتنبه.


449-حدثنا عبد الله حدثني أبي حدثنا الفضل بن

حدثنا عبد الله حدثني أبي حدثنا الفضل بن دكين حدثنا سفيان عن الأعمش عن عبد الرحمن بن أبي زياد عن عبد الله بن الحرث قال إني لأساير عبد الله بن عمرو بن العاص ومعاوية فقال عبد الله بن عمرو لعمر وسمعت رسول الله صلى الله عليه وسلم يقول

-تقتله الفئة الباغية يعني عمارا فقال عمر ولمعاوية اسمع ما يقول هذا فحدثه فقال أنحن قتلناه وإنما قتله من جاء به.


450-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية يعني الضرير حدثنا الأعمش عن عبد الرحمن بن أبي زياد

-فذكر نحوه.


451-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الواحد الحداد حدثنا حسين المعلم ويزيد قال أنبأنا حسين عن عمرو بن شعيب عن أبيه عن جده قال

-رأيت رسول الله صلى الله عليه وسلم يصوم في السفر ويفطر ورأيته يشرب قائما وقاعدا ورأيته يصلي حافيا ومنتعلا ورأيته ينصرف عن يمينه وعن يساره.


452-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا يزيد عن هرون أنبأنا العوام حدثني أسود بن مسعود عن حنظلة بن خويلد العنبري قال

-بينما أنا عند معاوية إذ جاء رجلان يختصمان في رأس عمار يقول كل واحد منهما أنا قتلته فقال عبد الله ليطب به أحدكما نفسا لصاحبه فإني سمعت يعني رسول الله صلى الله عليه وسلم كذا قال أبي يعني رسول الله صلى الله عليه وسلم يقول تقتله الفئة الباغية فقال معاوية إلا تفني عنا مجنونك يا عمرو فما بالك معنا قال أن أبي شكاني إلى رسول الله صلى الله عليه وسلم فقال لي رسول الله صلى الله عليه وسلم أطع أباك ما دام حيا ولا تعصه فأنا معكم ولست أقاتل.


453-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون ومحمد بن يزيد قالا أنبأنا محمد بن إسحق عن عمرو بن شعيب عن أبيه عن جده قال

-قلت يا رسول الله أكتب ما أسمع منك قال نعم قلت في الرضا والسخط قال نعم فإنه لا ينبغي لي أن أقول في ذلك إلا حقا قال محمد بن يزيد في حديثه يا رسول الله إني أسمع منك أشياء فاكتبها قال نعم.


454-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا هشام وعبد الصمد قال حدثنا هشام عن يحيى عن محمد بن إبراهيم بن الحرث أن خالد بن معدان حدثه أن جبير بن نفير حدثه أن عبد الله بن عمرو أخبره قال عبد الصمد بن العاص حدثه

-أن النبي صلى الله عليه وسلم رأى عليه ثوبين معصفرين فقال إن هذه ثياب الكفار فلا تلبسها.


455-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد ابن إسحق عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال

-لا طلاق فيما لا تملكون ولا عتاق فيما لا تملكون ولا نذر فيما لا تملكون ولا نذر في معصية الله.


456-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا حسين المعلم عن عمرو بن شعيب عن أبيه عن جده قال

-لما فتح على رسول الله صلى الله عليه وسلم مكة قال كفوا السلاح إلا خزاعة عن بني بكر فأذن لهم حتى صلوا العصر ثم قال كفوا السلاح فلقى من الغد رجل من خزاعة رجلا من بني بكر بالمزدلفة فقتله فبلغ ذلك رسول الله صلى الله عليه وسلم فقام خطيبا فقال إن أعدى الناس على الله من عدا في الحرم ومن قتل غير قاتله ومن قتل بذحول الجاهلية فقال رجل يا رسول الله ابني فلانا عاهرت بأمه في الجاهلية فقال لا دعوة في الإسلام ذهب أمر الجاهلية الولد للفراش وللعاهر الأثلب قيل يا رسول الله وما الأثلب قال الحجر وفي الأصابع عشر عشر وفي المواضح خمس خمس ولا صلاة بعد الصبح حتى تشرق الشمس ولا صلاة بعد العصر حتى تغرب الشمس ولا تنكح المرأة على عمتها ولا على خالتها ولا يجوز لامرأة عطية إلا بإذن زوجها وأوفوا بحلف الجاهلية فإن الإسلام لم يزده إلا شدة ولا تحدثوا حلفا في الإسلام.


457-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا العوام حدثني مولى بعبد الله بن عمرو عن عبد الله بن عمرو بن العاص قال

-رأى رسول الله صلى الله عليه وسلم الشمس حين غربت فقال في نار الله الحامية لولا ما يزعها من أمر الله لأهلكت ما على الأرض.


458-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحق عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال

-ليس منا من لم يعرف حق كبيرنا ويرحم صغيرنا.


459-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحق عن عمرو بن شعيب عن أبيه عن جده قال

-سمعت رجلا من مزينة وهو يسأل النبي صلى الله عليه وسلم فذكر نحو حديث ابن ادريس قال وسأله عن الثمار وما كان في أكمامه فقال من أكل بفمه ولم يتخذ حبنة فليس عليه شيء ومن وجد قد احتمل ففيه ثمنه مرتين وضرب نكال فما أخذ من جرانه ففيه القطع إذا بلغ ما يؤخذ من ذلك ثمن المجن قال يا رسول الله ما نجد في السبيل العامر من اللقطة قال عرفها حولا فإن جاء صاحبها وإلا فهي لك قال يا رسول الله ما نجد في الخرب العادي قال فيه وفي الركاز الخمس.


460-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحق عن عمرو بن شعيب عن أبيه عن جده قال

-نهى رسول الله صلى الله عليه وسلم عن نتف الشيب وقال هو نور المؤمن وقال ما شاب رجل في الإسلام شيبة إلا رفعه الله بها درجة ومحيت عنه بها سيئة وكتبت له بها حسنة وقال رسول الله صلى الله عليه وسلم ليس منا من لم يوقر كبيرنا ويرحم صغيرنا.


461-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا الحجاج بن أرطاة عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم رد ابنته إلى أبي العاص بمهر جديد ونكاح جديد قال أبي في حديث حجاج رد زينب ابنته قال هذا حديث ضعيف أو قال واه ولم يسمعه الحجاج من عمرو بن شعيب إنما سمعه محمد بن عبيد الله العرزمي والعرزمي لا يساوي حديثه شيئا والحديث الصحيح الذي

-روى أن النبي صلى الله عليه وسلم أقرهما على النكاح الأول.


462-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا الحجاج بن أرطاة عن عمرو بن شعيب عن أبيه عن جده قال

-جاءت امرأتان من أهل اليمن إلى رسول الله صلى الله عليه وسلم وعليهما أسورة من ذهب فقال أتحبان أن يسوركما الله بأسورة من نار قالتا لا قال فأديا حق هذا.


463-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا الحجاج ومعمر بن سليمان الرقى عن الحجاج بن أرطاة عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-لا تجوز شهادة خائن ولا محدود في الإسلام ولا ذي غمر على أخيه.


464-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا الحجاج ابن أرطاة عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-إن الله عز وجل قد زادكم صلاة وهي الوتر.


465-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا الحجاج بن أرطاة عن عمرو بن شعيب عن أبيه عن جده قال

-جاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله إن لي ذوي أرحام أصل ويقطعون واعفوا ويظلمون وأحسن ويسيئون أفأكافئهم قال لا إذا تتركون جميعا ولكن خذ بالفضل وصلهم فإنه لن يزال معك من الله ظهير ما كنت على ذلك.


466-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا الحجاج عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-الراجع في هبته كالكلب يرجع في قيئه.


467-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا الحجاج بن أرطاة عن إبراهيم بن عامر عن سعيد بن المسيب وعن الزهري عن حميد بن عبد الرحمن عن أبي هريرة قال

-بينما نحن عند رسول الله صلى الله عليه وسلم إذ جاء رجل ينتف شعره ويدعو ويله فقال له رسول الله صلى الله عليه وسلم مالك قال وقع على امرأته في رمضان قال أعتق رقبة قالا لا أجدها قال صم شهرين متتابعين قال لا أستطيع قال أطعم ستين مسكينا قال لا أجد قال فاتى رسول الله صلى الله عليه وسلم بعرق فيه خمسة عشر صاعا من تمر قال خذ هذا فاطعمه عنك ستين مسكينا قال يا رسول الله ما بين لابتيها أهل بيت أفقر منا قال كله أنت وعيالك.


468-حدثنا عبد الله حدثني أبي حدثنا يزيد أن

حدثنا عبد الله حدثني أبي حدثنا يزيد أن الحجاج عن عطاء وعن عمرو بن شعيب عن أبيه عن جده بمثله عن النبي صلى الله عليه وسلم

-وزاد بدنة وقال عمرو في حديثه وأمره أن يصوم يوما مكانه.


469-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن علي بن زيد عن مطرف ابن عبد الله بن الشخير أن نوفا وعبد الله بن عمرو اجتمعا فقال نوف فذكر الحديث فقال عبد الله بن عمرو بن العاص وأنبأنا أحدثك عن النبي صلى الله عليه وسلم صلينا مع النبي صلى الله عليه وسلم ذات ليلة فعقب من عقب ورجع من رجع فجاء رسول الله صلى الله عليه وسلم قبل أن يثور الناس بصلاة العشاء فجاء وقد حفزه النفس رافعا أصبعه هكذا وعقد تسعا وعشرين وأشار بإصبعه السبابة إلى السماء وهو يقول أبشروا معشر المسلمين هذا ربكم عز وجل قد فتح بابا من أبواب السماء يباهي بكم الملائكة يقول يا ملائكتي أنظروا إلى عبادي هؤلاء أدوا فريضة وهم ينتظرون أخرى.


470-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن يوسف الازرق وهوذة بن خليفة قالا حدثنا عوف عن ميمون بن استإذ قال هوذة الهزاني قال قال عبد الله بن عمر وقال رسول الله صلى الله عليه وسلم

-من لبس الذهب من أمتي فمات وهو يلبسه لم يلبسه من ذهب الجنة وقال هوذة حرم الله عليه ذهب الجنة ومن ليس الحرير من أمتي فمات وهو يلبسه حرم الله عليه حرير الجنة قال عبد الله ضرب أبي على هذا الحديث فظننت أنه ضرب عليه لأنه خطأ وإنما هو ميمون بن استاذ عن عبد الله بن عمرو وليس فيه عن الصدفي ويقال أن ميمون هذا هو الصدفي لأن سماع يزيد بن هرون من الجريري آخر عمره والله أعلم.


471-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا الجريري عن ميمون بن استاذ عن الصدفي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-من مات من أمتي وهو يشرب الخمر حرم الله عليه شربها في الجنة ومن مات من أمتي وهو يتحلى الذهب حرم الله عليه لباسه في الجنة


472-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا حجاج عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-أيما عبد كوتب على مائة أوقية فأداها إلا عشر أواق فهو رقيق.


473-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد بن سلمة أنبأنا قتادة عن أبي ثمامة الثقفي عن عبد الله بن عمرو بن العاص عن النبي صلى الله عليه وسلم

-قال توضع الرحم يوم القيامة لها حجنة كحجنة المغزل تتكلم بألسنة طلق ذلق فتصل من وصلها وتقطع من قطعها.


474-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن ثابت عن شعيب بن عبد الله بن عمرو عن أبيه عن جده أن النبي صلى الله عليه وسلم قال له

-صم يوما ولك عشرة أيام قال زدني يا رسول الله إن بي قوة قال صم يومين ولك تسعة أيام قال زدني فإني أجد قوة قال صم ثلاثة أيام ولك ثمانية أيام.


475-حدثنا عبد الله حدثني أبي حدثنا أبو داود

حدثنا عبد الله حدثني أبي حدثنا أبو داود وعبد الصمد المعنى قالا حدثنا هشام عن قتادة عن شهر قال

-أتى عبد الله بن عمرو على نوف البكالي وهو يحدث فقال حدث فإنا قد نهينا عن الحديث قال ما كنت لأحدث وعندي رجل من أصحاب رسول الله صلى الله عليه وسلم ثم من قريش فقال عبد الله بن عمرو سمعت رسول الله صلى الله عليه وسلم يقول ستكون هجرة بعد هجرة فخيار الأرض قال عبد الصمد لخيار الأرض إلى مهاجر إبراهيم فيبقى في الأرض شرار أهلها تلفظهم الأرض وتقذرهم نفس الله عز وجل وتحشرهم النار مع القردة والخنازير ثم قال حدث فإنا قد نهينا عن الحديث فقال ما كنت لأحدث وعندي رجل من أصحاب رسول الله صلى الله عليه وسلم ثم من قريش فقال عبد الله بن عمرو سمعت رسول الله صلى الله عليه وسلم يقول يخرج قوم من قبل المشرق يقرؤن القرآن لا يجاوز تراقيهم كلما قطع قرن نشأ قرن حتى يخرج في بقيتهم الدجال.


476-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو الجواب حدثنا عمار بن زريق عن الأعمش عن أبي سعد قال أتيت عبد الله بن عمرو فقلت حدثني ما سمعت من رسول الله صلى الله عليه وسلم يقول ولا تحدثني عن التوراة والإنجيل فقال سمعت رسول الله صلى الله عليه وسلم يقول

-المسلم من سلم المسلمون من لسانه ويده والمهاجر من هجر ما نهى الله عنه.


477-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ثور بن يزيد عن عثمان الشامي أنه سمع أبا الاشعث الصنعاني عن أوس بن أوس الثقفي عن عبد الله بن عمرو بن العاص عن النبي صلى الله عليه وسلم قال

-من غسل واغتسل وغدا وابتكر ودنا فاقترب واستمع وأنصت كان له بكل خطوة يخطوها أجر قيام سنة وصيامها


478-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أخبرنا أبو اسرائيل عن الحكم عن هلال الهجري قال قلت لعبد الله بن عمرو حدثني حديثا سمعته من رسول الله صلى الله عليه وسلم قال سمعت رسول الله صلى الله عليه وسلم يقول المسلم من سلم المسلمون من لسانه ويده والمهاجر من هجر ما نهى الله عنه قال أبو عبد الرحمن هذا خطأ إنما هو الحكم عن سيف عن رشيد الهجري.


479-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن قتادة عن شهر بن حوشب عن عبد الله ابن عمرو عن النبي صلى الله عليه وسلم قال

-القتيل دون ماله شهيد.


480-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حفصة حدثنا ابن شهاب عن عيسى بن طلحة عن عبد الله بن عمرو بن العاص قال

-سمعت رسول الله صلى الله عليه وسلم وأتاه رجل يوم النحر وهو واقف عند الجمرة فقال يا رسول الله إني حلقت قبل أن أرمي فقال ارم ولا حرج وأتاه آخر فقال إني ذبحت قبل أن أرمي قال ارم ولا حرج وأتاه آخر فقال إني أفضت قبل أن أرمي قال ارم ولا حرج قال فما رأيته سئل يومئذ عن شيء إلا قال افعل ولا حرج.


481-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة أخبرني حصين سمعت مجاهدا يحدث عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-لكل عمل شرة ولكل شرة فترة فمن كانت فترته إلى سنتي فقد أفلح ومن كانت إلى غير ذلك فقد هلك.


482-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حاتم بن أبي صغيرة حدثنا أبو بلج عن عمرو بن ميمون عن عبد الله بن عمرو قال سمعت رسول الله صلى الله عليه وسلم يقول

-من قال لا اله إلا الله والله أكبر والحمد لله وسبحان الله ولا حول ولا قوة إلا بالله كفرت ذنوبه وإن كانت مثل زبد البحر.


483-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن عمرو بن دينار سمعت صهيبا مولى عبد الله بن عامر عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم أنه قال

-من قتل عصفورا في غير شيء إلا بحقه سأله الله عز وجل عنه يوم القيامة.


484-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حميد أخبرني عمرو بن شعيب عن أبيه عن جده قال

-كان أكثر دعاء رسول الله صلى الله عليه وسلم يوم عرفة لا اله إلا الله وحده لا شريك له له الملك وله الحمد بيده الخير وهو على كل شيء قدير.


485-حدثنا عبد الله حدثني أبي حدثنا أبو بكر

حدثنا عبد الله حدثني أبي حدثنا أبو بكر الحنفي حدثنا عبد الحميد بن جعفر عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال

-لا تنتفوا الشيب فإنه نور المسلم من شاب شيبة في الإسلام كتب الله له بها حسنة وكفر عنه بها خطيئة ورفعه بها درجة.


486-حدثنا عبد الله حدثني أبي قال حدثنا عبد

حدثنا عبد الله حدثني أبي قال حدثنا عبد الصمد حدثني أبي حدثنا حبيب يعني المعلم عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-دخل رجل الجنة بسماحته قاضيا ومتقاضيا.


487-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن الحسن عن عبد الله ابن عمرو قال قال رسول الله صلى الله عليه وسلم

-لا تقوم الساعة حتى يأخذ الله شريطته من أهل الأرض فيبقى فيها عجاجة لا يعرفون معروفا ولا ينكرون منكرا.


488-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة عن الحسن عن عبد الله بن عمرو ولم يرفعه وقال

-حتى يأخذ الله عز وجل شريطته من الناس.


489-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن أبي أيوب عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال

-وقت الظهر إذا زالت الشمس وكان ظل الرجل كطوله ما لم يحضر العصر ووقت العصر ما لم تصفر الشمس ووقت صلاة المغرب ما لم يغرب الشفق ووقت صلاة العشاء إلى نصف الليل الأوسط ووقت صلاة الصبح من طلوع الفجر ما لم تطلع الشمس فإذا طلعت الشمس فأمسك عن الصلاة فإنها تطلع بين قرني شيطان.


490-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال

-في الذي يأتي امرأته في دبرها هي اللوطية الصغرى.


491-حدثنا عبد الله حدثني أبي حدثنا هدبة

حدثنا عبد الله حدثني أبي حدثنا هدبة حدثنا همام قال سئل قتادة عن الذي يأتي امرأته في دبرها فقال قتادة حدثنا عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال هي اللوطية الصغرى قال قتادة وحدثني عقبة بن وساج عن أبي الدرداء قال

-وهل يفعل ذلك إلا كافر.


492-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا خليفة بن خياط الليثي عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال

-من حلف على يمين فرأى غيرها خيرا منها فهي كفارتها.


493-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا خليفة عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم خطبهم وهو مسند ظهره إلى الكعبة فقال

-لا صلاة بعد العصر حتى تغرب الشمس ولا صلاة بعد صلاة الغداة حتى تطلع الشمس والمؤمنون تكافأ دماؤهم يسعى بذمتهم أدناهم وهم يد على من سواهم ألا لا يقتل مؤمن بكافر ولا ذو عهد في عهده.


494-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عمران القطان حدثنا عامر الأحول عن عمرو بن شعيب عن أبيه عن جده أن رجلا قال

-فلان ابني فاق رسول الله لا دعاوة في الإسلام.


495-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو وحدثنا هشام عن يحيى عن محمد بن إبراهيم عن خالد بن معدان عن جبير بن نفير عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم رآه وعليه ثوبان معصفران فقال

-هذه ثياب الكفار فلا تلبسها.


496-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر يعني السهمي حدثنا حاتم عن أبي بلج عن عمرو بن ميمون أنه أخبره أنه سمع عبد الله يحدث عن رسول الله صلى الله عليه وسلم قال ما على الأرض رجل يقول لا إله إلا الله والله أكبر وسبحان الله والحمد لله ولا حول ولا قوة إلا بالله إلا كفرت عنه من ذنوبه وإن كانت مثل زبد البحر.


497-حدثنا عبد الله حدثني أبي قال حدثنا عبد

حدثنا عبد الله حدثني أبي قال حدثنا عبد الملك بن عمرو حدثنا قرة عن الحسين قال والله لقد زعموا أن عبد الله بن عمرو شهد بها على رسول الله صلى الله عليه وسلم أنه قال

-إن شرب الخمر فاجلدوه ثم إن شرب فاجلدوه ثم إن شرب فاجلدوه فإذا كان عند الرابعة فاضربوا عنقه قال فكان عبد الله بن عمرو يقول ائتوني برجل قد جلد في الخمر أربع مرات فإن لكم علي أن أضرب عنقه.


498-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا ابن أبي الزناد عن عبد الرحمن بن الحرث عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم نظر إلى أعرأبي قائما في الشمس وهو يخطب فقال

-ما شأنك قال نذرت يا رسول الله أن لا أزال في الشمس حتى تفرغ فقال رسول الله صلى الله عليه وسلم ليس هذا نذرا إنما النذر ما ابتغي به وجه الله عز وجل.


499-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا أبو بشر عن يوسف بن ماهك عن عبد الله بن عمرو قال

-تخلف رسول الله صلى الله عليه وسلم في سفرة سافرناها فأدركنا وقد أرهقتنا صلاة العصر ونحن نتوضأ فجعلنا نمسح على أرجلنا فنادى بأعلى صوته ويل للأعقاب من النار مرتين أو ثلاثا.


500-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا عبد الله بن المؤمل عن ابن أبي مليكة عن عبد الله بن عمرو بن العاص

-أنه لبس خاتما من ذهب فنظر إليه رسول الله صلى الله عليه وسلم كأنه كرهه فطرحه ثم لبس خاتما من حديد فقال هذا أخبث وأخبث فطرحه ثم لبس خاتما من ورق فسكت عنه.


501-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا عبد الله بن المؤمل عن عطاء بن أبي رباح عن عبد الله بن عمرو بن العاص قال قال رسول الله صلى الله عليه وسلم

-يأتي الركن يوم القيامة أعظم من أبي قبيس له لسان وشفتان.


502-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن زياد بن فياض عن أبي عياض عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-اجتنبوا من الأوعية الدباء والمزفث والحنتم قال شريك وذكر أشياء قال فقال له اعرابي لا ظروف لنا فقال اشربوا ما حل ولا تسكروا أعدته على شريك فقال اشربوا ولا تشربوا مسكرا ولا تسكروا.


503-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا حماد بن سلمة عن ليث عن طاوس عن زياد بن سيماكوش عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال

-تكون فتنة تستنظف العرب قتلاها في النار اللسان فيها أشد من وقع السيف.


504-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن عبد الله بن هبيرة عن عبد الرحمن بن جبير قال سمعت عبد الله بن العاص يقول خرج علينا رسول الله صلى الله عليه وسلم يوما كالمودع فقال

-أنا محمد النبي الأمي أنا محمد النبي الأمي ثلاثا ولا نبي بعدي أوتيت فواتح الكلم وجوامعه وخواتمه وعلمت كم خزنة النار وحملة العرش وتجوز بي وعوفيت وعوفيت أمتي فاسمعوا وأطيعوا ما دمت فيكم فإذا ذهب بي فعليكم بكتاب الله أحلوا حلاله وحرموا حرامه.


505-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شعبة عن اسمعيل وعبد الله بن أبي السفر عن الشعبي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم أنه قال

-المسلم من سلم المسلمون من لسانه ويده والمهاجر من هجر ما نهى الله عنه.


506-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا زكريا عن الشعبي قال سمعت عبد الله بن عمرو يقول قال رسول الله صلى الله عليه وسلم

-المسلم من سلم المسلمون من لسانه ويده والمهاجر من هجر ما نهى الله عنه.


507-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا ابن أبي ذئب عن الحرث بن عبد الرحمن عن أبي سلمة عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-لعنة الله على الراشي والمرتشي.


508-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن أبي حازم عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-لا يؤمن عبد حتى يؤمن بالقدر خيره وشره.


509-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا الأعمش عن عمرو بن مرة قال كنا جلوسا عند أبي عبيد فذكروا الرياء فقال رجل يكنى بأبي يزيد سمعت عبد الله بن عمرو يقول قال رسول الله صلى الله عليه وسلم قال رسول الله صلى الله عليه وسلم

-من سمع الناس بعمله سمع الله به سامع خلقه يوم القيامة فحقره وصغره.


510-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا يونس يعني ابن أبي إسحق عن هلال بن خباب أبي العلاء قال حدثني عكرمة حدثني عبد الله بن عمرو قال بينما نحن حول رسول الله صلى الله عليه وسلم إذ ذكروا الفتنة أو ذكرت عنده قال

-إذا رأيت الناس قد مرجت عهودهم وخفت أماناتهم وكانوا هكذا وشبك بين أصابعه قال فقمت إليه فقلت له كيف أفعل عند ذلك جعلني الله فداك قال الزم بيتك وأملك عليك لسانك وخذ ما تعرف ودع ما تنكر وعليك بأمر خاصة نفسك ودع عنك أمر العامة.


511-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن حبيب عن أبي العباس عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-لا صام من صام الأبد.


512-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا عبد الرحمن بن أبي الزناد عن عبد الرحمن ابن الحرث عن عمرو بن شعيب إن شاء الله عن أبيه عن جده أن رسول الله صلى الله عليه وسلم

-نهى عن نتف الشيب وقال أنه نور الإسلام.


513-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا عبيد الله بن الأخنس أبو مالك الأزدي عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-لا نذر ولا يمين فيما لا يملك ابن آدم ولا في معصية الله عز وجل ولا قطيعة رحم فمن حلف على يمين فرأى غيرها خيرا منها فليدعها وليأت الذي هو خير فإن تركها كفارتها.


514-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله يعني ابن المبارك حدثني أسامة بن زيد حدثني عمرو بن شعيب عن أبيه عن عبد الله بن عمرو قال

-نهى رسول الله صلى الله عليه وسلم عن البيع والإشتراء في المسجد.


515-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء قال وحدثنا حسين المعلم عن عمرو بن شعيب عن أبيه عن جده قال لما فتحت مكة على رسول الله صلى الله عليه وسلم قال

-كفوا السلاح فذكر نحو حديث يحيى ويزيد وقال فيه وأوفوا بحلف الجاهلية فإن الإسلام لم يزده إلا شدة ولا تحدثوا حلفا في الإسلام.


516-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير حدثنا شعبة عن قتادة سمعت أبا أيوب الأزدي يحدث عن عبد الله بن عمرو قال

-لم يرفعه مرتين قال وسألته الثالثة فقال قال رسول الله صلى الله عليه وسلم وقت صلاة الظهر ما لم يحضر العصر ووقت صلاة العصر ما لم تصفر الشمس ووقت صلاة المغرب ما لم يسقط نور الشفق ووقت صلاة العشاء إلى نصف الليل ووقت صلاة الفجر ما لم تطلع الشمس.


517-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن إسحق الطالقاني حدثنا ابن مبارك عن ليث بن سعد حدثني عامر بن يحيى عن أبي عبد الرحمن الحبلي قال سمعت عبد الله بن العاص يقول قال رسول الله صلى الله عليه وسلم

-إن الله عز وجل يستخلص رجلا من أمتي على رؤوس الخلائق يوم القيامة فينشر عليه تسعة وتسعين سجلا كل سجل مد البصر ثم يقول أتنكر من هذا شيئا أظلمتك كتبتي الحافظون قال لا يارب فيقول ألك عذر أو حسنة فيبهت الرجل فيقول لا يا رب فيقول بلى إن لك عندنا حسنة واحدة لا ظلم اليوم عليك فتخرج له بطاقة فيها أشهد أن لا اله إلا الله وأن محمدا عبده ورسوله فيقول أحضروه فيقول يا رب ما هذه البطاقة مع هذه السجلات فيقال إنك لا تظلم قال فتوضع السجلات في كفة قال فطاشت السجلات وثقلت البطاقة ولا يثقل شيء بسم الله الرحمن الرحيم.


518-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن إسحق حدثنا عبد الله بن المبارك عن ليث بن سعد حدثني جعفر بن ربيعة عن بكر بن سوادة عن عبد الرحمن بن جبير أن عبد الله بن عمرو بن العاص حدثه قال قام رسول الله صلى الله عليه وسلم فقال

-لا يدخلن رجل على مغيبة إلا ومعه غيره قال عبد الله بن عمرو فما دخلت بعد ذلك المقام على مغيبة إلا ومعي واحد أو اثنان.


519-حدثنا عبد الله حدثني أبي حدثنا عتاب بن

حدثنا عبد الله حدثني أبي حدثنا عتاب بن زياد حدثنا عبد الله يعني ابن مبارك أنبأنا عبد الله بن شوذب قال حدثني أبي قال حدثني عامر بن عبد الواحد عن عبد الله بن بريدة عن عبد الله بن عمرو بن العاص قال

-كان رسول الله صلى الله عليه وسلم إذا أراد أن يقسم غنيمة أمر بلالا رضي الله تعالى عنه فنادى ثلاثا فأتى رجل بزمام من شعر إلى النبي صلى الله عليه وسلم بعد أن أقسم الغنيمة فقال يا رسول الله هذه من غنيمة كنت أصبتها قال أما سمعت بلالا ينادي ثلاثا قال نعم قال فما منعك أن تأتيني به فاعتل له فقال النبي صلى الله عليه وسلم إني لن أقبله حتى تكون أنت الذي توافيني به يوم القيامة.


520-حدثنا عبد الله حدثني أبي حدثنا عتاب

حدثنا عبد الله حدثني أبي حدثنا عتاب حدثنا عبد الله أنبأنا أسامة بن زيد عن عمرو بن شعيب عن أبيه عن جده قال سمعت النبي صلى الله عليه وسلم عام الفتح وهو بمكة يقول إن الله ورسوله حرم بيع الخمر والميتة والخنزير فقيل يا رسول الله أرأيت شحوم الميتة فإنه يدهن بها السفن ويدهن بها الجلود ويستصبح بها الناس فقال لا هي حرام ثم قال

-قاتل الله اليهود إن الله لمّا حرم عليهم الشحوم جملوها ثم باعوها وأكلوا أثمانها.


521-حدثنا عبد الله حدثني أبي حدثنا عتاب بن

حدثنا عبد الله حدثني أبي حدثنا عتاب بن زياد أنبأنا عبد الله أنبأنا أسامة بن زيد حدثني عمرو بن شعيب عن أبيه عن عبد الله بن عمرو

-أن رسول الله صلى الله عليه وسلم كان لا يصافح النساء في البيعة.


522-حدثنا عبد الله حدثني أبي حدثنا عتاب

حدثنا عبد الله حدثني أبي حدثنا عتاب حدثنا عبد الله أنبأنا أسامة بن زيد عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال

-لا يحل لرجل أن يفرق بين اثنين إلا بإذنهما.


523-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا رجاء أبو يحيى حدثنا مسافع بن شيبة سمعت عبد الله بن عمرو يقول فأنشد بالله ثلاثا ووضع أصبعه في أذنيه لسمعت رسول الله صلى الله عليه وسلم وهو يقول

-إن الركن والمقام ياقوتتان من ياقوت الجنة طمس الله عز وجل نورهما ولولا أن الله طمس نورهما أمرتكم بأمر فائتمروا ما استطعتم وقال رسول الله صلى الله عليه وسلم إذا نودي للصلاة صلاة الصبح وأحدكم جنب فلا يصم يومئذ وقال رسول الله صلى الله عليه وسلم لله تسعة وتسعون اسما مائة إلا واحدا من أحصاها دخل الجنة إنه وتر يحب الوتر وقال رسول الله صلى الله عليه وسلم إذا نظر أحدكم إلى من فضل عليه في المال والخلق فلينظر إلى من هو أسفل منه فيمن فضل عليه وقال رسول الله صلى الله عليه وسلم طهر إناء أحدكم إذ ولغ الكلب فيه أن يغسله سبع مرات وقال رسول الله صلى الله عليه وسلم والذي نفس محمد بيده لقد هممت أن آمر فتياني أن يستعدوا لي بحزم من حطب ثم آمر رجلا يصلي للناس ثم يحرق بيوتا على من فيها وقال رسول الله صلى الله عليه وسلم نصرت بالرعب وأوتيت جوامع الكلم وقال رسول الله صلى الله عليه وسلم إذا انقطع شسع نعل أحدكم أو شراكه فلا يمش في احداهما بنعل والأخرى حافية ليحفهما جميعا أو لينعلهما جميعا وقال رسول الله صلى الله عليه وسلم قال الله لا يأتي ابن آدم النذر بشيء لم أكن قدرته له ولكنه يلفته النذر بما قدرته له يستخرج به من البخيل يؤتيني عليه ما لم يكن آتاني عليه من قبل وقال رسول الله صلى الله عليه وسلم أن الله عز وجل قال لي أنفق أنفق عليك وسمي الحرب خدعة وقال رسول الله صلى الله عليه وسلم رأى عيسى بن مريم عليه السلام رجلا يسرق فقال له عيسى سرقت قال كلا والذي لا اله إلا هو قال عيسى آمنت بالله وكذبت عيني وقال رسول الله صلى الله عليه وسلم والله ما أوتيكم من شيء ولا أمنعكموه إن أنا إلا خازن أصنع حيث أمرت وقال رسول الله صلى الله عليه وسلم إنما جعل إلامام ليؤتم به فلا تختلفوا عليه وإذا كبر فكبروا وإذا ركع فاركعوا وإذا قال سمع الله لمن حمده فقولوا اللهم ربنا لك الحمد وإذا سجدنا سجدوا وإذا صلى جالسا فصلوا جلوسا أجمعين وقال رسول الله صلى الله عليه وسلم أقيموا الصف في الصلاة فإن إقامة الصف من حسن الصلاة وباسناده قال رسول الله صلى الله عليه وسلم تحاج آدم وموسى فقال له موسى أنت آدم الذي أغويت الناس وأخرجتهم من الجنة إلى الأرض فقال له آدم أنت موسى الذي أعطاك الله علم كل شيء واصطفاك على الناس برسالاته قال نعم قال أتلومني على أمر كان قد كتب علي أن أفعل من قبل أن أخلق قال فحاج آدم موسى صلى الله عليهما وسلم وقال رسول الله صلى الله عليه وسلم بينما أيوب يغتسل عريانا خر عليه جراد من ذهب فجعل أيوب يحثى في ثوبه فناداه ربه يا أيوب ألم أكن أغنيك عما ترى قال بلى يا رب ولكن لا غنى بي عن بركتك وقال رسول الله صلى الله عليه وسلم خففت على داود عليه السلام القراءة وكان يأمر بدابته فتسرح وكان يقرأ القرآن قبل أن تسرح دابته وكان لا يأكل إلا من عمل يديه وقال رسول الله صلى الله عليه وسلم رؤيا الرجل الصالح جزء من ستة وأربعين جزءا من النبوة وقال رسول الله صلى الله عليه وسلم ليسلم الصغير على الكبير والمار على القاعد والقليل على الكثير وبإسناده قال رسول الله صلى الله عليه وسلم لا أزال أقاتل الناس حتى يقولوا لا اله إلا الله فإذا قالوا لا اله إلا الله فقد عصموا مني أموالهم وأنفسهم إلا بحقها وحسابهم على الله عز وجل وقال رسول الله صلى الله عليه وسلم تحاجت الجنة والنار فقالت النار أوثرت بالمتكبرين والمتجبرين وقالت الجنة فمالي لا يدخلني إلا ضعفاء الناس وسفلتهم وعرتهم فقال الله عز وجل للجنة إنما أنت رحمة أرحم بك من أشاء من عبادي وقال للنار إنما أنت عذابي أعذب بك من أشاء من عبادي ولكل واحد منكما ملؤها فاما النار فلا تمتلئ حتى يضع الله عز وجل رجله فتقول قط قط أي حسبى فهنالك تمتلئ ويزوى بعضها إلى بعض ولا يظلم الله من خلقه أحدا وأما الجنة فإن الله ينشيء لها خلقا.


524-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس وحسين بن محمد قالا حدثنا عبد الرحمن بن أبي الزناد عن عبد الرحمن بن الحرث بن عبد الله بن عياش بن أبي ربيعة عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم خطب الناس عام الفتح على درجة الكعبة فكان فيما قال بعد أن أثنى على الله أن قال

-يا أيها الناس كل حلف كان في الجاهلية لم يزده الإسلام إلا شدة ولا حلف في الإسلام ولا هجرة بعد الفتح يد المسلمين واحدة على من سواهم تتكافأ دماؤهم ولا يقتل مؤمن بكافر ودية الكافر كنصف دية المسلم ألا ولا شغار في الإسلام ولا جنب ولا جلب وتؤخذ صدقاتهم في ديارهم يجير على المسلمين أدناهم ويرد على المسلمين أقصاهم ثم نزل وقال حسين أنه سمع رسول الله صلى الله عليه وسلم [انتهى الكلام. هكذا في الأصل].


525-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن مطر عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم أنه قال

-في المواضح خمس خمس من الإبل والأصابع سواء كلهن عشر عشر من الإبل.


526-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد عن قتادة عن شهر عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال

-المقتول دون ماله شهيد.


527-حدثنا عبد الله حدثني أبي حدثنا مروان بن

حدثنا عبد الله حدثني أبي حدثنا مروان بن شجاع أبو عمرو الجزري حدثني إبراهيم بن أبي عبلة العقيلي من أهل بيت المقدس عن أبي سلمة بن عبد الرحمن قال قال التقى عبد الله بن عمر عبد الله بن عمرو بن العاص على المروة فتحدثا ثم مضى عبد الله بن عمرو وبقي عبد الله بن عمر يبكي فقال له رجل ما يبكيك يا أبا عبد الرحمن قال هذا يعني عبد الله بن عمرو زعم أنه سمع رسول الله صلى الله عليه وسلم يقول

-من كان في قلبه مثقال حبة من خردل من كبر أكبه الله على وجهه في النار.


528-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد القدوس بن بكر ابن خنيس أبو الجهم أنبأنا الحجاج عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-كل صلاة لا يقرأ فيها فهي خداج ثم خداج ثم خداج.


529-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب أخبرني موسى بن علي قال سمعت أبي يقول سمعت عبد الله بن عمرو بن العاص قال سمعت رسول الله صلى الله عليه وسلم يقول

-تدرون من المسلم قالوا الله ورسوله أعلم قال من سلم المسلمون من لسانه ويده قال تدرون من المؤمن قالوا الله يعني ورسوله أعلم قال من أمنه المؤمنون على أنفسهم وأموالهم والمهاجر من هجر السوء فاجتنبه.


530-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم أخبرنا دويد الخراساني والزبير بن عدي قاعد معه قال أنبأنا عمرو بن شعيب عن أبيه عن جده قال

-قلت يا رسول الله إنا نسمع منك أحاديث لا نحفظها أفلا نكتبها قال بلى فاكتبوها.


531-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم عن المثنى بن الصباح عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-كفر تبرؤ من نسب وإن دق أو ادعاء إلى نسب لا يعرف.


532-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن يزيد الواسطي أنبأنا محمد بن إسحق عن عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو بن العاص قال

-قلت يا رسول الله إني أسمع منك أشياء أفأكتبها قال نعم قلت في الغضب والرضا قال نعم فإني لا أقول فيهما إلا حقا.


533-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب حدثنا سعيد عن حسين المعلم قال يعني عبد الوهاب وقد سمعته منه يعني حسينا عن عمرو بن شعيب عن أبيه عن جده قال

-رأيت رسول الله صلى الله عليه وسلم ينفتل عن يمينه وعن شماله ورأيته يصلي حافيا ومنتعلا ورأيته يصوم في السفر ويفطر ورأيته يشرب قاعدا وقائما.


534-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب حدثنا حسين عن عمرو بن شعيب عن أبيه عن جده أن رجلا سأل النبي صلى الله عليه وسلم فقال

-ليس لي مال ولي يتيم فقال كل من مال يتيمك غير مسرف ولا مبذر ولا متاثل مالا ومن غير أن تقي مالك أو قال تفدي مالك بماله شك حسين.


535-حدثنا عبد الله حدثني أبي حدثنا عبيد بن

حدثنا عبد الله حدثني أبي حدثنا عبيد بن حميد أبو عبد الرحمن حدثني عطاء بن السائب عن أبيه عن عبد الله ابن عمرو قال قال رسول الله صلى الله عليه وسلم

-يا عبد الله بن عمرو في كم تقرأ القرآن قال قلت في يومي وليلتي قال فقال لي ارقد وصل وارقد واقرأه في كل شهر قال فما زلت أناقصه ويناقصني إلى أن قال اقرأه في كل سبع قال أبي ولم أفهم وسقطت علي كلمة قال ثم قال قلت إني أصوم ولا أفطر قال فقال لي صم وافطر وصم ثلاثة أيام من كل شهر فما زلت أناقصه ويناقصني حتى قال صم أحب الصيام إلى الله عز وجل صيام داود صم يوما وافطر يوما فقال عبد الله بن عمرو لأن أكون قبلت رخصة رسول الله صلى الله عليه وسلم أحب إلي من أن يكون لي حمر النعم حسبته شك عبيدة.


536-حدثنا عبد الله حدثني أبي حدثنا يعقوب بن

حدثنا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم بن سعد حدثنا أبي عن ابن سحق حدثني عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص عن أبيه عن جده قال سمعت رسول الله صلى الله عليه وسلم يقول

-لا جلب ولا جنب ولا تؤخذ صدقاتهم إلا في دورهم.


537-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني أبو سفيان الجرشي وكان ثقة فيما ذكر أهل بلاده عن مسلم بن جبير مولى ثقيف وكان مسلم رجلا يؤخذ عنه وقد أدرك وسمع عن عمرو بن حريش الزبيدي عن عبد الله بن عمرو بن العاص قال

-قلت يا أبا محمد إنا بأرض لسنا نجد بها الدينار والدرهم وإنما أموالنا المواشي فنحن نتبايعها بيننا فنبتاع البقرة بالشاة نظرة إلى أجل والبعير بالبقرات والفرس بالأباعر كل ذلك إلى أجل فهل علينا في ذلك من بأس فقال على الخبير سقطت أمرني رسول الله صلى الله عليه وسلم أن أبعث جيشا على إبل كانت عندي قال فحملت الناس عليها حتى نفدت الإبل وبقيت بقية من الناس قال فقلت لرسول الله صلى الله عليه وسلم يا رسول الله الإبل قد نفدت وقد بقيت بقية من الناس لا ظهر لهم قال فقال لي رسول الله صلى الله عليه وسلم ابتع علينا إبلا بقلائص من إبل الصدقة إلى محلها حتى ننفذ هذا البعث قال فكنت أبتاع البعير بالقلوصين والثلاث من إبل الصدقة إلى محلها حتى نفذت ذلك البعث قال فلما حلت الصدقة أداها رسول الله صلى الله عليه وسلم.


538-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال ذكر عمرو بن شعيب عن أبي عن جده قال قضى رسول الله صلى الله عليه وسلم في عقل الجنين إذ كان في بطن أمه بغرة عبد أو أمه فقضى بذلك في امرأة حمل بن مالك بن النابغة الهذلي وأن النبي صلى الله عليه وسلم قال

-لا شغار في الإسلام.


539-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب وسعد قالا حدثنا أبي عن بن إسحق يعني محمد حدثني عبد الرحمن بن الحرث عن عمرو بن شعيب عن أبيه عن جده قال

-قضى رسول الله صلى الله عليه وسلم قال لا شغار في الإسلام.


540-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن محمد بن اسحق قال وذكر عمرو بن شعيب عن أبيه عن جده قال

-قضى رسول الله صلى الله عليه وسلم في ولدا المتلاعنين أنه يرث أمه وترثه ومن قفاها به جلد ثمانين ومن دعاه ولد زنا جلد ثمانين.


541-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن أبيه عن حميد بن عبد الرحمن سمعت عبد الله بن عمرو يقول قال رسول الله صلى الله عليه وسلم

-إن من أكبر الكبائر أن يلعن الرجل والديه قالوا يا رسول الله وكيف يلعن الرجل أبويه قال يسب الرجل الرجل فيسب أباه ويسب الرجل أمه فيسب أمه.


542-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب ابن إبراهيم حدثنا عبد العزيز يعني ابن المطلب المخزومي عن عبد العزيز عن عمرو بن شعيب السهمي عن أبيه عن جده عن النبي صلى الله عليه وسلم أنه قال

-من قتل دون ماله فهو شهيد.


543-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا عبد العزيز بن المطلب عن عبد الله بن حسن بن حسن عن إبراهيم بن محمد بن طلحة التيمي عن عبد الله بن عمرو بن العاص

-مثل ذلك.


544-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن صالح قال ابن شهاب حدثني عيسى بن طلحة بن عبيد الله أنه سمع عبد الله بن عمرو بن العاص يقول

-وقف رسول الله صلى الله عليه وسلم يوم النحر على راحلته فطفق يسألونه فيقول القائل منهم يا رسول الله إني لم أكن أشعر أن الرمي قبل النحر فنحرت قبل أن أرمي فقال رسول الله صلى الله عليه وسلم ارم ولا حرج وطفق آخر فقال يا رسول الله إني لم أشعر أن النحر قبل الحلق فحلقت قبل أن أنحر فيقول رسول الله صلى الله عليه وسلم انحر ولا حرج قال فما سمعت يومئذ يُسأَل عن أمر مما ينسى الإنسان أو يجهل من تقديم الأمور بعضها قبل بعض وأشباهها إلا قال رسول الله صلى الله عليه وسلم
-افعله ولا حرج.


545-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق فذكر حديثا قال ابن إسحق وذكر عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم من قتل مؤمنا متعمدا فإنه يدفع إلى أولياء القتيل فإن شاؤوا قتلوا وإن شاؤوا أخذوا الدية وهي ثلاثون حقة وثلاثون جذعة وأربعون خلفة فذلك عقل العمد وما صالحوا عليه من شيء فهو لهم وذلك شديد العقل وعقل شبه العمد مغلظة مثل عقل العمد ولا يقتل صاحبه وذلك أن ينزغ الشيطان بين الناس فتكون دماء في غير ضغينة ولا حمل سلاح فإن رسول الله صلى الله عليه وسلم قال

-يعني من حمل علينا السلاح فليس منا ولا رصد بطريق فمن قتل على غير ذلك فهو شبه العمد وعقله مغلظة ولا يقتل صاحبه وهو بالشهر الحرام وللحرمة وللجار ومن قتل خطأ فديته مائة من الإبل ثلاثون ابنة مخاض وثلاثون ابنة لبون وثلاثون حقة وعشر بكارة بني لبون ذكور قال وكان رسول الله صلى الله عليه وسلم يقيمها على أهل القرى أربعمائة دينار أو عدلها من الورق وكان يقيمها على أثمان الإبل فإذا غلت رفع في قيمتها وإذا هانت نقص من قيمتها على عهد الزمان ما كان فبلغت على عهد رسول الله صلى الله عليه وسلم ما بين أربعمائة دينار إلى ثمانمائة دينار وعدلها من الورق ثمانية آلاف درهم وقضى أن من كان عقله على أهل البقر في البقر مائتي بقرة وقضى أن من كان عقله على أهل الشاء فألفي شاة وقضى في الأنف إذا جدع كله بالعقل كاملا وإذا جدعت أرنبته فنصف العقل وقضى في العين نصف العقل خمسين من الإبل أو عدلها ذهبا أو ورقا أو مائة بقرة أو ألف شاة والرجل نصف العقل واليد نصف العقل والمأمومة ثلث العقل ثلاث وثلاثون من الإبل أو قيمتها من الذهب أو الورق أو البقر أو الشاء والجائفة ثلث العقل والمنقلة خمس عشرة من الإبل والموضحة خمس من الإبل والأسنان خمس من الإبل قال وذكر عمرو بن شعيب عن أبيه عن جده قال
-قضى رسول الله صلى الله عليه وسلم في رجل طعن رجلا بقرن في رجله فقال يا رسول الله أقدني فقال له رسول الله صلى الله عليه وسلم لا تعجل حتى يبرأ جرحك قال فأبى الرجل إلا أن يستقيد فاقاده رسول الله صلى الله عليه وسلم منه قال فعرج المستقيد وبرأ المستقاد منه فأتى المستقيد إلى رسول الله صلى الله عليه وسلم فقال له يا رسول الله عرجت وبرأ صاحبي فقال له رسول الله صلى الله عليه وسلم ألم آمرك أن لا تستقيد حتى يبرأ جرحك فعصيتني فأبعدك الله وبطل جرحك ثم أمر رسول الله صلى الله عليه وسلم بعد الرجل الذي عرج من كان به جرح أن لا يستقيد حتى تبرأ جراحته فإذا برئت جراحته استقاد.


546-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب سمعته يحدث يعني أباه عن يزيد بن الهاد عن عمرو بن شعيب عن أبيه عن محمد بن عبد الله عن عبد الله بن عمرو أنه قال

-أن رسول الله صلى الله عليه وسلم قال في مجلس خف ألا أحدثكم بأحبكم إليَّ وأقربكم مني مجلسا يوم القيامة ثلاث مرات يقولها قال قلنا بلى يا رسول الله قال فقال أحسنكم أخلاقا.


547-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال وحدثني يحيى بن عروة بن الزبير عن أبيه عن عروة عن عبد الله بن عمرو بن العاص قال

-قلت له ما أكثر ما رأيت قريشا أصابت من رسول الله صلى الله عليه وسلم فيما كانت تظهر من عداوته قال حضرتهم وقد اجتمع أشرافهم يوما في الحجر فذكروا رسول الله صلى الله عليه وسلم فقالوا ما رأينا مثل ما صبرنا عليه من هذا الرجل قط سفه أحلامنا وشتم آباءنا وعاب ديننا وفرق جماعتنا وسب آلهتنا لقد صبرنا منه على أمر عظيم أو كما قالوا قال فبينما هم كذلك إذ طلع عليهم رسول الله صلى الله عليه وسلم فاقبل يمشي حتى استلم الركن ثم مر بهم طائفا بالبيت فلما أن مر بهم غمزوه ببعض ما يقول قال فعرفت ذلك في وجهه ثم مضى فلما مر بهم الثانية غمزوه بمثلها فعرفت ذلك في وجهه ثم مضى ثم مر بهم الثالثة فغمزوه بمثلها فقال تسمعون يا معشر قريش أما والذي نفس محمد بيده لقد جئتكم بالذبح فأخذت القوم كلمته حتى ما منهم رجل إلا كأنما على رأسه طائر واقع حتى أن أشدهم فيه وصاة قبل ذلك ليرفأه بأحسن ما يجد من القول حتى أنه ليقول انصرف يا أبا القاسم انصرف راشد فوالله ما كنت جهولا قال فانصرف رسول الله صلى الله عليه وسلم حتى إذا كان الغد اجتمعوا في الحجر وأنا معهم فقال بعضهم لبعض ذكرتم ما بلغ منكم وما بلغكم عنه حتى إذا بادأكم بما تكرهون تركتموه فبينما هم في ذلك إذا طلع رسول الله صلى الله عليه وسلم فوثبوا إليه وثبة رجل واحد فأحاطوا به يقولون له أنت الذي تقول كذا وكذا لما كان يبلغهم عنه من عيب آلهتهم ودينهم قال فيقول رسول الله صلى الله عليه وسلم نعم أنا الذي أقول ذلك قال فلقد رأيت رجلا منهم أخذ بمجمع ردائه قال وقام أبو بكر الصديق رضي الله تعالى عنه دونه يقول وهو يبكي أتقتلون رجلا أن يقول ربي الله ثم انصرفوا عنه فإن ذلك لأشد ما رأيت قريشا بلغت منه قط.


548-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق قال وحدثني عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو أن وفد هوازن أتوا رسول الله صلى الله عليه وسلم وهو بالجعرانة وقد أسلموا فقالوا يا رسول الله إنا أصل وعشيرة وقد أصابنا من البلاء ما لا يخفى عليك فامنن علينا من الله عليك فقال رسول الله صلى الله عليه وسلم أبناؤكم ونساؤكم أحب اليكم أم أموالكم قالوا يا رسول الله خيرتنا بين أحسابنا وبين أموالنا بل ترد علينا نساؤنا وأبناؤنا فهو أحب إلينا فقال لهم أما ما كان لي ولبني عبد المطلب فهو لكم فإذا صليت للناس الظهر فقوموا فقولوا إنا نستشفع برسول الله صلى الله عليه وسلم إلى المسلمين بالمسلمين إلى رسول الله صلى الله عليه وسلم في أبنائنا ونسائنا فسأعطيكم عند ذلك وأسأل لكم فلما صلى رسول الله صلى الله عليه وسلم بالناس الظهر قاموا فتكلموا بالذي أمرهم به فقال رسول الله صلى الله عليه وسلم

-أما كان لي ولبني عبد المطلب فهو لكم قال المهاجرون وما كان لنا فهو لرسول الله صلى الله عليه وسلم وقالت الأنصار وما كان لنا فهو لرسول الله صلى الله عليه وسلم قال الأقرع بن حابس أما أنا وبنو تميم فلا وقال عيينة بن حصن بن حذيفة بن بدر أما أنا وبنو فزارة فلا قال عباس بن مرداس أما أنا وبنو سليم فلا قالت بنو سليم لا ما كان لنا فهو لرسول الله صلى الله عليه وسلم قال يقول عباس يا بني سليم وهنتموني فقال رسول الله صلى الله عليه وسلم أما من تمسك منكم بحقه هذا السبي فله بكل إنسان ست فرائض من أول شيء نصيبه فردوا على الناس أبناءهم ونساءهم.


549-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني أبو عبيدة بن محمد بن عمار ابن ياسر عن مقسم أبي القاسم مولى عبد الله بن الحرث بن نوفل قال خرجت أنا وتليد بن كلاب الليثي حتى أتينا عبد الله بن عمرو بن العاص وهو يطوف بالبيت معلقا نعليه بيده فقلنا هل حضرت رسول الله صلى الله عليه وسلم حين يكلمه التميمي يوم حنين قال نعم أقبل رجل من بني تميم يقال له ذو الخويصرة فوقف على رسول الله صلى الله عليه وسلم وهو يعطي الناس قال يا محمد قد رأيت ما صنعت في هذا اليوم فقال رسول الله صلى الله عليه وسلم

-أجل فكيف رأيت قال لم أرك عدلت قال فغضب رسول الله صلى الله عليه وسلم ثم قال ويحك إن لم يكن العدل عندي فعند من يكون فقال عمر بن الخطاب يا رسول الله ألا نقتله قال لا دعوه فإنه سيكون له شيعة يتعمقون في الدين حتى يخرجوا منه كما يخرج السهم من الرمية ينظر في النصل فلا يوجد شيء ثم في القدح فلا يوجد شيء ثم في الفوق فلا يوجد شيء سبق الفرث والدم قال أبو عبد الرحمن أبو عبيدة هذا اسمه محمد ثقة وأخوه سلمة بن محمد بن عمار لم يرو عنه إلا على بن زيد ولا نعلم خبره ومقسم ليس به بأس ولهذا الحديث طرق في هذا المعنى وطرق أخر في هذا المعنى صحاح والله سبحانه وتعالى أعلم.


550-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا وهيب حدثنا ابن طاوس عن عمرو بن شعيب عن أبيه عن جده قال

-نهى رسول الله صلى الله عليه وسلم عن لحوم الحمر الأهلية وعن الجلالة وعن ركوبها وأكل لحومها.


551-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن زيد عن خالد بن الحويرث عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-الآيات خرزات منظومات في سلك فإن يقطع السلك يتبع بعضها بعضا.


552-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى الأشيب حدثنا جرير يعني ابن عثمان الرحبي عن حبان بن زيد عن عبد الله ابن عمرو بن العاص أنه سمع النبي صلى الله عليه وسلم على منبره يقول ارحموا ترحموا واغفروا يغفر الله لكم ويل لاقماع القول ويل للمصرين الذين يصرون على ما فعلوا وهم يعملون.


553-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا محمد يعني ابن راشد عن سليمان يعني ابن موسى عن عمرو بن شعيب عن أبيه عن جده

-أن رسول الله صلى الله عليه وسلم قضى أن كل مستلحق يستلحق بعد أبيه الذي يدعى له ادعاه ورثته من بعده فقضى إن كان من أمة يملكها يوم أصابها فقد لحق بمن استلحقه وليس له فيما قسم قبله من الميرات شيء وما أدرك من ميراث لم يقسم فله نصيبه ولا يلحق إذا كان أبوه الذي يدعى له أنكره وإن كان من أمة لا يملكها أو من حرة عاهر بها فإنه لا يلحق ولا يرث وإن كان أبوه الذي يدعى له هو الذي ادعاه وهو ولد زنا لاهل أمه من كانوا حرة أو أمة.


554-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا إسحق يعني ابن سعيد حدثنا سعيد بن عمرو قال أتى عبد الله بن عمرو بن الزبير وهو جالس في الحجر فقال يا ابن الزبير إياك والإلحاد في حرم الله فإني أشهد لسمعت رسول الله صلى الله عليه وسلم يقول

-يحلها ويحل به رجل من قريش لو وزنت ذنوبه بذنوب الثقلين لوزنتها قال فأنظر أن لا تكون هو يا ابن عمرو فإنك قد قرأت الكتب وصحبت الرسول صلى الله عليه وسلم قال فإني أشهدك أن هذا وجهي إلى الشام مجاهدا.


555-حدثنا عبد الله حدثني أبي حدثنا حسن يعني

حدثنا عبد الله حدثني أبي حدثنا حسن يعني الأشيب حدثنا ابن لهيعة حدثنا دراج عن عبد الرحمن بن جبير عن عبد الله بن عمرو عن رسول الله صلى الله عليه وسلم أنه قال لهم

-البشرى في الحياة الدنيا قال الرؤيا الصالحة يبشرها المؤمن هي جزء من تسعة وأربعين جزءا من النبوة فمن رأى ذلك فليخبر بها ومن رأى سوى ذلك فإنما هو من الشيطان ليحزنه فلينفث عن يساره ثلاثا وليسكت ولا يخبر بها أحدا.


556-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة أنبأنا ابن هبيرة عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-من ردته الطيرة من حاجة فقد أشرك قالوا يا رسول الله ما كفارة ذلك قال أن يقول أحدهم اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك.


557-حدثنا عبد الله حدثني أبي حدثنا هشام بن

حدثنا عبد الله حدثني أبي حدثنا هشام بن سعيد أنبأنا معاوية بن سلام عن يحيى بن كثير أخبرني أبو سلمة بن عبد الرحمن عن خبر عبد الله بن عمرو بن العاص أنه لما كسفت الشمس على عهد رسول الله صلى الله عليه وسلم نودي

-أن الصلاة جامعة فركع رسول الله صلى الله عليه وسلم ركعتين في سجدة ثم جلى عن الشمس فقالت عائشة أم المؤمنين ما سجدت سجودا قط أطول منه ولا ركعت ركوعا قط أطول منه.


558-حدثنا عبد الله حدثني أبي حدثنا هشام بن

حدثنا عبد الله حدثني أبي حدثنا هشام بن سعيد أنبأنا معاوية بن سلام عن يحيى بن أبي كثير أخبرني أبو سلمة بن عبد الرحمن عن خبر عبد الله بن عمرو بن العاص أنه لما كسفت الشمس على عهد رسول الله صلى الله عليه وسلم نودي أن الصلاة جامعة معه فركع رسول الله صلى الله عليه وسلم ركعتين في سجدة ثم جلى عن الشمس فقالت عائشة أم المؤمنين ما سجدت سجودا قط أطول منه ولا ركعت ركوعا قط كان أطول منه.


559-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن دراج أبي السمح عن عيسى بن هلال عن عبد الله بن عمرو بن العاص قال قال النبي صلى الله عليه وسلم

-إن أرواح المؤمنين لتلتقيان على مسيرة يوم وليلة وما رأى واحد منهما صاحبه.


560-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا محمد بن مطرف عن أبي حازم عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم أنه قال

-يأتي على الناس زمان يغربلون فيه غربلة يبقى منهم حثالة قد مرجت عهودهم وأماناتهم واختلفوا فكانوا هكذا وشبك بين أصابعه قالوا يا رسول الله فما المخرج من ذلك قال تأخذون ما تعرفون وتدعون ما تنكرون وتقبلون على أمر خاصتكم وتدعون أمر عامتكم.


561-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا بقية حدثني معاوية بن سعيد التجيبي سمعت أبا قبيل المصري يقول سمعت عبد الله بن عمرو بن العاص يقول قال رسول الله صلى الله عليه وسلم

-من مات يوم الجمعة أو ليلة الجمعة وقي فتنة القبر.


562-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثني المفضل حدثني عياش بن عباس عن عبد الله بن يزيد أبي عبد الرحمن الحبلي عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال

-يغفر للشهيد كل ذنب إلا الدين.


563-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق حدثنا عبد الله أنبأنا ابن لهيعة أخبرني الحرث بن يزيد عن ابن حجيرة الأكبر عن عبد الله بن عمرو قال سمعت رسول الله صلى الله عليه وسلم يقول

-أن المسلم المسدد ليدرك درجة الصوام القوام بآيات الله عز وجل لكرم ضريبته وحسن خلقه.


564-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك وهو الحراني حدثنا محمد بن سلمة عن محمد بن إسحق عن ابن أبي نجيح عن مجاهد عن عبد الله بن عمرو قال سمعت رسول الله صلى الله عليه وسلم يقول

-يخرب الكعبة ذو السويقتين من الحبشة ويسلبها حليتها ويجردها من كسوتها ولكأني أنظر إليه أصليع أفيدع يضرب عليها بمسحاته ومعوله.


565-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن دأود حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن قيصر التجيبي عن عبد الله بن عمرو بن العاص قال

-كنا عند النبي صلى الله عليه وسلم فجاء شاب فقال يا رسول الله أقبل وأنا صائم فقال لا فجاء شيخ فقال يا رسول الله اقبل وأنا صائم قال نعم فنظر بعضنا إلى بعض فقال رسول الله صلى الله عليه وسلم قد علمت نظر بعضكم إلى بعض إن الشيخ يملك نفسه.


566-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب عن أيوب عن أبي قلابة عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال

-من قتل دون ماله مظلوما فهو شهيد.


567-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد عن الحجاج عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال

-من بنى لله مسجدا بنى له بيت أوسع منه في الجنة.


568-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا ليث بن أبي سليم عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-من منع فضل مائه أو فضل كلئه منعه الله عز وجل فضله.


569-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن داود بن أبي هند وحبيب المعلم عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم وقيس عن مجاهد أحسبه عن النبي صلى الله عليه وسلم قال

-لا يجوز للمرأة أمر في مالها إذا ملك زوجها عصمتها.


570-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو أن رجلا قال

-اللهم اغفر لي ولمحمد وحدنا فقال رسول الله صلى الله عليه وسلم لقد حجبتها عن ناس كثير.


571-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا عطاء بن السائب عن أبيه عن عبد الله بن عمرو أن رجلا دخل الصلاة فقال الحمد لله وسبح فقال رسول الله صلى الله عليه وسلم من قائلها فقال الرجل أنا قال

-لقد رأيت الملائكة تلقى بها بعضا بعضا.


572-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا عطاء بن السائب عن أبيه عن عبد الله بن عمرو أن اليهود أتت النبي صلى الله عليه وسلم فقالت السام عليك وقالوا في أنفسهم لولا يعذبنا الله بما نقول فأنزل الله عز وجل

-وإذا جاؤك حيوك بما لم يحيك به الله فقرأ إلى قوله وبئس المصير.


573-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن حبيب بن أبي ثابت سمعت أبا العباس وكان شاعرا قال

-سمعت عبد الله بن عمرو قال جاء رجل إلى رسول الله صلى الله عليه وسلم فاستأذنه في الجهاد فقال أحي والداك قال نعم قال ففيهما فجاهد.


574-حدثنا عبد الله حدثني أبي حدثنا سعيد بن

حدثنا عبد الله حدثني أبي حدثنا سعيد بن منصور حدثنا يعقوب بن عبد الرحمن عن أبي حازم عن عمارة بن عمرو بن حزم عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم يوشك أن يغربل الناس غربلة وتبقى حثالة من الناس قد مرجت عهودهم وأماناتهم وكانوا هكذا وشبك بين أصابعه قالوا فكيف نصنع يا رسول الله إذا كان ذلك قال تأخذون ما تعرفون وتذرون ما تنكرون وتقبلون على خاصتكم وتدعون عامتكم حدثناه قتيبة ابن سعيد بإسناده ومعناه إلا أنه قال

-وتبقى حثالة من الناس وتدعون أمر عامتكم.


575-حدثنا عبد الله حدثني أبي حدثنا قتيبة بن

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن القاسم بن عبد الله المعافري عن أبي عبد الرحمن الحبلي عن القاسم بن البرجي عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال من أخرج صدقة فلم يجد إلا بربريا فليردها.


576-حدثنا عبد الله حدثني أبي حدثنا قتيبة بن

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن حيي بن عبد الله عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو بن العاص أن النبي صلى الله عليه وسلم مر بسعد وهو يتوضأ فقال

-ما هذا السرف يا سعد قال أفي الوضوء سرف قال نعم وإن كنت على نهر جار.


577-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة حدثنا ابن لهيعة عن عمرو بن يحيى عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو بن العاص قال قال رسول الله صلى الله عليه وسلم

-توضع الموازين يوم القيامة فيوتى بالرجل فيوضع في كفة فيوضع ما أحصى عليه فتمايل به الميزان قال فيبعث به إلى النار قال فإذا أدبر به إذا صائح يصيح من عند الرحمن يقول لا تعجلوا لا تعجلوا فإنه قد بقي له فيؤتى ببطاقة فيها لا اله إلا الله فتوضع مع الرجل في كفة حتى يميل به الميزان.


578-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة حدثنا ابن لهيعة عن واهب بن عبد الله عن عبد الله بن عمرو بن العاص أنه قال

-رأيت فيما يرى النائم لكأن في إحدى أصبعي سمنا وفي الأخرى عسلا فأنا ألعقهما فلما أصبحت ذكرت ذلك لرسول الله صلى الله عليه وسلم فقال تقرأ الكتابين التوراة والفرقان فكان يقرؤهما.


579-حدثنا عبد الله حدثني أبي حدثنا قتيبة بن

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا بكر بن مضر عن ابن الهاد عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم عام غزوة تبوك قام من الليل يصلي فاجتمع وراءه رجال من أصحابه يحرسونه حتى إذا صلى وانصرف إليهم فقال لهم

-لقد أعطيت الليلة خمسا ما أعطيهن أحد قبلي اما أنا فأرسلت إلى الناس كلهم عامة وكان من قبلي إنما يرسل إلى قومه ونصرت على العدو بالرعب ولو كان بيني وبينهم مسيرة شهر لملئ منه برعبا وأحلت لي الغنائم آكلها وكان من قبلي يعظمون أكلها كانوا يحرقونها وجعلت لي الأرض مساجد وطهورا أينما أدركني الصلاة تمسحت وصليت وكان من قبلي يعظمون ذلك إنما كانوا يصلون في كنائسهم وبيعهم والخامسة هي ما هي قيل لي سل فإن كل نبي قد سأل فأخرت مسألتي إلى يوم القيامة فهي لكم ولمن شهد أن لا اله إلا الله.


580-حدثنا عبد الله حدثني أبي حدثنا قتيبة بن

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد أنبأنا رشدين عن الحجاج بن شداد عن أبي صالح الغفاري عن عبد الله بن عمرو بن العاص أن النبي صلى الله عليه وسلم قال

-أول من يدخل من هذا الباب رجل من أهل الجنة فدخل سعد بن أبي وقاص.


581-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة حدثنا رشدين بن سعد عن الحسن بن ثوبان عن هشام بن أبي رقية عن عبد الله بن عمرو بن العاص قال قال رسول الله صلى الله عليه وسلم

-لا عدوى ولا طيرة ولا هامة ولا حسد والعين حق.


582-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن عمرو بن الوليد عن عبد الله بن عمرو قال سألت النبي صلى الله عليه وسلم فقلت يا رسول الله هل تحس بالوحي فقال رسول الله صلى الله عليه وسلم

-نعم أسمع صلاصل ثم أسكت عند ذلك فما من مرة يوحى إلي إلا ظننت أن نفسي تفيض.


583-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة حدثنا ابن لهيعة عن الحرث بن يزيد عن جندب بن عبد الله عن سفيان بن عوف عن عبد الله بن عمرو قال

-كنت عند رسول الله صلى الله عليه وسلم وطلعت الشمس فقال يأتي الله قوم يوم القيامة نورهم كنور الشمس فقال أبو بكر أنحن هم يا رسول الله قال لا ولكم خير كثير ولكنهم الفقراء والمهاجرون الذين يحشرون من أقطار الأرض وقال طوبى للغرباء طوبى للغرباء طوبى للغرباء فقيل من الغرباء يا رسول الله قال ناس صالحون في ناس سوء كثير من يعصيهم أكثر ممن يطيعهم.


584-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا سفيان حدثنا ابن أبي نجيح عن عبد الله بن عامر عن عبد الله بن عمرو يبلغ به النبي صلى الله عليه وسلم قال

-من لم يرحم صغيرنا ويعرف حق كبيرنا فليس منا.


585-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد قال عبد الله وسمعته أنا من عبد الله بن محمد بن أبي شيبة قال حدثنا ابن فضيل عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-بينما رجل يتبختر في حلة إذ أمر الله عز وجل به الأرض فأخذته وهو يتجلجل فيها ويتجرجر فيها إلى يوم القيامة.


586-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف حدثنا عبد الله بن وهب أخبرني أسامة عمرو بن شعيب عن أبيه عن جده

-أن رجلا جاء إلى رسول الله صلى الله عليه وسلم فقال إني أنزع في حوضي حتى إذا ملأته لأهلي ورد علي البعير لغيري فسقيته فهل لي في ذلك من أجر فقال رسول الله صلى الله عليه وسلم في كل ذات كبد حراء أجر.


587-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الجبار بن محمد يعني الخطابي حدثني بقية عن محمد بن الوليد الزبيدي عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم

-من مس ذكره فليتوضأ وأيما امرأة مست فرجها فلتتوضأ.


588-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أبي أيوب عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-وقت صلاة الظهر إذا زالت الشمس وكان ظل الرجل كطوله ما لم تحضر العصر ووقت صلاة العصر ما لم تصفر الشمس ووقت صلاة المغرب ما لم يغيب الشفق ووقت صلاة العشاء إلى نصف الليل ووقت صلاة الصبح من طلوع الفجر ما لم تطلع الشمس فإذا طلعت فأمسك فإنها تطلع بين قرني شيطان أو مع قرني شيطان.


589-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن حماد أنبأنا أبو عوانة عن الأعمش حدثنا عثمان بن قيس عن أبي حرب الديلمي سمعت عبد الله بن عمرو بن العاص يقول قال رسول الله صلى الله عليه وسلم

-ما أظلت الخضراء ولا أقلت الغبراء من رجل أصدق لهجة من أبي ذر.


590-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم وأبو النضر قالا حدثنا زهير عن إبراهيم بن مهاجر عن عبد الله بن باباه عن عبد الله ابن عمرو قال

-كنت عند رسول الله صلى الله عليه وسلم فذكرت الأعمال فقال ما من أيام العمل فيهن أفضل من هذه العشر قالوا يا رسول الله ولا الجهاد قال فأكبره قال ولا الجهاد إلا أن يخرج رجل بنفسه وماله في سبيل الله ثم تكون مهجة نفسه فيه.


591-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو بكر عن أبي إسحق عن السائب بن مالك عن عبد الله بن عمرو قال

-لما توفي إبراهيم بن رسول الله صلى الله عليه وسلم كسفت الشمس فقام رسول الله صلى الله عليه وسلم فصلى ركعتين فأطال القيام ثم ركع مثل قيامه ثم سجد مثل ركوعه فصلى ركعتين كذلك ثم سلم.


592-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا سعيد بن أبي أيوب حدثني شرحبيل بن شريك المعافري عن عبد الرحمن بن رافع التنوخي قال سمعت عبد الله بن عمرو بن العاص يقول سمعت رسول الله صلى الله عليه وسلم يقول

-ما أبالي ما أتيت أو ما ركبت إذا أنا شربت ترياقا أو تعلقت تميمة أو قلت الشعر من قبل نفسي.


593-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد قال حدثنا حيوة قال حدثني ربيعة بن سيف المعافري عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو بن العاص عن رسول الله صلى الله عليه وسلم

-أنه رأى فاطمة ابنته فقال لها من أين أقبلت قالت أقبلت من وراء جنازة هذا الرجل قال فهل بلغت معهم الكدى قالت لا وكيف أبلغها وقد سمعت منك ما سمعت قال والذي نفسي بيده لو بلغت معهم الكدى ما رأيت الجنة حتى يراها جد أبيك.


594-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا عياش بن عباس القتباني قال سمعت أبي يقول سمعت عيسى بن هلال الصدفي وأبا عبد الرحمن الحبلي يقولان سمعنا عبد الله بن عمرو يقول سمعت رسول الله صلى الله عليه وسلم يقول

-سيكون في آخر أمتي رجال يركبون على السروج كأشباه الرجال ينزلون على أبواب المسجد نساؤهم كاسيات عاريات على رؤوسهم كأسنمة البخت العجاف إلعنوهن فإنهن ملعونات لو كانت وراءكم أمة من الأمم لخدمن نساؤكم نساءهم كما يخدمنكم نساء الأمم قبلكم.


595-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا سعيد بن أبي أيوب حدثني أبو الأسود عن عكرمة مولى ابن عباس عن عبد الله بن عمرو بن العاص قال سمعت رسول الله صلى الله عليه وسلم يقول

-من قتل دون ماله مظلوما فله الجنة.


596-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن عمرو بن مرة عن أبي يزيد عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-من سمع الناس بعلمه سمع الله به سامع خلقه وحقره وصغره.


597-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا زكريا عن عامر سمعت عبد الله بن عمرو سمعت رسول الله صلى الله عليه وسلم يقول

-المسلم من سلم الناس من لسانه ويده والمهاجر من هجر ما نهى الله عنه.


598-حدثنا عبد الله حدثني أبي حدثنا عارم

حدثنا عبد الله حدثني أبي حدثنا عارم حدثنا معتمر عن أبيه حدثنا أبو العلاء عن مطرف عن ابن أبي ربيعة عن عبد الله بن عمرو قال ذكرت للنبي صلى الله عليه وسلم فقال

-صم من كل عشرة أيام يوما ولك أجر التسعة قال فقلت إني أقوى من ذلك قال صم من كل ثمأنية أيام يوما ولك أجر تلك السبعة قال قلت إني أقوى من ذلك قال فلم يزل حتى قال صم يوما وافطر يوما.


599-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا محمد بن راشد حدثنا سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال

-عقل شبه العمد مغلظة مثل عقل العمد ولا يقتل صاحبه ومن حمل علينا السلاح فليس منا ولا رصد بطريق.


600-حدثنا عبد الله حدثني أبي حدثنا أزهر بن

حدثنا عبد الله حدثني أبي حدثنا أزهر بن القاسم حدثنا المثنى يعني ابن سعيد عن قتادة عن عبد الله بن بابان عن عبد الله بن عمرو بن العاص أن النبي صلى الله عليه وسلم كان يقول

-أن الله عز وجل يباهي ملائكته عشية عرفة بأهل عرفة فيقول أنظروا إلى عبادي أتوني شعثا غبرا.


601-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا محمد بن راشد حدثنا سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال

-من قتل خطأ فديته مائة من الإبل ثلاثون ابنة مخاض وثلاثون ابنة لبون وثلاثون جذعة وعشرة بني لبون ذكران فكان رسول الله صلى الله عليه وسلم يقومها على أثمان الإبل فإذا هانت نقص من قيمتها وإذا غلت رفع في قيمتها على نحو الزمان ما كانت فبلغت على عهد رسول الله صلى الله عليه وسلم ما بين أربعمائة دينار إلى ثمانمائة دينار أو عدلها من الورق ثمانية آلاف.


602-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا محمد بن راشد حدثنا سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قضى

-أن العقل ميراث بين ورثة القتيل على فرائضهم.


603-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا محمد بن راشد حدثنا سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قضى

-في الأنف إذا جدع كله الدية كاملة وإذا جدعت أرنبته نصف الدية وفي العين نصف الدية وفي اليد نصف الدية وفي الرجل نصف الدية وقضى أن يعقل عن المرأة عصبتها من كانوا ولا يرثون منها إلا ما فضل عن ورثتها وأن قتلت فعقلها بين ورثتها وهم يقتلون قاتلها وقضى أن عقل أهل الكتاب نصف عقل المسلمين وهم اليهود والنصارى.


604-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا شداد أبو طلحة الراسبي سمعت أبا الوازع جاء وعمرو يحدث عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم

-ما من قوم جلسوا مجلسا لم يذكروا الله فيه إلا رأوه حسرة يوم القيامة.


605-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا هشام بن سعد عن عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو سئل رسول الله صلى الله عليه وسلم عن الرجل يدخل الحائط قال

-ياكل غير متخذ خبنة.


606-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا محمد بن أبي الوضاح حدثني العلاء بن عبد الله بن رافع حدثنا حنان بن خارجة عن عبد الله بن عمرو قال جاء اعرابي ملوى جريء إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله أخبرنا عن الهجرة اليك أينما كنت أو لقوم خاصة أم إلى أرض معلوما أم إذا مت انقطعت قال فسكت عنه يسيرا ثم قال أين السائل قال ها هو ذا يا رسول الله قال الهجرة أن تهجر الفواحش ما ظهر منها وما بطن وتقيم الصلاة وتؤتي الزكاة ثم أنت مهاجر وإن مت بالحضر ثم قال عبد الله بن عمرو ابتداء من نفسه جاء رجل إلى النبي صلى الله عليه وسلم فقال

-يا رسول الله أخبرنا عن ثياب أهل الجنة خلقا تخلق أم نسجا تنسج فضحك بعض القوم فقال رسول الله صلى الله عليه وسلم مم تضحكون من جاهل يسأل عالما ثم أكب رسول الله صلى الله عليه وسلم ثم قال أين السائل قال هو ذا أنا يا رسول الله قال لا بل تشقق عنه ثمر الجنة ثلاث مرات.


607-حدثنا عبد الله حدثني أبي حدثنا معمر بن

حدثنا عبد الله حدثني أبي حدثنا معمر بن سليمان الرقي حدثنا الحجاج عن عمرو بن شعيب عن أبيه عن جده عن رسول الله صلى الله عليه وسلم قال

-من مثل به أو حرق بالنار فهو حر وهو مولى الله ورسوله قال فأُتيَ برجل قد خُصيَ يقال له سندر فاعتقه ثم أتى أبا بكر بعد وفاة رسول الله صلى الله عليه وسلم فصنع إليه خيرا ثم أتى عمر بعد أبي بكر فصنع إليه خيرا ثم أنه أراد أن يخرج إلى مصر فكتب له عمر إلى عمرو بن العاص أن اصنع به خيرا أو احفظ وصية رسول الله صلى الله عليه وسلم فيه.


608-حدثنا عبد الله حدثني أبي حدثنا معمر بن

حدثنا عبد الله حدثني أبي حدثنا معمر بن سليمان حدثنا الحجاج عن عمرو بن شعيب عن أبيه عن جده قال جاء رجل إلى النبي صلى الله عليه وسلم فقال

-يا رسول الله الرجل يغيب لا يقدر على الماء أيجامع أهله قال نعم.


609-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن زياد بن فياض سمعت أبا عياض يحدث عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال له

-صم يوما ولك أجر ما بقي قال إني أطيق أكثر من ذلك قال صم يومين ولك أجر ما بقي قال إني أطيق أكثر من ذلك قال صم ثلاثة أيام ولك أجر ما بقي قال إني أطيق أكثر من ذلك قال صم أربعة أيام ولك أجر ما بقي قال إني أطيق أكثر من ذلك قال صم أفضل الصيام عند الله صم صوم داود كان يصوم يوما ويفطر يوما.


610-حدثنا عبد الله حدثني أبي حدثنا عازم

حدثنا عبد الله حدثني أبي حدثنا عازم حدثنا معتمر قال قال أبي حدثنا الحضرمي عن القاسم بن محمد عن عبد الله بن عمرو أن رجلا من المسلمين استأذن نبي الله صلى الله عليه وسلم في امرأة يقال لها أم مهزول كانت تسافح وتشترط له أن تنفق عليه وأنه استأذن فيها النبي صلى الله عليه وسلم أو ذكر له أمرها فقرأ النبي صلى الله عليه وسلم الزانية لا ينكحها إلا زان أو مشرك قال أنزلت الزانية لا ينكحها إلا زان أو مشرك قال أبو عبد الرحمن قال أبي قال عارم

-سألت معتمر عن الحضرمي فقال كان قاصا وقد رأيته.


611-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن معين حدثنا المعتمر عن أبيه عن الحضرمي عن القاسم بن محمد عن عبد الله بن عمرو

-نحوه.


612-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي سمعت الصقعب بن زهير يحدث عن زيد بن أسلم عن عطاء بن يسار عن عبد الله بن عمرو قال

-أتى النبي صلى الله عليه وسلم اعرابي عليه جبة من طيالسة مكفوفة بديباج أو مزرورة بديباج فقال إن صاحبكم هذا يريد أن يرفع كل راع ابن راع ويضع كل فارس ابن فارس فقام النبي صلى الله عليه وسلم مغضبا فأخذ بمجامع جبته فاجتذبه وقال لا أرى عليك ثياب من لا يعقل ثم رجع رسول الله صلى الله عليه وسلم فجلس فقال إن نوح عليه السلام لما حضرته الوفاة دعا ابنيه فقال إني قاصر عليكما الوصية آمركما باثنتين وأنهاكما عن اثنتين أنهاكما عن الشرك والكبر وآمركما بلا اله إلا الله فإن السموات والأرض وما فيهما لو وضعت في كفة الميزان ووضعت لا اله إلا الله في الكفة الأخرى كانت أرجح ولو أن السموات والأرض كانتا حلقة فوضعت لا اله إلا الله عليهما لفصمتها أو لقصمتها وآمركما بسبحان الله وبحمده فإنها صلاة كل شيء وبها يرزق كل شيء.


613-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم وحسين قالا حدثنا محمد بن راشد عن سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده

-أن رسول الله صلى الله عليه وسلم رد شهادة الخائن والخائنة وذي الغمر على أخيه ورد شهادة القانع لأهل البيت وأجازها على غيرهم.


614-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا أبو بشر عن يوسف بن ماهك عن عبد الله بن عمرو قال تخلف عنا رسول الله صلى الله عليه وسلم في سفرة سافرناها قال


001-- حدثنا عبد الله حدثني أبي حدثنا وكيع

- حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن اياد بن لقيط السدوسي عن أبي رمثة قال

-خرجت مع أبي حتى أتينا النبي صلى الله عليه وسلم فرأيت برأسه ردع حناء.


002-حدثنا عبد الله حدثني أبي حدثنا عمرو بن

حدثنا عبد الله حدثني أبي حدثنا عمرو بن الهيثم أبو قطن وأبو النضر قالا حدثنا المسعودي عن إياد بن لقيط عن أبي رمثة عن النبي صلى الله عليه وسلم قال

-يدا المعطي العليا أمك وأباك وأختك وأخاك ثم أدناك أدناك وقال رجل يا رسول الله هؤلاء بنو يربوع قتلة فلان قال ألا لا تجني نفس على أخرى وقال أبي قال أبو النضر في حديثه دخلت المسجد فإذا رسول الله صلى الله عليه وسلم يخطب ويقول يد المعطي العليا.


003-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن عبد الملك بن عمير حدثنا إياد بن لقيط عن أبي رمثة قال أتيت النبي صلى الله عليه وسلم وعنده ناس من ربيعة يختصمون في دم فقال اليد العليا أمك وأبوك وأختك وأخوك وأدناك أدناك قال فنظر فقال من هذا معك أبا رمثة قال قلت ابني قال

-اما أنه لا يجني عليك ولا تجني عليه وذكر قصة الخاتم.


004-حدثنا عبد الله حدثني أبي حدثنا أبو نعيم

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن إياد بن لقيط السدوسي قال سمعت أبا رمثة التيمي قال جئت مع أبي إلى النبي صلى الله عليه وسلم فقال

-ابنك هذا قلت نعم قال أتحبه قلت نعم قال أما أنه لا يجني عليك ولا تجني عليه.


005-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن عاصم عن أبي رمثة قال

-أتيت رسول الله صلى الله عليه وسلم وعنده ناس من ربيعة يختصمون في دم العمد فسمعته يقول أمك وأباك وأختك وأخاك ثم أدناك فأدناك ثم قال فنظر ثم قال من هذا معك يا أبا رمثة فقلت ابني قال أما أنه لا يجني عليك ولا تجني عليه قال فنظرت فإذا في نغض كتفه مثل بعرة البعير أو بيضة الحمامة فقلت ألا أداويك منها يا رسول الله فإنا أهل بيت نطبب فقال يداويها الذي وضعها.


006-حدثنا عبد الله حدثني أبي حدثنا هشام بن

حدثنا عبد الله حدثني أبي حدثنا هشام بن عبد الملك وعفان قالا حدثنا عبيد الله بن إياد عن أبي رمثة قال انطلقت مع أبي نحو رسول الله صلى الله عليه وسلم فلما رأيته قال لي أبي

-هل تدري من هذا قلت لا فقال لي أبي هذا رسول الله صلى الله عليه وسلم فاقشعررت حين قال ذاك وكنت أظن رسول الله صلى الله عليه وسلم شيئا لا يشبه الناس فإذا بشر له وفرة قال عفان في حديثه ذو وفرة وبها ردع من حناء عليه ثوبان أخضران فسلم عليه أبي ثم جلسنا فتحدثنا ساعة ثم أن رسول الله صلى الله عليه وسلم قال لأبي ابنك هذا قال أي ورب الكعبة قال حقا قال اشهد به فتبسم رسول الله صلى الله عليه وسلم ضاحكا من ثبت شبهي بأبي ومن حلف أبي علي ثم قال أما أنه لا يجني عليك ولا تجني عليه قال وقرأ رسول الله صلى الله عليه وسلم ولا تزروا وازرة وزر أخرى قال ثم نظر إلى مثل السلعة بين كتفيه فقال يا رسول الله إني لأطب الرجال ألا أعالجها لك قال لا طبيبها الذي خلقها.


007-حدثنا عبد الله حدثني أبي حدثنا أبو بكر

حدثنا عبد الله حدثني أبي حدثنا أبو بكر بن أبي شيبة حدثنا حسين بن علي عن ابن أبجر عن إياد بن لقيط عن أبي رمثة قال

-انطلقت مع أبي وأنا غلام إلى النبي صلى الله عليه وسلم قال فقال له أبي أني رجل طبيب فارني هذه السلعة التي بظهرك قال وما تصنع بها قال اقطعها قال لست بطبيب ولكنك رفيق طبيبها الذي وضعها وقال غيره الذي خلقها.


008-حدثنا عبد الله حدثني أبي حدثنا سعيد بن

حدثنا عبد الله حدثني أبي حدثنا سعيد بن الربيع السمان حدثنا أبو عوانة عن عبد الملك بن عمير عن إياد بن لقيط العجلي عن أبي رمثة التيمي تيم الرباب قال

-أتيت النبي صلى الله عليه وسلم ومعي ابني فأرانيه إياه فقلت لابني هذا رسول الله صلى الله عليه وسلم فأخذته الرعدة هيبة لرسول الله صلى الله عليه وسلم فقلت له يا نبي الله
إني رجل طبيب من أهل بيت أطباء فأرني ظهرك فإن تكن سلعة أبطها وإن تك غير ذلك أخبرتك فإنه ليس من إنسان أعلم بخرج أو خراج مني قال طبيبها الله وعليه بردان أخضران له شعر قد علاه المشيب وشيبه أحمر فقال ابنك هذا قلت أي ورب الكعبة قال ابن نفسك قلت أشهد به قال فإنه لا يجني عليك ولا تجني عليه.


009-حدثنا عبد الله حدثني أبي حدثنا أبو بكر

حدثنا عبد الله حدثني أبي حدثنا أبو بكر بن أبي شيبة حدثنا محمد بن بشر عن علي بن صالح حدثني إياد بن لقيط عن أبي رمثة قال

-حججت فرأيت رجلا جالسا في ظل الكعبة فقال أبي تدري من هذا هذا رسول الله صلى الله عليه وسلم فلما انتهينا إليه إذا رجل ذو وفرة به ردع وعليه ثوبان أخضران.


010-حدثنا عبد الله حدثني أبي حدثنا عمرو بن

حدثنا عبد الله حدثني أبي حدثنا عمرو بن محمد بن بكير الناقد حدثنا هشيم غير مرة قال أخبرني عبد الملك بن عمير عن إياد لن لقيط عن أبي رمثة التيمي أتيت النبي صلى الله عليه وسلم ومعي ابن لي فقال

-ابنك هذا قلت أشهد به قال لا يجني عليك ولا تجني عليه قال ورأيت الشيب أحمر.


011-حدثنا عبد الله حدثني أبي حدثنا شيبان بن

حدثنا عبد الله حدثني أبي حدثنا شيبان بن أبي شيبة حدثنا زيد يعني ابن إبراهيم التستري حدثنا صدقة بن أبي عمران عن رجل هو ثابت بن منقذ عن أبي رمثة قال

-انطلقت أنا وأبي إلى رسول الله صلى الله عليه وسلم فلما كنا في بعض الطريق فلقيناه فقال لي أبي يا بني هذا رسول الله صلى الله عليه وسلم قال وكنت أحسب أن رسول الله صلى الله عليه وسلم لا يشبه الناس فإذا رجل له وفرة وبها ردع من حناء عليه بردان أخضران قال كأني أنظر إلى ساقيه قال فقال لأبي من هذا معك قال هذا والله ابني قال فضحك رسول الله صلى الله عليه وسلم لحلف أبي علي ثم قال صدقت أما إنك لا تجني عليه ولا يجني عليك قال وتلا رسول الله صلى الله عليه وسلم ولا تزور وازرة وزر أخرى.


012-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكار حدثنا قيس بن الربيع الأسدي عن إياد بن لقيط عن أبي رمثة قال

-انطلقت مع أبي وأنا غلام فأتينا رجلا من الهاجرة جالسا في ظل بيته وعليه بردان أخضران وشعره وفرة وبرأسه ردع من حناء قال فقال لي أبي أتدري من هذا فقلت لا قال هذا رسول الله صلى الله عليه وسلم قال فتحدثنا طويلا قال فقال له أبي أني رجل من أهل بيت طب فأرني الذي بباطن كتفك فإن تك سلعة قطعتها وإن تك غير ذلك أخبرتك قال طبيبها الذي خلقها قال ثم نظر رسول الله صلى الله عليه وسلم إلي فقال له ابنك هذا قال أشهد به فقال له رسول الله صلى الله عليه وسلم أنظر ما تقول قال أي ورب الكعبة قال فضحك رسول الله صلى الله عليه وسلم لشبهي بأبي ولحلف أبي علي فقال رسول الله صلى الله عليه وسلم يا هذا لا يجني عليك ولا تجني عليه.


013-حدثنا عبد الله حدثني أبي حدثنا جعفر بن

حدثنا عبد الله حدثني أبي حدثنا جعفر بن حميد الكوفي حدثنا عبيد الله بن إياد بن لقيط عن أبيه عن أبي رمثة قال انطلقت مع أبي نحو رسول الله صلى الله عليه وسلم فلما رأيته قال أبي هل تدري من هذا قلت لا قال هذا محمد رسول الله صلى الله عليه وسلم قال

-فاقشعررت حين قال ذلك وكنت أظن أن رسول الله صلى الله عليه وسلم شيئا لا يشبه الناس فإذا بشر ذو وفرة وبها ردع حناء وعليه بردان أخضران فسلم عليه أبي ثم جلسنا فتحدثنا ساعة ثم أن رسول الله صلى الله عليه وسلم قال لأبي ابنك هذا قال أي ورب الكعبة قال حقا اشهد به فتبسم رسول الله صلى الله عليه وسلم ضاحكا من تثبيت شبهي بأبي ومن حلف أبي علي ثم قال أما أنه لا يجني عليك ولا تجني عليه وقرأ رسول الله صلى الله عليه وسلم ولا تزر وازرة وزر أخرى ثم نظر إلى مثل السلعة بين كتفيه فقال يا رسول الله إني كأطب الرجال ألا أعالجها لك قال لا طبيبها الذي خلقها.


014-حدثنا عبد الله حدثني أبي وأبو خيثمة

حدثنا عبد الله حدثني أبي وأبو خيثمة زهير بن حرب قالا حدثنا عبد الرحمن بن مهدي حدثنا عبيد الله بن إياد بن لقيط عن أبيه عن أبي رمثة قال

-أتيت رسول الله صلى الله عليه وسلم بردان أخضران.


015-حدثنا عبد الله حدثني شيبان بن أبي شيبة

حدثنا عبد الله حدثني شيبان بن أبي شيبة جرير يعني ابن حازم حدثنا عبد الملك بن عمير عن إياد بن لقيط عن أبي رمثة قال


000-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله حدثني الأشعث عن محمد عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-أمة من الأمم فقدت فالله أعلم الفأر هي أم لا ألا ترى أنها إذا وضع لها البان الإبل لم تطعمه.


001-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثني المبارك عن الحسن عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-على ابن آدم ثلاث عقد بحرير إذا بات من الليل فإن هو تعار من الليل فذكر الله عز وجل انحلت عقدة فإن توضأ انحلت عقدة فإن قام فعزم فصلى انحلت العقد جميعا وإن هو بات ولم يذكر الله عز وجل ولم يتوضأ ولم يصل حتى يصبح أصبح عليه العقد جميعا.


002-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل عن يونس

-ولم يرفعه.


003-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا المبارك عن الحسن قال

-بينا أبو هريرة يحدث أصحابه إذ أقبل رجل إلى أبي هريرة وهو في المجلس فأقبل وعليه حلة له فجعل يميس فيها حتى قام على أبي هريرة فقال يا أبا هريرة هل عندك في حلتي هذه من فتيا فرفع رأسه إليه وقال حدثني الصادق المصدوق خليلي أبو القاسم صلى الله عليه وسلم قال بينا رجل ممن كان قبلكم يتبختر بين بردين فغضب الله عليه فأمر الأرض فبلعته فوالذي نفسي بيده إنه ليتجلجل إلى يوم القيامة اذهب أيها الرجل إلى يوم القيامة.


004-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا المبارك عن الحسن عن أبي هريرة قال لا أعلمه إلا عن النبي صلى الله عليه وسلم قال

-لا تباشر المرأة المرأة ولا يباشر الرجل الرجل.


005-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل عن يونس عن أبي هريرة قال

-إذا نام أحدكم عقد على رأسه ثلاث عقد بحرير فإن قام فذكر الله عز وجل أطلقت واحدة وإن مضى فتوضأ أطلقت الثانية فإن مضى فصلى أطلقت الثالثة فإن أصبح ولم يقم شيئا من الليل ولم يصل أصبح وهو عليه يعني الحرير.


006-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن محمد بن زياد قال سمعت أبا هريرة يقول قال أبو القاسم صلى الله عليه وسلم

-أحفهما جميعا أو انعلهما جميعا فإذا لبست فابدأ باليمنى وإذا خلعت فابدأ باليسرى.


007-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن محمد بن زياد قال سمعت أبا هريرة يقول

-وكأن يمر بنا والناس يتوضؤون من المطهرة أسبغوا الوضوء فإن أبا القاسم صلى الله عليه وسلم قال ويل للعقب من النار.


008-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن محمد بن زياد عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-إن في الجمعة لساعة لا يوافقها عبد مسلم يصلي فيها يسأل الله خيرا إلا أعطاه وقال أبو هريرة يقللها بيده قال حجاج قال شعبة وحدثني ابن عون عن ابن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم بمثل ذلك.


009-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن سعيد المقبري عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-ما كان أسفل من الكعبين من الإزار فهو في النار قال شعبة وكان سعيد قد كبر.


010-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج ومحمد بن جعفر قال أنبأنا شعبة عن منصور قال قال شعبة

-كتب به إلي فقرأته عليه عن أبي عثمان مولى المغيرة بن شعبة عن أبي هريرة قال عبد الله قال أبي ولم يرفعه قال ما من عبد مسلم يصلي في يوم ثنتي عشرة ركعة تطوعا إلا بني له بيت في الجنة.


011-حدثنا عبد الله حدثني أبي حدثنا الحكم

حدثنا عبد الله حدثني أبي حدثنا الحكم قال عبد الله وسمعته أنبأنا من الحكم بن موسى حدثنا عيسى بن يونس حدثنا هشام بن حسان عن محمد بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من ذرعه القيء فليس عليه قضاء ومن استقاء فليقض.


012-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أخبرنا هشام عن محمد بن سيرين عن أبي هريرة أن رجلا سأل النبي صلى الله عليه وسلم

-أيصلي في ثوب واحد فقال أوكلكم يجد ثوبين.


013-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أخبرنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-في الجمعة ساعة لا يوافقها عبد مسلم يصلي يسأل الله فيها خيرا إلا أعطاء إياه وقال بيده فقبض أصابعه اليمنى ثلاث أصابع قلنا يزهدها يزهدها.


014-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من هم بحسنة فلم يعملها كتبت له حسنة فإن عملها كتبت له عشر حسنات ومن هم بسيئة فلم يعملها لم تكتب عليه فإن عملها كتبت عليه سيئة واحدة.


015-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن عمرو عن أبي سلمة عن أبي هريرة قال

-قضى رسول الله صلى الله عليه وسلم في الجنين بغرة عبد أو أمة فقال الذي قضى عليه أيعقل من لا شرب ولا أكل ولا صاح فاستهل فمثل ذلك يطل فقال رسول الله صلى الله عليه وسلم إن هذا ليقول بقول شاعر نعم فيه غرة عبد أو أمة.


016-حدثنا عبد الله حدثني أبي حدثنا يزيد قال

حدثنا عبد الله حدثني أبي حدثنا يزيد قال وأنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من صلى على جنازة فله قيراط ومن تبعها حتى يقضى دفنها فله قيراطان أحدهما أو أصغرهما مثل أحد قال أبو سلمة فذكرت لابن عمر فتعاظمه فأرسل إلى عائشة فقالت صدق أبو هريرة فقال ابن عمر لقد فرطنا في قراريط كثيرة.


017-حدثنا عبد الله حدثني أبي حدثنا يزيد قال

حدثنا عبد الله حدثني أبي حدثنا يزيد قال وأنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-قال الله عز وجل أنا الرحمن وهي الرحم شققت لها من اسمي من يصلها أصله ومن يقطعها أقطعه فأبته.


018-حدثنا عبد الله حدثني أبي حدثنا يزيد قال

حدثنا عبد الله حدثني أبي حدثنا يزيد قال وأنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-الناس معادن فخيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا.


019-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال

-مروا على رسول الله صلى الله عليه وسلم بجنازة فأثنوا عليها خيرا في مناقب الخير فقال رسول الله صلى الله عليه وسلم وجبت ثم مروا عليه بجنازة أخرى فأثنوا عليها شرا في مناقب الشر فقال رسول الله صلى الله عليه وسلم وجبت إنكم شهداء الله في الأرض.


020-حدثنا عبد الله حدثني أبي حدثنا يزيد قال

حدثنا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-غيروا هذا الشيب ولا تشبهوا باليهود ولا بالنصارى.


021-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج أنبأنا ابن جريج حدثنا العلاء بن عبد الرحمن بن يعقوب عن أبي ذارة مولى عثمان قال

-إنا لبالبقيع مع أبي هريرة إذ سمعناه يقول أنا اعلم الناس بشفاعة محمد صلى الله عليه وسلم يوم القيامة قال فتداك الناس عليه فقالوا إيه يرحمك الله قال يقول اللهم اغفر لكل عبد مسلم لقيك يؤمن بي ولا يشرك بك.


022-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا محمد بن هلال المدني حدثنا أبي أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-المهجر يريد الجمعة كمقرب القربان فمقرب جزور أو مقرب بقرة ومقرب شاة ومقرب دجاجة ومقرب بيضة.


023-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد بن هلال قال أبي حدثنا أبو هريرة عن رسول الله صلى الله عليه وسلم قال

-صلاة في مسجدي أفضل من ألف صلاة فيما سواه إلا المسجد الحرام.


024-حدثنا عبد الله حدثني أبي حدثنا عمار بن

حدثنا عبد الله حدثني أبي حدثنا عمار بن محمد وهو ابن أخت سفيان عن إبراهيم عن أبي عياض عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إن مثل علم لا ينفع كمثل كنز لا ينفق في سبيل الله.


025-حدثنا عبد الله حدثني أبي حدثنا عمرو بن

حدثنا عبد الله حدثني أبي حدثنا عمرو بن مجمع أبو المنذر الكندي حدثنا إبراهيم الهجري عن أبي عياض عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-يبلى كل عظم من ابن آدم إلا عجب الذنب وفيه يركب الخلق يوم القيامة.


026-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم عن الهجري عن أبي عياض عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-يبلى كل شيء من الإنسان إلا عجب الذنب وفيه يركب الخلق يوم القيامة.


027-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم أنبأنا خالد وهشام عن ابن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تسبوا الدهر فإن الله هو الدهر.


028-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم أنبأنا النهاس بن قهم عن أبي عمار شداد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من حافظ على شفعة الضحى غفرت ذنوبه وإن كانت مثل زبد البحر.


029-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم أنبأنا خالد وهشام عن محمد بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إن لله عز وجل تسعة وتسعين إسما من أحصاها كلها دخل الجنة.


030-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم أنبأنا خالد وهشام عن ابن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-تسموا باسمي ولا تكنوا بكنيتي.


031-حدثنا عبد الله حدثني أبي حدثنا علي ابن

حدثنا عبد الله حدثني أبي حدثنا علي ابن عاصم حدثنا ليث بن أبي سليم عن مجاهد عن أبي هريرة قال

-أوصاني خليلي صلى الله عليه وسلم بثلاث أن لا أنام إلا على وتر وصوم ثلاثة أيام من كل شهر وركعتي الضحى.


032-حدثنا عبد الله حدثني أبي حدثنا علي عن

حدثنا عبد الله حدثني أبي حدثنا علي عن الحذاء عن ابن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-العجماء جبار والمعدن جبار وفي الركاز الخمس.


033-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم عن خالد الحذاء عن محمد بن سيرين عن أبي هريرة قال

-سأل رجل رسول الله صلى الله عليه وسلم أيصلي أحدنا في الثوب قال أوكلكم يجد ثوبين.


034-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم حدثنا سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا صلى أحدكم الجمعة فليصل بعدها أربع ركعات.


035-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن يزيد أخبرنا الحجاج عن عطاء عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من كتم علما يعلمه جاء يوم القيامة ملجما بلجام من نار.


036-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن يوسف حدثنا فضيل بن غزوان عن أبي نعم عن أبي هريرة قال سمعت نبي التوبة صلى الله عليه وسلم يقول

-أيما رجل قذف مملوكه وهو بريء مما قال أقام عليه الحد يوم القيامة إلا أن يكون كما قال.


037-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن يزيد عن حجاج عن عطاء عن أبي هريرة عن النبي صلى الله عليه وسلم أنه

-نهى عن ثمن الكلب ومهر البغي وعسب الفحل.


038-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون عن الحجاج عن عطاء عن أبي هريرة قال

-نهى عن ثمن الكلب وكسب الحجام ومهر البغي قال قلت لعطاء النبي صلى الله عليه وسلم قال قال فمن إذا.


039-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا ابن أبي ذئب عن محمد بن عمرو بن عطاء عن محمد بن عبد الرحمن بن ثوبان عن أبي هريرة

-أن رسول الله صلى الله عليه وسلم كان إذا قام في الصلاة رفع يديه مدا.


040-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن أبي ذئب عن سعيد بن سمعان عن أبي هريرة قال

-ترك الناس ثلاثة مما كان يعمل بهن رسول الله صلى الله عليه وسلم كان صلى الله عليه وسلم إذا قام إلى الصلاة رفع يديه مدا ثم سكت قبل القراءة هنية يسأل الله من فضله فيكبر كلما خفض ورفع.


041-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله ابن الزبير حدثنا ابن أبي ذئب عن المقبري عن عبد الرحمن بن مهران قال لما حضر أبا هريرة الموت قال لا تتبعوني بمجمر واسرعوا بي فإني سمعت رسول الله صلى الله عليه وسلم يقول

-إن المؤمن إذا وضع على سريره قال أسرعوا بي وإذا وضع الكافر على سريره قال ويلاه أين تذهبون بي.


042-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لا يقولن أحدكم اللهم اغفر لي إن شئت اللهم ارحمني إن شئت ليعزم المسألة قال لا مكره له قال عبد الله كذا كان في كتاب أبي مبيض ولا يمنع فضل الماء ليمنع به فضل الكلأ.


043-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله حدثنا سفيان عن أبي الزناد عن موسى بن أبي عثمان عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لا تصوم المرأة إذا كان زوجها شاهدا إلا بإذنه.


044-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا حزم قال سمعت محمد بن واسع عن بعض أصحابه عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من نفس عن أخيه المسلم كربة من كرب الدنيا نفس الله عنه كربة من كرب الآخرة ومن ستر على أخيه ستر الله عليه في الدنيا والآخرة والله عز وجل في عون العبد ما كان العبد في عون أخيه.


045-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد حدثنا محمد يعني ابن إسحق عن موسى بن يسار عن أبي هريرة عن الزهري وغيره قالوا قال رسول الله صلى الله عليه وسلم

-إذا استيقظ أحدكم فلا يضعن يده في الغسل حتى يغسلها فإنه لا يدري أين باتت يده.


046-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن موسى بن يسار عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لله أفرح بتوبة عبده من أحدكم بضالته في فلاة من الأرض عليها طعامه وشرابه قال وقال أبو القاسم صلى الله عليه وسلم قال الله عز وجل إذا جاءني عبدي شبرا جئته بذراع وإذا جاءني بذراع جئته بباع وإذا جاءني يمشي جئته أهرول.


047-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد يعني ابن إسحق عن العلاء بن عبد الرحمن بن يعقوب عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا صلى أحدكم وجلس في مصلاه لم تزل الملائكة تقول اللهم اغفر له اللهم ارحمه ما لم يقم أو يحدث.


048-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-يمين الله ملأى لا يغيضها نفقة سحاء الليل والنهار وقال أرأيتكم ما أنفق منذ خلق السماء والأرض فإنه لم يغض ما في يمينه قال وعرشه على الماء بيده الأخرى الميزان يخفض ويرفع.


049-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن موسى بن يسار عن أبي هريرة وعن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-دخلت امرأة النار في هر أو هرة ربطتها فلا هي أطعمتها ولا هي أرسلتها تأكل من خشاش الأرض حتى ماتت في رباطها هزلا.


050-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا هلك كسرى فلا كسرى بعده وإذا هلك قيصر فلا قيصر بعده.


051-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن عمرو عن أبي سلمة عن أبي هريرة قال

-سئل رسول الله صلى الله عليه وسلم أيصلي الرجل في ثوب واحد قال أوكلكم له ثوبان.


052-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-فضل صلاة الجماعة على صلاة الفذ خمسا وعشرين درجة.


053-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-للصائم فرحتان فرحة عند فطره وفرحة يوم القيامة ولخلوف فم الصائم أطيب عند الله من ريح المسك.


054-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أبردوا عن الصلاة فإن شدة الحر من فيح جهنم.


055-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تشد الرحال إلا إلى المسجد الحرام ومسجدي والمسجد الأقصى.


056-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من أحب الأنصار أحبه الله ومن أبغض الأنصار أبغضه الله.


057-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لولا الهجرة لكنت امرؤا من الأنصار ولو أن الناس سلكوا واديا أو شعبة وسلكت الأنصار واديا أو شعبة لسلكت وادي الأنصار وشعبتهم.


058-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال

-نهى رسول الله صلى الله عليه وسلم أن ينتبذ في المزفت والمقير والنقير والدباء والحنتم وقال كل مسكر حرام.


059-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إنما الصدقة عن ظهر غنى واليد العليا خير من اليد السفلى وابدأ بمن تعول.


060-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-الحياء من الإيمان والإيمان في الجنة والبذاء من الجفاء والجفاء في النار.


061-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من يقول عليَّ ما لم أقل فليتبوأ مقعده من النار.


062-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-قلب الكبير شاب على حب اثنتين حب الحياة وحب المال.


063-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-العجماء جرحها جبار والمعدن جبار وفي الركاز الخمس.


064-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تتلقوا الركبان للبيع ولا يبع حاضر لباد ولا تباغضوا ولا تحاسدوا ولا تناجشوا وكونوا عباد الله إخوانا.


065-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-نصرت بالرعب وأتيت جوامع الكلم وجعلت لي الأرض مسجدا وطهورا وبينا أنا نائم أوتيت بمفاتيح خزائن الأرض فتلت في يدي.


066-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أمرت أن أقاتل الناس حتى يقولوا لا اله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله.


067-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن عمرو عن أبي سلمة عن أبي هريرة

-أنه كان يصلي بهم فيكبر كلما رفع فإذا انصرف قال أنا أشبهكم صلاة برسول الله صلى الله عليه وسلم.


068-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تزال الملائكة تصلي على أحدكم ما دام في مصلاه الذي صلى فيه ما لم يقم أو يحدث تقول اللهم اغفر له اللهم ارحمه.


069-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال

-ركع رسول الله صلى الله عليه وسلم في الصلاة ثم رفع رأسه فقال الله أنج عياش بن أبي ربيعة اللهم أنج سلمة بن هشام اللهم أنج الوليد بن الوليد اللهم أنج المستضعفين من المؤمنين اللهم اشدد وطأتك على مضر اللهم اجعلها سنين كسني يوسف الله أكبر ثم خر ساجدا.


070-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا كان أحدكم إماما فليخفف فإنه يقوم وراءه الضعيف والكبير وذو الحاجة وإذا صلى لنفسه فليطول ما شاء.


071-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-والذي نفس محمد بيده لوددت أن أقاتل في سبيل الله فأقتل ثم أحيا ثم أقتل ثم أحيا ثم أقتل ثم أحيا ثم أقتل ولولا أن أشق على المؤمنين ما تخلفت خلف سريه تخرج أو تغزو في سبيل الله ولكن لا أجد سعة فأحملهم ولا يجدون سعة فيتبعوني ولا تطيب أنفسهم أن يتخلفوا بعدي أو يقعدوا بعدي.


072-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أول زمرة تدخل الجنة من أمتي على صورة القمر ليلة البدر ثم الذين يلونهم على أحسن كوكب دري إضاءة في السماء فقام عكاشة بن محصن فقال يا رسول الله أدع الله أن يجعلني منهم قال اللهم اجعله منهم ثم قام رجل آخر فقال يا رسول الله ادع الله أن يجعلني منهم قال قد سبقك بها عكاشة.


073-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-خير نساء ركبن الإبل نساء قريش أحناه على يتيم في صغره وأرعاه على زوج في ذات يده.


074-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن عمرو عن أبي سلمة عن أبي هريرة قال

-قدم الطفيل بن عمرو الدوسي وأصحابه فقالوا يا رسول الله إن دوسا قد عصت وأبت فادع الله عليها قال أبو هريرة فرفع رسول الله صلى الله عليه وسلم يديه فقلت هلكت دوس فقال اللهم اهد دوسا وأت بها.


075-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أتاكم أهل اليمن هم أضعف قلوبا وأرق أفئدة الإيمان يمان والحكمة يمانية.


076-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-والذي نفس محمد بيده لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا.


077-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-حدثوا عن بني اسرائيل ولا حرج قال وبينما رجل يسوق بقرة فأعيا فركبها فالتفتت إليه فذكر الحديث.


078-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-نحن الآخرون السابقون يوم القيامة بيد أنهم أوتوا الكتاب من قبلنا وأوتيناه من بعدهم وهذا يومهم الذي فرض عليهم فاختلفوا فيه فهدانا الله له فالناس لنا فيه تبع اليوم لنا ولليهود غدا وللنصارى بعد غد.


079-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم لا تسألوني عن شيء إلا أخبرتكم به فقال عبد الله بن حذافة من أبي يا رسول الله قال أبو حذافة ابن قيس فرجع إلى أمه فقالت ويحك ما حملك على الذي صنعت فقد كنا أهل جاهلية وأهل أعمال قبيحة فقال لها إن كنت لأحب أن أعلم من أبي من كان من الناس.


080-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إن لله عز وجل تسعة وتسعين اسما مائة غير واحد من أحصاها كلها دخل الجنة.


081-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة دخل اعرابي المسجد رسول الله صلى الله عليه وسلم جالس فقال

-اللهم اغفر لي ولمحمد ولا تغفر لأحد معنا فضحك رسول الله صلى الله عليه وسلم وقال لقد احتظرت واسعا ثم ولى حتى إذا كان في ناحية المسجد فشج يبول فقام إليه رسول الله صلى الله عليه وسلم فقال أنما بنى هذا البيت لذكر الله والصلاة وأنه لا يبال فيه ثم دعا بسجل من ماء فأفرغه عليه قال يقول الأعرابي بعد أن فقه فقام النبي صلى الله عليه وسلم إلى بأبي هو وأمي فلم يسبب ولم يؤنب ولم يضرب.


082-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لن ينجي أحدا منكم عمله قال قلنا ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني الله منه برحمة ولكن قاربوا وسددوا.


083-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال

-نهى رسول الله صلى الله عليه وسلم عن بيعتين في بيعة وعن لبستين وأن يحتبي أحدكم في ثوب وليس بين فرجه وبين السماء شيء وعن الصماء اشتمال اليهود ووصف لنا محمد جعلها من أحد جانبيه ثم رفعها.


084-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من صلى على جنازة فله قيراط ومن تبعها حتى يقضى دفنها فله قيراطان أحدهما أو أصغرهما مثل أحُد.


085-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من صام رمضان وقامه إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه.


086-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-اشتكت النار إلى ربها عز وجل فقالت أكل بعضي بعضا فأذن لها بنفسين فأشد ما تجدون من الحر من حرها وأشد ما تجدون من البرد زمهريرها.


087-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-مراء في القرآن كفر.


088-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-قال الله عز وجل كل عمل ابن آدم له الحسنة بعشر أمثالها إلى سبعمائة ضعف إلا الصيام هو لي وأنا أجزي به.


089-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من جر ثوبه من الخيلاء لم ينظر الله إليه يوم القيامة.


090-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-توضؤوا مما مست النار ولو من تور أقط.


091-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا ثوب بالصلاة أدبر الشيطان له ضراط وإذا سكت المؤذن خطر بين أحدكم وبين نفسه حتى ينسيه صلاته فلا يدري كم صلى فمن وجد من ذلك شيئا فليسجد سجدتين.


092-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-ينزل الله عز وجل كل ليلة إلى السماء الدنيا لنصف الليل الآخر أو لثلث الليل الآخر فيقول من ذا الذي يدعوني فأستجيب له من ذا الذي يسألني فأعطيه من ذا الذي يستغفرني فأغفر له حتى يطلع الفجر أو ينصرف القارئ من صلاة الصبح.


093-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-خير يوم طلعت فيه الشمس يوم الجمعة فيه خلق آدم وفيه أدخل الجنة وفيه أهبط منها وفيه تقوم الساعة وفيه ساعة لا يوافقها مؤمن يصلي وقبض أصابعه يقللها يسأل الله عز وجل خيرا إلا أعطاه إياه.


094-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد حدثنا شعبة عن محمد بن زياد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-أما يخشى أحدكم إذا رفع رأسه والإمام ساجد أن يجعل الله رأسه رأس حمار أو صورته صورة حمار.


095-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن الحرث بن عبد الرحمن عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا سكر فاجلدوه ثم أن سكر فاجلدوه ثم أن سكر فاجلدوه ثم إن عاد الرابعة فاضربوا عنقه.


096-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا اسمعيل عن زياد المخزومي عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-نحن الآخرون السابقون يوم القيامة أول زمرة من أمتي يدخلون الجنة سبعون ألفا لا حساب عليهم كل رجل منهم على صورة القمر ليلة البدر ثم الذين يلونهم على أشد ضوء كوكب في السماء ثم هي بعد ذلك منازل.


097-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد حدثنا همام بن يحيى عن قتادة عن عكرمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من صور صورة عذب يوم القيامة حتى ينفخ فيها الروح وليس بنافخ فيها ومن استمع إلى حديث قوم ولا يعجبهم أن يستمع حديثهم أذيب في أذنه الآنك ومن تحلم كاذبا دفع إليه شعيرة وعذب حتى يعقد بين طرفيها وليس بعاقد.


098-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-في هذه الحبة السوداء شفاء من كل داء إلا السام قالوا يا رسول الله وما السام قال الموت.


099-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن ابن إسحق عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-والذي نفس محمد بيده ليأتين على أحدكم يوم لأن يراني ثم لأن يراني أحب إليه من أن يكون له مثل أهله وماله.


100-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا سليم بن حيان حدثنا سعيد قال سمعت أبا هريرة قال قال رسول الله صلى الله عليه وسلم

-الصوم جنة فإذا كان أحدكم يوما صائما فلا يرفث ولا يجهل وإن امرؤ شتمه أو قاتله فليقل إني صائم.


101-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا سليم بن حيان قال سمعت أبا هريرة قال قال رسول الله صلى الله عليه وسلم

-إياكم والظن فإن الظن أكذب الحديث.


102-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا شعبة عن محمد بن زياد عن أبي هريرة عن النبي صلى الله عليه وسلم يرويه عن ربه عز وجل قال

-لكل عمل كفارة والصوم لي وأنا أجزي به ولخلوف فم الصائم أطيب عند الله من ريح المسك.


103-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن عمرو عن عبد الرحمن بن يعقوب مولى الحرقة قال أبي وهو أبو العلاء بن عبد الرحمن قال قال أبو هريرة قال أبو القاسم صلى الله عليه وسلم

-أزرة المؤمن من أنصاف الساقين فأسفل من ذلك إلى ما فوق الكعبين فما كان من أسفل من ذلك ففي النار.


104-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا سفيان قال سمعت الحسن يحدث عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من سن سنة ضلال فأتبع عليها كان عليه مثل أوزارهم من غير أن ينقص من أوزارهم شيء ومن سن سنة هدى فأتبع عليها كان له مثل أجورهم من غير أن ينقص من أجورهم شيء.


105-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا سفيان بن حسين عن الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من أدخل فرسا بين فرسين وهو لا يأمن من أن يسبق فلا بأس به ومن أدخل فرسا بين فرسين قد أمن أن يسبق فهو قمار.


106-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن عون عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-الملائكة تلعن أحدكم إذا أشار بحديدة وإن كان أخاه لأبيه وأمه.


107-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا العوام حدثنا سليمان بن أبي سليمان أنه سمع أبا هريرة يقول

-أوصاني خليلي صلى الله عليه وسلم بثلاث ولست بتاركهن في سفر ولا حضر أن لا أنام إلا على وتر وأن أصوم ثلاثة أيام من كل شهر وأن لا أدع ركعتي الضحى فإنها صلاة الأوابين.


108-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد وأبو عبد الرحمن قال يزيد أنبأنا المسعودي عن محمد مولى آل طلحة عن عيسى بن طلحة عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لا يلج النار أحد بكى من خشية الله عز وجل حتى يعود اللبن في الضرع ولا يجتمع غبار في سبيل الله ودخان جهنم في منخري امرئ أبدا وقال أبو عبد الرحمن المقري في منخري مسلم أبدا.


109-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن صالح مولى التوأمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من صلى على جنازة في المسجد فلا شيء له.


110-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن المقبري عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من لم يدع قول الزور والعمل به والجهل فليس لله حاجة أن يدع طعامه ولا شرابه.


111-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد حدثنا ابن أبي ذئب عن المقبري عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-ليأتين على الناس زمان لا يبالي المرء أبحلال أخذ المال أم بحرام.


112-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن المقبري وأبو عاصم مولى حكيم وقال أبو أحمد الزبيري مولى حسام عن أبي هريرة عن النبي صلى الله عليه وسلم

-لا تساب وأنت صائم فإن شتمك أحد فقل إني صائم وإن كنت قائما فاقعد والذي نفس محمد بيده لخلوف فم الصائم أطيب عند الله من ريح المسك.


113-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن عجلان عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-والذي نفس محمد بيده أني لأنظر إلى ما ورائي كما أنظر إلى ما بين يدي فسووا صفوفكم وأحسنوا ركوعكم وسجودكم.


114-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن عجلان عن أبي هريرة

-أن النبي صلى الله عليه وسلم سئل عن ركوب البدنة فقال اركبها قال إنها بدنة قال اركبها ويلك.


115-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن عجلان واسمعيل بن عمر قال حدثنا ابن أبي ذئب المعني عن عجلان عن أبي هريرة أن النبي صلى الله عليه وسلم قال في المملوك

-يصنع طعامك ويعانيه فادعه فإن أبى فأطعمه في يده وإذا ضربتموهم فلا تضربوهم على وجوههم.


116-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن الزهري عن أبي عبد الله الأغر عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا كان يوم الجمعة وقفت الملائكة على أبواب المسجد فيكتبون الأول فالأول فمثل المهجر إلى الجمعة كمثل الذي يهدي بدنة ثم كالذي يهدي بقرة ثم كالذي يهدي كبشا ثم كالذي يهدي دجاجة ثم كالذي يهدي بيضة فإذا خرج الإمام وقعد على المنبر طووا صحفهم وجلسوا يستمعون الذكر.


117-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن أبي الوليد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-ليس المسكين بالطواف عليكم أن تطعموه لقمة لقمة إنما المسكين المتعفف الذي لا يسأل الناس إلحافا.


118-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن أبي الوليد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-ما أحب أن لي أحدا ذهبا يمر بي ثالثة عندي منه دينار إلا شيء أعده لغريم.


119-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا المسعودي عن عمران بن عمير قال شكوت إلى عبيد الله بن عبد الله قوما منعوني ماء فقال سمعت أبا هريرة قال المسعودي ولا أعلمه إلا قد رفعه إلى النبي صلى الله عليه وسلم قال

-لا يمنع فضل ماء بعد أن يستغني عنه ولا فضل مرعى.


120-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا المسعودي عن أشعث بن سليم عن أبيه أن أبا هريرة

-رأى رجلا قد خرج من المسجد وقد أذن فيه فقال أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم.


121-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من كانت عنده مظلمة من أخيه من عرضه أو ماله فليتلحلله اليوم قبل أن يؤخذ حين لا يكون دينار ولا درهم وإن كان له عمل صالح أخذ منه بقدر مظلمته وإن لم يكن له أخذ من سيئات صاحبه فجعلت عليه.


122-حدثنا عبد الله حدثني أبي قال وقال

حدثنا عبد الله حدثني أبي قال وقال ببغداد قبل أن يأتي يوم ليس هناك دينار ولا درهم وحدثناه روح وبإسناده ومعناه وقال من قبل

-أن يؤخذ منه حين لا يكون دينار ولا درهم.


123-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن المقبري عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-يا نساء المسلمات ثلاث مرات لا تحقرن جارة لجارتها ولو فرسن شاة ولا يحل لامرأة تؤمن بالله ورسوله واليوم الآخر أن تسافر مسيرة يوم واحد إلا ومعها ذو محرم.


124-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا العوام حدثني عبد الله بن السائب عن رجل من الأنصار عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-الصلاة إلى الصلاة التي قبلها كفارة والجمعة إلى الجمعة التي قبلها كفارة والشهر إلى الشهر الذي قبله كفارة إلا من ثلاث قال فعرفنا أنه أمر حدث إلا من الشرك بالله ونكث الصفقة وترك السنة قال قلنا يا رسول الله هذا الشرك بالله قد عرفناه فما نكث الصفقة وترك السنة قال أما نكث الصفقة فأن تعطي رجلا بيعتك ثم تقاتله بسيفك وأما ترك السنة فالخروج من الجماعة.


125-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحق بن يسار عن أبي هريرة قال قال أبو القاسم صلى الله عليه وسلم

-في الجنة مالا عين رأت ولا أذن سمعت ولا خطر على قلب بشر.


126-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحق عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إن الله عز وجل قال استقرضت عبدي فلم يقرضني وسبني عبدي ولا يدري يقول وا دهراه وا دهراه وأنا الدهر.


127-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-رأس الكفر نحو المشرق والفخر والخيلاء في أهل الخيل والإبل في الفدادين أهل الوبر والسكينة في أهل الغنم.


128-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن أبي هريرة قال أن سليمان بن داود صلى الله عليه وسلم قال

-أطوف الليلة على مائة امرأة فتلد كل امرأة منهن غلاما يضرب بالسيف في سبيل الله ولم يستثن قال فطاف في تلك الليلة على مائة امرأة فلم تلد منهن غير امرأة واحدة ولدت نصف إنسان قال فقال رسول الله صلى الله عليه وسلم لو أنه كان قال إن شاء الله لولدت كل امرأة منهن غلاما يضرب بالسيف في سبيل الله عز وجل.


129-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن أبي هريرة قال

-من تاب قبل أن تطلع الشمس من مغربها تاب الله عليه.


130-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام بن حسان عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لا عدوى ولا طيرة وأحب الفأل الصالح.


131-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام بن حسان عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم

-أن امرأة بغيا رأت كلبا في يوم حار يطيف ببئر قد أدلع لسانه من العطش فنزعت موقها فغفر لها.


132-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم

-أن امرأة دخلت النار في هرة ربطتها فلم تدعها تصيب من خشاش الأرض ولم تطعمها ولم تسقها حتى ماتت.


133-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-أن امراة دخلت النار في هرة ربطتها فلم تدعها تصيب من خشاش الأرض ولم تطعمها ولم تسقها حتى ماتت.


134-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا دعي أحدكم فليجب فإن كان صائما فليصل وإن كان مفطرا فليطعم.


135-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام ومحمد بن جعفر قال حدثنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من اشترى مصراة فهو بالخيار ثلاثة أيام فإن ردها رد معها صاعا من تمر لا سمراء.


136-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-البهيمة عقلها جبار والمعدن عقلها جبار وفي الركاز الخمس.


137-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-اختصمت الجنة والنار فقالت الجنة أي رب مالها يدخلها ضعفاء الناس وسقطهم وقالت النار يا رب مالها يدخلها الجبارون والمتكبرون قال للجنة أنت رحمتي أصيب بك من أشاء وقال للنار أنت عذابي أصيب منك من أشاء ولكل واحدة منكن ملؤها قال فأما الجنة فإن الله عز وجل لا يظلم من خلقه أحدا وإنها ينشئ لها من خلقه ما شاء وأما النار فيلقون فيها وتقول هل من مزيد ويلقون فيها وتقول هل من مزيد حتى يضع ربنا عز وجل فيها قدمه فهنالك تمتلئ وينزوي بعضها إلى بعض وتقول قط قط.


138-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا استيقظ أحدكم من منامه فلا يغمس يده في طهوره حتى يفرغ عليها فيغسلها فإنه لا يدري أين باتت يده.


139-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا اقترب الزمان لم تكد رؤيا المسلم تكذب وأصدقهم رؤيا أصدقهم حديثا ورؤيا المسلم جزء من ستة وأربعين جزءا من النبوة قال وقال الرؤيا ثلاثة فالرؤيا الصالحة بشرى من الله عز وجل والرؤيا تحزينا من الشيطان والرؤيا من الشيء يحدث به الإنسان نفسه فإذا رأى أحدكم ما يكره فلا يحدثه أحدا وليقم فليصل قال وأحب القيد في النوم وأكره الغل القيد ثبات في الدين.


140-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-التسبيح للرجال والتصفيق للنساء في الصلاة.


141-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-أبردوا عن الصلاة في الحر فإن شدة الحر من فيح جهنم أو من فيح أبواب جهنم.


142-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن أبي هريرة قال

-كنا عنده فإما تفاخروا وإما تذاكروا فقال الرجال في الجنة أكثر من النساء فقال أبو هريرة أو لم يقل أبو القاسم صلى الله عليه وسلم أن أول زمرة من أمتي تدخل الجنة وجوههم على صورة القمر ليلة البدر والزمرة الثانية على أضوأ كوكب دري في السماء لكل رجل منهم زوجتان من الحور العين يرى مخ سوقيهما من وراء الحلل والذي نفس محمد بيده ما فيها من أعزب.


143-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد قال قال أبو هريرة

-الفأر مما مسخ وسأنبئكم بآية ذلك إذا وضع بين يديها لبن اللقاح لم تصب منه وإذا وضع لبن الغنم أصابت منه قال فقال له كعب قاله رسول الله صلى الله عليه وسلم قال فقال أبو هريرة إذا نزلت علي التوراة.


144-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا ولغ الكلب في إناء غسل سبع مرات أولها بالتراب.


145-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا سعيد عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة عن النبي صلى الله عليه وسلم

-من أفلس بمال قوم فرأى رجل متاعه بعينه فهو أحق به من غيره.


146-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن يزيد أنبأنا الحجاج عن عطاء عن أبي هريرة عن النبي صلى الله عليه وسلم

-من كتم علما يعلمه جاء يوم القيامة ملجما بلجام من نار.


147-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا البراء ابن يزيد عن عبد الله بن شقيق عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-ألا أنبئكم بأهل الجنة قالوا بلى يا رسول الله قال الضعفاء المظلومون قال ألا أنبئكم بأهل النار قالوا بلى يا رسول الله قال كل شديد جعظري هم الذين لا يألمون رؤوسهم.


148-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا زكريا بن أبي زائدة عن سعد بن إبراهيم عن أبي معبد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لا تزال نفس ابن آدم معلقة بدينه حتى يقضى عنه.


149-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون حدثنا حماد بن سلمة عن ثابت البناني عن أبي رافع عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-خرج رجل يزور أخا له في قرية أخرى فأرصد الله عز وجل على مدرجته ملكا فلما مر به قال اين تريد قال أريد فلانا قال للقرابة قال لا قال فلنعمة له عندك تربها قال لا قال فلم تأتيه قال إني أحبه في الله عز وجل قال فإني رسول الله إليك أن الله عز وجل يحبك بحبك إياه فيه.


150-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن ثابت البناني عن أبي رافع عن أبي هريرة قال

-ولا أعلمه إلا رفعه فذكر معناه.


151-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن عاصم الأحول عن أبي حسان الأعرج عن أبي هريرة

-مثله.


152-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام بن حسان عن محمد بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا يقولن أحدكم عبدي أمتي وليقل فتاي وفتاتي.


153-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا هشام

-فذكر مثله.


154-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام بن حسان عن محمد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا يخطب الرجل على خطبة أخيه ولا يسوم على سوم أخيه ولا تنكح المرأة على عمتها ولا على خالتها ولا تسأل طلاق أختها لتكتفئ ما في صحفتها ولتنكح فإنما لها ما كتب الله لها.


155-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن علي بن زيد عن أوس بن خالد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-مثل الذي يسمع الحكمة ثم لا يخبر عن صاحبه إلا بشر ما سمع كمثل رجل أتى راعي غنم فقال اجزرني شاة من غنمك فقال اختر فأخذ بأُذن كلب الغنم.


156-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا الربيع بن مسلم القرشي عن محمد بن زياد عن أبي هريرة قال خطبنا وقال مرة خطب رسول الله صلى الله عليه وسلم فقال

-أيها الناس أن الله عز وجل قد فرض عليكم الحج فحجوا فقال رجل أكل عام يا رسول الله فسكت حتى قالها ثلاثا فقال رسول الله صلى الله عليه وسلم لو قلت نعم لوجبت ولما استطعتم ثم قال ذروني ما تركتكم فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم فإذا أمرتكم بامر فأتوا منه ما استطعتم وإذا نهيتكم عن شيء فدعوه.


157-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن مطرف عن زيد بن أسلم عن عطاء بن يسار عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من غدا إلى المسجد وراح أعد الله له الجنة نزلا كلما غدا وراح.


158-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا سفيان الثوري عن سلمة بن كهيل عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم استقرض من رجل بعيرا فجاء يتقاضاه بعيره فقال

-اطلبوا له بعيرا فادفعوه إليه فلم يجدوا إلا سنا فوق سنه فقالوا يا رسول الله لم نجد إلا سنا فوق سن بعيره فقال اعطوه فإن خياركم أحاسنكم قضاء.


159-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن عاصم بن أبي النجود عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إن الله عز وجل ليرفع الدرجة للعبد الصالح في الجنة فيقول يا رب أنى لي هذه فيقول باستغفار ولدك لك.


160-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام ابن حسان عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-صلوا في مرابض الغنم ولا تصلوا في معاطن الإبل.


161-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحق عن صالح بن إبراهيم عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لا تقولوا للعنب الكرم فإن الكرم الرجل المسلم الصالح.


162-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه.


163-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن عمرو عن أبي سلمة عن أبي هريرة وهشام عن محمد بن سيرين عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لا يدخل أحدا منكم عمله الجنة قيل ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني الله برحمة منه وفضل ووضع يده على رأسه.


164-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا عبد العزيز بن عبد الله بن أبي سلمة حدثنا سهيل بن أبي صالح سمع أباه قال سمعت أبا هريرة يحدث عن رسول الله صلى الله عليه وسلم أنه قال

-إذا أحب الله عبدا قال يا جبريل إني أحب فلانا فأحبوه فينادي جبريل في السموات أن الله عز وجل يحب فلانا فأحبوه فيلقى حبه على أهل الأرض فيحب وإذا أبغض عبدا قال يا جبريل إني أبغض فلانا فأبغضوه فينادي جبريل في السموات إن الله عز وجل يبغض فلانا فأبغضوه فيوضع له البغض لأهل الأرض فيبغض.


165-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا همام بن يحيى عن قتادة عن عبد الرحمن مولى أم برثن عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إن الله عز وجل كتب الجمعة على من كان قبلنا فاختلفوا فيها وهدانا الله لها فالناس لنا فيها تبع فاليوم لنا ولليهود غدا وللنصارى بعد غد.


166-حدثنا عبد الله حدثني أبي حدثنا يزيد أبا

حدثنا عبد الله حدثني أبي حدثنا يزيد أبا جهير بن يزيد العبدي عن خداش بن عياش قال كنت في حلقة بالكوفة فإذا رجل يحدث قال كنا جلوسا مع أبي هريرة فقال سمعت رسول الله صلى الله عليه وسلم يقول

-من شهد على مسلم شهادة ليس لها بأهل فليتبوأ مقعده من النار.


167-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن محمد ابن إسحق عن سعيد بن أبي سعيد المقبري عن عطاء مولى أم صفية قال عبد الله قال أبي وقال يعقوب صبية وهو الصواب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة ولأخرت صلاة العشاء الآخرة إلى ثلث الليل الأول فإنه إذا مضى ثلث الليل الأول هبط إلى السماء الدنيا إلى طلوع الفجر يقول قائل ألا داع يجاب ألا سائل يعطيه ألا مذنب يستغفر فيغفر له.


168-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن سليمان يعني التيمي عن أنس عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-يعني الرب عز وجل إذا تقرب العبد مني شبرا تقربت منه ذراعا وإذا تقرب مني ذراعا تقربت منه بوعا أو باعا وإذا تقرب مني بوعا أو باعا أتيته هرولة.


169-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن سليمان التيمي عن أبي السليل عن أبي حسان قال توفي ابنان فقلت لأبي هريرة سمعت من رسول الله صلى الله عليه وسلم حديثا تحدثناه

-تطيب بنفسنا عن موتانا قال نعم صغارهم دعاميص الجنة يلقى أحدهم أباه أو أبويه فيأخذ بناحيه ثوبه أو يده كما آخذ بصنفة ثوبك هذا فلا يفارقه حتى يدخله وأباه الجنة.


170-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق أنبأنا عوف عن أنس بن سيرين قال عوف ولا أعلمه إلا عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-غفر لامرأة مومسة مرت بكلب على رأس ركى يلهث قد كاد يقتله العطش فنزعت خفها فأوثقته بخمارها فنزعت له من الماء فغفر لها بذلك.


171-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق أنبأنا عوف عن محمد بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-ما من مسلمين يموت لهما ثلاثة أولاد لم يبلغوا الحنث إلا أدخلهما الله وأباهم بفضل رحمته الجنة وقال يقال لهم ادخلوا الجنة قال فيقولون حتى يجيء أبوانا قال ثلاث مرات فيقولون مثل ذلك فيقال لهم ادخلوا الجنة أنتم وأبواكم.


172-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد الله عن خبيب بن عبد الرحمن عن حفص ابن عاصم عن أبي هريرة أن رسول الله صلى الله عليه وسلم

-نهى عن صلاتين وعن لبستين وعن بيعتين نهى عن صلاة بعد الفجر حتى تطلع الشمس وعن الصلاة بعد العصر حتى تغرب الشمس وعن اشتمال الصماء وعن الإحتباء في ثوب واحد تفضي بفرجك إلى السماء.


173-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج وعبد الله بن الحرث عن ابن جريج قال أخبرني زياد أن ثابتا مولى عبد الرحمن بن زيد أخبره أنه سمع أبا هريرة قال قال رسول الله صلى الله عليه وسلم

-يسلم الراكب على الماشي والماشي على القاعد والقليل على الكثير.


174-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا خبيب عن الحسن عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-يسلم الراكب على الماشي والماشي على القاعد وقال ببغداد والقليل على الكثير والصغير على الكبير وقال روح ببغداد والقليل على الكثير.


175-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حفصة قال حدث ابن شهاب عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-عليكم بالحبة السوداء فإنها شفاء من كل شيء إلا من السام قال قال ابن شهاب
-الموت.


176-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني عبد الكريم بن مالك أن عبد الله بن عبد الرحمن بن أبي عمرة أخبره عن عمه عن أبي هريرة أن النبي صلى الله عليه وسلم

-نهى أن يكنى بكنيته.


177-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح أنبأنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-حق الضيافة ثلاثة أيام فما أصاب بعد ذلك فهو صدقة.


178-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا سمع أحدكم النداء والإناء على يده فلا يضعه حتى يقضي حاجته منه.


179-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن عمار بن أبي عمار عن أبي هريرة عن النبي صلى الله عليه وسلم

-مثله وزاد فيه وكان المؤذن يؤذن إذا بزغ الفجر.


180-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن ثابت عن أبي رافع عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-للصائم فرحتان فرحة عند إفطاره وفرحة حين يلقى ربه عز وجل.


181-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سعيد بن أبي عروبة عن قتادة حدثنا أبو رافع عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال

-إن ياجوج ومأجوج ليحفرن السد كل يوم حتى إذا كادوا يرون شعاع الشمس قال الذي عليهم ارجعوا فستحفرونه غدا فيعودون إليه كأشد ما كان حتى إذا بلغت مدتهم وأراد الله عز وجل أن يبعثهم إلى الناس حفروا حتى إذا كادوا يرون شعاع الشمس قال الذي عليهم ارجعوا فستحفرونه غدا إن شاء الله ويستثني فيعودون إليه وهو كهيئته حين تركوه فيحفرونه ويخرجون على الناس فينشفون المياه ويتحصن الناس منهم في حصونهم فيرمون بسهامهم إلى السماء فترجع وعليها كهيئة الدم فيقولون قهرنا أهل الأرض وعلونا أهل السماء فيبعث الله عليهم نغفا في أقفائهم فيقلتهم بها فقال رسول الله صلى الله عليه وسلم والذي نفس محمد بيده إن دواب الأرض لتسمن شكرا من لحومهم ودمائهم.


182-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا شيبان عن قتادة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أن ياجوج ومأجوج فذكر معناه إلا أنه قال إذا بلغت مدتهم وأراد الله عز وجل أن يبعثهم على الناس.


183-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا مالك عن محمد بن يحيى بن حبان عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم

-نهى عن صيام يومين يوم الفطر ويوم النحر.


184-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا اسرائيل عن أبي حصين عن أبي صالح عن أبي هريرة قال قال

-إذا كان يوم صوم أحدكم فلا يرفث ولا يجهل ولا يؤذي أحدا فإن جهل عليه أحد أو آذاء فليقل إني صائم.


185-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حفصة حدثنا ابن شهاب عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إن الله عز وجل يضحك من رجلين يقتل أحدهما الآخر فيدخلهما الله عز وجل الجنة قيل كيف يكون ذاك قال يكون أحدهما كافر فيقتل الآخر ثم يسلم فيغزو في سبيل الله فيقتل.


186-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أنبأنا زياد عن ابن شهاب أن أبا سلمة بن عبد الرحمن أخبره أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-من أطاعني فقد أطاع الله ومن عصاني فقد عصى الله ومن أطاع أميري فقد أطاعني ومن عصى أميري فقد عصاني.


187-حدثنا عبد الله حدثني أبي حدثنا أبو داود

حدثنا عبد الله حدثني أبي حدثنا أبو داود عن همام عن قتادة وعبد الصمد حدثنا همام حدثنا قتادة المعني عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-امطر على أيوب جراد من ذهب وقال عبد الصمد فراش فجعل يلتقطه فقال يا أيوب ألم أوسع عليك قال يا رب ومن يشبع من رحمتك أو قال من فضلك قال عبد الصمد قال بلى ولكن لا غنى بي عن فضلك.


188-حدثنا عبد الله حدثني أبي حدثنا أبو داود

حدثنا عبد الله حدثني أبي حدثنا أبو داود حدثنا هشام عن قتادة عن شهر بن حوشب عن أبي هريرة أن النبي صلى الله عليه وسلم خرج على أصحابه وهم يذكرون الكماة قالوا تراها جدري الأرض فقال رسول الله صلى الله عليه وسلم

-الكماة من المن وماؤها شفاء للعين والعجوة من الجنة وهي شفاء من السم.


189-حدثنا عبد الله حدثني أبي حدثنا أبو داود

حدثنا عبد الله حدثني أبي حدثنا أبو داود حدثنا عمران عن قتادة عن عبد الله بن رباح عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-بادروا بالأعمال ستا طلوع الشمس من مغربها والدخان ودابة الأرض وخويصة أحدكم وأمر العامة.


190-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا سليمان بن بلال عن إبراهيم بن أبي أسيد عن جده عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-لتتبعن سنن من كأن قبلكم شبرا بشبر وذراعا بذراع حتى لو دخلوا جحر ضب لدخلتموه.


191-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا فليح عن هلال بن علي عن عطاء بن يسار عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-يوما وهو يحدث وعنده رجل من أهل البادية أن رجلا من أهل الجنة استأذن ربه عز وجل في الزرع فقال له ربه عز وجل ألست فيما شئت قال بلى ولكن أحب أن أزرع قال فبذر فبادر الطرف نباته واستواؤه واستحصاده فكان أمثال الجبال قال فيقول له ربه عز وجل دونك يا ابن آدم فإنه لا يشبعك شيء قال فقال الأعرابي والله لا تجده إلا قرشيا أو أنصاريا فإنهم أصحاب زرع وأما نحن فلسنا بأصحابة قال فضحك رسول الله صلى الله عليه وسلم.


192-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سعيد وعبد الوهاب عن سعيد عن قتادة عن عبد الرحمن بن آدم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إن الله عز وجل كتب الجمعة على من كان قبلنا فاختلف الناس فيها وهدانا الله لها فالناس لنا فيها تبع فاليوم لنا ولليهود غدا وللنصارى بعد غد لليهود يوم السبت وللنصارى يوم الأحد.


193-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن عبد الرحمن مولى أم برثن عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-فذكر مثله ولم يذكر اليوم لنا.


194-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا صالح بن أبي الأخضر عن ابن شهاب عن عبد الرحمن الأعرج أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-خير يوم طلعت عليه الشمس يوم الجمعة فيه خلق آدم وفيه أدخل الجنة وفيه أخرج منها.


195-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حفصة حدثنا ابن شهاب عن أبي سلمة بن عبد الرحمن وأبي عبد الله الأغر عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-على كل باب مسجد يوم الجمعة ملائكة يكتبون مجيء الرجل فإذا جلس الإمام طويت الصحف فالمهجر كالمهدي جزورا والذي يليه كمهدي البقرة والذي يليه كمهدي الشاة والذي يليه كمهدي الدجاجة والذي يليه كمهدي البيضة.


196-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا صالح بن أبي الأخضر حدثنا ابن شهاب عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-ليلة أسري بي أتيت بقدحين قدح لبن وقدح خمر فنظرت إليهما فأخذت اللبن فقال جبريل الحمد لله الذي هداك للفطرة لو أخذت الخمر غوت أمتك.


197-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا بأن جريج أنبأنا ابن شهاب عن سعيد بن المسيب أنه حدثه عن أبي هريرة لم يرفعه قال

-قاتل الله اليهود حرم الله عليهم الشحوم فباعوه وأكلوا ثمنه.


198-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا أبو بكر عن عاصم عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تناجشوا ولا تدابروا ولا تنافسوا ولا تحاسدوا ولا تباغضوا ولا يستام الرجل على سوم أخيه ولا يبيع حاضر لباد دعوا الناس يرزق الله بعضهم من بعض ولا تشترط امرأة طلاق أختها.


199-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر عن عاصم عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-والله لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا قال إن شئتم دللتكم على ما إذا فعلتموه تحاببتم أفشوا السلام بينكم.


200-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا أبو بكر بن عياش عن الأعمش عن أبي حازم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من سألكم بالله فأعطوه ومن دعاكم فأجيبوه ولو أهدي إلي كراع لقبلت ولو دعيت إلى كراع لأجبت.


201-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود أنبأنا أبو بكر عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-كل أهل النار يرى مقعده من الجنة فيقول لو أن الله هداني فيكون عليهم حسرة قال وكل أهل الجنة يرى مقعده من النار فيقول لولا أن الله هداني قال فيكون له شكرا.


202-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من جرح جرحا في سبيل الله عز وجل جاء يوم القيامة كهيئته لونه لون الدم وريحه ريح المسك قال أبي وحدثنا عن شريك أيضا يعني أسود.


203-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا أبو بكر عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-يدخل الفقراء الجنة قبل الأغنياء بنصف يوم وهو خمسمائة عام.


204-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا أبو بكر عن داود عن أبيه عن أبي هريرة قال

-أقبل سعد إلى النبي صلى الله عليه وسلم فلما رآه قال رسول الله صلى الله عليه وسلم إن في وجه سعد لخبرا قال قتل كسرى قال يقول رسول الله صلى الله عليه وسلم لعن الله كسرى إن أول الناس هلاكا العرب ثم أهل فارس.


205-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر بن عياش عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-يؤتى بالموت يوم القيامة كبشا فيقال يا أهل الجنة تعرفون هذا فيطلعون خائفين قال فيقولون نعم قال ثم ينادي أهل النار تعرفون هذا فيقولون نعم فيذبح ثم يقال خلود في الجنة وخلود في النار.


206-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا أبو بكر عن عاصم عن أبي صالح عن أبي هريرة مثله إلا أنه زاد فيه يؤتى على الصراط فيذبح.


207-حدثنا عبد الله حدثني أبي حدثنا ابن عامر

حدثنا عبد الله حدثني أبي حدثنا ابن عامر أنبأنا أبو بكر عن هشام عن محمد عن أبي هريرة قال

-دخل رجل على أهله فلما رأى ما بهم من الحاجة خرج إلى البرية فلما رأت امرأته قامت إلى الرحى فوضعتها وإلى التنور فسجرته ثم قالت اللهم ارزقنا فنظرت فإذا الجفنة قد امتلأت قال وذهبت إلى التنور فوجدته ممتلئا قال فرجع الزوج قال أصبتم بعدي شيئا قالت امرأته نعم من ربنا قام إلى الرحى فذكر ذلك للنبي صلى الله عليه وسلم فقال أما أنه لو لم يرفعها لم تزل تدور إلى يوم القيامة شهدت النبي صلى الله عليه وسلم وهو يقول والله لأن يأتي أحدكم صبيرا ثم يحمله يبيعه فيستعف منه خير له من أن يأتي رجلا يسأله.


208-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا كامل وأبو المنذر حدثنا كامل أبو كامل قال أسود قال أنبأنا المعني عن أبي صالح عن أبي هريرة قال

-كنا نصلي مع رسول الله صلى الله عليه وسلم العشاء فإذا سجد وثب الحسن والحسين على ظهره فإذا رفع رأسه أخذهما بيده من خلفه أخذا رفيقا ويضعهما على الأرض فإذا عاد عادا حتى قضى صلاته أقعدهما على فخذيه قال فقمت إليه فقلت يا رسول الله أردهما فبرقت برقة فقال لهما الحقا بأمكما قال فمكث ضوءها حتى دخلا.


209-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد بإسناده عن أبي صالح حدثنا أبو هريرة قال

-حتى دخلا على أمهما.


210-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حفصة عن ابن شهاب عن حنظلة بن علي الأسلمي عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-ليهلن عيسى بن مريم بفج الروحاء بالحج أو العمرة أو ليثنيهما جميعا.


211-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا هشام بن أبي عبد الله وحسين بن ذكوان عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لا تقدموا قبل رمضان بصوم يوم أو يومين إلا رجلا كان يصوم صياما فيصله به.


212-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن ثابت عن أبي عثمان أن أبا هريرة

-في سفر فلما نزلوا أرسلوا إليه وهو يصلي فقال إني صائم فلما وضعوا الطعام وكاد أن يفرغوا جاء فقالوا هلم فكل فأكل فنظر القوم إلى الرسول فقال ما تنظرون فقال والله لقد قال إني صائم فقال أبو هريرة صدق وأن رسول الله صلى الله عليه وسلم قال صوم شهر الصبر وثلاثة أيام من كل شهر صوم الدهر كله فقد صمت ثلاثة أيام من أول الشهر فأنا مفطر في تخفيف الله صائم في تضعيف الله.


213-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا صالح حدثنا ابن شهاب عن سعيد بن المسيب عن أبي هريرة

-أن رسول الله صلى الله عليه وسلم بعث عبد الله بن حذافة يطوف في منى أن لا تصوموا هذه الأيام فإنها أيام أكل وشرب وذكر الله عز وجل.


214-حدثنا عبد الله حدثني أبي روح حدثنا عوف

حدثنا عبد الله حدثني أبي روح حدثنا عوف وهشام عن محمد عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا أكل أحدكم أو شرب ناسيا وهو صائم فليتم صومه فإنما أطعمه الله وسقاه.


215-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا زهير عن أبي إسحق عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-المؤذن مؤتمن والإمام ضامن اللهم أرشد الأئمة واغفر للمؤذنين.


216-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا مالك عن العلاء ابن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم

-نهى أن ينبذ في الدباء والمزفت.


217-حدثنا عبد الله حدثني أبي حدثنا روح وأبو

حدثنا عبد الله حدثني أبي حدثنا روح وأبو النضر قالا حدثنا المسعودي عن علقمة بن مرثد عن أبي الربيع عن أبي هريرة أن رسول الله صلى الله عليه وسلم

-كان من دعائه اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وإسرافي وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت.


218-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حفصة حدثنا ابن شهاب عن أبي عبيد مولى عبد الرحمن بن عوف عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا يتمنى أحدكم الموت إما مسيء فيستغفر أو محسن فيزداد.


219-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح ومحمد بن جعفر قالا حدثنا عوف عن الحسن قال

-بلغني أن رسول الله صلى الله عليه وسلم قال لله عز وجل مائة رحمة وأنه قسم رحمة واحدة بين أهل الأرض فوسعتهم إلى آجالهم وذخر تسعة وتسعين رحمه لأوليائه والله عز وجل قابض تلك الرحمة التي قسمها بين أهل الأرض إلى التسعة والتسعين فيكملها مائة رحمة لأوليائه يوم القيامة قال محمد في حديثه وحدثني بهذا الحديث محمد بن سيرين وخلاس كلاهما عن أبي هريرة عن النبي صلى الله عليه وسلم مثل ذلك.


220-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا عوف عن خلاس عن عمرو عن أبي هريرة عن النبي صلى الله عليه وسلم

-مثله.


221-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا عوف عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم

-مثله.


222-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي حفصة عن ابن شهاب عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم كان يقبل الحسن بن علي رضي الله عنهما فقال الأقرع بن حابس

-أن لي عشرة من الولد ما قبلت منهم أحد فقال رسول الله صلى الله عليه وسلم من لا يَرحم لا يُرحم.


223-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج وعبد الله بن الحرث عن ابن جريج أخبرني موسى بن عقبة عن نافع أن أبا هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا أحب الله العبد نادى جبريل إن الله قد أحب فلانا فأحبوه فيحبه جبريل ثم ينادي جبريل في أهل السماء إن الله قد أحب فلانا فأحبوه فيحبه أهل السماء ثم يوضع له القبول في أهل الأرض.


224-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال سمعت داود بن فراهيج قال سمعت أبا هريرة يحدث عن النبي صلى الله عليه وسلم قال

-ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه.


225-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا هشام عن محمد بن واسع عن محمد بن المنكدر عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-من نفس عن أخيه المسلم كربة من كرب الدنيا نفس الله عنه كربة من كرب الآخرة ومن ستر عن أخيه المسلم ستره الله في الدنيا والآخرة والله في عون العبد ما كان العبد في عون أخيه.


226-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي ذئب عن المقبري عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لا ينجي أحدكم عمله قالوا ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني الله منه برحمة فسددوا وقاربوا واغدوا وروحوا وشيء من الدلجة والقصد القصد تبلغوا.


227-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا عوف عن الحسن عن النبي صلى الله عليه وسلم وخلاس ومحمد عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-في هذه الآية يا أيها الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا قال قال رسول الله صلى الله عليه وسلم إن موسى كان رجلا حييا ستيرا لا يكاد يرى من جلده شيئا استحياء منه قال فآذاه من آذاه من بني اسرائيل قالوا ما يتستر هذا التستر إلا من عيب بجلده إما برصا وإما إدرة وقال روح مرة أدرة وإما آفة وإن الله عز وجل أراد أن يبرئه مما قالوا وإن موسى خلا يوما فوضع ثوبه على حجر ثم اغتسل فلما فرغ أقبل إلى ثوبه ليأخذه وإن الحجر عدا بثوبه فأخذ موسى عصاه وطلب الحجر وجعل يقول ثوبي حجر ثوبي حجر حتى انتهى إلى ملأ من بني اسرائيل فرأوه عريانا كأحسن الرجال خلقا وأبرأه مما كانوا يقولون له وقام الحجر فأخذ ثوبه وطفق بالحجر ضربا بعصاه قال فوالله إن في الحجر لندبا من أثر ضربة ثلاثا أو أربعا أو خمسا.


228-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا عمر بن ذر عن مجاهد أن أبا هريرة كان يقول والله إن كنت لاعتمد بكبدي على الأرض من الجوع وإن كنت لاشد الحجر على بطني من الجوع ولقد قعدت يوما على طريقهم الذي يخرجون منه فمر أبو بكر رضي الله تعالى عنه فسألته عن آية من كتاب الله عز وجل ما سألته إلا ليستتبعني فلم يفعل فمر عمر رضي الله تعالى عنه فسألته عن آية من كتاب الله ما سألته إلا ليستتبعني فلم يفعل فمر

أبو القاسم صلى الله عليه وسلم فعرف ما في وجهي وما في نفسي فقال أبا هريرة فقلت له
-لبيك يا رسول الله فقال الحق واستأذنت فأذن لي فوجدت لبنا في قدح فقال من أين لكم هذا اللبن فقالوا أهداه لنا فلان أو آل فلان قال أبا هريرة قلت لبيك يا رسول الله قال انطلق إلى أهل الصفة فادعهم لي قال وأهل الصفة أضياف الإسلام لم يأووا إلى أهل أو إلى مال إذا جاءت رسول الله صلى الله عليه وسلم هدية أصاب منها وبعث إليهم منها قال وأحزنني ذلك وكنت أرجو أن أصيب من اللبن شربة تقوى بها بقية يومي وليلتي فقلت أنا الرسول فإذا جاء القوم كنت أنا الذي أعطيهم فقلت ما يبقى لي من هذا اللبن ولم يكن من طاعة الله وطاعة رسوله بد فانطلقت فدعوتهم فأقبلوا فاستأذنوا فأذن لهم فأخذوا مجالسهم من البيت ثم قال أبا هر خذ فأعطهم فأخذت القدح فجعلت أعطيهم فيأخذ الرجل القدح فيشرب حتى يروى ثم يرد القدح وأعطيه الآخر فيشرب حتى يروى ثم يرد القدح حتى أتيت على آخرهم ودفعت إلى رسول الله صلى الله عليه وسلم فأخذ القدح فوضعه في يده وبقي فيه فضلة ثم رفع رأسه فنظر إلي وتبسم فقال أبا هر قلت لبيك يا رسول الله قال بقيت أنا وأنت فقلت صدقت يا رسول الله قال فاقعد فاشرب قال فقعدت فشربت ثم قال لي اشرب فشربت فما زال يقول لي اشرب فاشرب حتى قلت لا والذي بعثك بالحق ما أجد لها في مسلكا قال ناولني القدح فرددت اليه القدح فشرب من الفضلة.


229-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-ما جلس قوم مجلسا فتفرقوا عن غير ذكر إلا تفرقوا عن مثل جيفة حمار وكان ذلك المجلس عليهم حسرة يوم القيامة.


230-حدثنا عبد الله حدثني أبي حدثنا روح بن

حدثنا عبد الله حدثني أبي حدثنا روح بن عبادة حدثنا شعبة عن يعلى بن عطاء قال سمعت أبا عمرو بن عاصم بن سفيان بن عبد الله قال

-سمعت أبا هريرة يقول أن أوافق الدعاء أن يقول الرجل اللهم أنت ربي وأنا عبدك ظلمت نفسي واعترفت بذنبي يا رب فاغفر لي ذنبي إنك أنت ربي إنه لا يغفر الذنب إلا أنت.


231-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة حدثنا ابن أبي حين المكي عن عمرو بن عاصم عن أبي هريرة عن النبي صلى الله عليه وسلم

-مثله.


232-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا مالك عن سمي مولى أبي بكر بن عبد الرحمن عن أبي صالح عن أبي هريرة أن النبي صلى الله عليه وسلم قال من قال سبحان الله وبحمده في يوم مائة مرة حطت خطايا وإن كانت مثل زبد البحر.


233-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زهير بن محمد حدثنا زيد بن أسلم عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال الله عز وجل

-أنا عند ظن عبدي بي وأنا معه حيث يذكرني.


234-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن عون عن محمد عن أبي هريرة

-إن لله عز وجل تسعة وتسعين اسما مئة غير واحد من أحصاها دخل الجنة.


235-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم

-بمثله.


236-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا مالك وعثمان بن عمر قال

-أنبأنا مالك عن ابن شهاب عن حميد بن عبد الرحمن بن عوف عن أبي هريرة أن رجلا أفطر في رمضان فأمره رسول الله صلى الله عليه وسلم أن يكفر بعتق رقبة أو صيام شهرين أو إطعام ستين مسكينا قال لا أجد فأتى رسول الله صلى الله عليه وسلم بعرق من تمر فقال رسول الله صلى الله عليه وسلم خذ هذا فتصدق به قال يا رسول الله ما أجد أحوج مني فضحك رسول الله صلى الله عليه وسلم حتى بدت أنيابه قال خذها.


237-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حفصة عن ابن شهاب عن محمد بن عبد الرحمنعن أبي هريرة أن أعرابيا جاء يلطم وجهه وينتف شعره ويقول ما أراني إلا قد هلكت فقال له رسول الله صلى الله عليه وسلم وما أهلكك قال أصبت أهلي في رمضان قال أتستطيع أن تعتق رقبة قال لا قال أتسطيع أن تصوم شهرين متتابعين قال لا قال أتستطيع أن تطعم ستين مسكينا قال لا وذكر الحاجة قال فأتى رسول الله صلى الله عليه وسلم بزنبيل وهو المكتل فيه خمسة عشر صاعا أحسبه تمرا قال النبي صلى الله عليه وسلم أين الرجل قال أطعم هذا قال يا رسول الله ما بين لابتيها أحد أحوج منا أهل بيت قال فضحك رسول الله صلى الله عليه وسلم حتى بدت أنيابه قال أطعم أهلك.


238-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لا يسم الرجل على سوم أخيه ولا يخطب على خطبة أخيه ولا تنكح المرأة على عمتها ولا على خالتها ولا تسأل المرأة طلاق أختها لتكتفئ صحفتها فإن لها ما كتب الله لها.


239-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لا يجمع بين المرأة وعمتها ولا بين المرأة وخالتها.


240-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا هشام عن محمد عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-الحسنة بعشر أمثالها والصوم لي وأنا أجزي به ولخلوف فم الصائم أطيب عند الله من ريح المسك.


241-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني عطاء عن أبي صالح الزيات أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-كل عمل ابن آدم له إلا الصيام فهو لي وأنا أجزي به والذي نفسي بيده لخلوف فم الصائم أطيب عند الله يوم القيامة من ريح المسك والصيام جنة وللصائم فرحتان يفرحهما إذا أفطر فرح وإذا لقي ربه عز وجل فرح بصومه.


242-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة قال إن رسول الله صلى الله عليه وسلم قال

-والذي نفسي بيده لخلوف فم الصائم أطيب عند الله من ريح المسك يذر طعامه وشرابه وشهوته من أجلي فالصيام لي وأنا أجزي به كل حسنة بعشر أمثالها إلى سبعمائة ضعف لا الصيام فهو لي وأنا أجزي به.


243-حدثنا عبد الله حدثني أبي حدثنا صالح

حدثنا عبد الله حدثني أبي حدثنا صالح أنبأنا ابن شهاب عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم نهى عن الوصال فقال

-رجل من المسلمين أنك تواصل قال لستم مثلي إني أبيت يطعمني ربي ويسقيني فلما أبوا أن ينتهوا عن الوصال واصل بهم يوما ثم يوما ثم رؤي الهلال فقال لو تأخر لزدتكم كالمنكل.


244-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-التثاؤب من الشيطان فأيكم تثاءب فليكتم ما استطاع.


245-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا مالك بن أنس عن ابن شهاب عن حميد بن عبد الرحمن عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لولا أن أشق على أمتي لأمرتهم بالسواك مع الوضوء.


246-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا سمعت الرجل يقول هلك الناس فهو أهلكهم.


247-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا بن إسحق حدثنا عمرو بن دينار قال سمعت عطاء بن يسار يقول عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-إذا أقيمت الصلاة فلا صلاة إلا المكتوبة.


248-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا مالك عن سمي عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-بينما رجل يمشي بطريق اشتد عليه العطش فوجد بئرا فنزل فيها فشرب ثم خرج فإذا كلب يلهث يأكل الثرى من العطش فقال الرجل لقد بلغ هذا الكلب من العطش مثل الذي بلغني فنزل البئر فملأ خفه ثم أمسكه بفيه حتى رقى فسقى الكلب فشكر الله عز وجل له فغفر له فقيل يا رسول الله إن لنا في البهائم لأجرا فقال إن في كل ذات كبد رطبة أجر.


249-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إن من شر الناس ذا الوجهين الذي يأتي هؤلاء بوجه وهؤلاء بوجه.


250-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إياكم والظن فإن الظن أكذب الحديث ولا تجسسوا ولا تحسسوا ولا تنافسوا ولا تحاسدوا ولا تباغضوا ولا تدابروا وكونوا عباد الله إخوانا.


251-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا مالك عن ابن شهاب عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-ليس الشديد بالصرعة ولكن الشديد الذي يملك نفسه عند الغضب.


252-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال سمعت العلاء بن عبد الرحمن بن يعقوب عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-المتسبان ما قالا على البادئ حتى يعتدي المظلوم.


253-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زهير بن محمد حدثنا زيد بن أسلم عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-قال الله عز وجل أنا عند ظن عبدي وأنا معه حين يذكرني.


254-حدثنا عبد الله حدثني أبي حدثنا الضحاك

حدثنا عبد الله حدثني أبي حدثنا الضحاك بن مخلد حدثنا محمد بن عجلان عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-ذروني ما تركتكم فإنما هلك من كان قبلكم بسؤالهم واختلافهم على أنبيائهم.


255-حدثنا عبد الله حدثني أبي حدثنا الضحاك

حدثنا عبد الله حدثني أبي حدثنا الضحاك حدثنا ابن عجلان عن أبيه عن أبي هريرة أن شاة طبخت فقال له رسول الله صلى الله عليه وسلم

-اعطني الذراع فناولها إياه فقال اعطني الذراع فناولها إياه ثم قال أعطني الذراع فقال يا رسول الله إنما للشاة ذراعان قال أما أنك لو التمستها لوجدتها.


256-حدثنا عبد الله حدثني أبي حدثنا الضحاك

حدثنا عبد الله حدثني أبي حدثنا الضحاك حدثنا ابن عجلان عن سعيد عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إن الله يحب العطاس ويكره التثاؤب فإذا تثاءب أحدكم فقال هاء فإن ذلك شيطان يضحك من جوفه.


257-حدثنا عبد الله حدثني أبي حدثنا الضحاك

حدثنا عبد الله حدثني أبي حدثنا الضحاك حدثنا حجاج الصواف حدثنا يحيى بن أبي كثير عن أبي جعفر عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-ثلاث دعوات مستجابات لا شك فيهن دعوة الوالد على ولده ودعوة المظلوم ودعوة المسافر.


258-حدثنا عبد الله حدثني أبي حدثنا الضحاك

حدثنا عبد الله حدثني أبي حدثنا الضحاك حدثنا الأوزاعي حدثنا أبو كثير عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-الخمر في هاتين الشجرتين النخلة والعنبة.


259-حدثنا عبد الله حدثني أبي حدثنا الضحاك

حدثنا عبد الله حدثني أبي حدثنا الضحاك أنبأنا هشام بن أبي عبد الله حدثنا يحيى بن أبي كثير عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-الخمر في هاتين الشجرتين النخلة والعنبة.


260-حدثنا عبد الله حدثني أبي حدثنا الضحاك

حدثنا عبد الله حدثني أبي حدثنا الضحاك عن الحسن بن يزيد بن فروخ الضمري المدني قال سمعت أبا سلمة يقول اشهد لسمعت أبا هريرة يقول أن رسول الله صلى الله عليه وسلم قال

-لا يحلف عند هذا المنبر عبد ولا أمة على يمين آثمة ولو على سواك رطب إلا وجبت له النار.


261-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا يونس عن الزهري أخبرني قبيصة بن ذؤيب أن أبا هريرة أخبره أن رسول الله صلى الله عليه وسلم

-نهى أن يجمع بين المرأة وعمتها وبين المرأة وخالتها.


262-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا عبد الحميد بن جعفر عن يزيد بن أبي حبيب عن معاوية بن مغيث أو معتب عن أبي هريرة أنه قال

-يا رسول الله ماذا رد إليك ربك عز وجل في الشفاعة قال لقد ظننت لتكونن أول من سألني مما رأيت من حرصك على العلم شفاعتي لمن يشهد أن لا اله إلا الله مخلصا يصدق قلبه لسانه ولسانه قلبه.


263-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا يونس عن الزهري عن ثابت الزرقي أبا هريرة قال

-أخذت الناس الريح بطريق مكة فاشتدت عليهم فقال عمر لمن حوله ما الريح فلم يرجعوا إليه شيئا فبلغني الذي سأل عنه فاستحثثت راحلتي حتى أدركته فقلت يا أمير المؤمنين أخبرت أنك سألت عن الريح سمعت رسول الله صلى الله عليه وسلم يقول الريح من روح الله عز وجل تأتي بالرحمة وتأتي بالعذاب فلا تسبوها وسلوا الله من خيرها وعوذوا به من شرها.


264-حدثنا عبد الله حدثني أبي حدثنا سكن بن

حدثنا عبد الله حدثني أبي حدثنا سكن بن نافع حدثنا صالح عن الزهري قال أخبرني سعيد بن المسيب أن أبا هريرة قال قال رسول الله صلى الله عليه وسلم

-قاتل اليهود والنصارى اتخذوا قبور أنبيائهم مساجد.


265-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا الزهري عن سعيد عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد.


266-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا مالك عن الزهري أخبرني قبيصة بن ذؤيب أن أبا هريرة أخبره أن رسول الله صلى الله عليه وسلم

-نهى أن يجمع بين المرأة وعمتها وبين المرأة وخالتها.


267-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان أنبأنا يونس عن الزهري عن أبي ادريس عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-من توضأ فليستنثر ومن استنجى فليوتر.


268-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا يونس عن الزهري عن أبي سلمة عن أبي هريرة قال

-أقيمت الصلاة وعدلت الصفوف قياما فخرج إلينا رسول الله صلى الله عليه وسلم فلما قام في مصلاه ذكر أنه جنب فقال لنا مكانكم ثم رجع فاغتسل ثم خرج إلينا ورأسه يقطر فكبر فصلينا معه.


269-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا يونس عن الزهري عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا قلت لصاحبك والإمام يخطب يوم الجمعة أنصت فقد لغوت.


270-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا ابن أبي ذئب عن الزهري عن عطاء بن يزيد عن أبي هريرة أن رسول الله صلى الله عليه وسلم

-سئل عن أولاد المشركين فقال الله أعلم بما كانوا عاملين.


271-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان أنبأنا ابن أبي ذئب عن سعيد المقبري قال قال أبو هريرة

-يقول الناس أكثر أبو هريرة فلقيت رجلا فقلت بأي سورة قرأ رسول الله صلى الله عليه وسلم البارحة في العتمة فقال لا أدري فقلت ألم تشهدها قال بلى قلت ولكني أدري قرأ سورة كذا وكذا.


272-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا ابن أبي ذئب عن سعيد المقبري عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-ما طلعت الشمس ولا غربت على يوم خير من يوم الجمعة هدانا الله له وأضل الناس عنه فالناس لنا فيه تبع هو لنا ولليهود يوم السبت وللنصارى يوم الأحد أن فيه لساعة لا يوافقها مؤمن من يصلي يسأل الله عز وجل شيئا إلا أعطاه.


273-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا ابن أبي ذئب عن سعيد بن سمعان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لا تقوم الساعة حتى تظهر الفتن ويكثر الكذب ويتقارب الأسواق ويتقارب الزمان ويكثر الهرج قيل وما الهرج قال القتل.


274-حدثنا عبد الله حدثني أبي حدثنا هشام بن

حدثنا عبد الله حدثني أبي حدثنا هشام بن عبد الملك حدثنا أبو عوانة عن عبد الملك بن عمير عن موسى بن طلحة عن أبي هريرة قال

-لما نزلت وأنذر عشيرتك الأقربين قام نبي الله صلى الله عليه وسلم فقال يا نبي كعب بن لؤي يا نبي هاشم أنقذوا أنفسكم من النار يا نبي عبد مناف أنقذوا أنفسكم من النار يا فاطمة بنت محمد أنقذي نفسك من النار فإني لا أملك لكم من الله شيئا غير أن لكم رحما سابلها ببلالها.


275-حدثنا عبد الله حدثني أبي حدثنا محبوب بن

حدثنا عبد الله حدثني أبي حدثنا محبوب بن الحسن عن خالد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-تسموا باسمي ولا تكنوا بكنيتي.


276-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود يعني الطيالسي حدثنا أبو عامر الخزاز عن سيار عن الشعبي عن علقمة قال كنا عند عائشة فدخل أبو هريرة فقالت أنت الذي تحدث أن امرأة عذبت في هرة أنها ربطتها فلم تطعمها ولم تسقها فقال سمعته منه يعني النبي صلى الله عليه وسلم قال

-عبد الله كذا قال أبي فقالت هل تدري ما كانت المرأة إن المرأة مع ما فعلت كانت كافرة وإن المؤمن أكرم على الله عز وجل من إن يعذبه في هرة فإذا حدثت عن رسول الله صلى الله عليه وسلم فانظر كيف تحدث.


277-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا شعبة عن أبي حصين سمع ذكوان عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من كذب على متعمدا فليتبوأ مقعده من النار.


278-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا أبو عوانة عن عمر بن أبي سلمة عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-إذا شرب الخمر فاجلدوه فإن عاد فاجلدوه فقال في الرابعة فاقتلوه.


279-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا سعيد عن الجريري قال سمعت أبا نضرة يحدث عن شتير بن نهار عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-يدخل فقراء أمتي الجنة قبل أغنيائهم بنصف يوم قال وتلا وإن يوما عند ربك كألف سنة مما تعدون.


280-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان ابن داود وعبد الصمد قالا حدثنا شعبة وهمام عن قتادة عن زرارة بن أوفى عن أبي هريرة يرفعه قال عبد الصمد أن رسول الله صلى الله عليه وسلم قال

-إذا باتت المرأة هاجرة لفراش زوجها لعنتها الملائكة حتى تصبح أو حتى ترجع.


281-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا المثنى عن قتادة عن أبي أيوب عن النبي صلى الله عليه وسلم قال

-إذا قاتل أحدكم فليتق الوجه فإن الله عز وجل خلق آدم على صورته.


282-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا شعبة عن أبي زياد الطحان سمع أبا هريرة يحدث عن النبي صلى الله عليه وسلم قال

-ما منكم من أحد ينجيه عمله قالوا ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني الله منه برحمة.


283-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود وهو أبو داود الطيالسي حدثنا عمران يعني القطان عن قتادة عن أبي ميمونة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-في ليلة القدر إنها ليلة سابعة أو تاسعة وعشرين إن الملائكة تلك الليلة في الأرض أكثر من عدد الحصى.


284-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان حدثنا حرب وأبان عن يحيى بن أبي كثير حدثني أبو سلمة أبا هريرة أخبره أن رسول الله صلى الله عليه وسلم قال

-إن الله عز وجل يغار وإن المؤمن يغار وغيرة الله أن يأتي المؤمن ما حرم عليه.


285-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان ابن داود أنبأنا شعبة عن عبد الرحمن بن عابس قال سمعت كميل بن زياد يحدث عن النبي صلى الله عليه وسلم قال

-ألا أدلك على كنز من كنوز الجنة قلت بلى قال لا حول ولا قوة إلا بالله قال أحسبه قال يقول الله عز وجل أسلم عبدي واستسلم.


286-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد يعني ابن سلمة أنبأنا عاصم بن بهدلة عن يزيد بن شريك أنبأنا الضحاك بن قيس أرسل معه إلى مروان بكسوة فقال مروان

-انظروا من ترون بالباب قال أبو هريرة فأذن له فقال يا أبا هريرة حدثنا بشيء سمعته من رسول الله صلى الله عليه وسلم فقال سمعته يقول ليتمنين أقوام ولوا هذا الأمر أنهم خروا من الثريا وأنهم لم يلو شيئا قال زدنا يا أبا هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول يجري هلاك هذه الأمة على يدي أغيلمة من قريش.


287-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا شعبة عن أبي بلج قال سمعت عمرو بن ميمون يحدث عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-من سره أن يجد طعم الإيمان فليحب العبد لا يحبه إلا لله عز وجل.


288-حدثنا عبد الله حدثني أبي حدثنا صفوان بن

حدثنا عبد الله حدثني أبي حدثنا صفوان بن عيسى أنبأنا ابن عجلان عن القعقاع عن أبي صالح عن أبي هريرة أن النبي صلى الله عليه وسلم

-رأى رجلا يدعو هكذا بإصبعيه يشير فقال أحد أحد.


289-حدثنا عبد الله حدثني أبي حدثنا صفوان

حدثنا عبد الله حدثني أبي حدثنا صفوان أنبأنا ابن عجلان عن القعقاع عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-ما من مجروح يجرح في سبيل الله والله أعلم بمن يجرح في سبيله إلا جاء يوم القيام والجرح كهيئته يوم جرح اللون لون دم والريح ريح مسك.


290-حدثنا عبد الله حدثني أبي حدثنا صفوان

حدثنا عبد الله حدثني أبي حدثنا صفوان حدثنا ابن عجلان عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-للحيات ما سالمناهن منذ حاربناهن فمن ترك شيئا خيفتهن فليس منا.


291-حدثنا عبد الله حدثني أبي حدثنا صفوان

حدثنا عبد الله حدثني أبي حدثنا صفوان قال ابن عجلان أنبأنا عن القعقاع عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-صلاة الجمع تفضل ذات الفذ خمسا وعشرين درجة.


292-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا هشام وشعبة عن قتادة عن الحسن عن أبي رافع عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا قعد بين شعبها الأربع قال شعبة ثم جهدها وقال هشام ثم اجتهد فقد وجب الغسل.


293-حدثنا عبد الله حدثني أبي حدثنا شعيب بن

حدثنا عبد الله حدثني أبي حدثنا شعيب بن حرب أبو صالح قال سمعت مالك بن أنس وذكر سفيان الثوري فقال

-أما أنه قد فارقني على أنه لا يشرب النبيذ.


294-حدثنا عبد الله حدثني أبي حدثنا يحيى قال

حدثنا عبد الله حدثني أبي حدثنا يحيى قال سمعت إبراهيم بن سعد يقول

-أشهد على سفيان أني سألته أو سئل عن النبيذ فقال كل تمرا واشرب ماء يصير في بطنك نبيذا.


295-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا شعبة وعبد الصمد حدثنا هشام عن قتادة يعني عن الحسن عن أبي رافع عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا جلس بين شعبها الأربع ثم اجتهد فقد وجب الغسل قال عبد الصمد ثم جهدها.


296-حدثنا عبد الله حدثني أبي حدثنا سعيد بن

حدثنا عبد الله حدثني أبي حدثنا سعيد بن عامر عن هشام عن يحيى بن أبي كثير عن عكرمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا صلى أحدكم في ثوب واحد فليخالف بين طرفيه على عاتقه.


297-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا أيوب عن محمد عن أبي هريرة قال

-جاء رجل إلى رسول الله صلى الله عليه وسلم فحث عليه فقال رجل عندي كذا وكذا قال فما بقى في المجلس رجلا إلا قد تصدق بما قل أو كثر فقال رسول الله صلى الله عليه وسلم من سن خيرا فاستن به كان له أجره كاملا ومن أجور من استن به لا ينقص من أجورهم شيئا ومن استن شرا فاستن به فعليه وزره كاملا ومن أوزار الذي استن به لا ينقص من أوزارهم شيئا.


298-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا أيوب عن محمد عن أبي هريرة أن النبي صلى الله عليه وسلم

-نهى عن بيعتين اللمس والنباذ.


299-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-من صلى من الصبح ركعة ثم طلعت الشمس فليصل إليها أخرى.


300-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد الرحمن يعني ابن عبد الله بن دينار قال سمعت أبي يذكر عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم

-أن رجلا رأى كلبا يأكل الثرى من العطش فأخذ الرجل خفه فجعل يغرف له به الماء حتى أرواه فشكر الله عز وجل له فأدخله الجنة.


301-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد الرحمن عن أبيه عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-مر رجل بغصن شوك فنحاه عن الطريق فشكر الله له فادخله الجنة.


302-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وأبو عامر قال حدثنا هشام عن يحيى عن أبي سلمة عن أبي هريرة قال

-كان رسول الله صلى الله عليه وسلم إذا قال سمع الله لمن حمده في الركعة الآخرة من العشاء الآخرة قنت وقال اللهم أنج الوليد بن الوليد اللهم أنج سلمة بن هشام اللهم أنج عياش بن أبي ربيعة اللهم أنج المستضعفين من المؤمنين اللهم اشدد وطأتك على مضر اللهم اجعلها سنين كسنين يوسف قال أبي وقال عبد الوهاب كسني يوسف وقال فيها كلها نج نج وقال أبو عامر كلها اللهم أنج أنج.


303-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وأبو عامر قال حدثنا هشام عن يحيى عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لا تقدموا رمضان بيوم ولا بيومين إلا أن يكون رجل كان يصوم صوما فليصمه.


304-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وأبو عامر قالا حدثنا هشام عن يحيى عن أبي جعفر عن أبي هريرة أن رسول الله صلى الله عليه وسلم كان يقول

-إذا بقي ثلث الليل ينزل الله عز وجل إلى سماء الدنيا فيقول من ذا الذي يدعوني استجب له من ذا الذي يستغفرني أغفر له من ذا الذي يسترزقني أرزقه من ذا الذي يستكشف الضر أكشفه حتى ينفجر الصبح قال أبو عامر عن جعفر أنه سمع أبا هريرة.


305-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وأبو عامر قال حدثنا هشام عن يحيى عن أبي جعفر عن أبي هريرة قال أبو عامر قال سمعت أبا هريرة قال قال رسول الله صلى الله عليه وسلم

-أفضل الإيمان عند الله عز وجل إيمان لا شك فيه وغزوة ليس فيها غلول وحجة مبرورة.


306-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا هشام وعبد الوهاب أنبأنا هشام قال عبد الوهاب عن أبي مزاحم سمع أبا هريرة قال قال رسول الله صلى الله عليه وسلم

-من تبع جنازة وصلى عليها فله قيراط ومن انتظر حتى يقضى قضاءها فله قيراطان قالوا يا رسول الله وما القيراطان قال أحدهما مثل أحد.


307-حدثنا عبد الله حدثني أبي حدثنا هشام

حدثنا عبد الله حدثني أبي حدثنا هشام وعبد الوهاب أنبأنا يعني هشام عن عباد بن أبي علي عن أبي حازم عن أبي هريرة رفعه قال عبد الوهاب عن النبي صلى الله عليه وسلم قال

-ويل للوزراء ليتمنى أقوام يوم القيامة أن ذوائبهم كانت معلقة بالثريا يتذبذبون بين السماء والأرض وأنهم لم يلوا عملا.


308-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا سليمان يعني ابن المغيرة عن علي بن زيد عن أبي عثمان قال بلغني عن أبي هريرة أنه قال

-إن الله عز وجل يعطي عبده المؤمن بالحسنة الواحد ألف ألف حسنة قال فقضى أني انطلقت حاجا أو معتمرا فلقيته فقلت بلغني عنك حديث أنك تقوم سمعت رسول الله صلى الله عليه وسلم يقول أن الله عز وجل يعطي عبده المؤمن بالحسنة ألف ألف حسنة قال أبو هريرة لا بل سمعت رسول الله صلى الله عليه وسلم يقول إن الله عز وجل يعطيه ألفي ألف حسنة ثم تلا يضاعفها ويؤت من لدنه أجرا عظيما فقال إذا قال أجرا عظيما فمن يقدر قدره.


309-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد حدثنا سهيل عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-من ستر أخاه المسلم ستر الله عليه يوم القيامة.


310-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن سهيل عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-القتيل في سبيل الله شهيد والمطعون شهيد والمبطون شهيد ومن مات في سبيل الله فهو شهيد.


311-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا حدثنا حماد حدثنا سهيل قال عفان في حديثه قال أخبرني سهيل حدثني أبي عن أبي هريرة أن رسول الله صلى الله عليه وسلم كان يقول

-إذا أصبح اللهم بك أصبحنا وبك أمسينا بك نحيا وبك نموت وإليك المصير.


312-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد حدثني علي بن زيد أخبرني من سمع أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول

-ليرعفن على منبري جبار من جبابرة بني أمية يسيل رعافة قال فحدثني من رأى عمرو بن سعيد بن العاص رعف على منبر رسول الله صلى الله عليه وسلم حتى سال رعافه.


313-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا سعيد بن عبيد الهنائي حدثنا عبد الله بن شقيق حدثنا أبو هريرة أن رسول الله صلى الله عليه وسلم نزل بين ضجنان وعسفان فقال المشركون

-إن لهم صلاة هي أحب إليهم من آبائهم وأبنائهم وهي العصر فاجمعوا أمركم فميلوا عليهم ميلة واحدة وإن جبريل عليه السلام أتى النبي صلى الله عليه وسلم فأمره أن يقسم أصحابه شطرين فيصلي ببعضهم وتقوم الطائفة الأخرى وراءهم وليأخذوا حذرهم وأسلحتهم ثم تأتي الأخرى فيصلون معه ويأخذ هؤلاء حذرهم وأسلحتهم لتكون لهم ركعة ركعة مع رسول الله صلى الله عليه وسلم ولرسول الله صلى الله عليه وسلم ركعتان.


314-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني عبد الله بن حسان يعني المنبري عن القلوص أن شهاب بن مدلج نزل البادية فساب ابنه رجلا فقال يا ابن الذي تعرب بهذه الهجرة فأتى شهاب المدينة فلقى أبا هريرة فسمعه يقول قال رسول الله صلى الله عليه وسلم

-أفضل الناس رجلان رجل غزا في سبيل الله حتى يهبط موضعا يسوء العدو ورجل بناحية البادية يقيم الصلوات الخمس ويؤدي حق ماله ويعبد ربه حتى يأتيه اليقين فجثا على ركبتيه قال أنت سمعته من رسول الله صلى الله عليه وسلم يا أبا هريرة يقول له قال نعم فأتى باديته فأقام بها.


315-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد أبو هلال حدثنا أبو الزراع عن أبي أمين عن أبي هريرة قال

-أنطلقت أنا وعبد الله بن عمرو سمرة بن جندب فأتينا النبي صلى الله عليه وسلم فقالوا لنا انطلقوا إلى مسجد التقوى فانطلقنا نحوه فاستقبلنا يداه على كاهل أبي بكر وعمر رضي الله تعالى عنهما فسرنا في وجهه فقال من هؤلاء يا أبا بكر قال عبد الله بن عمر وأبو هريرة وسمرة.


316-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام وعبد الوهاب قال أنبأنا يحيى عن أبي سلمة عن أبي هريرة أن النبي صلى الله عليه وسلم كان يقول

-اللهم إني أعوذ بك من عذاب القبر وعذاب النار وفتنة المحيا والممات وفتنة المسيح الدجال قال عبد الوهاب وشر المسيح الدجال.


317-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام عن يحيى عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا نودى للصلاة أدبر الشيطان وله ضراط حتى لا يسمع الأذان فإذا قضي الأذان أقبل فإذا ثوب بها أدبر فإذا قضي التثويب أقبل يخطر بين المرء وقلبه أو قال نفسه يقول اذكر كذا
اذكر كذا لما لم يكن يذكر حتى يظل الرجل لا يدري كم صلى فإذا لم يدر أحدكم صلى ثلاثا أو أربعا فليسجد سجدتين وهو جالس.


318-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك ابن عمرو حدثنا إبراهيم بن نافع عن الحسن بن مسلم عن طاوس عن أبي هريرة قال

-ضرب رسول الله صلى الله عليه وسلم مثل البخيل والمتصدق كمثل رجلين عليهما جبتان من حديد قد اضطرت أيديهما إلى ثدييهما وتراقيهما فجعل المتصدق كلما تصدق بصدقة أنبسطت عنه حتى تغشى أنامله وتعفو أثره وجعل البخيل كلما هم بصدقة قلصت كل حلقة وأخذت بمكانها قال أبو هريرة قال فأنا رأيت رسول الله صلى الله عليه وسلم يقول باصبعيه في جبته فلو رأيته يوسعها ولا توسع.


319-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام عن يحيى عن أبي جعفر قال سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-ثلاث دعوات مستجابات لا شك فيهن دعوة المظلوم ودعوة المسافر ودعوة الوالد على ولده.


320-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمر وحدثنا زهير عن العلاء عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-بادروا بالأعمال فتنا كقطع الليل المظلم يصبح الرجل مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا يبيع دينه بعرض من الدنيا قليل.


321-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا المغيرة عن أبي الزناد عن الاعرج عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-كل بني آدم يطعن الشيطان بإصبعه في جنبه حين يولد إلا عيسى بن مريم ذهب يطعن فطعن في الحجاب.


322-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا المغيرة عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لا تمنوا لقاء العدو فإذا لقيتموه فاصبروا.


323-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو وسريج المعنى قالا حدثنا فليح عن هلال بن علي عن عطاء بن يسار عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-مثل المؤمن مثل خامة الزرع من حيث انتهى الريح كفتها فإذا سكنت اعتدلت وكذلك مثل المؤمن يتكفأ بالبلاء ومثل الكافر مثل الأرزة صماء معتدلة يقصمها الله إذا شاء.


324-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا فليح عن أيوب عن عبد الرحمن بن أبي صعصعة عن يعقوب ابن أبي يعقوب عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لا يقيم الرجل الرجل من مجلسه ثم يجلس فيه ولكن أفسحوا يفسح الله لكم.


325-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا المغيرة عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم

-إنما الإمام جنة يقاتل من ورائه ويتقى به فإن أمر بتقوى وعدل فإن له بذلك أجرا وإن أمر بغير ذلك فإن عليه فيه وزرا.


326-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا فليح عن نعيم بن عبد الله أنه رقى إلى أبي هريرة على ظهر المسجد فوجده يتوضا فرفع في عضديه ثم أقبل علي فقال إني سمعت رسول الله صلى الله عليه وسلم يقول

-إن أمتي يوم القيامة هي الغر المحجلون من أثر الوضوء من استطاع أن يطيل غرته فليفعل لا أدري من قول رسول الله صلى الله عليه وسلم أو من قول أبي هريرة.


327-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو وسريج قالا حدثنا فليح عن عبد الله يعني ابن معمر وهو أبو طوالة عن سعيد بن يسار عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-ألا أخبركم بخير الناس رجل أخذ بعنان فرسه في سبيل الله ألا أخبركم بخير الناس منزلة بعده رجل معتزل في غنم أو غنيمة يقيم الصلاة ويؤتي الزكاة ويعبد الله لا يشرك به شيئا.


328-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو وسريج قالا حدثنا فليح عن عبد الله بن عبد الرحمن يعني ابن معمر أبو طوالة عن سعيد بن يسار عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إن الله عز وجل يقول أين المتحابون بجلالي اليوم أظلهم في ظلي يوم لا ظل إلا ظلي.


329-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام بن سعد عن المقبري عن أبي هريرة النبي صلى الله عليه وسلم قال

-ليدعن رجال فخرهم بأقوام أنما هم فحم من فحم جهنم أو ليكونن أهون على الله من الجعلان التي تدفع بأنفها النتن وقال أن الله عز وجل قد أذهب عنكم غيبة الجاهلية وفخرها بالآباء مؤمن تقي وفاجر شقي الناس بنو آدم وآدم من تراب.


330-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا زهير عن زيد بن أسلم عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-قال الله تعالى أنا عند ظن عبدي بي وأنا معه حيث يذكرني والله أشد فرحا بتوبة عبده من أحدكم يجد ضالته بالفلاة ومن يتقرب إلي شبرا تقربت إليه ذراعا ومن تقرب إلي ذراعا تقربت إليه باعا وإذا أقبل يمشي أقبلت أهرول.


331-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا كثير بن زيد حدثني عمرو بن تميم أخبرني أبي أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-أظلكم شهركم هذا بمحلوف رسول الله صلى الله عليه وسلم ما مر بالمسلمين شهر قط خير لهم منه وما مر بالمنافقين شهر قط أشر لهم منه بمحلوف رسول الله صلى الله عليه وسلم أن الله ليكتب أجره ونوافله ويكتب إصره وشقاءه من قبل أن يدخله وذاك لأن المؤمن يعد فيه القوة من النفقة للعبادة ويعد فيه المنافق ابتغاء غفلات المؤمنين وعوراتهم فهو غنم للمؤمن يغتنمه الفاجر.


332-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله وهو أبو أحمد الزبيري حدثنا كثير بن زيد عن عمرو بن تميم عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أظلكم شهركم فذكره.


333-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام عن زيد عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-خير الصدقة ما كان عن ظهر غنى واليد العليا خير من اليد السفلى وابدأ بمن تعول قال سئل أبو هريرة ما من تعول قال امرأتك تقول أطعمني أو أنفق علي شك أبو عامر أو طلقني وخادمك يقول أطعمني واستعملني وابنتك تقول إلى من تذرني.


334-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام بن سعد عن سعيد بن أبي هلال عن ابن أبي ذباب

-أن رجلا من أصحاب رسول الله صلى الله عليه وسلم مر بشعب فيه عيينة ماء عذب فأعجبه طيبه فقال لو أقمت في هذا الشعب فاعتزلت الناس ولا أفعل حتى أستأمر رسول الله صلى الله عليه وسلم فذكر ذلك للنبي صلى الله عليه وسلم فقال لا تفعل فإن مقام أحدكم في سبيل الله خير من صلاة ستين عاما خاليا ألا تحبون أن يغفر الله لكم ويدخلكم الجنة اغزوا في سبيل الله من قاتل في سبيل الله فواق ناقة وجبت له الجنة.


335-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا سعيد عن قتادة عن خلاس عن أبي رافع عن أبي هريرة

-أنه ذكر رجلين ادعيا دابة ولم يكن لهما بينة فأمرهما النبي صلى الله عليه وسلم أن يستهما على اليمين.
صلى الله عليه وسلمحدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا حنظلة قال سمعت سالما يقول سمعت أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول
-يقبض العلم وتظهر الفتن ويكثر الهرج قيل يا رسول الله وما الهرج قال بيده هكذا يعني القتل.


336-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي عن محمد بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-ما منكم يعني أحد يدخله عمله الجنة ولا ينجيه من النار قالوا ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني الله منه برحمة وفضل مرتين أو ثلاثا.


337-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قال سمعت النعمان بن راشد يحدث عن الزهري عن عبيد الله بن عبد الله عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لا طيرة وخيرها الفأل قيل وما الفأل قال الكلمة الصالحة يسمعها أحدكم.


338-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قال سمعت يونس بن يزيد الايلي يحدث عن الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-تجدون الناس معادن فخيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا وتجدون من خير الناس في هذا الأمر أكرههم له قبل أن يدخل فيه وتجدون من شر الناس ذا الوجهين الذي يأتي هؤلاء بوجه وهؤلاء بوجه.


339-حدثنا عبد الله حدثني أبي حدثنا وهب

حدثنا عبد الله حدثني أبي حدثنا وهب حدثنا أبي قال سمعت يونس يحدث عن الزهري عن حميد بن عبد الرحمن أن أبا هريرة قال قال رسول الله صلى الله عليه وسلم

-يتقارب الزمان ويفيض المال وتظهر الفتن ويكثر الهرج قالوا وما الهرج يا رسول الله قال القتل القتل.


340-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن حماد أنبأنا أبو عوانة عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-تجاوزوا في الصلاة فإن خلفكم الضعيف والكبير وذا الحاجة قال وحدثنا إبراهيم التيمي عن الحرث بن سويد عن عبد الله بمثل ذلك قال وحدثنا إبراهيم بن عبد الله مثل ذلك قال وحدثنا حبيب بن أبي ثابت عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم مثل ذلك.


341-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو ادريس عن هشام عن الحسن عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أيما رجل أفلس فوجد رجل عنده ماله ولم يكن اقتضى من ماله شيئا فهو له.


342-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا عمار بن رزيق عن أبي إسحق عن كهيل بن زياد عن أبي هريرة قال

-خرج رسول الله صلى الله عليه وسلم في نخل المدينة فقال يا أبا هريرة أو يا أبا هر هلك المكثرون إن المكثرين الأقلون يوم القيامة إلا من قال بالمال هكذا وهكذا وقليل ما هم يا أبا هريرة ألا أدلك على كنز من كنوز الجنة لا حول ولا قوة إلا بالله ولا ملجأ من الله إلا إليه يا أبا هريرة هل تدري ما حق الله على العباد وما حق العباد على الله قال قلت الله ورسوله أعلم قال فإن حق على العباد أن يعبدوه ولا يشركوا به شيئا وأن حق العباد على الله أن لا يعذب من فعل ذلك منهم.


343-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان عن صالح بن نبهان عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا يبع حاضر لباد ولا تدابروا ولا تناجشوا وكونوا عباد الله إخوانا.


344-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا لقيتم المشركين في الطريق فلا تبدؤوهم بالسلام واضطروهم إلى أضيقها.


345-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك عن أشعث بن أبي الشعثاء عن أبي الأحوص عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-تفضل الصلاة في جماعة على صلاة الفذ بخمس وعشرين صلاة.


346-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا عامر بن يساف حدثنا يحيى بن أبي كثير عن عبد الله بن بدر الحنفي عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا ينظر الله إلى صلاة رجل لا يقيم صلبه بين ركوعه وسجوده.


347-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا عبدة يعني ابن سليمان عن محمد بن إسحق عن محمد بن إبراهيم عن سلمان قال سمعت أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول

-إن الله عز وجل ليبيت القوم بالنعمة ثم يصبحون وأكثرهم كافرون يقولون مطرنا بنجم كذا وكذا قال فحدثت بهذا الحديث سعيد بن المسيب فقال ونحن قد سمعنا ذلك من أبي هريرة.


348-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا عاصم يعني ابن محمد عن سعيد بن مرجانة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أيما امرئ مسلم اعتق امرؤا مسلما استنقذه الله من النار كل عضو منه عضوا منه.


349-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو بكر بن عياش عن عاصم بن أبي النجود عن أبي صالح عن أبي هريرة قال

-دخل رسول الله صلى الله عليه وسلم المسجد لصلاة العشاء الآخرة فإذا هم عزون متفرقون فغضب غضبا ما رأيته غضب غضبا قط أشد منه ثم قال لو أن رجلا نادى الناس إلى عرق أو مرماتين لأتوه لذلك وهم يتخلفون عن الصلاة لقد هممت أن آمر رجلا فليصل بالناس ثم أتبع أهل هذه الدور التي يتخلف أهلها عن هذه الصلاة فأضرمها عليهم بالنيران.


350-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا قطبة عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-المدينة حرم فمن أحدث فيها حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة عدلا ولا صرفا.


351-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك عن عبد الملك بن عمير عن زياد الحارثي قال سمعت أبا هريرة قال له رجل أنت الذي تنهى الناس عن صوم يوم الجمعة قال فقال ها ورب هذه الكعبة ها ورب هذه الكعبة ثلاثا لقد سمعت محمدا صلى الله عليه وسلم يقول

-لا يصوم أحدكم يوم الجمعة وحده إلا في أيام معه ولقد رأيت محمدا صلى الله عليه وسلم يصلي بنعلاه وينصرف وهما عليه.


352-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا عكرمة حدثني أبو كثير عن أبي هريرة قال قال سمعت رسول الله صلى الله عليه وسلم يقول

-الخمر من هاتين الشجرتين النخلة والعنبة وقال رسول الله صلى الله عليه وسلم لا تنبذوا التمر والزبيب جميعا ولا تنبذوا البسر والتمر جميعا وانتبذوا كل واحدة منهن على حدة.


353-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا ابن لهيعة عن خالد بن يزيد عن لهيعة أبي عبد الله عن رجل قد سماه حدثني سلمة بن قيس عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-من صام يوما ابتغاء وجه الله تعالى بعده الله عز وجل من جهنم كبعد غراب طار وهو فرخ حتى مات هرما.


354-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا المسعودي عن علقمة ابن مرثد عن أبي الربيع عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أربع من أمر الجاهلية لن يدعهن الناس النياحة والطعن في الأنساب والأنواء يقول الرجل سقينا بنوء كذا وكذا والإعداء أجرب بعير فأجرب مائة فمن أعدى الأول.


355-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد حدثنا عاصم عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إن لله عز وجل مائة رحمة فجعل منها رحمة في الدنيا تتراحمون بها وعنده تسعة وتسعون رحمة فإذا كان يوم القيامة ضم هذه الرحمة إلى التسعة والتسعين رحمة ثم عاد بهن على خلقه.


356-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله يزيد حدثنا المسعودي حدثنا علقمة بن مرثد عن أبي الربيع عن أبي هريرة أن النبي صلى الله عليه وسلم

-كان يدعو اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وإسرافي وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا اله إلا أنت.


357-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا حيوة حدثني أبو عقيل زهرة بن معبد عن أبيه معبد بن عبد الله بن هشام أن أبا هريرة يقول أوصاني خليلي بثلاث لا أدعهن حتى أموت أوصاني بركعتي الضحى وبصيام ثلاثة أيام من كل شهر وأن لا أنام إلا على وتر.


358-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا حيوة حدثني جعفر بن ربيعة القرشي أن عراك بن مالك أخبره أنه سمع أبا هريرة يقول سمعت النبي صلى الله عليه وسلم يقول

-لا ترغبوا عن آبائكم فمن رغب عن أبيه فإنه كفر.


359-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا حيوة أخبرني أبو صخر أن سعيد بن أبي سعيد المقبري أخبره أنه سمع أبا هريرة يقول أنه سمع رسول الله صلى الله عليه وسلم يقول

-من دخل مسجدنا هذا يتعلم خيرا أو يعلمه كان كالمجاهد في سبيل الله ومن دخله لغير ذلك كان كالناظر إلى ما ليس له.


360-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا حيوة حدثنا أبو صخر أن يزيد بن عبد الله بن قسيط أخبره عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال

-ما من أحد يسلم علي إلا رد الله عز وجل إلي روحي حتى أرد عليه السلام.


361-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا سعيد يعني ابن أبي أيوب حدثنا محمد بن عجلان عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أنا أولى بالمؤمن من نفسه من ترك دينا أو ضياعا فإلي ولا ضياع عليه فليدع له وأنا وليه ومن ترك مالا فللعصبة من كان.


362-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا سعيد حدثني ابن عجلان عن القعقاع ابن حكيم عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أكمل المؤمنين إيمانا أحسنهم خلقا.


363-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا سعيد حدثني ابن عجلان عن زيد بن أسلم عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-خير الصدقة ما كان منها عن ظهر غنى واليد العليا خير من اليد السفلى وابدأ بمن تعول فقيل من أعول يا رسول الله قال امرأتك ممن تعول تقول أطعمني وإلا فارقني وجاريتك تقول اطعمني واستعملني وولدك يقول إلى من تتركني.


364-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد وأبو عبيدة عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-قال الله عز وجل ومن أظلم ممن خلق كخلقي فليخلقوا بعوضة وليخلقوا ذرة قال أبو عبيدة يخلق.


365-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من أحب الأنصار أحبه الله ومن أبغض الأنصار أبغضه الله.


366-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد بن عمرو عن أبي سلمة عن أبي هريرة قال

-كان مروان يستخلفه على الصلاة إذا حج أو اعتمر فيصلي بالناس فيكبر خلف الركوع وخلف السجود فإذا انصرف قال إني لأشبهكم صلاة برسول الله صلى الله عليه وسلم.


367-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا يزيد بن كيسان عن أبي حازم عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-أمرت أن أقاتل الناس حتى يقولوا لا اله إلا الله فإذا قالوا لا اله إلا الله فحسابهم على الله عز وجل هكذا وجدته في أصل ذلك.


368-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن سهيل عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا قام أحدكم من مجلسه ثم رجع فهو أحق به.


369-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وحسن بن موسى قالا حدثنا حماد عن سهيل عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-الأرواح جنود مجندة فما تعارف منها ائتلف وما تناكر منها اختلف.


370-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن سهيل عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-ما جلس قوم مجلسا فتفرقوا عن غير ذكر الله إلا تفرقوا عن مثل جيفة حمار وكان ذلك المجلس حسرة عليهم يوم القيامة.


371-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني حماد عن سهيل عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-من اطلع في دار قوم بغير إذنهم ففقئت عينه هدرت.


372-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني حماد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لتتبعن سنن من قبلكم الشبر بالشبر والذراع بالذراع والباع بالباع حتى لو أن أحدهم دخل جحر ضب لدخلتموه قالوا يا رسول الله أمن اليهود والنصارى قال من إذا.


373-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-بين يدي الساعة ثلاثون كذابا.


374-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن ثابت عن أبي رافع عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-العينان تزنيان واليدان تزنيان والرجلان تزنيان ويصدق ذلك أو يكذبه الفرج.


375-حدثنا عبد الله حدثني أبي حدثنا بكر بن

حدثنا عبد الله حدثني أبي حدثنا بكر بن عيسى أبو بشر الراسي قال سمعت أبا عوانة حدثنا عمر بن أبي سلمة عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-ليلة أسري بي وصعدت قدمي وفي نسخة وضعت قدمي حيث توضع أقدام الأنبياء من بيت المقدس فعرض علي عيسى بن مريم قال فإذا أقرب الناس به شبها عروة بن مسعود وعرض علي موسى فإذا رجل ضرب من الرجال كأنه من رجال شنوأة وعرض علي إبراهيم قال فإذا أقرب الناس شبها بصاحبكم.


376-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حرب حدثنا يحيى حدثني باب بن عمير الحنفي حدثني رجل من أهل المدينة أن أباه حدثه أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-لا يتبع الجنازة صوت ولا نار ولا يمشي بين يديها.


377-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد حدثنا سهيل عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لأن يجلس أحدكم على جمرة حتى تحترق ثيابه وتخلص إليه خير له من أن يطأ على قبر.


378-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن ثابت عن أبي رافع عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لا يزال العبد في صلاة ما دام ينتظر الصلاة تقول الملائكة اللهم اغفر له اللهم ارحمه ما لم ينصرف أو يحدث فقيل له ما يحدث قال يفسو أو يضرط.


379-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-مراء في القرآن كفر.


380-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا يمنعن إماء الله مساجد الله وليخرجن تفلات.


381-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد يعني ابن عمرو عن أبي سلمة عن أبي هريرة قال

-مر رسول الله صلى الله عليه وسلم بجنازة فأثنوا عليها خيرا من مناقب الخير فقال رسول الله صلى الله عليه وسلم وجبت إنكم شهداء الله في الأرض ثم مر عليه بجنازة فأثنوا عليها شرا من مناقب الشر فقال رسول الله صلى الله عليه وسلم إنكم شهداء الله في الأرض.


382-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد بن إسحق عن خبيب بن عبد الرحمن بن خبيب عن حفص بن عاصم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إن منبري على حوضي وإن ما بين منبري وبيتي لروضة من رياض الجنة وصلاة في مسجدي كألف صلاة فيما سواه من المساجد إلا المسجد الحرام.


383-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا انقطع شسع أحدكم فلا يمشي في نعل حتى يصلحها.


384-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا داود الأودي عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-عسى أن يبعثك ربك مقاما محمودا قال هو المقام الذي أشفع لأمتي فيه.


385-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حفصة حدثنا الزهري عن عبيد الله بن عبد الله عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أمرت أن أقاتل الناس حتى يقولوا لا اله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم وحسابهم على الله قال فلما قام أبو بكر وارتد من ارتد أراد أبو بكر قتالهم قال عمر كيف تقاتل هؤلاء القوم وهم يصلون قال فقال أبو بكر والله لأقاتلن قوما ارتدوا عن الزكاة والله لو منعوني عناقا مما فرض الله ورسوله لقاتلتهم قال عمر فلما رأيت الله شرح صدر أبي بكر لقتالهم عرفت أنه الحق.


386-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا عوف عن محمد بن سيرين وخلاس عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا يبولن أحدكم في الماء الدائم ثم يتوضأ منه.


387-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني عمر بن عطاء بن أبي الحوار أنه بينا هو جالس مع نافع بن جبير إذ مر بهم أبو عبد الله ختن زيد بن زياد الجهني فدعاه نافع فقال سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-صلاة مع الإمام أفضل من خمس وعشرين صلاة يصليها وحده.


388-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا مالك عن الزهري عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم

-كان يأمر بقيام رمضان من غير أن يأمر فيه بعزيمة وكان يقول من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه.


389-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لا يجمع بين المرأة وعمتها ولا المرأة وخالتها.


390-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا مالك عن عبد الله بن يزيد عن أبي سلمة عن أبي هريرة قال

-رأيت رسول الله صلى الله عليه وسلم يسجد في إذا السماء انشقت.


391-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا مالك عن محمد بن يحيى بن حبان عن عبد الرحمن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم

-نهى عن بيعتين وعن لبستين وعن صلاتين وعن صيام يومين وعن الملامسة والمنابذة واشتمال الصماء وعن الإحتباء في ثوب واحد كاشفا عن فرجه وعن الصلاة بعد العصر حتى تغرب الشمس وعن الصلاة بعد الصبح حتى تطلع الشمس وعن صيام يوم الفطر.


392-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا مالك عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا ثوب بالصلاة فلا تأتوها وأنتم تسعون وأتوها وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا فإن أحدكم في صلاة ما كان يعمد إلى الصلاة.


393-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا الحسين يعني المعلم عن يحيى حدثني عبد الرحمن بن عمرو أنه سمع المطلب بن عبد الله بن حنطب المخزومي يقول قال ابن عباس

-أتوضأ من طعام أجده حلالا في كتاب الله عز وجل لينة مجسسته؟؟ قال فجمع أبو هريرة حصا بين يديه فقال أشهد عدد هذا الحصى لقال رسول الله صلى الله عليه وسلم توضؤا مما مست النار.


394-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا شعبة عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا يستام الرجل على سوم أخيه ولا يخطب على خطبة أخيه.


395-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا شعبة حدثنا العلاء وسهيل عن أبيهما عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لا يخطب الرجل على خطبة أخيه ولا يستم على سيمة أخيه.


396-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حفصة عن الزهري عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-التسبيح للرجال والتصفيق للنساء.


397-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حفصة عن الزهري عن سعيد ابن المسيب وأبي سلمة بن عبد الرحمن عن أبي هريرة أن رسول الله صلى الله عليه وسلم نعى النجاشي لأصحابه ثم قال

-استغفروا له ثم خرج بأصحابه إلى المصلى فقام فصلى بهم كما يصلي على الجنائز.


398-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق أخبرني وهيب أخبرني ابن طاوس عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-فتح من ردم يأجوج ومأجوج مثل ذلك وحلق تسعين وضمها.


399-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن حفص أنبأنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-والذي نفسي بيده ما يسرني أن أحُدا ذاكم ذهبا عندي يأتي عليه ثلاثة أيام وعندي منه دينار إلا شيئا أرصده في دَين علي.


400-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن حفص أنبأنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-يكون كنز أحدكم يوم القيامة شجاعا أقرع يفر منه صاحبه وهو يطلبه حتى يلقمه أصابعه.


401-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن حفص حدثنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تستقيم لك المرأة على خليقة واحدة وإنما هي كالضلع إن تقمها تكسرها وإن تتركها تستمتع بها وفيها عوج.


402-حدثنا عبد الله حدثني أبي حدثنا علي

حدثنا عبد الله حدثني أبي حدثنا علي أنبأنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تقوم الساعة حتى تقاتلوا اليهود حتى يختبئ اليهود وراء الحجر فيقول الحجر يا مسلم هذا يهودي يختبئ ورائي تعال فاقتله.


403-حدثنا عبد الله حدثني أبي حدثنا علي

حدثنا عبد الله حدثني أبي حدثنا علي أنبأنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تقوم الساعة حتى يتطاول الناس بالبنيان.


404-حدثنا عبد الله حدثني أبي حدثنا علي

حدثنا عبد الله حدثني أبي حدثنا علي أنبأنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تقوم الساعة حتى تطلع الشمس من مغربها فإذا طلعت ورآها الناس آمنوا أجمعون فذاك حين لا ينفع نفسا إيمانها إلى آخر الآية.


405-حدثنا عبد الله حدثني أبي حدثنا علي

حدثنا عبد الله حدثني أبي حدثنا علي أنبأنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر.


406-حدثنا عبد الله حدثني أبي حدثنا علي

حدثنا عبد الله حدثني أبي حدثنا علي أنبأنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تقوم الساعة حتى تقاتلوا الترك صغار العيون حمر الوجوه ذلف الأنوف كأن وجوههم المجان المطرقة.


407-حدثنا عبد الله حدثني أبي حدثنا علي

حدثنا عبد الله حدثني أبي حدثنا علي أنبأنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تقوم الساعة حتى يفيض فيكم المال وحتى يهم الرجل بماله من يقبله منه حين يتصدق به فيقول الذي يعرض عليه لا إرب لي به.


408-حدثنا عبد الله حدثني أبي حدثنا علي

حدثنا عبد الله حدثني أبي حدثنا علي أنبأنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تقوم الساعة حتى يقبض العلم ويتقارب الزمان وتكثر الزلازل وتظهر الفتن ويكثر الهرج قال الهرج أيما هو يا رسول الله قال القتل القتل.


409-حدثنا عبد الله حدثني أبي حدثنا علي

حدثنا عبد الله حدثني أبي حدثنا علي أنبأنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تقوم الساعة حتى يقتتل فئتان عظيمتان تكون بينهما مقتلة عظيمة ودعواهما واحدة.


410-حدثنا عبد الله حدثني أبي حدثنا علي

حدثنا عبد الله حدثني أبي حدثنا علي أنبأنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله تعالى عنه قال قال رسول الله صلى الله عليه وسلم

-لا تقوم الساعة حتى ينبعث دجالون كذابون قريب من ثلاثين كلهم يزعم أنه رسول الله.


411-حدثنا عبد الله حدثني أبي حدثنا علي

حدثنا عبد الله حدثني أبي حدثنا علي أنبأنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تقوم الساعة حتى يمر الرجل بقبر الرجل فيقول يا ليتني مكانه ما به حب لقاء الله عز وجل.


412-حدثنا عبد الله حدثني أبي حدثنا علي

حدثنا عبد الله حدثني أبي حدثنا علي أنبأنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا يقولن أحدكم اللهم اغفر لي إن شئت اللهم ارحمني إن شئت ليعزم المسألة فإنه لا مكره له.


413-حدثنا عبد الله حدثني أبي حدثنا علي

حدثنا عبد الله حدثني أبي حدثنا علي أنبأنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة.


414-حدثنا عبد الله حدثني أبي حدثنا علي

حدثنا عبد الله حدثني أبي حدثنا علي أنبأنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-بينما رجل يتبختر في برديه قد أعجبته نفسه إذ خسف الله به الأرض فهو يتجلجل في بطنها إلى يوم القيامة.


415-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان عن الأعمش عن ذكوان عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا يكلم عبد في سبيل الله والله أعلم بمن يكلم في سبيله يجيء جرحه يوم القيامة لونه لون دم وريحه ريح مسك.


416-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان عن علقمة بن مرثد عن أبي الربيع المدني عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أربع لا يدعها الناس من أمر الجاهلية النياحة والتعاير في الأحساب وقولهم سقينا بنوء كذا والعدوى جرب بعير فأجرب مائة بعير فمن أجرب الأول.


417-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان عن سالم قال سمعت أبا حازم يقول

-أني لشاهد يوم مات الحسن فذكر القصة فقال أبو هريرة سمعت رسول الله صلى الله عليه وسلم يقول من أحبهما فقد أحبني ومن أبغضهما فقد أبغضني.


418-حدثنا عبد الله حدثني أبي حدثنا أزهر بن

حدثنا عبد الله حدثني أبي حدثنا أزهر بن القاسم حدثنا هشام عن قتادة عن بشير بن نهيك عن أبي هريرة أن نبي الله صلى الله عليه وسلم قال

-من أعتق نصيبا له في مملوك عتق من ماله إن كان له مال.


419-حدثنا عبد الله حدثني أبي حدثنا أزهر بن

حدثنا عبد الله حدثني أبي حدثنا أزهر بن القاسم حدثنا زكريا بن إسحق عن عمرو بن دينار عن عطاء ابن يسار عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا أقيمت الصلاة فلا صلاة إلا المكتوبة.


420-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا ابن لهيعة حدثني عبد الله بن هبيرة عن تميم الجيشاني قال

-كتب إلي عبد الله بن هرمز مولى من أهل المدينة يذكر عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من تبع جنازة يحمل من علوها وحثا في قبرها وقعد حتى يؤذن له آب بقيراطين من الأجر كل قيراط مثل أحُد.


421-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا زائدة حدثنا الأعمش عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا سمع الشيطان المنادي ينادي بالصلاة خرج وله ضراط حتى لا يسمع الصوت فإذا فرغ رجع فوسوس فإذا أخذ في الإقامة فعل مثل ذلك.


422-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا زائدة حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إن أثقل الصلاة على المنافقين صلاة العشاء الآخرة وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا ولو علم أحدكم أنه إذا وجد عرقا من شاة سمينة أو مرماتين حسنتين لأتيتموها أجمعين لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا يصلي بالناس ثم آخذ حزما من حطب فآتي الذين تخلفوا عن الصلاة فأحرق عليهم بيوتهم وقال عبد الله قال أبي وحدثناه أبو معاوية وابن نمير وهذا أتم.


423-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا خليفة يعني ابن غالب حدثنا سعيد بن أبي سعيد المقبري عن أبيه عن أبي هريرة

-أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله أي الأعمال أفضل قال الإيمان بالله والجهاد في سبيل الله قال فإن لم أستطع ذلك قال احبس نفسك عن الشر فإنها صدقة تصدق بها على نفسك.


424-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا حماد بن عباد السدوسي قال أنبأنا المهزم يحدث عن أبي هريرة أن النبي صلى الله عليه وسلم

-أمر أن يقرأ بالسموات في العشاء.


425-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا يحيى أنبأنا باب بن عمير الحنفي حدثني رجل من أهل المدينة أن أباه حدثه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لا تتبع الجنازة بصوت ولا يمشي بين يديها بنار.


426-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحارث عن الضحاك عن سعيد بن أبي سعيد المقبري عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لا يزال العبد المسلم في صلاة ما دام في مصلاه قاعدا ولا يحبسه إلا انتظار الصلاة والملائكة يقولون اللهم اغفر له اللهم ارحمه ما لم يحدث.


427-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحارث حدثني الضحاك عن بكير بن عبد الله بن الأشج عن سليمان بن يسار عن أبي هريرة أنه قال

-ما صليت وراء أحد أشبه صلاة برسول الله صلى الله عليه وسلم من فلان إنسانا قد سماه قال الضحاك فحدثني بكير بن عبد الله عن سليمان بن يسار أنه قال صليت وراء ذلك الرجل فرأيته يطول الركعتين الأوليين من الظهر ويخف الآخرين وخفف العصر ويقرأ في المغرب بقصار المفصل ويقرأ في العشاء بالشمس وضحاها وما يشبهها ثم يقرأ في الصبح بالطوال من المفصل.


428-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحرث حدثنا الضحاك بن عثمان عن أبي الحكم بن ميناء عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-غدوة في سبيل الله أو روحة خير من الدنيا وما فيها.


429-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحرث حدثنا داود بن قيس عن موسى بن يسار عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-خلوف فم الصائم أطيب عند الله يوم القيامة من ريح المسك.


430-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن يوسف يعني الفريابي بمكة حدثنا الأوزاعي عن قرة بن عبد الرحمن عن الزهري عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-حذف السلام سنة.


431-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا يجمع الرجل بين المرأة وعمتها ولا بينها وبين خالتها.


432-حدثنا عبد الله حدثني أبي حدثنا حماد

حدثنا عبد الله حدثني أبي حدثنا حماد يعني ابن خالد حدثنا مالك عن داود يعني ابن الحصين عن أبي سفيان عن أبي هريرة قال

-سجد رسول الله صلى الله عليه وسلم سجدتي السهو بعد السلام.


433-حدثنا عبد الله حدثني أبي حدثنا حماد عن

حدثنا عبد الله حدثني أبي حدثنا حماد عن مالك وابن أبي ذئب عن الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا قلت لصاحبك والإمام يخطب يوم الجمعة أنصت فقد لغوت.


434-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد عن أبي مودود عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-من بزق في المسجد فليحفر فليبعد وإلا بزق في ثوبه.


435-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا معاوية عن أبي بشر مؤذن دمشق عن عامر بن لدين الأشعري قال سألت ابا هريرة عن صوم الجمعة فقال قال النبي صلى الله عليه وسلم

-يوم الجمعة يوم عيد فلا تجعلوا يوم عيدكم يوم صيام إلا أن تصوموا قبله أو بعده.


436-حدثنا عبد الله حدثني أبي حدثنا حماد

حدثنا عبد الله حدثني أبي حدثنا حماد الخياط حدثنا هشام بن سعد عن نعيم بن عبد الله المجمر عن أبي هريرة قال

-خرج رسول الله صلى الله عليه وسلم إلى سوق بني قينقاع متكئا على يدي فطاف فيها ثم رجع فاحتبى في المسجد وقال اين لكاع ادعوا إلي لكاعا فجاء الحسن عليه السلام فاشتد حتى وثب في حبوته فادخل فمه في فمه ثم قال اللهم إني أحبه فأحبه وأحب من يحبه ثلاثا قال أبو هريرة ما رأيت الحسن إلا فاضت عيني أو دمعت عيني أو بكت شك الخياط.


437-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا معاوية بن صالح عن أبي مريم عن عن أبي هريرة عن النبي صلى الله عليه وسلم أنه نهى

-أن يبال في الماء الراكد ثم يتوضأ منه.


438-حدثنا عبد الله حدثني أبي حدثنا حماد قال

حدثنا عبد الله حدثني أبي حدثنا حماد قال وحدثنا أبو النضر عن ابن أبي ذئب عن ابن شهاب عن أبي سلمة وابن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذ سمعتم الإقامة فامشوا ولا تسرعوا وعليكم السكينة فما أدركتم فصلوا وما فاتكم فاقضوا وقال أبو النضر فأتموا فأتوا وعليكم السكينة.


439-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب الخفاف عن سعيد عن قتادة عن أبي رافع عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا دعي أحدكم فجاء مع المرسول فذاك له إذن.


440-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن يعني ابن مهدي حدثنا جرير بن حازم قال سمعت الحسن يحدث عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إن الرجل ليتكلم بالكلمة وما يرى أنها تبلغ حيث بلغت يهوي بها في النار سبعين خريفا.


441-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن سمي مولى أبي بكر بن عبد الرحمن عن أبي صالح السمان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-بينما رجل يمشي بطريق وجد غصن شوك على الطريق فأخذه فشكر الله عز وجل له فغفر له وقال الشهداء خمسة المطعون والمبطون والغرق وصاحب الهدم والشهيد في سبيل الله وقال لو يعلم الناس ما لهم في النداء والصف ثم لم يجدوا إلا أن يستهموا عليه لاستهموا ولو يعلمون ما في التهجير لاستبقوا إليه ولو علموا ما في العتمة والصبح لأتوهما ولو حبوا.


442-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن خبيب بن عبد الرحمن عن حفص بن عاصم عن أبي هريرة أو عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال

-ما بين بيتي ومنبري روضة من رياض الجنة ومنبري على حوضي.


443-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن يعني ابن مهدي حدثنا جرير بن حازم قال سمعت الحسن يحدث عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إن الرجل ليتكلم بالكلمة وما يرى أنها تبلغ حيث بلغت يهوي بها في النار سبعين خريفا.


444-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن اسمعيل بن أبي فديك حدثنا الضحاك بن عثمان عن المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إن العبد المؤمن ما دام في صلاه لا يحبسه إلا انتظار الصلاة والملائكة معه تقول اللهم ارحمه اللهم اغفر له ما لم يحدث.


445-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن اسمعيل حدثنا الضحاك عن الحكم بن ميناء عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-غدوة في سبيل الله أو روحة خير من الدنيا وما فيها أو الدنيا وما عليها.


446-حدثنا عبد الله حدثني أبي حدثنا أمية بن

حدثنا عبد الله حدثني أبي حدثنا أمية بن خالد حدثنا حماد بن سلمة وابو عمر الضرير المعني قال حدثنا حماد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال قال

-لوط لو أن لي بكم قوة أو آوي إلى ركن شديد قال قد كان يأوي إلى ركن شديد ولكنه عنى عشيرته فما بعث الله عز وجل بعده نبيا إلا بعثه في ذروة قومه قال أبو عمر فما بعث الله عز وجل نبيا بعده إلا في منعة من قومه.


447-حدثنا عبد الله حدثني أبي حدثنا أمية بن

حدثنا عبد الله حدثني أبي حدثنا أمية بن خالد ويونس قالا حدثنا حماد بن سلمة عن عمار بن أبي عمار عن أبي هريرة عن النبي صلى الله عليه وسلم وقال يونس رفع الحديث إلى النبي صلى الله عليه وسلم قد كان ملك الموت يأتي الناس عيانا قال

-فأتى موسى فلطمه ففقأ عينه فأتى ربه عز وجل فقال يا رب عبدك موسى فقأ عيني ولولا كرامته عليك لعنفت به وقال يونس لشققت عليه فقال له إذهب إلى عبدي فقل له فليضع يده على جلد أو مسك ثور فله بكل شعرة وارت يده سنة فأتاه فقال له ما بعد هذا قال الموت قال فالآن قال فشمه شمة فقبض روحه قال يونس فرد الله عز وجل عينه وكان يأتي الناس خفية.


448-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد حدثنا عمار بن أبي عمار قال سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-كان ملك الموت عليه السلام فذكره.


449-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري في قوله عز وجل كل أمة تدعى إلى كتابها عن عطاء بن يزيد الليثي عن أبي هريرة قال قال

-الناس يا رسول الله هل نرى ربنا يوم القيامة فقال النبي صلى الله عليه وسلم هل تضارون في الشمس ليس دونها سحاب فقالوا لا يا رسول الله قال هل تضارون في القمر ليلة البدر ليس دونه سحاب فقالوا لا يارسول الله قال فإنكم ترون ربكم عز وجل يوم القيامة كذلك يجمع الله الناس فيقول من كان يعبد شيئا فليتبعه فيتبع من كان يعبد القمر القمر ومن كان يعبد الشمس الشمس ويتبع من كان يعبد الطواغيت الطواغيت وتبقى هذه الأمة فيها منافقوها فيأتيهم الله عز وجل في غير صورته التي يعرفون فيقول أنا ربكم فيقولون نعوذ بالله هذا مكاننا حتى يأتينا ربنا عز وجل فإذا جاءنا ربنا عرفناه قال فيأتيهم الله عز وجل في الصورة التي يعرفون فيقول أنا ربكم فيقولون أنت ربنا فيتبعونه قال ويضرب بجسر على جهنم قال النبي صلى الله عليه وسلم فأكون أول من يجيز ودعوى الرسل يومئذ اللهم سلم سلم وبها كلاليب مثل شوك السعدان قالوا بلى يا رسول الله قال فأنها مثل شوك السعدان غير أنه لا يعلم قدر عظمها إلا الله عز وجل فتخطف الناس بأعمالهم فمنهم الموبق بعمله ومنهم المخردل ثم ينجو حتى إذا فرغ الله عز وجل من القضاء بين العباد وأراد أن يخرج من النار من أراد أن يرحم من كان يشهد أن لا اله إلا الله أمر الملائكة أن يخرجوهم فيعرفونهم بعلامة آثار السجود وحرم الله عز وجل على النار أن تأكل من ابن آدم أثر السجود فيخرجونهم من النار قد امتحشوا فيصب عليهم من ماء يقال له ماء الحياة فينبتون نبات الحبة في حميل السيل ويبقى رجل يقبل بوجهه إلى النار فيقول أي رب قد قشبني ريحها وأحرقني ذكاؤها فاصرف وجهي عن النار قال فلا يزال يدعو الله عز وجل حتى يقول فلعل إن أعطيتك ذلك أن تسألني غيره فيقول وعزتك لا أسألك غيره فيصرف وجهه عن النار ثم يقول بعد ذلك يا رب قربني إلى باب الجنة فيقول أو ليس قد زعمت أنك لا تسألني غيره ويلك يا ابن آدم ما أغدرك فلا يزال يدعو حتى يقول فلعلي إن أعطيتك ذلك أن تسألني غيره فيقول لا وعزتك لا أسألك غيره ويعطي الله عز وجل من عهود ومواثيق أن لا يسأله غيره فيقربه إلى باب الجنة فإذا دنا منها أنفهقت له الجنة فإذا رأى ما فيها من الحبرة والسرور يسكت ما شاء الله أن يسكت ثم يقول يا رب أدخلني الجنة فيقول أو ليس قد زعمت أن لا تسألني غيره أو قال فيقول أو ليس قد أعطيت عهدك ومواثيقك أن لا تسألني غيره فيقول يا رب لا تجعلني أشقى خلقك فلا يزال يدعو الله عز وجل حتى يضحك فإذا ضحك منه أذن له بالدخول فيها فإذا دخل قيل له تمنى من كذا فيتمنى ثم يقال تمنى من كذا فيتمنى حتى تنقطع به الأماني فيقال هذا لك ومثله معه قال وأبو سعيد جالس مع أبي هريرة لا يغير عليه شيئا من قوله حتى انتهى إلى قوله هذا لك ومثله معه قال أبو سعيد سمعت النبي صلى الله عليه وسلم يقول هذا لك وعشرة أمثاله معه قال أبو هريرة حفظت ومثله معه قال أبو هريرة وذلك الرجل آخر أهل الجنة دخولا الجنة.


450-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-حق الضيافة ثلاثة أيام فما أصاب بعد ذلك فهو صدقة.


451-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد بن سلمة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-منبري هذا على ترعة من ترع الجنة وما بين حجرتي ومنبري روضة من رياض الجنة.


452-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زهير حدثنا زيد بن أسلم عن أبي صالح عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال

-قال الله عز وجل أنا عند ظن عبدي بي وأنا معه حين يذكرني والله أفرح بتوبة عبده من أحدكم يجد ضالته بالفلاة قال أبو عبد الله أراه ضالته ومن تقرب إلي شبرا تقربت إليه ذراعا ومن تقرب إلي ذراعا تقربت إليه باعا فإذا أقبل إلي يمشي أقبلت إليه أهرول.


453-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا مالك عن عبد الله بن عبد الرحمن بن معمر عن أبي الحباب عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إن الله عز وجل يقول يوم القيامة أين المتحابون بجلالي اليوم أظلهم في ظلي يوم لا ظل إلا ظلي.


454-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد بن سلمة عن ثابت عن أبي رافع عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-العينان تزنيان واليدان تزنيان والرجلان تزنيان والفرج يصدق ذلك أو يكذبه.


455-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد بن سلمة عن علي بن زيد عن عمار بن أبي عمار قال قال أبو هريرة

-ما شهدت مع رسول الله صلى الله عليه وسلم مغنما قط إلا قسم لي إلا خيبر فإنها كانت لأهل الحديبية خاصة وكان أبو هريرة وأبو موسى جاءا بين الحديبية وخيبر.


456-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد بن سلمة عن علي بن زيد عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-كان طول آدم ستين ذراعا في سبعة أذرع عرضا.


457-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سعيد وعبد الوهاب عن سعيد عن قتادة عن الحسن عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-أن بني اسرائيل كأنوا يغتسلون عراة وكأن نبي الله صلى الله عليه وسلم فيه الحياء والخفر فكان يستتر إذا اغتسل فطعنوا فيه يعيروه قال فبينما نبي الله يغتسل يوما إذ وضع ثيابه على صخرة فانطلقت الصخرة فاتبعها نبي الله ضربا بالعصا ثوبي يا حجر ثوبي يا حجر حتى انتهت به إلى ملأ من بني اسرائيل وتوسطتهم فقامت فأخذ نبي الله ثيابه فنظروا إلى أحسن الناس خلقا وأعدلهم صورة فقال الملأ قاتل الله أفاكي بني اسرائيل فكانت براءته التي برأه الله.


458-حدثنا عبد الله حدثني أبي حدثنا هشام بن

حدثنا عبد الله حدثني أبي حدثنا هشام بن عبد الملك الطيالسي حدثنا أبو عوانة عن عبد الملك عن حميد بن عبد الرحمن عن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول

-أفضل صلاة بعد المفروضة صلاة الليل وأفضل الصيام بعد رمضان شهر الله الذي تدعونه المحرم.


459-حدثنا عبد الله حدثني أبي حدثنا عثمان بن

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا يونس حدثنا سمي عن الزهري عن سعيد بن المسيب وأبي سلمة عن أبي هريرة قال

-اقتتلت امرأتان من هذيل فرمت إحداهما الأخرى بحجر فقتلتها وما في بطنها فاختصموا إلى رسول الله صلى الله عليه وسلم فقضى رسول الله صلى الله عليه وسلم أن دية جنينها غرة عبد أو وليدة وقضى بدية المرأة على قاتلتها فقال حمل بن نابغة الهذلي كيف أغرم من لا شرب ولا أكل ولا نطق ولا استهل فمثل ذلك يطل فقال النبي صلى الله عليه وسلم إنما هو من إخوان الكهان من أجل سجعه الذي سجع.


460-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا صالح حدثنا ابن شهاب عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم

-بعث عبد الله حذافة يطوف في منى أن لا تصوموا هذه الأيام فإنها أيام أكل وشرب وذكر الله عز وجل.


461-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا جابر بن الحر النخعي عن عبد الرحمن بن عابس عن كميل بن زياد عن أبي هريرة قال

-خرجت مع النبي صلى الله عليه وسلم في حائط فقال يا أبا هريرة هلك الأكثرون إلا من قال هكذا وهكذا وقليل ما هم فمشيت معه ثم قال ألا أدلك على كنز من كنوز الجنة لا حول ولا قوة إلا بالله قال ثم قال يا أبا هريرة تدري ما حق الله على العباد قلت الله ورسوله أعلم قال حقه أن يعبدوه ولا يشركوا به شيئا ثم قال تدري ما حق العباد على الله فإن حقهم على الله إذا فعلوا ذلك أن لا يعذبهم قلت أفلا أخبرهم قال دعهم فليعملوا.


462-حدثنا عبد الله حدثني أبي حدثنا عثمأن بن

حدثنا عبد الله حدثني أبي حدثنا عثمأن بن عمر أنبأنا مالك عن عبد الله بن عبد الرحمن أن ابن حنين أخبره عن أبي هريرة

-أن رسول الله صلى الله عليه وسلم سمع رجلا يقرأ قل هو الله أحد حتى ختمها فقال وجبت قيل يا رسول الله ما وجبت قال الجنة قال أبو هريرة فأردت أن آتيه فأبشره فآثرت الغداء مع رسول الله صلى الله عليه وسلم وفرقت أن يفوتني الغداء مع رسول الله صلى الله عليه وسلم ثم رجعت إلى الرجل فوجدته قد ذهب.


463-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث حدثنا حماد عن سهيل عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-كل ابن آدم له حظه من الزنا فزنا العينين النظر وزنا اليدين البطش وزنا الرجلين المشي وزنا الفم القبل والقلب يهوى ويتمنى ويصدق ذلك أو يكذبه الفرج وحلق عشرة ثم ادخل أصبعه السبابة فيها يشهد على ذلك أبو هريرة لحمه ودمه.


464-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني موسى بن علي قال سمعت أبي يقول سمعت أبا هريرة وقد علم رسول الله صلى الله عليه وسلم

-أن ابنة الخطاب لم تركب الإبل.


465-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا يحيى يعني ابن أيوب من ولد جرير قال سمعت أبا زرعة يذكر عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا يتفرق المتبايعان عن بيع إلا عن تراض.


466-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله حدثنا يحيى بن أيوب من ولد جرير قال سمعت ابا زرعة يذكر عن أبي هريرة قال

-جاءت امرأة إلى رسول الله صلى الله عليه وسلم بولد لها مريض يدعو له بالشفاء والعافية فقالت يا رسول الله قد مات لي ثلاثة قال في الإسلام قالت في الإسلام ؟؟ لم يبلغوا الحنث يحتسبهم إلا احتظر بحظير من النار.


467-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم كان إذا أوى إلى فراشه قال

-اللهم رب السموات السبع ورب الأرضين وربنا ورب كل شيء فالق الحب والنوى منزل التوراة والإنجيل والقرآن أعوذ بك من شر كل ذي شر أنت آخذ بناصيته أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء اقض عني الدين واغنني من الفقر.


468-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن داود بن أبي هند عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم وحدثنا حماد بن سلمة عن حبيب بن الشهيد عن الحسن صح عن النبي صلى الله عليه وسلم قال

-ثلاث من كن فيه فهو منافق وإن صام وصلى وزعم أنه مسلم من إذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان.


469-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن وهاشم قالا حدثنا شيبان عن عاصم عن يزيد بن قيس عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-ويل للعرب من شر قد اقترب ينقص العلم ويكثر الهرج قلت يا رسول الله وما الهرج قال القتل.


470-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن وهاشم قالا حدثنا شيبان عن عاصم عن يزيد بن شريك العامري قال سمعت مروان يقول لأبي هريرة حدثني حديثا سمعته من رسول الله صلى الله عليه وسلم قال

-سمعت رسول الله صلى الله عليه وسلم يقول ليوشكن رجل يتمنى أنه خر من عند الثريا وأنه لم ينل من أمر الناس شيئا قال وسمعته يقول إن هلاك العرب على يدي غلمة من قريش قال فقال مروان بئس الغلمة أولئك.


471-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا شيبان عن يحيى قال وأخبرني أبو سلمة أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-إن الله عز وجل يغار وإن المؤمن يغار وغيرة الله أن يأتي المؤمن ما حرم عليه.


472-حدثنا عبد الله حدثني أبي حدثنا عفان عن

حدثنا عبد الله حدثني أبي حدثنا عفان عن أبان حدثنا يحيى بن أبي كثير حدثنا أبو سلمة بن عبد الرحمن عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-المؤمن يغار فذكر مثله.


473-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا عبد الرحمن بن عبد الله بن دينار عن زيد ابن أسلم عن عطاء بن يسار عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-يصلون بكم فإن أصابوا فلكم ولهم وإن أخطؤا فلكم وعليهم.


474-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا عبد الرحمن بن عبد الله بن دينار عن زيد بن أسلم عن عطاء بن يسار عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-ضرس الكافر مثل أحُد وفخذه مثل البيضاء ومقعده من النار كما بين قديد إلى مكة وكثافة جلده اثنان وأربعون ذراعا بذراع الجبار.


475-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا سكين بن عبد العزيز حدثنا الأشعث الضرير عن شهر بن حوشب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إن أدنى أهل الجنة منزلة أن له لسبع درجات وهو على السادسة وفوقه السابعة وأن له لثلثمائة خادم ويغدى عليه ويراح كل يوم ثلثمائة صحفة ولا أعلمه إلا قال من ذهب في كل صحفة لون ليس في الأخرى وأنه ليلذ أوله كما يلذ آخره وأنه ليقول يا رب لو أذنت لي لأطعمت أهل الجنة وسقيتهم لم ينقص مما عندي شيء وإن له من الحور العين لاثنين وسبعين زوجة سوى أزواجه من الدنيا وإن الواحدة منهن ليأخذ مقعدها قدر ميل من الأرض.


476-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا السعودي وشريك عن أشعث بن أبي الشعثاء عن أبيه عن أبي هريرة قال

-خرج رجل من المسجد بعد ما أذن المؤذن فقال أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم قال وفي حديث شريك ثم قال أمرنا رسول الله صلى الله عليه وسلم إذا كنتم في المسجد فنودي بالصلاة فلا يخرج أحدكم حتى يصلي.


477-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شريك عن المسعودي قال أمرنا رسول الله صلى الله عليه وسلم إذا كنتم في المسجد فنودي بالصلاة فلا يخرج أحدكم حتى يصلي.


478-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شيبان عن عاصم عن أبي صالح عن أبي هريرة قال

-أخر رسول الله صلى الله عليه وسلم صلاة العشاء حتى تهور الليل فذهب ثلثه أو قرابته ثم خرج إلى المسجد فإذا الناس عزون وإذا هم قليل قال فغضب غضبا ما أعلم أني رأيته غضب غضبا قط أشد منه ثم قال لو أن رجلا دعا الناس إلى عرق أو مرماتين أتوه لذلك ولم يتخلفوا وهم يتخلفون عن هذه الصلاة لقد هممت أن آمر رجلا يصلي بالناس وأتبع هذه الدور التي تخلف أهلوها عن هذه فأضرمها عليهم بالنيران.


479-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شريك عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من يكلم في سبيل الله والله أعلم بمن يكلم في سبيله يجيء يوم القيامة لون جرحه لون الدم وريحه ريح المسك.


480-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شريك عن عبد الملك بن عمير عن زياد الحارثي قال

-سمعت رجلا سأل أبا هريرة أنت الذي تنهى الناس أن يصلوا في نعالهم قال ها ورب هذه الحرمة ها ورب هذه الحرمة لقد رأيت محمدا صلى الله عليه وسلم يصلي إلى هذا المقام في نعليه ثم انصرف وهما عليه.


481-حدثنا عبد الله حدثني أبي حدثنا هاشم عن

حدثنا عبد الله حدثني أبي حدثنا هاشم عن ابن أبي ذئب عن أبي الوليد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا أممتم الناس فخففوا فإن فيهم الكبير والضعيف والصغير.


482-حدثنا عبد الله حدثني أبي حدثنا هاشم عن

حدثنا عبد الله حدثني أبي حدثنا هاشم عن ابن أبي ذئب عن المقبري عن النبي صلى الله عليه وسلم قال

-لن ينجحى أحدكم عمله قالوا ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني الله منه برحمة فسددوا وقاربوا واغدوا وروحوا وشيء من الدلجة والقصد القصد تبلغوا.


483-حدثنا عبد الله حدثني أبي حدثنا أبو كامل

حدثنا عبد الله حدثني أبي حدثنا أبو كامل وهاشم قالا حدثنا زهير حدثنا سهيل عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من نام وفي يده غمر ولم يغسله فأصابه شيء فلا يلومن من إلا نفسه.


484-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم وأبو كامل قالا حدثنا زهير حدثنا سهيل عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تصحب الملائكة رفقة فيها كلب أو جرس.


485-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم وأبو كامل قالا حدثنا زهير حدثنا سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا قام الرجل من مجلسه ثم رجع إليه فهو أحق به.


486-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا زهير حدثنا سهيل عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تقوم الساعة حتى يتقارب الزمان فتكون السنة كالشهر ويكون الشهر كالجمعة وتكون الجمعة كاليوم ويكون اليوم كالساعة وتكون الساعة كاحتراق السعفة الخوصة زعم سهيل.


487-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا ليث حدثنا ابن شهاب عن سعيد بن المسيب أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-والذي نفسي بيده ليوشكن أن ينزل فيكم ابن مريم حكما مقسطا يكسر الصليب ويقتل الخنزير ويضع الجزية ويفيض المال حتى لا يقبله أحد.


488-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا ليث حدثني سعيد المقبري عن سعيد بن يسار أخي أبي مرثد أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-ما تصدق أحد بصدقة من طيب ولا يقبل الله إلا الطيب إلا أخذها الرحمن عز وجل بيمينه وإن كانت تمرة فتر بوله في كف الرحمن حتى تكون أعظم من الجبل كما يربى أحدكم فلوه أو فصيله.


489-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة حدثنا قتادة عن زرارة بن أوفى العامري عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا باتت المرأة هاجرة لفراش زوجها لعنتها الملائكة حتى ترجع.


490-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة قال قتادة أنبأني قال سمعت هلال بن يزيد رجلا من بني مازن بن شيبان قال سمعت رسول الله صلى الله عليه وسلم يقول

-إن هذه الحبة السوداء يعني الشونيز شفاء من كل شيء ليس السام قال قتادة والسام الموت.


491-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز وهاشم قالا حدثنا سليمان بن المغيرة عن ثابت قال هاشم قال حدثني ثابت البناني حدثنا عبد الله بن رباح قال

-وفدت وفود إلى معاوية أنا فيهم وأبو هريرة في رمضان فجعل بعضنا يصنع لبعض الطعام قال وكأن أبو هريرة يكثر ما يدعونا قال هاشم يكثر أن يدعونا إلى رحله قال فقلت ألا أصنع طعاما فأدعوهم إلى رحلي قال فأمرت بطعام يصنع ولقيت أبا هريرة من العشاء قال قلت يا أبا هريرة الدعوة عندي الليلة قال أسبقتني قال هاشم قلت نعم قال فدعوتهم فهم عندي قال أبو هريرة إلا أعلمكم بحديث من حديثكم يا معاشر الأنصار قال فذكر فتح مكة قال أقبل رسول الله صلى الله عليه وسلم فدخل مكة قال فبعث الزبير على إحدى المجنبتين وبعث خالدا على المجنبة الأخرى وبعث أبا عبيدة على الجشر فأخذوا بطن الوادي ورسول الله صلى الله عليه وسلم في كتيبته قال وقد وبشت قريش أوباشها قال فقالوا نقدم هؤلاء فإن كان لهم شيء كنا معهم وإن أصيبوا أعطينا الذي قال فقال أبو هريرة فنظر فرآني فقال يا أبا هريرة فقلت البيك رسول الله قال فقال اهتف لي بالأنصار ولا يأتيني إلا أنصاري فهتفت بهم فجاؤوا فأطافوا برسول الله صلى الله عليه وسلم ترون إلى أوباش قريش وأتباعهم ثم قال بيديه أحداهما على الأخرى حصدا حتى توافوني بالصفا قال فقال أبو هريرة فانطلقنا فما يشاء أحد منا أن يقتل منهم ما شاء وما أحد يوجه إلينا منهم شيئا قال فقال أبو سفيان يا رسول الله أبيحت خضراء قريش لا قريش بعد اليوم قال فقال رسول الله صلى الله عليه وسلم من أغلق بابه فهو آمن ومن دخل دار أبي سفيان فهو آمن قال فغلق الناس أبوابهم قال فأقبل رسول الله صلى الله عليه وسلم إلى الحجر فاستلمه ثم طاف بالبيت قال وفي يده قوس أخذ بسية القوس قال فأتى في طوافه على صنم إلى جنب يعبدونه قال فجعل يطعن بها في عينه ويقول جاء الحق وزهق الباطل ثم أتى الصفا فعلاه حيث يظر إلى البيت فرفع يديه فجعل يذكر الله بما شاء أن يذكره ويدعوه والأنصار تحته قال يقول بعضهم لبعض أما الرجل فادركته رغبة في قريته ورأفة بعشيرته قال أبو هريرة وجاء الوحي وكان إذا جاء لم يخف علينا فليس أحد من الناس يرفع طرفه إلى رسول الله صلى الله عليه وسلم حتى يقضي قال هاشم فلما قضى الوحي رفع رأسه ثم قال يا معاشر الأنصار أقلتم أما الرجل فأدركته رغبة في قريته ورأفة بعشيرته قالوا أقلنا ذلك يا رسول الله قال ما إسمى إذا كلا إني عبد الله ورسوله هاجرت إلى الله وإليكم فالمحيا محياكم والممات مماتكم قال فأقبلوا إليه يبكون ويقولون والله ما قلنا الذي قلنا إلا الضن بالله ورسوله قال فقال رسول الله صلى الله عليه وسلم فإن الله ورسوله يصدقانكم يعذرانكم.


492-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا أبو معاوية يعني شيبان عن ليث عن طاوس عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إياكم والظن فإنه أكذب الحديث ولا تحسسوا ولا تجسسوا ولا تحاسدوا ولا تباغضوا ولا تنافسوا ولا تدابروا وكونوا عباد الله إخوانا كما أمركم الله.


493-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا أبو معاوية وهو شيبان عن يحيى عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إن الله يغار وإن المؤمن يغار وغيرة الله أن يأتي المؤمن ما حرم عليه.


494-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا أبو معاوية عن منصور عن أبي عثمان مولى آل المغيرة بن شعبة عن أبي هريرة قال سمعته يقول قال محمد رسول الله أبو القاسم صلى الله عليه وسلم

-صاحب هذه الحجرة لا تنزع الرحمة إلا من شقي.


495-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا إبراهيم بن سعد حدثني أبي عن حميد بن عبد الرحمن عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-ما ينبغي لعبد أن يقول أنا خير من يونس بن متى.


496-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا ليث حدثني ابن شهاب عن سعيد بن المسيب عن أبي هريرة أنه قال قضى رسول الله صلى الله عليه وسلم

-في جنين امرأة من بني لحيان من هذيل سقط ميتا بغرة عبد أو أمه إن المرأة التي قضى عليها بالغرة توفيت فقضى رسول الله صلى الله عليه وسلم بأن ميراثها لبنيها وزوجها وأن العقل على عصبتها.


497-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا ليث حدثني ابن شهاب فذكر مثله إلا أنه قال

-ثم أن المرأة التي قضى عليها بالغرة توفيت.


498-حدثنا عبد الله حدثني أبي حدثنا كثير بن

حدثنا عبد الله حدثني أبي حدثنا كثير بن هشام حدثنا جعفر حدثنا يزيد بن الأصم قال سمعت أبا هريرة يقول قال نبي الله صلى الله عليه وسلم

-تظهر الفتن ويكثر الهرج قلنا وما الهرج قال القتل قال ويقبض العلم.


499-حدثنا عبد الله حدثني أبي حدثنا جعفر

حدثنا عبد الله حدثني أبي حدثنا جعفر حدثنا يزيد بن الأصم عن أبي هريرة عن رسول الله صلى الله عليه وسلم وقال كثير

-مرة حديث رفعه قال الناس معادن كمعادن الفضة والذهب خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا والأرواح جنود مجندة ما تعارف منها ائتلف وما تناكر منها اختلف.


500-حدثنا عبد الله حدثني أبي حدثنا كثير

حدثنا عبد الله حدثني أبي حدثنا كثير حدثنا جعفر حدثنا يزيد بن الأصم عن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول

-ليسألنكم الناس عن كل شيء حتى يقولوا الله خلق كل شيء فمن خلقه قال يزيد فحدثني نجمة بن صبيغ السلمي أنه رأى ركبا أتوا أبا هريرة فسألوه عن ذلك فقال الله أكبر ما حدثني خليلي بشيء إلا وقد رأيته وأنا أنتظره قال جعفر بلغني أن النبي صلى الله عليه وسلم قال إذا سألكم الناس عن هذا فقولوا الله كان قبل كل شيء والله خلق كل شيء والله كائن بعد كل شيء.


501-حدثنا عبد الله حدثني أبي حدثنا كثير

حدثنا عبد الله حدثني أبي حدثنا كثير حدثنا جعفر قال سمعت يزيد بن الأصم يقول قال أبو هريرة حديث لا أحسبه إلا رفعه إلى النبي صلى الله عليه وسلم قال

-ليس الغنى عن كثرة العرض ولكن الغنى غنى النفس والله ما أخشى عليكم الفقر ولكن أخشى عليكم التكاثر ولكن أخشى عليكم العمد.


502-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن ثابت حدثني جعفر عن يزيد بن الأصم قال

-قيل لأبي هريرة أكثرت أكثرت قال فلو حدثتكم بكل ما سمعت من النبي صلى الله عليه وسلم رميتموني بالقشع وما ناظرتموني.


503-حدثنا عبد الله حدثني أبي حدثنا كثير

حدثنا عبد الله حدثني أبي حدثنا كثير حدثنا جعفر حدثنا يزيد بن الأصم عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-إن الله عز وجل لا ينظر إلى صوركم وأموالكم ولكن إنما ينظر إلى قلوبكم وأعمالكم.


504-حدثنا عبد الله حدثني أبي حدثنا كثير بن

حدثنا عبد الله حدثني أبي حدثنا كثير بن هشام حدثنا جعفر بن برقان حدثنا يزيد بن الأصم عن أبي هريرة يرفعه إلى النبي صلى الله عليه وسلم قال

-يقول الله عز وجل عبدي عند ظنه بي وأنا معه إذا دعاني.


505-حدثنا عبد الله حدثني أبي حدثنا كثير

حدثنا عبد الله حدثني أبي حدثنا كثير حدثنا جعفر حدثنا يزيد بن الأصم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لقد هممت أن آمر بالصلاة فتقام ثم أخرج بفتياني معهم حزم الحطب فأحرق على قوم في بيوتهم يسمعون النداء ثم لا يأتون الصلاة فسئل يزيد أفي الجمعة هذا أم في غيرها قال ما سمعت أبا هريرة يذكر جمعة ولا غيرها إلا هكذا.


506-حدثنا عبد الله حدثني أبي حدثنا كثير

حدثنا عبد الله حدثني أبي حدثنا كثير حدثنا جعفر حدثنا يزيد بن الأصم عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-مثلي ومثلكم أيتها الأمة كمثل رجل استوقد نار بليل فأقبلت إليها هذه الفراش والدواب التي تغشى النار فجعل يذبها وتغلبه إلا تقحما في النار وأنا آخذ بحجزكم أدعوكم إلى الجنة وتغلبوني إلا تقحما في النار.


507-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن ثابت حدثنا جعفر عن يزيد بن الأصم قال أبو هريرة

-يقولون أكثرت فلو حدثتكم بكل ما سمعت من النبي صلى الله عليه وسلم رميتموني بالقشع وما ناظرتموني.


508-حدثنا عبد الله حدثني أبي حدثنا عمر بن

حدثنا عبد الله حدثني أبي حدثنا عمر بن أيوب الموصلي عن جعفر عن يزيد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-ليس الغنى عن كثرة العرض ولكن الغنى غنى النفس.


509-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن الزهري عن سعيد بن المسيب عن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول

-حق المسلم على المسلم خمس يسلم عليه إذا لقيه ويشمته إذا عطس ويعوده إذا مرض ويشهد جنازته إذا مات ويجيبه إذا دعاه قال أبي غريب يعني هذا الحديث.


510-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن الزهري عن سعيد عن أبي هريرة قال

-دخل رسول الله صلى الله عليه وسلم المسجد والحبشة يلعبون فزجرهم عمر فقال النبي صلى الله عليه وسلم دعهم يا عمر فإنهم بنو أرفدة.


511-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب وأبو المغيرة قالا حدثنا الأوزاعي عن اسمعيل بن عبيد الله عن أم الدرداء عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إن الله عز وجل يقول أنا مع عبدي إذا هو ذكرني وتحركت شفتاه.


512-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن الزهري عن أبي سلمة عن أبي هريرة

-أن رسول الله صلى الله عليه وسلم حين أراد أن ينفر من مني قال نحن نازلون غدا إن شاء الله تعالى بالمحصب بخيف بني كنانة حيث تقاسموا على الكفر وذاك أن قريشا تقاسموا على بني هاشم وعلى بني المطلب أن لا يناكحوهم ولا يخالطوهم حتى يسلموا إليهم رسول الله صلى الله عليه وسلم.


513-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن أبي عمار عن عبد الله بن فروخ عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-خير يوم طلعت فيه الشمس يوم الجمعة فيه خلق آدم وفيه أدخل الجنة وفيه أخرج منها وفيه تقوم الساعة.


514-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن يحيى عن أبي سلمة عن أبي هريرة قال

-نهى رسول الله صلى الله عليه وسلم عن نبيذ الجر والدباء والمزفت وعن الظروف كلها.


515-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن يحيى عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-أنا سيد ولد آدم وأول من تنشق عنه الأرض وأول شافع وأول مشفع.


516-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن إسحق بن عبد الله يعني ابن أبي طلحة عن جعفر بن عياض عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-تعوذوا بالله من الفقر والقلة والذلة وأن تَظلم أو تُظلم.


517-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن الزهري عن حنظلة بن علي عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-والذي نفسي بيده ليهلن ابن مريم بفج الروحاء حاجا أو معتمرا.


518-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه حدثنا الوليد بن مسلم عن ابن جابر حدثني اسمعيل بن عبيد الله عن كريمة ابنة الخشخاش المزنية قالت سمعت أبا هريرة يقول في بيت أم الدرداء قال رسول الله صلى الله عليه وسلم

-قال الله عز وجل أنا مع عبدي إذا هو ذكرني وتحركت بي شفتاه.


519-حدثنا عبد الله حدثني أبي حدثنا علي ابن

حدثنا عبد الله حدثني أبي حدثنا علي ابن إسحق أنبأنا عبد الله أنبأنا عبد الرحمن بن يزيد بن جابر حدثنا اسمعيل بن عبيد الله عن كريمة ابنة الخشخاش المزنية أنها حدثته قالت حدثنا أبو هريرة ونحن في بيت هذه يعني أم الدرداء أنه سمع رسول الله صلى الله عليه وسلم يأثر عن ربه عز وجل أنه قال

-أنا مع عبدي ما ذكرني وتحركت بي شفتاه.


520-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم عن سعيد الجريري عن أبي نضرة عن رجل من الطفاوة قال

-نزلت على أبي هريرة قال ولم أدرك من صحابة رسول الله صلى الله عليه وسلم رجلا أشد تشميرا ولا أقوم على ضيف منه فبينما أنا عنده وهو على سرير له وأسفل منه جارية له سوداء ومعه كيس فيه حصى ونوى يقول سبحان الله سبحان الله حتى إذا أنفذ ما في الكيس ألقاه إليها فجمعته في الكيس ثم دفعته اليه فقال لي ألا أحدثك عني عن رسول الله صلى الله عليه وسلم قلت بلى قال فإني بينما أنا أوعك في مسجد المدينة إذ دخل رسول الله صلى الله عليه وسلم المسجد فقال من أحس الفتى الدوسي من أحس الفتى الدوسي فقال له قائل هو ذاك يوعك في جانب المسجد حيث ترى يا رسول الله فجاء فوضع يده علي وقال لي معروفا فقمت فانطلق حتى قام في مقامه الذي يصلي فيه ومعه يومئذ صفان من رجال وصف من نساء أو صفان من نساء وصف من رجال فأقبل عليهم فقال إن نساني الشيطان شيئا من صلاتي فليسبح القوم وليصفق النساء فصلى رسول الله صلى الله عليه وسلم ولم ينس من صلاته شيئا فلما سلم أقبل عليهم بوجهه فقال مجالسكم هل منكم إذا أتى أهله أغلق بابه وأرخى ستره ثم يخرج فيحدث فيقول فعلت بأهلي كذا وفعلت بأهلي كذا فسكتوا فاقبل على النساء فقال هل منكن من تحدث فجثت فتاة كعاب على إحدى ركبتيها وتطالت ليراها رسول الله صلى الله عليه وسلم ويسمع كلامها فقالت أي والله أنهم ليحدثون وإنهن ليحدثن فقال هل تدرون ما مثل من فعل ذلك إن مثل من فعل ذلك مثل شيطان وشيطانة لقي أحدهما صاحبه بالسكة قضى حاجته منها والناس ينظرون إليه ثم قال ألا لا يفضين رجل إلى رجل ولا امرأة إلى امرأة إلا إلى ولد أو والد قال وذكر ثالثة فنسيتها ألا أن طيب الرجل ما وجد ريحه ولم يظهر لونه ألا أن طيب النساء ما ظهر لونه ولم يوجد ريحه.


521-حدثنا عبد الله حدثني أبي حدثنا عصام بن

حدثنا عبد الله حدثني أبي حدثنا عصام بن خالد حدثنا جرير عن شبيب أبي روح

-أن أعرابيا أتى أبا هريرة فقال يا أبا هريرة حدثنا عن النبي صلى الله عليه وسلم فذكر الحديث فقال قال النبي صلى الله عليه وسلم ألا إن الإيمان يمان والحكمة يمانية وأجد نفس ربكم من قبل اليمن وقال المغيرة من قبل المغرب إلا أن الكفر والفسوق وقسوة القلب في الفدادين أصحاب الشعر والوبر الذين يغتال الشياطين على أعجاز الإبل.


522-حدثنا عبد الله حدثني أبي حدثنا أحمد أبو

حدثنا عبد الله حدثني أبي حدثنا أحمد أبو صالح حدثنا محمد بن مسلم يعني ابن أبي الوضاح أبو سعيد المؤدب في ذي القعدة سنة سبعين فذكر حديثا وذكر هذا عن محمد بن عمرو بن علقمة عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إن الرجل إذا تصدق بتمرة من الطيب ولا يقبل الله إلا الطيب وقعت في يد الله فيربيها له كما يربي أحدكم فلوه أو فصيله حتى تعود في يده مثل الجبل.


523-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا ابن أبي الزناد عن أبيه عن الأعرج عن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول

-لا يدخل أحد النار إلا أري مقعده من الجنة لو أحسن ليكون عليه حسرة ولا يدخل الجنة أحد إلا أري مقعده من النار لو أساء ليزداد شكرا.


524-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا ابن أبي الزناد عن أبيه عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أنا أولى الناس بعيسى بن مريم في الدنيا والآخرة الأنبياء أخوة أبناء علات أمهاتهم شتى وليس بيننا نبي.


525-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا ابن أبي الزناد عن أبيه عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أتاكم أهل اليمن هم أضعف قلوبا وأرق أفئدة الفقه يمان والحكمة يمانية.


526-حدثنا عبد الله حدثني أبي حدثنا مؤمل بن

حدثنا عبد الله حدثني أبي حدثنا مؤمل بن اسمعيل حدثنا حماد يعني ابن سلمة حدثنا هشام وحبيب بن الشهيد عن ابن سيرين عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-الإيمان يمان والفقه يمان والحكمة يمانية.


527-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن وهاشم قالا حدثنا شيبان عن عاصم عن زياد بن قيس عن أبي هريرة عن النبي صلى الله عليه وسلم قال


528-حدثنا عبد الله حدثني أبي حدثنا محمد قال

حدثنا عبد الله حدثني أبي حدثنا محمد قال حدثنا شعبة وأبو داود قال أنبأنا شعبة عن عباس يعني الجريري قال سمعت أبا عثمان يحدث عن أبي هريرة قال

-أوصاني خليلي بثلاث الوتر قبل النوم وركعتي الضحى وصوم ثلاثة أيام من كل شهر.


529-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وأبو النضر قالا حدثنا شعبة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-من أدرك ركعة من صلاة الصبح قبل طلوع الشمس فقد أدرك الصلاة ومن أدرك ركعتين من العصر قبل أن تغيب الشمس فقد أدرك الصلاة.


530-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال في أهل الكتاب

-لا تبدؤوهم بالسلام وإذا لقيتموهم في طريق فاضطروهم إلى أضيقها.


531-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-مثل المجاهد في سبيل الله مثل القائم لا يفتر ومثل الصائم لا يفطر حتى يرجع المجاهد في سبيل الله.


532-حدثنا عبد الله قال قرأت على عبد الرحمن

حدثنا عبد الله قال قرأت على عبد الرحمن بن مهدي مالك عن ابن شهاب عن سعيد بن المسيب وعن أبي سلمة بن عبد الرحمن أنهما أخبراه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا أمن القارئ فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه.


533-حدثنا عبد الله قال قرأت على عبد الرحمن

حدثنا عبد الله قال قرأت على عبد الرحمن مالك وحدثنا إسحق قال أنبأنا مالك عن سمي مولى أبي بكر عن أبي صالح السمان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا قال الإمام غير المغضوب عليهم ولا الضالين فقولوا آمين فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه.


534-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك وحدثنا إسحق قال أنبأنا مالك عن سمي مولى أبي بكر يعني ابن عبد الرحمن عن أبي صالح السمان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا قال الإمام سمع الله لمن حمده فقولوا اللهم ربنا لك الحمد فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه.


535-حدثنا عبد الله قال قرأت على عبد الرحمن

حدثنا عبد الله قال قرأت على عبد الرحمن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا قال احدكم آمين قالت الملائكة في السماء آمين فوافقت إحداهما الأخرى غفر له ما تقدم من ذنبه.


536-حدثنا عبد الله قال قرأت على عبد الرحمن

حدثنا عبد الله قال قرأت على عبد الرحمن مالك وحدثنا إسحق قال حدثنا مالك عن داود بن الحصين عن أبي سفيان في حديث عبد الرحمن مولى بن أبي أحمد أنه قال

-سمعت أبا هريرة يقول صلى بنا رسول الله صلى الله عليه وسلم صلاة العصر فسلم من ركعتين فقام ذو اليدين فقال أقصرت الصلاة يا رسول الله أم نسيت فقال رسول الله صلى الله عليه وسلم كل ذلك لم يكن فقال قد كان ذلك يا رسول الله فأقبل رسول الله صلى الله عليه وسلم على الناس فقال أصدق ذو اليدين فقالوا نعم فأتم رسول الله صلى الله عليه وسلم ما بقي من صلاته ثم سجد سجدتين وهو جالس.


537-حدثنا عبد الله قال قرأت على عبد الرحمن

حدثنا عبد الله قال قرأت على عبد الرحمن مالك قال وحدثنا إسحق قال أنبأنا مالك عن سمي مولى أبي بكر عن أبي صالح السمان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-من اغتسل يوم الجمعة في حديث عبد الرحمن غسل الجنابة ثم راح فكأنما قرب بدنه ومن راح في الساعة الثانية فكأنما قرب بقرة ومن راح في الساعة الثالثة فكأنما قرب كبشا قال إسحق أقرن ومن راح في الساعة الرابعة فكأنما قرب دجاجة ومن راح في الساعة الخامسة فكأنما قرب بيضة فإذا خرج الإمام أقبلت الملائكة يستمعون الذكر.


538-حدثنا عبد الله حدثني أبي حدثنا روح ابن

حدثنا عبد الله حدثني أبي حدثنا روح ابن عبادة قال حدثنا شعبة قال حدثنا يسار عن الشعبي عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لا تبايعوا بالحصاة ولا تناجشوا ولا تبايعوا بالملامسة ومن اشترى منكم محفلة فكرهها فليردها وليرد معها صاعا من طعام.


539-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن ابن شهاب عن حميد بن عبد الرحمن بن عوف عن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال

-لولا أن أشق على أمتي لأمرتهم بالسواك مع كل وضوء.


540-حدثنا عبد الله قال قرأت على عبد الرحمن

حدثنا عبد الله قال قرأت على عبد الرحمن مالك قال وحدثنا إسحق قال أنبأنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا شرب الكلب في إناء أحدكم فليغسله سبع مرات.


541-حدثنا عبد الله قال قرأت على عبد الرحمن

حدثنا عبد الله قال قرأت على عبد الرحمن مالك وحدثنا إسحق قال حدثني مالك عن العلاء بن عبد الرحمن بن يعقوب عن أبيه في حديث عبد الرحمن وإسحق بن عبد الله أنهما سمعا أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-إذا ثوب بالصلاة فلا تأتوها وأنتم تسعون وأتوها وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا فإن أحدكم في صلاة إذا ما كان يعمد الصلاة.


542-حدثنا عبد الله قال قرأت على عبد الرحمن

حدثنا عبد الله قال قرأت على عبد الرحمن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا نودى للصلاة أدبر الشيطان وله ضراط حتى لا يسمع التأذين فإذا قضى النداء أقبل حتى إذا ثوب بالصلاة أدبر الشيطان وله ضراط حتى لا يسمع التأذين حتى إذا قضى التثويب أقبل يخطر بين المرء ونفسه يقول إذكر كذا إذكر كذا لما لم يكن يذكر حتى يظل الرجل أن يدري كم صلى.


543-حدثنا عبد الله قال قرأت على عبد الرحمن

حدثنا عبد الله قال قرأت على عبد الرحمن مالك وحدثنا إسحق قال أنبأنا مالك عن العلاء بن عبد الرحمن بن يعقوب أنه سمع أبا السائب مولى هشام بن زهرة يقول سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-من صلى صلاة لم يقرأ فيها بام القرآن فهي خداج هي خداج غير تمام فقلت أبا هريرة إني أحيانا أكون وراء الإمام قال فغمر ذراعي وقال اقرأ بها يا فارسي في نفسك فاني سمعت رسول الله صلى الله عليه وسلم يقول قال الله عز وجل
-قسمت الصلاة بيني وبين عبدي نصفين فنصفها لي فنصفها لعبدي ولعبدي ما سال قال رسول الله صلى الله عليه وسلم اقرؤا يقول العبد الحمد لله رب العالمين يقول الله عز وجل حمدني عبدي يقول العبد الرحمن الرحيم يقول الله عز وجل أثنى على عبدي يقول العبد مالك يوم الدين يقول الله عز وجل مجدني عبدي يقول العبد إياك نعبد وإياك نستعين يقول الله عز وجل هذه الآية بيني وبين عبدي ولعبدي ما سأل يقول العبد اهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين فهؤلاء لعبدي ولعبدي ما سأل.


544-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا شعبة وحجاج قال أنبأنا شعبة عن عبد الله بن يزيد قال حجاج من النخع قال سمعت أبا زرعة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-تسموا بإسمي ولا تكنوا بكنيتي وكان يكره الشكال من الخيل قال حجاج يعني إحدى رجليه سواد أو بياض.


545-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال قال شعبة سمعت سعيد بن أبي سعيد المقبري بعدما كبر يقول سمعت أبا هريرة يقول سمعت سعيد رسول الله صلى الله عليه وسلم قال

-ما أسفل من الكعبين من الإزار في النار.


546-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا شعبة عن موسى بن أبي عثمان قال سمعت أبا يحيى يحدث عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-يغفر للمؤذن مد صوته ويشهد له كل رطب ويابس وشاهد الصلاة يكتب له خمس وعشرون ويكفر عنه ما بينهما.


547-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا سفيان عن أبي مالك الاشجعي عن أبي حازم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا إغرار في صلاة ولا تسليم.


548-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن عاصم بن عبيد الله عن عبيد مولى أبي رهم قال خرجت مع أبي هريرة من المسجد فرأى امرأة تنضخ طيبا لذيلها إعصار قال

-يا أمة الجبار من المسجد جئت قالت نعم قال وله تطيبت قالت نعم قال فارجعي فإني سمعت أبا القاسم يقول لا يقبل الله لامرأة صلاة تطيبت للمسجد أو لهذا المسجد حتى تغتسل غسلها من الجنابة.


549-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أيوب بن موسى عن عطاء بن ميناء عن أبي هريرة قال

-سجدنا مع رسول الله صلى الله عليه وسلم في إذا السماء انشقت واقرأ باسم ربك.


550-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان قال سمعت أبي يقول سألت أبا عمرو الشيباني عن قول رسول الله صلى الله عليه وسلم

-لا إغرار في الصلاة فقال أنما هو لا غرار في الصلاة ومعنى غرار يقول لا يخرج منها وهو يظن أنه قد بقى عليه منها شيء حتى يكون على اليقين والكمال.


551-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا شعبة قال كتب إلي منصور أنه سمع أبا عثمان يحدث عن أبي هريرة قال

-سمعت رسول الله صلى الله عليه وسلم الصادق والمصدوق صاحب هذه الحجرة يقول لا تنزع الرحمة إلا من شقي.


552-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا سفيان عن سمي عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-الحج المبرور ليس له جزاء إلا الجنة والعمرتان تكفران ما بينهما من الذنوب.


553-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا سفيان عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-الإمام ضامن والمؤذن مؤتمن اللهم ارشد الأئمة واغفر للمؤذنين.


554-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا سفيان عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا كان يوم صوم أحدكم فلا يرفث ولا يجهل فإن جهل عليه فليقل إني امرؤ صائم.


555-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا الربيع بن مسلم عن محمد بن زياد عن أبي هريرة عن قال قال رسول الله صلى الله عليه وسلم

-لا يشكر الله من لا يشكر الناس.


556-حدثنا عبد الله حدثني أبي حدثنا حسن قال

حدثنا عبد الله حدثني أبي حدثنا حسن قال حدثنا شيبان عن منصور عن أبي عثمان مولى المغيرة بن شعبة قال سمعت أبا هريرة ونحن في مسجد الرسول صلى الله عليه وسلم يقول قال محمد رسول الله صلى الله عليه وسلم

-أبو القاسم صاحب هذه الحجرة لا تنزع الرحمة إلا من شقي.


557-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثني سليم بن حيان عن سعيد قال سمعت أبا هريرة قال قال رسول الله صلى الله عليه وسلم

-لخلوف فم الصائم أطيب عند الله من ريح المسك قال بهز يوم القيامة.


558-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا سليم عن سعيد عن أبي هريرة عن النبي صلى الله عليه وسلم وبهز قال حدثني سليم بن حيان قال حدثنا سعيد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-الصوم جنة وإذا كان أحدكم يوما صائما فلا يرفث ولا يجهل فإن أحد شتمه أو فإن امرؤ شتمه فليقل إني صائم قال بهز فإن امرؤ شتمه أو قاتله فليقل إني صائم وكذا قال عفان أو قاتله.


559-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك عن سمي عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-العمرة تكفر ما بينها وبين العمرة والحج المبرور ليس له جزاء إلا الجنة.


560-حدثنا عبد الله حدثني أبي حدثنا عفان قال

حدثنا عبد الله حدثني أبي حدثنا عفان قال حدثنا سليم قال حدثنا سعيد قال سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-الصوم جنة.


561-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا شعبة عن أبي الضحاك قال سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-إن في الجنة شجرة يسيرا الراكب في ظلها مائة عام لا يقطعها شجرة الخلد.


562-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن محمد بن يحيى بن حبان عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لا يخطب أحدكم على خطبة أخيه.


563-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لا يجمع بين المرأة وعمتها ولا بين المرأة وخالتها.


564-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك وحدثنا إسحق قال أخبرني مالك عن محمد بن يحيى بن حبان عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم

-نهى عن الصلاة بعد العصر حتى تغرب الشمس وعن الصلاة بعد الصبح حتى تطلع الشمس.


565-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك قال عبد الله قال أبي وحدثنا إسحق قال أخبرني مالك عن زيد بن أسلم عن عطاء بن يسار وعن بسر بن سعيد وعن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-من أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر ومن أدرك ركعة من الصبح قبل أن تطلع الشمس فقد أدرك.


566-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي سلمة بن عبد الرحمن ومحمد بن عبد الرحمن بن ثوبان عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا كان الحر فأبردوا بالصلاة فإن شدة الحر من فيح جهنم وذكر أن النار اشتكت إلى ربها فأذن لها في كل عام بنفسين نفس في الشتاء ونفس في الصيف.


567-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك قال عبد الله قال أبي وحدثنا إسحق قال أنبأنا مالك عن أبي الزناد عن الاعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا اشتد الحر فأبردوا عن الصلاة فإن شدة الحر من فيح جهنم.


568-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا حماد بن سلمة عن ثابت عن أبي رافع عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من يدخل الجنة ينعم ولا يبأس لا تبلى ثيابه ولا يفنى شبابه إن في الجنة ما لا عين رأت ولا إذن سمعت ولا خطر على قلب بشر.


569-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا حماد عن ثابت عن أبي رافع عن أبي هريرة أن رجلا زار أخا له في قرية أخرى فأرصد الله على مدرجته ملكا فقال له

-أين تذهب قال أزور أخا لي في الله في قرية كذا وكذا قال هل له عليك من نعمة تربها قال لا ولكنني أحببته في الله عز وجل قال فإني رسول الله إليك إن الله قد أحبك كما أحببته فيه.


570-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن شعبة عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة وعن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم

-نهى أن يستام الرجل على سوم أخيه أو يخطب على خطبته.


571-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا داود بن قيس عن موسى بن يسار عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من اشترى شاة مصراة فليحلبها فإن لم يرضها فليردها وليرد معها صاعا من تمر.


572-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك عن الزهري عن عبد الرحمن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من سأله جاره أن يغرز خشبة في جداره فلا يمنعه.


573-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا المثنى بن سعيد وبهز قالا حدثنا همام عن قتادة عن أبي أيوب عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا قاتل أحدكم فليجتنب الوجه قال ابن مهدي فإن الله عز وجل خلق آدم على صورته.


574-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن زهير عن العلاء عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لا تنذروا فإن النذر لا يرد شيئا من القدر وإنما يستخرج به من البخيل.


575-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثني زهير عن العلاء عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لا يقولن أحدكم عبدي وأمتي كلكم عبيد الله وكل نسائكم إماء الله ولكن ليقل غلامي وجارتي وفتاي وفتاتي.


576-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن شعبة عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-ما قعد قوم مقعدا لا يذكرون الله عز وجل ويصلون على النبي صلى الله عليه وسلم إلا كان عليهم حسرة يوم القيامة وإن دخلوا الجنة للثواب.


577-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا سفيان عن أبي حصين عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من رآني في المنام فقد رآني فإن الشيطان لا يتمثل بمثلي.


578-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أبي صحين عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من كان يؤمن بالله واليوم الآخر فليكرم ضيفه ومن كان يؤمن بالله واليوم الآخر فلا يؤذ جاره ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليسكت.


579-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي الزناد عن الاعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا يقولن أحدكم اللهم اغفر لي أن شئت اللهم ارحمني وان شئت ولكن ليعزم المسألة فإنه لا مكره له.


580-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي الزناد عن الاعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من استجمر فليوتر.


581-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي الزناد عن الاعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من كان يؤمن بالله واليوم الآخر فليكرم ضيفه ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليسكت.


582-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن أبي الزناد عن الاعرج عن أبي هريرة قال

-نهى رسول الله صلى الله عليه وسلم عن منع فضل الماء ليمنع به الكلأ وبإسناده قال رسول الله صلى الله عليه وسلم إنا معشر الأنبياء لا نورث ما تركت بعد مؤنة عاملي ونفقة نسائي صدقة وبإسناده قال قال رسول الله صلى الله عليه وسلم
-مطل الغني ظلم ومن أحبل على مليء فليحتل وبإسناده قال قال رسول الله صلى الله عليه وسلم أنا أولى الناس بعيسى الأنبياء أخوة أولاد علات وليس بيني وبين عيسى عليه السلام نبي.


583-حدثنا عبد الله حدثني أبي حدثنا عمرو بن

حدثنا عبد الله حدثني أبي حدثنا عمرو بن سعد وهو أبو داود الحفري قال أنبأنا سفيان عن أبي الزناد عن عبد الرحمن يعني الأعرج عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أنا أولى الناس بعيسى الأنبياء أبناء علات وليس بيني وبين عيسى نبي.


584-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم قال يضحك الله إلى رجلين يقتل أحدهما الآخر كلاهما يدخل الجنة يقاتل هذا في سبيل الله فيستشهد قال ثم يتوب الله على قاتله فيسلم فيقاتل في سبيل الله حتى يستشهد وبإسناده قال قال رسول الله صلى الله عليه وسلم

-لا تسموا العنب الكرم فإنما الكرم الرجل المسلم.


585-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أبي الزناد عن الاعرج عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-المطل ظلم الغني ومن اتبع على مليء فليتبع وبإسناده عن النبي صلى الله عليه وسلم قال لا يقولن أحدكم اللهم اغفر لي أن شئت فإن الله عز وجل لا مستكره له ولكن ليعزم في المسألة وبالإسناد نهى النبي صلى الله عليه وسلم أن يصلي الرجل في الثوب الواحد لبس على عاتقه منه شيء وبالإسناد عن النبي صلى الله عليه وسلم لا يقسم ورثتي دينارا ما تركت بعد نفقة نسائي ومؤنة عاملي فإنه صدقة وبإسناده قال نهى رسول الله صلى الله عليه وسلم عن بيعتين النباذ واللماس وعن لبس الصماء وأن يحتبي الرجل في ثوب واحد ليس بينه وبين الأرض شيء.


586-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن أبي الزناد عن الاعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أنا أولى بكل مؤمن من نفسه فمن ترك دينا أو ضياعا فإلي ومن ترك مالا فللوارث.


587-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا حماد عن عمار قال سمعت أبا هريرة يحدث عن النبي صلى الله عليه وسلم قال

-إذا جاء خادم أحدكم بطعامه قد كفاه حره وعمله فليقعده يأكل معه أو يناوله لقمة.


588-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن عمر ومعاوية بن هشام قالا حدثنا سفيان عن أبي الزناد عن الاعرج عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-قيل له أنفق أُنفق عليك قال معاوية في حديثه قال يقول ربنا عز وجل أنفق أُنفق عليك.


589-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تصوم المرأة وزوجها حاضر إلا بإذنه.


590-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد ومؤمل قالا حدثنا سفيان قال حدثني أبو الزناد عن موسى بن أبي عثمان عن أبيه عن أبي هريرة قال

-مر رسول الله صلى الله عليه وسلم برجل يسوق بدنة قال اركبها قال يا رسول الله إنها بدنة قال اركبها قال ونهى رسول الله صلى الله عليه وسلم أن يبال في الماء الدائم الذي لا يجري ثم يغتسل منه قال مؤمل الراكد ثم يغتسل منه.


591-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا حماد عن عمار عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لقي آدم موسى فقال أنت آدم الذي خلقك الله بيده وأسجد لك ملائكته وأسكنك الجنة ثم فعلت فقال أنت موسى الذي كلمك الله واصطفاك برسالته وأنزل عليك التوراة ثم أنا أقدم أم الذكر قال لا بل الذكر فحج آدم موسى فحج آدم موسى عليهما السلام.


592-حدثنا عبد الله حدثني أبي حدثنا عفان قال

حدثنا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد عن عمار بن أبي عمار عن أبي هريرة عن النبي صلى الله عليه وسلم وحميد عن الحسن عن رجل قال حماد

-أظنه جندب بن عبد الله البجلي عن النبي صلى الله عليه وسلم قال لقى آدم موسى فذكر معناه.


593-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا زائدة عن أبي الزناد عن الاعرج عن أبي هريرة قال

-قيل يا رسول فالمولود قال الله أعلم بما كانوا عاملين.


594-حدثنا عبد الله حدثني أبي حدثنا عفان قال

حدثنا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد عن عمار بن أبي عمار قال سمعت أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول

-إذا أطاع العبد ربه وأطاع سيده فله أجران.


595-حدثنا عبد الله حدثني أبي حدثنا عفان قال

حدثنا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد عن محمد بن زياد وعمار بن أبي عمار عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-ليخرجن من المدينة رجال رغبة عنها والمدينة خير لهم لو كانوا يعلمون.


596-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر قال حدثنا حماد بن سلمة عن عمار بن أبي عمار ومحمد بن زياد عن أبي هريرة عن النبي صلى الله عليه وسلم

-مثله.


597-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن أبي الزناد وحدثنا إسحق قال أنبأنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لا يجمع بين المرأة وعمتها ولا بين المرأة وخالتها.


598-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك قال وحدثنا إسحق قال أنبأنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا استيقظ أحدكم من نومه فليغسل يده قبل أن يدخلها في إنائه فان أحدكم لا يدري أين باتت يده.


599-حدثنا عبد الله حدثني أبي حدثنا إسحق قال

حدثنا عبد الله حدثني أبي حدثنا إسحق قال حدثنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من شر الناس ذو الوجهين الذي يأتي هؤلاء بوجه وهؤلاء بوجه.


600-حدثنا عبد الله حدثني أبي حدثنا إسحق قال

حدثنا عبد الله حدثني أبي حدثنا إسحق قال حدثنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إن الصيام جنة فإذا كان أحدكم صائما فلا يرفث ولا يجهل فان امرؤ شاتمه أو قاتله فليقل إني صائم وبإسناده أن رسول الله صلى الله عليه وسلم قال والذي نفسي بيده لخلوف فم الصائم أطيب عند الله عز وجل من ريح المسك يقول إنما يذر شهوته وطعامه وشرابه من أجلي فالصوم لي وأنا أجزي به من كل حسنة بعشر أمثالها إلى سبعمائة ضعف إلا الصيام فهو لي وأنبأنا أجزي به.


601-حدثنا عبد الله حدثني أبي حدثنا إسحق قال

حدثنا عبد الله حدثني أبي حدثنا إسحق قال أنبأنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-مثل المجاهد في سبيل الله كمثل الصائم الدائم القائم الذي لا يفتر من صيام وصلاة حتى يرجع.


602-حدثنا عبد الله حدثني أبي حدثنا إسحق قال

حدثنا عبد الله حدثني أبي حدثنا إسحق قال أنبأنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إياكم والظن فإن الظن أكذب الحديث ولا تجسسوا ولا تحسسوا ولا تنافسوا ولا تحاسدوا ولا تباغضوا ولا تدابروا وكونوا عباد الله إخوانا.


603-حدثنا عبد الله حدثني أبي حدثنا إسحق قال

حدثنا عبد الله حدثني أبي حدثنا إسحق قال أخبرني مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-مطل الغني ظلم وإذا اتبع أحدكم على مليء فليتبع.


604-حدثنا عبد الله حدثني أبي حدثنا إسحق قال

حدثنا عبد الله حدثني أبي حدثنا إسحق قال أنبأنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا أنتعل أحدكم فليبدأ باليمين وإذا نزع فليبدأ بالشمال ولتكن اليمنى أولهما تنعل وآخرهما تنزع وبإسناده قال قال رسول الله صلى الله عليه وسلم لا تلقوا الركبان ولا يبع بعضكم على بيع بعض ولا تناجشوا ولا يبع حاضر لباد ولا تصروا الإبل والغنم فمن ابتاعها بعد ذلك فهو بخير النظرين بعد أن يحلبها إن رضيها أمسكها وإن سخطها ردها وصاعا من تمر.


605-حدثنا عبد الله حدثني أبي حدثنا إسحق قال

حدثنا عبد الله حدثني أبي حدثنا إسحق قال أنبأنا مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا سمعت الرجل يقول هلك الناس فهو أهلكهم وبإسناده أن رسول الله صلى الله عليه وسلم قال تفتح أبواب السماء يوم الاثنين ويوم الخميس فيغفر لكل عبد لا يشرك بالله شيئا إلا رجلا كانت بينه وبين أخيه شحناء فيقول انظروا هذين حتى يصطلحا وبإسناده أن سعد بن عبادة قال يا رسول الله أن وجدت مع امرأتي رجلا أمهله حتى آتى بأربعة شهداء قال نعم.


606-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن خبيب قال عبد الله قال أبي وحدثنا إسحق قال أنبأنا مالك عن خبيب عن حفص بن عاصم عن أبي هريرة أو عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم

-قال ما بين بيتي ومنبري روضة من رياض الجنة ومنبري على حوضي.


607-حدثنا عبد الله حدثني أبي حدثنا إسحق قال

حدثنا عبد الله حدثني أبي حدثنا إسحق قال أنبأنا مالك عن عبد الله بن سلمان عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام.


608-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر قال أنبأنا أبو بكر عن أبي حصين عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-سددوا وقاربوا واعلموا أن أحدا منكم ليس بمنجيه عمله قالوا ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني الله برحمته.


609-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر قال أنبأنا أبو بكر عن أبي حصين عن أبي صالح عن أبي هريرة قال

-جاء رجل إلى رسول الله صلى الله عليه وسلم فقال مرني بأمر قال لا تغضب قال فمر أو فذهب ثم رجع قال مرني بأمر قال لا تغضب قال فردد مرارا كل ذلك يرجع فيقول لا تغضب.


610-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا المثنى بن سعيد عن قتادة عن بشير بن كعب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-اجعلوا الطريق سبع أذرع.


611-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان ومسعر عن إبراهيم بن عامر بن مسعود الجمحي قال سفيان عن عامر بن سعد وقال مسعر أظنه عن عامر بن سعد عن أبي هريرة قال

-مروا على رسول الله صلى الله عليه وسلم بجنازة فأثنوا عليها خيرا فقال وجبت ثم مروا عليه بجنازة فأثنوا عليها شرا فقال وجبت فقالوا يا رسول الله ما وجبت قال بعضكم شهداء على بعض.


612-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لما فرغ الله من الخلق كتب على عرشه رحمتي سبقت غضبي.


613-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن صالح مولى التوأمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-صلاة في مسجدي أفضل من ألف صلاة فيما سواه من المساجد إلا المسجد الحرام.


614-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أيحب أحدكم إذا رجع إلى أهله يجد ثلاث خلفات عظام سمان فثلاث آيات يقرأ بهن أحدكم في صلاته خير له من ثلاث خلفات عظام سمان إن أثقل الصلاة على المنافقين صلاة العشاء والفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا.


615-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا سفيان عن الأعمش عن أبي صالح عن أبي هريرة أن النبي صلى الله عليه وسلم قال قال الله عز وجل

-أعددت لعبادي الصالحين ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر ذخرا بله؟؟ ما أطلعكم عليه.


616-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو قال حدثنا زائدة عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم

-مثله إلا أنه قال ما قد أطلعلكم عليه.


617-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا هشام عن يحيى بن أبي كثير عن أبي سلمة قال رأيت أبا هريرة سجد في إذا السماء انشقت فقلت ألم أراك سجدت فيها قال لو لم أر النبي صلى الله عليه وسلم سجد فيها لم أسجد.


618-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا شعبة عن مروان الأصغر وعطاء بن أبي ميمونة أنهما سمعا أبا رافع قال رأيت أبا هريرة يسجد في إذا السماء انشقت قال

-قلت تسجد فيها قال رأيت خليلي صلى الله عليه وسلم يسجد فيها فلا أزال أسجد فيها حتى ألقاه


619-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا حماد بن سلمة عن محمد بن زياد قال أبا هريرة يقول

-سمعت أبا القاسم يقول الولد لرب الفراش وللعاهر الحجر وبإسناده قال سمعت أبا القاسم صلى الله عليه وسلم يقول
-خياركم أحاسنكم أخلاقا إذا فقهوا وبإسناده هذا قال سمعت أبا القاسم يقول لا ينظر الله عز وجل إلى الذي يجر إزاره بطرا وبإسناده هذا يقول أحسنوا الوضوء فإني سمعت أبا القاسم يقول ويل للأعقاب من النار وبإسناده هذا سمعت أبا القاسم صلى الله عليه وسلم يقول قال الله عز وجل كل العمل كفارة إلا الصوم والصوم لي وأنا أجزي به وبإسناده هذا قال سمعت أبا القاسم يقول لخلوف فم الصائم أطيب عند الله من ريح المسك وبإسناده هذا أتى رسول الله صلى الله عليه وسلم بتمر من تمر الصدقة فأمر فيه بأمر ثم حمل الحسن أو الحسين على عاتقه وإذا لعابه يسيل فنظر إليه فإذا هو يلوك تمرة من تمر الصدقة قال فقال ألقها أما شعرت أن آل محمد صلى الله عليه وسلم لا يأكلون الصدقة وبإسناده هذا قال سمعت أبا القاسم صلى الله عليه وسلم يقول ذروني ما تركتكم فإنما هلك الذين من قبلكم بسؤالهم واختلافهم على أنبيائهم فإذا أمرتكم بأمر فأتوه ما استطعتم وإذا نهيتكم عن أمر فاجتنبوه وقال يعني عبد الرحمن حدثنا حماد عن محمد بن زياد قال سمعت أبا هريرة يقول سمعت أبا القاسم يقول لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا ولكن سددوا وقاربوا وأبشروا.


620-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي وأبو كامل قالا حدثنا حماد يعني ابن سلمة عن محمد بن زياد قال سمعت أبا هريرة يقول سمعت أبا القاسمم صلى الله عليه وسلم يقول

-والذي نفسي بيده لأذودن عن حوضي رجالا كما تذاد الغريبة من الإبل.


621-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا حماد عن محمد بن زياد قال سمعت أبا هريرة يقول سمعت أبا القاسم يقول ما يسرني أن لي أحدا ذهبا يأتي علي ثلاث وعندي منه دينار ليس شيئا أرصده لدين وبإسناده سمعت أبا القاسم يقول نار بني آدم التي يوقدون جزء من سبعين جزءا من نار جهنم فقال رجل إن كانت لكافية فقال لقد فضلت عليه بتسعة وستين جزءا حرا فحرا وبإسناده هذا قال سمعت أبا القاسم يقول بينما رجل يمشي قد أعجبته جمته وبرداه إذ خسف به الأرض فهو يتجلجل فيها إلى أن تقوم الساعة وبإسناده هذا سمعت أبا القاسم صلى الله عليه وسلم يقول دخلت امرأة النار في هر أو هرة ربطتها فلم تطعمها ولم تسقها ولم ترسلها تأكل من خشاش الأرض وبإسناده هذا سمعت أبا القاسم يقول الدابة العجماء جبار والمعدن جبار والبئر جبار وفي الركاز الخمس.


622-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز المعني قالا حدثنا شعبة عن الحكم قال بهز في حديثه أخبرني الحكم عن محمد بن علي أن رجلا قال لأبي هريرة أن عليا يقرأ في يوم الجمعة بسورة الجمعة وإذا جاءك المنافقون فقال أبو هريرة

-كان رسول الله صلى الله عليه وسلم يقرأ بهما.


623-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن يعلى بن عطاء قال سمعت أبا علقمة يقول سمعت أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول

-من أطاعني فقد أطاع الله ومن عصاني فقد عصى الله ومن أطاع الأمير فقد أطاعني ومن عصى الأمير فقد عصاني أنما الإمام جنة فإن صلى قاعدا فصلوا قعودا وإذا قال سمع الله لمن حمده فقولوا اللهم ربنا ولك الحمد فإذا وافق قول أهل الأرض قول أهل السماء غفر له ما مضى من ذنبه قال ويهلك قيصر فلا قيصر بعده ويهلك كسرى فلا كسرى بعده قال وكان يتعوذ من خمس من عذاب القبر وعذاب جهنم وفتنة المحيا وفتنة الممات وفتنة المسيح الدجال.


624-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة وحجاج قال أنبأنا شعبة عن سعد بن إبراهيم عن عبد الرحمن الأعرج فيما أعلم شك شعبة عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-قريش والأنصار وأسلم وغفار وجهينة ومزينة وأشجع موالي ليس لهم مولى دون الله ورسوله.


625-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز المعنى قالا حدثنا شعبة عن سعد ابن إبراهيم عن أبي سلمة قال بهز أنه سمع أبا سلمة عن أبي هريرة

-أن رسول الله صلى الله عليه وسلم صلى الظهر ركعتين ثم سلم فقيل له نقص من الصلاة فصلى ركعتين آخرتين ثم سلم ثم سجد سجدتين.


626-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة وحجاج قال أنبأنا شعبة عن سعد قال سمعت أبا سلمة يحدث عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-أسلم وغفار ومزينة ومن كان من جهينة قال حجاج ومن كان من مزينة خير من بني تميم وبني عامر والحليفين أسد وغطفان.


627-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سعد بن إبراهيم قال سمعت حميد بن عبد الرحمن يحدث عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-لا ينبغي لعبد أن يقول أنا خير من يونس بن متى.


628-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة قال حدثنا سعد بن إبراهيم قال سمعت أبا سلمة وسأل الأغر عن هذا الحديث فحدث الأغر أنه سمع أبا هريرة يقول أن رسول الله صلى الله عليه وسلم قال

-صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه من المساجد إلا الكعبة.


629-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة وحجاج قال حدثني شعبة قال سمعت قتادة يحدث عن زرارة قال حجاج في حديثه سمعت زرارة بن أوفى عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا باتت المرأة هاجرة فراش زوجها لعنتها الملائكة حتى ترجع.


630-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن قتادة قال سمعت هلالا المزني أو المازني يحدث عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-هذه الحبة السوداء دواء قال شعبة أو قال شفاء من كل شيء إلا السام قال قتادة والسام الموت.


631-حدثنا عبد الله حدثني أبي حدثنا حجاج قال

حدثنا عبد الله حدثني أبي حدثنا حجاج قال سمعت شعبة يحدث عن قتادة عن هلال بن يزيد أنه سمع أبا هريرة يقول عن النبي صلى الله عليه وسلم

-إن هذه الحبة السوداء شفاء من كل داء إلا السام قال شعبة فقلت لقتادة ما السام قال الموت.


632-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة وحجاج قال حدثني شعبة عن قتادة عن النضر بن أنس قال حجاج في حديثه قال سمعت النضر بن أنس عن بشير بن نهيك عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-إذا أفلس الرجل فوجد متاعه بعينه فهو أحق به.


633-حدثنا عبد الله حدثني أبي حدثنا حسين قال

حدثنا عبد الله حدثني أبي حدثنا حسين قال حدثنا شعبة قال أنبأني قتادة قال سمعت هلال بن يزيد من بني مازن بن شيبان قال سمعت أبا هريرة يقول عن النبي صلى الله عليه وسلم

-إن هذه الحبة السوداء شفاء من كل شيء ليس السام وقال قتادة السام الموت.


634-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة وحجاج قال حدثني شعبة عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-العمري جائزة.


635-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-في المملوك بين الرجلين فيعتق أحدهما نصيبه قال يضمن.


636-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة وحجاج قال حدثني شعبة عن قتادة قال سمعت النضر بن أنس يحدث عن بشير بن نهيك عن أبي هريرة عن النبي صلى الله عليه وسلم

-أنه نهى عن خاتم الذهب.


637-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن قتادة قال

-سمعت رجلا قال سمعت أبا هريرة قال كان رسول الله صلى الله عليه وسلم ضخم الكفين.


638-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن قتادة عن النضر بن أنس عن بشير بن نهيك قال

-سمعت رجلا سأل أبا هريرة قال كان رسول الله صلى الله عليه وسلم ضخم الكفين والقدمين لم أر بعده مثله.


639-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن عبد الله بن دينار قال سمعت سليمان بن يسار يحدث عن عراك بن مالك عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-ليس على غلام المسلم ولا على فرسه صدقة.


640-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن أبي حصين قال سمعت ذكوان أبا صالح يحدث عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من رآني في المنام فقد رآني فإن الشيطان لا يتصور ربي أو قال شعبة لا يتشبه بي ومن كذب علي متعمدا فليتبوأ مقعده من النار.


641-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة وحجاج قال حدثني شعبة عن عاصم بن عبيد الله عن عبيد مولى أبي رهم عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-ألا أدلك قال حجاج أو لأدلك على كنز من كنوز الجنة لا قوة إلا بالله.


642-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا عوف عن شهر بن حوشب عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لو كان العلم بالثريا لتناوله ناس من أبناء فارس.


643-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا حماد عن محمد بن زياد قال سمعت أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول

-من اشترى شاة فوجدها مصراة فهو بالخيار فليردها إن شاء ويرد معها صاعا من تمر وبإسناده سمعت أبا هريرة قال سمعت أبا القاسم صلى الله عليه وسلم يقول خير نساء ركبن الإبل أحناه على ولد وأرعاه على زوج في ذات يده يعني نساء قريش وبإسناده سمعت أبا القاسم صلى الله عليه وسلم يقول صوموا لرؤيته وافطروا لرؤيته فإن غم عليكم فعدوا ثلاثين وبإسناده سمعت أبا القاسم يقول ما منكم من أحد يدخله عمله الجنة قالوا ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني الله برحمة منه قال بهز وفضل ووضع يده على رأسه وبإسناده سمعت أبا القاسم صلى الله عليه وسلم يقول لا تدابروا ولا تباغضوا وكونوا عباد الله إخوانا.


644-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا شعبة عن محمد بن زياد قال سمعت أبا هريرة يحدث عن النبي صلى الله عليه وسلم قال

-لو سلكت الأنصار واديا أو شعبا لسلكت وادي الأنصار أو شعبهم ولولا الهجرة لكنت امرؤا من الأنصار قال أبو هريرة وما ظلم بأبي وأمي لقد آووه ونصروه أو واسوه ونصروه.


645-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال شعبة وأبو داود قال أنبأنا شعبة المعني إلا أنه قال سمع أبا القاسم عن محمد بن زياد قال

-سمعت أبا هريرة يحدث عن النبي صلى الله عليه وسلم أسلم سالمها الله وغفار غفر الله لها.


646-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن حماد عن محمد بن زياد قال سمعت أبا هريرة يقول سمعت أبا القاسم صلى الله عليه وسلم يقول

-إن في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها.


647-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا حماد بن سلمة عن محمد بن زياد قال سمعت أبا هريرة يقول سمعت أبا القاسم صلى الله عليه وسلم يقول

-خيركم إسلاما أحاسنكم أخلاقا إذا فقهوا وبإسناده سمعت أبا القاسم يقول ليس المسكين بالطواف الذي ترده التمرة والتمرتان والأكلة والأكلتان لكن المسكين الذي لا يجد غني يغنيه ولا يسأل الناس إلحافا وبإسناده هذا قال سمعت أبا القاسم صلى الله عليه وسلم يقول إن في الجمعة لساعة لا يوافقها رجل مسلم يسأل الله فيها خيرا إلا أعطاه إياه وبإسناده سمعت أبا القاسم صلى الله عليه وسلم يقول أما يخشى أحدكم إذا رفع رأسه والإمام ساجد أن يجعل الله تعالى رأسه رأس حمار وبإسناده هذا قال سمعت أبا القاسم صلى الله عليه وسلم يتعوذ بالله من فتنة المحيا والممات ومن عذاب القبر ومن شر المسيح الدجال.


648-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا ابن أبي ذئب عن الزهري عن عمر بن عبد العزيز عن ابن قارظ عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-توضؤوا مما مست النار.


649-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا هشام عن يحيى عن أبي سلمة عن أبي هريرة أن النبي صلى الله عليه وسلم كان إذا رفع رأسه من الركعة الأخيرة من صلاة العشاء الآخرة قنت وقال

-اللهم أنج الوليد بن الوليد اللهم أنج سلمة بن هشام اللهم أنج عياش بن أبي ربيعة اللهم أنج المستضعفين من المؤمنين اللهم اشدد وطأتك على مضر اللهم اجعلها سنين كسني يوسف عليه السلام.


650-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا هشام عن يحيى عن أبي سلمة قال كان أبو هريرة يقول

-لأقربن بكم صلاة رسول الله صلى الله عليه وسلم فكان أبو هريرة يقنت في الركعة الآخرة صلاة الظهر وصلاة العشاء الآخرة وصلاة الصبح بعد ما يقول سمع الله لمن حمده ويدعو للمؤمنين ويلعن الكافرين.


651-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان قال حدثنا عبد الملك بن عمير قال حدثنا أبو سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أصدق كلمة قالها شاعر كلمة لبيد
ألا كل شيء ما خلا الله باطل
وكاد أمية بن أبي الصلت أن يسلم.


652-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن عبد الله بن دينار عن سليمان بن يسار عن عراك بن مالك عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-ليس على المؤمن في عبده ولا في فرسه صدقة.


653-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن إبراهيم بن عامر عن عامر بن سعد عن أبي هريرة

-أن النبي صلى الله عليه وسلم ذكر عنده رجل مات فقالوا خيرا وأثنوا عليه خيرا فقال رسول الله صلى الله عليه وسلم وجبت وذكر عنده رجل آخر فقالوا شرا وأثنوا شرا فقال النبي صلى الله عليه وسلم وجبت قال أنتم شهداء بعضكم على بعض.


654-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثني سليم بن حيان عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-تسموا باسمي ولا تكنوا بكنيتي.


655-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا سليم عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إياكم والظن فإن الظن من أكذب الحديث ولا تجسسوا ولا تحسسوا ولا تباغضوا ولا تحاسدوا ولا تنافسوا ولا تدابروا وكونوا عباد الله إخوانا.


656-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن محمد بن عمرو قال حدثني أبو سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من صلى على جنازة كتب له قيراط فإن تبعها حتى يقضى دفنها فله قيراطان أصغرهما أو أحدهما مثل أحُد فبلغ ذلك ابن عمر فتعاظمه فأرسل إلى عائشة فقالت صدق أبو هريرة فقال ابن عمر لقد فرطنا في قراريط كثيرة.


657-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان قال حدثني حبيب عن عمارة عن ابن المطوس فلقيت ابن المطوس فحدثني عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من أفطر يومان من رمضان من غير رخصة رخصها الله عز وجل لم يقض عنه صيام الدهر وإن صامه.


658-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن حبيب قال حدثني ابن المطوس عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من أفطر يوما في رمضان من غير مرض ولا رخصة لم يقض عنه صيام الدهر كله وإن صامه قال سفيان قال حبيب حدثني عمارة عن أبي المطوس فلقيت أبا المطوس فحدثني قال عبد الله قال أبي حدثنا أبو نعيم فقال أبو المطوس.


659-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرنا سفيان عن حبيب عن ابن المطوس عن أبيه

-فذكره.


660-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن أشعث عن الحسن عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا جلس بين شعبها الأربع واجتهد فقد وجب الغسل.


661-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن محمد بن عمر قال حدثنا أبو سلمة عن أبي هريرة

-أن النبي صلى الله عليه وسلم سئل عن أطفال المشركين فقال الله أعلم بما كانوا عاملين.


662-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن حميد قال حدثنا بكر بن عبد الله عن أبي رافع عن أبي هريرة قال

-لقيني رسول الله صلى الله عليه وسلم وهو في طريق من طرق المدينة فانخنست فذهبت فاغتسلت ثم جئت فقال أين كنت قال كنت لقيتني وأنا جنب فكرهت أن أجالسك على غير طهارة فقال إن المسلم لا ينجس.


663-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن عجلان قال حدثنا سعيد عن أبي هريرة أن النبي صلى الله عليه وسلم

-حث على الصدقة فقال رجل عندي دينار قال تصدق به على نفسك قال عندي دينار آخر قال تصدق به على زوجتك قال عندي دينار آخر قال تصدق به على ولدك قال عندي دينار آخر قال تصدق به على خادمك قال عندي دينار آخر قال أنت أبصر.


664-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن أبي صالح عن أبي هريرة أو عن أبي سعيد شك الأعمش قال

-يقال لصاحب القرآن يوم القيامة إقرأه وارقه فإن منزلتك عند آخر آية تقرؤها.


665-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا عباد بن منصور واسمعيل قال أنبأنا عباد المعني عن القاسم بن محمد قال سمعت أبا هريرة وقال اسمعيل عن أبي هريرة يقول قال رسول الله صلى الله عليه وسلم

-إن الله عز وجل يقبل الصدقات ويأخذها بيمينه فيربيها لأحدكم كما يربي أحدكم مهره أو فلوه أو فصيله حتى أن اللقمة لتصير مثل أحد وقال وكيع في حديثه وتصديق ذلك في كتاب الله وهو الذي يقبل التوبة عن عباده ويأخذ الصدقات ويمحق الله الربا ويربي الصدقات.


666-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من أطاعني فقد أطاع الله ومن أطاع الإمام فقد أطاعني ومن عصاني فقد عصى الله ومن عصى الإمام فقد عصى الله عز وجل.


667-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وبهز قالا حدثنا همام عن قتادة عن النضر بن أنس قال بهز في حديثه قال حدثنا قتادة عن بشير بن نهيك عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من كانت له امرأتا يميل مع إحداهما على الأخرى جاء يوم القيامة وأحد شقيه ساقط.


668-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن أبي صالح وأبي رزين عن أبي هريرة رفعه كذا قال الأعمش قال

-إذا استيقظ أحدكم من منامه فلا يغمس يده في الإناء حتى يغسلها ثلاثا فإنه لا يدري أين باتت يده.


669-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا شعبة عن محمد بن زياد عن أبي هريرة أنه رأى قوما يتوضؤون من المطهرة فقال اسبغوا الوضوء فإني سمعت أبا القاسم صلى الله عليه وسلم يقول

-ويل للعراقيب من النار.


670-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن شعبة عن سهيل ابن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا وضوء إلا من صوت أو ريح.


671-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا داود الأودي عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا يقومن أحدكم إلى الصلاة وبه أذى من غائط أو بول.


672-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن إبراهيم بن مهاجر عن أبي الشعثاء قال خرج رجل من المسجد بعد ما أذن فيه بالعصر فقال أبو هريرة

-أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم.


673-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا أبو مودود عن عبد الرحمن بن أبي حدرد الأسلمي عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا بزق أحدكم في مسجدي أو المسجد فليحفر وليعمق أو ليبزق في ثوبه حتى يخرجه.


674-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي خالد عن أبيه قال

-رأيت أبا هريرة صلى صلاة تجوز فيها فقلت له هكذا كان صلاة رسول الله صلى الله عليه وسلم قال نعم وأوجز.


675-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-الإمام ضامن والمؤذن مؤتمن اللهم أرشد الائمة واغفر للمؤذنين.


676-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-تجوزوا في الصلاة فإن فيهم الضعيف والكبير وذا الحاجة.


677-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إن أثقل الصلاة على المنافقين صلاة العشاء والفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا.


678-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا جعفر بن برقان عن يزيد بن الأصم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لقد هممت أن آمر فتيتي فيجمعوا حزم الحطب ثم آمر بالصلاة فتقام ثم أحرق على قوم لا يشهدون الصلاة.


679-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان وعبد الرحمن قال حدثنا سفيان عن سعد بن إبراهيم عن عبد الرحمن بن هرمز عن أبي هريرة عن النبي صلى الله عليه وسلم

-أنه كان يقرأ في الفجر يوم الجمعة ألم تنزيل وهل أتى على الإنسان.


680-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن قالا حدثنا سفيان المعني عن سعد بن إبراهيم عن عمرو بن أبي سلمة عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا أتيتم الصلاة فأتوها بالوقار والسكينة فما أدركتم فصلوا وما فاتكم فأتموا.


681-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا حماد بن سلمة عن محمد بن زياد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أما يخاف الذي يرفع رأسه قبل الإمام أن يحول رأسه رأس حمار.


682-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن يزيد بن خمير عن مولى لقريش قال سمعت أبا هريرة يحدث معاوية قال

-نهى رسول الله صلى الله عليه وسلم أن يصلي الرجل حتى يحتزم قال وسمعته يحدثه قال نهى رسول الله صلى الله عليه وسلم عن بيع المغانم حتى تقسم قال شعبة قال مرة ويعلم ما بقى ما هي قال ونهى عن بيع الثمار حتى تحرز من كل عارض.


683-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن محمد بن عمرو قال حدثنا أبو سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أكمل المؤمنين إيمانا أحسنهم خلقا وخياركم خياركم لنسائكم.


684-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا ابن أبي عروبة عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من اعتق شقصا له في مملوك فعليه خلاصه كله في ماله فإن لم يكن له مال استسعى العبد غير مشقوق عليه.


685-حدثنا عبد الله حدثني أبي حدثنا يحيى قال

حدثنا عبد الله حدثني أبي حدثنا يحيى قال حدثنا ابن أبي ذئب قال حدثنا صالح مولى التوأمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من غسل ميتا فليغتسل.


686-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى وابن جعفر قالا حدثنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من رآني في المنام فقد رآني إن الشيطان لا يتشبه بي.


687-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن زكريا قال حدثني عامر عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-الظهر يُركب بنفقة إذا كان مرهونا ويُشرب لبن الدر إذا كان مرهونا وعلى الذي يشرب ويركب نفقته.


688-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن عمران أبي بكر قال حدثنا الحسن عن أبي هريرة قال

-أوصاني خليلي رسول الله صلى الله عليه وسلم بثلاث الوتر قبل النوم وصيام ثلاثة أيام من كل شهر والغسل يوم الجمعة.


689-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن محمد بن عمرو عن أبي سلمة عن إبراهيم بن عبد الله بن قارظ عن أبي هريرة إن شاء الله عن النبي صلى الله عليه وسلم قال

-صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام.


690-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن محمد بن عمرو قال حدثنا سلمان الأغر سمع أبا هريرة يحدث عن النبي صلى الله عليه وسلم

-مثله.


691-حدثنا عبد الله حدثني أبي حدثنا يحيى قال

حدثنا عبد الله حدثني أبي حدثنا يحيى قال حدثنا محمد عن أبي هريرة والحسن عن النبي صلى الله عليه وسلم قال

-التسبيح للرجال والتصفيق للنساء.


692-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم

-من أمسك كلبا نقص من عمله كل يوم قيراط إلا كلب حرث أو ماشية.


693-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن علي بن المبارك قال حدثني يحيى قال حدثني ضمضم عن أبي هريرة أن رسول الله صلى الله عليه وسلم

-أمر بقتل الأسودين في الصلاة الحية والعقرب.


694-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن هشام قال حدثنا يحيى عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه.


695-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وأبو عامر قالا حدثنا هشام فذكرا مثله إلا أنهما قالا

-من قام رمضان إيمانا.


696-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن سفيان عن مزاحم بن زفر عن مجاهد عن أبي هريرة عن النبي صلى الله عليه وسلم فيما أعلم شك يحيى قال

-دينار أنفقته في سبيل الله عز وجل ودينار في المساكين ودينار في رقبة ودينار في أهلك أعظمها أجرا الدينار الذي تنفقه على أهلك.


697-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن مالك قال حدثني الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-ما من مسلم يموت له ثلاثة من الولد لم يبلغوا الحنث فتمسه النار إلا تحلة القسم.


698-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن مالك قال حدثني الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-فضل صلاة الجماعة على صلاة الرجل وحده خمسة وعشرون جزءا قال يحيى إن شاء الله.


699-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن اسمعيل يعني ابن أبي خالد قال حدثنا زياد يعني مولى بن مخزوم عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-نحن الآخرون السابقون يوم القيامة فأول زمرة من أمتي يدخلون الجنة صورة كل رجل منهم على صورة القمر ليلة البدر ثم الذين يلونهم كأشد ضوء نجم في السماء ثم هم منازل بعد ذلك.


700-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا اسمعيل قال حدثنا زياد مولى بنى مخزوم عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-ما منكم أحد داخل الجنة بعمله قيل ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني الله برحمة منه وفضل.


701-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم

-مثله.


702-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن اسمعيل عن أبيه عن أبي هريرة قال

-جاء خادم أحدكم بطعامه فليجلسه معه فإن لم يجلسه فليناوله منه.


703-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن يحيى يعني ابن سعيد قال حدثني ذكوان أبو صالح قال سمعت أبا هريرة قال قال رسول الله صلى الله عليه وسلم

-لولا أن أشق على أمتي ما تخلفت عن سرية تخرج ولكن لا يجدون حمولة ولا أجد ما أحملهم ويشق عليهم أن يتخلفوا عني ولوددت أني قاتلت في سبيل الله فقتلت ثم أحييت ثم قتلت ثم أحييت ثم قتلت ثم أحييت.
حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن أبي ذئب قال حدثني عجلان مولى المشمعل قال سمعت أبا هريرة يقول
-سئل رسول الله صلى الله عليه وسلم عن ركون البدنة فقال اركبها قال إنها بدنة قال اركبها ويلك.


704-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن مالك قال حدثني الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا قال الرجل لصاحبه يوم الجمعة والإمام يخطب أنصت فقد لغا.


705-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن عبد الله بن سعيد بن أبي هند قال حدثنا عبد الرحمن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من أدرك سجدة من صلاة الصبح قبل طلوع الشمس فقد أدرك ومن أدرك سجدة من صلاة العصر قبل أن تغرب الشمس فقد أدرك.


706-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن محمد بن عمرو قال حدثنا أبو سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم

-حدثوا عن بني اسرائيل ولا حرج.


707-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن يحيى قال حدثني أبو بكر بن محمد عن عمر بن عبد العزيز عن أبي بكر بن عبد الرحمن عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من وجد ماله بعينه عند رجل قد أفلس فهو أحق به.


708-حدثنا عبد الله حدثني أبي حدثنا أسباط بن

حدثنا عبد الله حدثني أبي حدثنا أسباط بن محمد قال حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا كان يوم يصومه أحدكم فلا يرفث ولا يجهل فإن جهل عليه فليقل إني امرؤ صائم.


709-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا أسباط قال حدثنا الأعمش عن إبراهيم عن ابن مسعود عن النبي صلى الله عليه وسلم قال وحدثنا الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم في قوله عز وجل وقرآن الفجر إن قرآن الفجر كان مشهودا

-قال تشهد ملائكة الليل وملائكة النهار.


710-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن عون عن محمد عن أبي هريرة قال قال أبو القاسم صلى الله عليه وسلم

-أتاكم أهل اليمن هم أرق أفئدة الإيمان يمان والفقه يمان والحكمة يمانية.


711-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال أخبرنا المثنى قال حدثنا قتادة عن بشير ابن كعب عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا تشاجرتم أو اختلفتم في الطريق فدعوا سبع أذرع.


712-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن أبي عروبة قال حدثنا قتادة عن زرارة عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إن الله تجاوز لامتي عما حدثت به أنفسها ما لم تعمل به أو تكلم.


713-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن أبي ذئب وحجاج قال أنبأنا ابن أبي ذئب المعني قال حدثني سعيد عن عبد الرحمن ابن مهران عن أبي هريرة قال

-إذا مت فلا تضربوا على فسطاطا ولا تتبعوني بنار وأسرعوا بي إلى ربي فإني سمعت رسول الله صلى الله عليه وسلم يقول إذا وضع العبد أو الرجل الصالح على سريره قال قدموني قدموني وإذا وضع الرجل السوء قال ويلكم أين تذهبون بي.


714-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن أبي ذئب عن نافع بن أبي نافع قال سمعت أبا هريرة قال قال رسول الله صلى الله عليه وسلم

-لا سبق إلا في خف أو نصل أو حافر قال أبي وحدثنا وكيع ويزيد عن ابن أبي ذئب عن نافع بن أبي نافع مولى أبي أحمد عن أبي هريرة عن النبي صلى الله عليه وسلم مثله.


715-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لا تنكح المرأة على عمتها ولا على خالتها.


716-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن الأوزاعي قال حدثنا أبو كثير قال سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-الخمر في هاتين الشجرتين النخلة والعنبة.


717-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى وعبد الرحمن المعني عن سفيان قال يحيى قال حدثني سليمان عن أبي حازم عن أبي هريرة قال

-ما عاب رسول الله صلى الله عليه وسلم طعاما قط كان إذا اشتهاه أكله وإذا لم يشتهه تركه.


718-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن يزيد يعني ابن كيسان قال حدثني أبو حازم عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من صلى على جنازة فله قيراط فإن اتبعها حتى توضع في القبر فله قيراطان قال قلت يا أبا هريرة ما القيراط قال مثل أحُد.


719-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن محمد بن عمرو قال حدثنا أبو سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-مراء في القرآن كفر.


720-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن محمد يعني ابن عمر وقال حدثني أبو سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لا تمنعوا إماء الله مساجد الله وليخرجن تفلات وبإسناده قال للصائم فرحتان فرحة حين يفطر وفرحة حين يلقى ربه ولخلوف فم الصائم أطيب عند الله من ريح المسك وبإسناده هذا قال صلى الله عليه وسلم تستأمر اليتيمة في نفسها فإن سكتت فهو إذنها وإن أبت فلا جواز عليها وبإسناده قال صلى الله عليه وسلم جرح العجماء جبار والبئر جبار والمعدن جبار وفي الركاز الخمس.


721-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن محمد قال حدثني أبو سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم

-أنه نهى عن بيعتين في بيعة وعن لبستين أن يشتمل أحدكم الصماء في ثوب واحد ويحتبي بثوب واحد بينه وبين السماء شيء وبإسناده قال رسول الله صلى الله عليه وسلم إذا كبر الإمام فكبروا وإذا ركع فاركعوا وإذا سجد فاسجدوا وإذا صلى جالسا فصلوا جلوسا.


722-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن اسمعيل يعني ابن أبي خالد قال حدثني قيس بن أبي حازم قال أتينا أبا هريرة نسلم عليه قال قلنا حدثنا فقال

-صحبت رسول الله صلى الله عليه وسلم ثلاث سنين ما كنت سنوات قطا أعقل مني فيهن ولا أحب الي أن أعي ما يقول رسول الله صلى الله عليه وسلم فيهن وإني رأيته يقول بيده قريب بين يدي الساعة تقاتلون قوما نعالهم الشعر وتقاتلون قوما صغار الأعين حمر الوجوه كأنها المجان المطرقة والله لإن يغدو أحدكم فيحتطب على ظهره فيبيعه ويستغنى به ويتصدق منه خير له من أن يأتي رجلا فيسأله يؤتيه أو يمنعه وذلك أن اليد العليا خير من اليد السفلى وابدأ بمن تعول وخلوف فم الصائم أطيب عند الله من ريح المسك.


723-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة وابن جعفر قال حدثنا شعبة عن محمد بن زياد قال سمعت أبا هريرة قال قال رسول الله صلى الله عليه وسلم

-الولد للفراش وللعاهر الحجر.


724-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا علي بن المبارك واسمعيل قال أخبرني علي بن المبارك عن يحيى بن أبي كثير عن ضمضم بن جوس الهفاني عن أبي هريرة قال

-أمرنا رسول الله صلى الله عليه وسلم بقتل الأسودين في الصلاة العقرب والحية.


725-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا أفلح بن حميد عن أبي بكر بن محمد بن عمرو بن حزم عن الأغر عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-صلاة الرجل في جماعة تزيد على صلاة الفذ خمسا وعشرين درجة.


726-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وأبو نعيم قالا حدثنا سفيان عن سعد بن إبراهيم عن عمر بن أبي سلمة عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-نفس المؤمن معلقة ما كان عليه دين.


727-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن سعد بن إبراهيم عن عمر بن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم

-ليس فيه عن أبيه مثله.


728-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن أبي صالح مولى التوأمة عن أبي هريرة عن النبي صلى الله عليه وسلم

-أمرت أن أقاتل الناس حتى يقولوا لا اله إلا الله فإذا قالوا لا اله إلا الله اعصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله عز وجل.


729-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد قال حدثنا سفيان عن صالح مولى التوأمة قال سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-أمرت أن أقاتل الناس فذكر مثله.


730-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن سلم بن عبد الرحمن النخعي عن أبي زرعة بن عمرو بن جرير عن أبي هريرة

-أن النبي صلى الله عليه وسلم كان يكره الشكال من الخيل.


731-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا شريك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إن الملائكة لا تصحب رفقة فيها جرس ولا كلب.


732-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا ابن أبي ذئب وحجاج قال أنبأنا ابن أبي ذئب عن سعيد المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إنكم ستحرصون على الإمارة وستصير حسرة وندامة قال حجاج يوم القيامة نعمت المرضعة وبئست الفاطمة.


733-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تسموا العنب الكرم فإنما الكرم الرجل المسلم.


734-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن زياد بن اسمعيل المخزومي عن محمد بن عباد عن أبي هريرة قال

-جاء مشركو قريش يخاصمون النبي صلى الله عليه وسلم في القدر فنزلت هذه الآية يوم يسحبون في النار على وجوههم ذوقوا مس سقر إنا كل شيء خلقناه بقدر.


735-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن أسامة بن زيد يعني الليثي عن المقبري سمعه عن أبي هريرة قال

-جاء رجل إلى النبي صلى الله عليه وسلم يريد سفرا فقال يا رسول الله أوصني فقال أوصيك بتقوى الله والتكبير على كل شرف فلما مضى قال اللهم إزو له الأرض وهون عليه السفر.


736-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن ابن أبي خالد عن زياد مولى بني مخزوم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا كسرى بعد كسرى ولا قيصر بعد قيصر والذي نفسي بيده لتنفقن كنوزهما في سبيل الله.


737-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا حماد بن سلمة عن حكيم الأثرم عن أبي تميمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من أتى حائضا أو امرأة في دبرها أو كاهنا فصدقه بما يقول فقد كفر بما أنزل الله على محمد صلى الله عليه وسلم.


738-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي الزناد عن موسى بن أبي عثمان عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تصوم المرأة يوما واحد وزوجها شاهد إلا بإذنه إلا رمضان.


739-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة قال

-نهى رسول الله صلى الله عليه وسلم عن بيع المنابذة والملامسة.


740-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا علي بن صالح عن سلمة ابن كهيل عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-خياركم أحسنكم قضاء.


741-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا عبد العزيز بن عبد الله بن أبي سلمة عن عبد الله بن الفضل عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-في تلبيته لبيك إله الحق.


742-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-خير الصدقة ما كان عن ظهر غنى واليد العليا خير من اليد السفلى وابدأ بمن تعول.


743-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن محمد بن زياد عن أبي هريرة

-أن النبي صلى الله عليه وسلم رأى الحسن بن علي أخذ تمرة من تمر الصدقة فلاكها في فيه فقال له النبي صلى الله عليه وسلم كخ كخ ثلاثا إنا لا تحل لنا الصدقة.


744-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن مزاحم بن زفر عن مجاهد عن أبي هريرة قال قال النبي صلى الله عليه وسلم

-دينار أنفقته في سبيل الله ودينارا أنفقته في رقبة ودينارا تصدقت به ودينارا أنفقته على أهلك أفضلها الدينار الذي أنفقته على أهلك.


745-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي صالح عن أبي هريرة وعبد الرحمن عن سفيان عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-كل عمل ابن آدم يضاعف الحسنة عشرة أمثالها إلى سبعمائة ضعف إلى ما شاء الله يقول الله عز وجل إلا الصوم فانه لي وأنا أجزي به يدع طعامه وشرابه من أجلي وللصائم فرحتان فرحة حين يفطر وفرحة عند لقاء ربه ولخلوف فم الصائم أطيب عند الله عز وجل من ريح المسك الصوم جنة الصوم جنة.


746-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا الأعمش قال حدثنا أبو صالح قال قال أبو هريرة قال رسول الله صلى الله عليه وسلم

-فذكر معناه.


747-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-الذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أولا أدلكم على شيء إذا فعلتموه تحاببتم أفشوا السلام بينكم.


748-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا أبو مليح المدني شيخ من أهل المدينة سمعه من أبي صالح وقال مرة قال سمعت أبا صالح يحدث عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من لم يدع الله غضب الله عليه.


749-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا فرج بن فضالة عن أبي سعد الحمصي قال سمعت أبا هريرة يقول

-دعاء حفظته من رسول الله صلى الله عليه وسلم لا أدعه اللهم اجعلني أعظم شكرك وأتبع نصيحتك وأكثر ذكرك وأحفظ وصيتك.


750-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأوزاعي عن حسان بن عطية عن محمد بن أبي عائشة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا تشهد أحدكم فليستعذ بالله من أربع يقول اللهم إني أعوذ بك من عذاب جهنم وعذاب القبر وشر فتنة المسيح الدجال ومن فتنة المحيا والممات.


751-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم

-مثله.


752-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا حماد بن سلمة عن محمد بن زياد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا.


753-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سعدان الجهني عن سعد أبي مجاهد الطائي عن أبي مدلة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-الصائم لا ترد دعوته.


754-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا علي بن المبارك عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تقدموا شهر رمضان بصيام يوم أو يومين إلا رجلا كان يصوم صوما فليصمه.


755-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي ليلى عن عطاء عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-تسحروا فإن في السحور بركة.


756-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا أسامة بن زيد عن مكحول عن عراك بن مالك عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-ليس على الرجل المسلم في عبده ولا خادمه ولا فرسه صدقة.


757-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان وشعبة عن عبد الله بن دينار عن سليمان بن يسار عن عراك بن مالك عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم -ليس على المسلم في فرسه ولا عبده صدقة.


758-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن أبي صالح وأبي رزين عن أبي هريرة يرفعه قال

-إذا انقطع شسع أحدكم فلا يمش في النعل الواحدة.


759-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا شعبة عن محمد بن زياد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا انتعل أحدكم فليبدأ باليمنى وإذا خلع فليبدأ باليسرى لينعلهما جميعا أو ليحفهما جميعا.


760-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا العمري عن خبيب بن عبد الرحمن عن حفص بن عاصم عن أبي هريرة قال

-نهى رسول الله صلى الله عليه وسلم عن لبس الصماء وأن يحتبي الرجل في الثوب الواحد يفضى بفرجة إلى السماء.


761-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا داود بن قيس عن موسى بن يسار عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-تسموا باسمي ولا تكنوا بكنيتي.


762-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا علي بن المبارك عن يحيى عن عكرمة عن أبي هريرة

-أن النبي صلى الله عليه وسلم رأى رجلا يسوق بدنة فقال اركبها قال إنها بدنة قال اركبها قال فرأيته راكبها وفي عنقها نعل.


763-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن يونس بن أبي إسحق عن مجاهد عن أبي هريرة قال

-جاء جبريل إلى النبي صلى الله عليه وسلم فقال أتيتك البارحة فما منعني من الدخول عليك إلا كلب كان في البيت وتمثال صورة في ستر كان على الباب قال فنظروا فإذا جرو للحسن أو الحسين كان تحت نضد لهم قال فأمر الكلب فأخرج وأن يقطع رأس الصورة وحتى تكون مثل الشجرة ويجعل الستر منتبذتين.


764-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا يونس بن أبي إسحق عن مجاهد عن أبي هريرة قال

-نهى رسول الله صلى الله عليه وسلم عن الدواء الخبيث يعني السم.


765-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من تحسى سما فقتل نفسه فهو يتحساه في نار جهنم خالدا مخلدا فيها أبدا ومن قتل نفسه بحديدة فحديدته في يده يتوجأ بها في بطنه في نار جهنم خالدا مخلدا فيها أبدا ومن تردى من جبل فقتل نفسه فهو يتردى في نار جهنم خالدا مخلدا فيها أبدا.


766-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هشام الدستوائي عن يحيى بن أبي كثير عن أبي جعفر عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-ثلاث دعوات مستجابات لا شك فيهن دعوة المظلوم ودعوة الوالد ودعوة المسافر.


767-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لإن يمتلئ جوف أحدكم قيحا حتى يريه خير له من أن يمتلئ شعرا.


768-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا شعبة عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-كل صلاة لا يقرأ فيها بفاتحة الكتاب فهي خداج فهي خداج فهي خداج غير تمام.


769-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عاصم بن كليب عن أبيه عن أبي هريرة قال

-ما رأيت رسول الله صلى الله عليه وسلم صلى الضحى إلا مرة.


770-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا داود المعافري عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-المقام المحمود الشفاعة.


771-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن حماد عن محمد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إن ناركم هذه جزء من سبعين جزءا من نار جهنم فقال رجل إنها لكافية يا رسول الله قال فإنها فضلت عليها بتسعة وستين جزءا حرا فحرا.


772-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن عن سفيان عن سعد بن إبراهيم عن عمر بن أبي سلمة عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-جدال في القرآن كفر.


773-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا ابن أبي ذئب عن الأسود بن العلاء بن جارية عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من حين يخرج أحدكم من بيته إلى مسجدي فرجل تكتب حسنة ورجل تمحو سيئة.


774-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا عبد العزيز يعني ابن عبد الله بن أبي سلمة عن ابن شهاب عن عمر بن عبد العزيز عن إبراهيم ابن قارظ قال

-رأيت أبا هريرة يتوضأ فوق المسجد فقلت مم تتوضأ قال من أتوار أقط أكلتها سمعت رسول الله صلى الله عليه وسلم يقول توضؤوا مما مست النار.


775-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن علي بن مبارك عن يحيى بن أبي كثير عن عامر العقيلي عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إني لأعلم أول ثلاثة يدخلون الجنة الشهيد وعبد أدى حق الله وحق مواليه وفقير عفيف متعفف وإني لأعلم أول ثلاثة يدخلون النار سلطان متسلط وذو ثروة من مال لا يؤدي حقه وفقير فخور.


776-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن سهيل بن أبي صالح عن الحرث بن مخلد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-ملعون من أتى امرأة في دبرها.


777-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن حماد بن سلمة قال قال محمد بن زياد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من جر إزاره بطرا لم ينظر الله إليه يوم القيامة قال وقال رسول الله صلى الله عليه وسلم

-ربطت امرأة هرا أو هرة فلم تطعمها ولم تتركها تأكل من خشاش الأرض فأدخلت النار.


778-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن زمعة يعني ابن صالح المكي عن الزهري عن سعيد بن المسيب عن أبي هريرة

-أن النبي صلى الله عليه وسلم صلى بأصحابه على النجاشى فكبر أربعا.


779-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا زمعة عن الزهري عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من قدم ثلاثة من صلبه لم يدخل النار إلا تحلة القسم.


780-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن أبي بشر عن عبد الله بن شقيق عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-خيركم قرني ثم الذين يلونهم قال أبو هريرة ولا أدري أذكر مرتين أو ثلاثا ثم يخلف من بعدهم قوم يحبون السمانة ويشهدون ولا يستشهدون.


781-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سليمان عن أبي حازم عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-لو دعيت إلى كراع أو إلى ذراع لأجبت ولو أهدي إلي ذراع لقبلت قال وما رأيت رسول الله صلى الله عليه وسلم عاب طعاما قط إن اشتهاه أكله وإلا تركه.


782-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سليمان عن ذكوان عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-التصفيق للنساء والتسبيح للرجال.


783-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وروح المعني قالا حدثنا شعبة عن سليمان عن ذكوان عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-لا حسد إلا في اثنتين رجل أعطاه الله القرآن فهو يتلوه آناء الليل وآناء النهار فسمعه رجل فقال يا ليتني أوتيت مثل ما أوتي هذا فعملت فيه مثل ما يعمل فيه هذا ورجل آتاه الله مالا فهو يهلكه في الحق فقال رجل يا ليتني أوتيت مثلما أوتي هذا فعملت فيه مثلما يعمل فيه هذا.


784-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا يزيد بن عبد العزيز عن الأعمش عن أبي صالح عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم

-لا حسد إلا في اثنتين فذكر مثله سواء.


785-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سليمان عن ذكوان عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-لا يزني حين يزني وهو مؤمن ولا يسرق حين يسرق وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن والتوبة معروضة بعد.


786-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سليمان عن ذكوان عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-لو جعل لأحدهم أو لأحدكم مرماتان حسنتان أو عرق من شاة سمينة لأتوها أجمعون ولو يعلمون ما فيهما يعني العشاء والصبح لأتوهما ولو حبوا ولقد هممت أن آمر رجلا يصلى بالناس ثم آتي أقواما يتخلفون عنها أو عن الصلاة فأحرق عليهم.


787-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن ذكوان عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-كل حسنة يعملها ابن آدم عشر حسنات إلى سبعمائة حسنة يقول الله عز وجل إلا الصوم هو لي وأنا أجزي به يدع الطعام من أجلي والشراب من أجلي وشهوته من أجلي فهو لي وأنا أجزي به والصوم جنة وللصائم فرحتان فرحة حين يفطر وفرحة حين يلقى ربه ولخلوف فم الصائم حين يخلف من الطعام أطيب عند الله من ريح المسك.


788-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة قال سمعت سليمان يحدث عن ذكوان عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-لا تقاطعوا ولا تباغضوا ولا تحاسدوا ولا تدابروا وكونوا إخوانا كما أمركم الله.


789-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سليمان وأبو أحمد قال حدثنا سفيان عن الأعمش عن ذكوان عن أبي هريرة صلى الله عليه وسلم

-أنه قال لإن يمتلئ جوف أحدكم قيحا حتى يريه خير له من أن يمتلئ شعرا.


790-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سليمان عن ذكوان عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-إذا انقطع شسع أحدكم فلا يمش في نعل واحدة وإذا ولغ الكلب في إناء أحدكم فليغسله سبع مرات قال شعبة قال سليمان وحدثني أبو رزين قال سمعت أبا هريرة يحدث به في هذا المسجد عليه بردان فقلت لشعبة مثل حديثه فقال شعبة لم اسمعه يقول مثله في الكلب يلغ في الإناء وبإسناده أنه قال صلى الله عليه وسلم جاء أهل اليمن هم أرق أفئدة وألين قلوبا والفقه يمان والإيمان يمان والحكمة يمانية والخيلاء والكبر في أصحاب الإبل والسكينة والوقار في أصحاب الشاء وبإسناده عن النبي صلى الله عليه وسلم قال خير الصدقة ما ترك غنى أن تتصدق عن ظهر غنى وابدأ بمن تعول واليد العليا أفضل من اليد السفلى وبإسناده عن النبي صلى الله عليه وسلم قال قال الله عز وجل عبدي عند ظنه بي وأنا معه إذا دعاني فإن ذكرني في نفسه ذكرته في نفسي وإن ذكرني في ملأ ذكرته في ملأ خير منهم وأطيب وإن تقرب مني شبرا تقربت منه ذراعا وإن تقرب ذراعا تقربت باعا وإن أتاني يمشي أتيته هرولة.


791-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن أبي حازم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا دعا الرجل امرأته إلى فراشه فأبت عليه فبات وهو عليها ساخط لعنتها الملائكة حتى تصبح.


792-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم رجل منع ابن السبيل فضل ماء عنده ورجل حلف على سلعة بعد العصر يعني كاذبة ورجل بايع إماما فإن أعطاه وفي له وإن لم يعطه له لم يوف له.


793-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر اليهم ولا يزكيهم ولهم عذاب أليم شيخ زان وملكك كذاب وعائل مستكبر.


794-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة قال

-نهى رسول الله صلى الله عليه وسلم عن بيع المنابذة والملامسة.


795-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا شعبة عن محمد بن جحادة الأزدي عن أبي حازم الأشجعي عن أبي هريرة قال

-نهى رسول الله صلى الله عليه وسلم عن كسب الإماء.


796-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا شريك عن عبد الملك بن عمير عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أشعر كلمة قالتها العرب كلمة لبيد
ألا كل شيء ما خلا الله باطل.


797-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن جعفر بن برقان عن يزيد بن الأصم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم تظهر الفتن ويكثر الهرج ويرفع العلم فلما سمع عمر أبا هريرة يقول يرفع العلم قال عمر أما إنه ليس ينزع من صدور العلماء ولكن يذهب العلماء.


798-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا حماد بن سلمة عن محمد بن زياد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-خيركم في الإسلام أحاسنكم أخلاقا إذا فقهوا.


799-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي الزناد عن الأعرج عن أبي هريرة أن النبي صلى الله عليه وسلم رأى رجلا يسوق بدنة قال

-اركبها قال إنها بدنة قال اركبها ويحك.


800-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا حماد بن سلمة عن محمد بن زياد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إن في الجمعة لساعة لا يوافقها رجل يدعو فيها خيرا إلا استجاب الله له.


801-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن صالح مولى التوأمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا يبع حاضر لباد.


802-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا علي بن المبارك عن يحيى بن أبي كثير عن أبي كثير الغبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا باع أحدكم الشاة أو اللقحة فلا يحفلها.


803-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن عمارة بن القعقاع عن أبي زرعة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-اللهم اجعل رزق آل محمد قوتا.


804-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هشام ومسعر عن قتادة عن زرارة بن أوفى عن أبي هريرة قال هشام قال رسول الله صلى الله عليه وسلم ووقفه مسعر قال

-إن الله عز وجل تجاوز لأمتي عما حدثت به أنفسها ما لم تعمل به أو تكلم.


805-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا حماد بن سلمة عن محمد بن زياد عن أبي هريرة عن النبي صلى الله عليه وسلم

-من اشترى شاة مصراة فهو بالخيار إن شاء ردها ومعها صاع من تمر.


806-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا حماد بن سلمة عن محمد بن زياد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-خيركم إسلاما أحاسنكم أخلاقا إذا فقهوا.


807-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-ما من مولود يولد إلا على الملة وقال مرة كل مولود يولد على الفطرة فأبواه يهودانه وينصرانه ويشركانه قيل يا رسول الله أرأيت من مات قبل ذلك قال الله أعلم بما كانوا عاملين.


808-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن الأعمش قال أرى أبا حازم ذكره عن أبي هريرة قال

-ما عاب رسول الله صلى الله عليه وسلم طعاما قط إن اشتهاه أكله وإلا تركه.


809-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن أبي حازم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لو أهدي إلي ذراع لقبلت ولو دعيت إلى كراع لأجبت.


810-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن صالح مولى التوأمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-ما جلس قوم مجلسا لم يذكروا الله فيه ولم يصلوا عن النبي صلى الله عليه وسلم إلا كان ترة عليهم يوم القيامة.


811-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان وعبد الرحمن قال حدثنا سفيان المعني وأبو نعيم قال حدثنا سفيان عن سعد بن إبراهيم عن عبد الرحمن بن هرمز الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-قريش والأنصار واشجع وغفار وأسلم ومزينة وجهينة موالي الله ورسوله لا مولى لهم غيره قال أبو نعيم موالي ليس لهم مولى دون الله ورسوله صلى الله عليه وسلم.


812-حدثنا عبد الله حدثني أبي حدثنا وكيع قال

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثني الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أنظروا إلى من أسفل منكم ولا تنظروا إلى من هو فوقكم فإنه أجدر أن لا تزدروا نعمة الله عليكم.


813-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن حماد عن ثابت عن أبي رافع عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-خرج رجل من قريته يزور أخا له في قرية أخرى فأرصد الله له ملكا فجلس على طريقه فقال له أين تريد قال أريد أخا لي أزوره في الله في هذه القرية قال له هل له عليك من نعمة تربها قال لا ولكني أحببته في الله عز وجل قال فإني رسول ربك إليك أنه قد أحبك بما أحببته فيه.


814-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن حماد عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم ويل للاعقاب من النار وبإسناده أن النبي صلى الله عليه وسلم كان يتعوذ من فتنة الدجال ومن فتنة المحيا والممات وبإسناده قال قال رسول الله صلى الله عليه وسلم

-العجماء جبار والبئر جبار والمعدن جبار وفي الركاز الخمس.


815-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان قال حدثنا فليح عن هلال بن علي عن عبد الرحمن بن أبي عمرة عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إياكم والظن فإن الظن أكذب الحديث ولا تجسسوا ولا تنافسوا ولا تدابروا ولا تباغضوا وكونوا عباد الله إخوانا وبهذا الإسناد قال رسول الله صلى الله عليه وسلم إذا استجمر أحدكم فليوتر وإذا ولغ الكلب في إناء احدكم فليغسله سبع مرات ولا يمنع فضل ماء ليمنع به الكلأ ومن حق الإبل أن تحلب على الماء يوم وردها وبهذا الإسناد قال رسول الله صلى الله عليه وسلم إن الله عز وجل يقول أنا عند ظن عبدي بي وأنا معه حين يذكرني إن ذكرني في نفسه ذكرته في نفسي وإن ذكرني في ملأ ذكرته في ملأ خير من ملئه الذين يذكرني فيهم وإن تقرب العبد مني شبرا تقربت منه ذراعا وإن تقرب مني ذراعا تقربت منه باعا وإذا جاءني يمشي جئته أهرول له المن والفضل وبهذا الإسناد قال قال رسول الله صلى الله عليه وسلم لا أزال أقاتل الناس حتى يقولوا لا اله إلا الله فإذا قالوا لا اله إلا الله فقد عصموا مني أموالهم وأنفسهم إلا بحقها وحسابهم على الله عز وجل.


816-حدثنا عبد الله حدثني أبي حدثنا سريج قال

حدثنا عبد الله حدثني أبي حدثنا سريج قال حدثنا فليح عن هلال بن علي عن عبد الرحمن بن أبي عمرة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-ذروني ما تركتكم فإنما أهلك الذين من قبلكم كثرة سؤالهم واختلافهم على أنبيائهم ولكن ما نهيتكم عنه فانتهوا وما أمرتكم به فأتوا منه ما استطعتم وبهذا الإسناد قال قال رسول الله صلى الله عليه وسلم لن ينجي أحدا منكم عمله قالوا ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني الله منه بفضل ورحمة ولكن قاربوا وسددوا وأبشروا وبهذا الإسناد قال قال رسول الله صلى الله عليه وسلم والله ما أعطيكم ولا أمنعكم وإنما أنا قاسم أضعه حيث أمرت وبهذا إلاسناد قال قال رسول الله صلى الله عليه وسلم أنا أولى الناس بعيسى بن مريم في الدنيا والآخرة الأنبياء أخوة من علات أمهاتهم شتى ودينهم واحد بهذا الإسناد قال قال رسول الله صلى الله عليه وسلم إن في الجنة شجرة يسير الراكب في ظلها مائة سنة اقرؤوا إن شئتم وظل ممدود وبهذا الإسناد قال قال رسول الله صلى الله عليه وسلم لقاب قوس أو سوط في الجنة خير مما تطلع عليه الشمس وتغرب.


817-حدثنا عبد الله حدثني أبي حدثنا سريج قال

حدثنا عبد الله حدثني أبي حدثنا سريج قال حدثنا فليح عن الحرث بن فضيل الأنصاري عن زياد بن سعد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-ينزل عيسى بن مريم إماما عادلا وحكما مقسطا فيكسر الصليب ويقتل الخنزير ويرجع السلم ويتخذ السيوف مناجل وتذهب حمة كل ذات حمة وتنزل السماء رزقها وتخرج الأرض بركتها حتى يلعب الصبي بالثعبان فلا يضره ويراعي الغنم الذئب فلا يضرها ويراعي الأسد البقر فلا يضرها.


818-حدثنا عبد الله حدثني أبي حدثنا سريج قال

حدثنا عبد الله حدثني أبي حدثنا سريج قال حدثنا فليح عن محمد بن عبد الله بن حصين إلاسلمي عن عبيد الله بن صبيحة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-خير الصدقة المنيحة تغدو بأجر وتروح بأجر منيحة الناقة كعتاقة الأحمر ومنيحة الشاة كعتاقة الأسود.


819-حدثنا عبد الله حدثني أبي حدثنا سريج قال

حدثنا عبد الله حدثني أبي حدثنا سريج قال حدثنا فليح عن سلمة بن صفوان بن سلمة الزرقي عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إن الشيطان إذا سمع النداء ولى وله حصاص فإذا سكت المؤذن أقبل حتى يخطر بين المرء وقلبه لينسيه صلاته فإذا شك أحدكم في صلاته فليسلم ثم ليسجد سجدتين وهو جالس.


820-حدثنا عبد الله حدثني أبي حدثنا سريج قال

حدثنا عبد الله حدثني أبي حدثنا سريج قال حدثنا أبو عوانة عن سهيل يعني ابن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا قام أحدكم من مجلسه ثم رجع فهو أحق به.


821-حدثنا عبد الله حدثني أبي حدثنا سريج قال

حدثنا عبد الله حدثني أبي حدثنا سريج قال حدثنا فليح عن عمرو بن العلاء الثقفي عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-المدينة ومكة محفوفتان بالملائكة على كل نقب منها ملك لا يدخلها الدجال ولا الطاعون.


822-حدثنا عبد الله حدثني أبي حدثنا سريج قال

حدثنا عبد الله حدثني أبي حدثنا سريج قال حدثنا فليح عن أيوب بن عبد الرحمن بن صعصعة الأنصاري عن يعقوب بن أبي يعقوب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا يقوم الرجل للرجل من مجلسه ولكن افسحوا يفسح الله لكم وإذا صنع خادم أحدكم طعاما فولى حره ومشقته فليدعه فليأكل معه فإن لم يدعه فليناوله منه ومن باع مصراة فالمشتري بالخيار ثلاثة أيام إن شاء ردها ورد معها صاعا من تمر.


823-حدثنا عبد الله حدثني أبي حدثنا سريج قال

حدثنا عبد الله حدثني أبي حدثنا سريج قال حدثنا فليح عن سهيل يعني ابن أبي صالح عن أبي عبيد عن عطاء بن يزيد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من سبح ثلاثا وثلاثين وكبر ثلاثا وثلاثين وحمد ثلاثا وثلاثين وقال لا اله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير خلف الصلاة غفر له ذنبه ولو كان أكثر من زبد البحر.


824-حدثنا عبد الله حدثني أبي حدثنا سريج قال

حدثنا عبد الله حدثني أبي حدثنا سريج قال حدثنا عبد الله يعني ابن عمر عن سعيد المقبري عن أبي هريرة أن ثمامة بن أثال الحنفي أسلم فأمر النبي صلى الله عليه وسلم أن ينطلق به إلى حائط أبي طلحة فيغتسل فقال رسول الله صلى الله عليه وسلم

-قد حسن إسلام صاحبكم.


825-حدثنا عبد الله حدثني أبي حدثنا سريج قال

حدثنا عبد الله حدثني أبي حدثنا سريج قال حدثنا أبو معشر عن سعيد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لأعرفن أحدا منكم أتاه عني حديث وهو متكئ في أريكته فيقول أتلوا به علي قرآنا ما جاءكم عني من خير قلته أو لم أقله فأنا أقول وما أتاكم من شر فإني لا أقول الشر.


826-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا الخزرج بن عثمان السعدي قال حدثنا أبو أيوب مولى لعثمان بن عفان عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-قيد سوط أحدكم في الجنة خير من الدنيا ومثلها معها ولقاب قوس أحدكم من الجنة خير من الدنيا ومثلها معها ولنصيف امرأة من الجنة خير من الدنيا ومثلها معها قال قلت يا أبا هريرة ما النصيف قال الخمار.


827-حدثنا عبد الله حدثني أبي حدثنا يونس قال

حدثنا عبد الله حدثني أبي حدثنا يونس قال حدثنا الخزرج عن أبي أيوب عن أبي هريرة قال

-دخلت معه المسجد يوم الجمعة فرأى غلاما فقال له يا غلام اذهب العب قال أنما جئت إلى المسجد قال يا غلام اذهب العب قال أنما جئت إلى المسجد قال فتقعد حتى يخرج الإمام قال نعم قال سمعت رسول الله صلى الله عليه وسلم يقول إن الملائكة تجيء يوم الجمعة فتقعد على أبواب المسجد فيكتبون السابق والثاني والثالث والناس على منازلهم حتى يخرج الإمام فإذا خرج الإمام طويت الصحف.


828-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثني الخزرج يعني ابن عثمان السعدي عن أبي أيوب يعني مولى عثمان عن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم قال

-إن أعمال بني آدم تعرض كل خميس ليلة الجمعة فلا يقبل عمل قاطع رحم.


829-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا الخزرج عن أبي أيوب عن أبي هريرة قال

-أوصاني أبو القاسم صلى الله عليه وسلم خليلي بثلاث لا أدعهن الغسل يوم الجمعة وصوم ثلاثة أيام من كل شهر والوتر قبل النوم.


830-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن قالا حدثنا سفيان عن منصور عن أبي حازم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من حج البيت فلم يرفث ولم يفسق رجع كما ولدته أمه قال عبد الرحمن خرج من ذنوبه كيوم ولدته أمه أو كما خرج من بطن أمه.


831-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن صالح مولى التوأمة قال سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-صلاة في مسجدي هذا خير أو أفضل من ألف صلاة فيما سواه من المساجد إلا المسجد الحرام.


832-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان وأبو نعيم قال حدثنا سفيان عن صالح قال سمعت أبا هريرة يقول

-نهى رسول الله صلى الله عليه وسلم أن يشتري حاضر لباد وقال أبو نعيم لا يبيع حاضر لباد.


833-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-ما جلس قوم مجلسا لم يذكروا فيه ربهم ويصلوا فيه على نبيهم صلى الله عليه وسلم إلا كان عليهم ترة يوم القيامة إن شاء آخذهم به وإن شاء عفا عنهم.


834-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن صالح بن نبهان قال سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-ما اجتمع قوم فذكره.


835-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن سعد بن إبراهيم عن عمر بن أبي سلمة عن أبيه عن أبي هريرة قال

-نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمزابنة والمحاقلة البر بالبر.


836-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا زهير عن العلاء عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لو يعلم المؤمن ما عند الله عز وجل من العقوبة ما طمع بالجنة أحد ولو يعلم الكافر ما عند الله من الرحمة ما قنط من الجنة أحد خلق الله مائة رحمة فوضع واحدة بين خلقه يتراحمون بها وعند الله تسعة وتسعون رحمة.


837-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا زهير يعني ابن محمد عن العلاء عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لا يقولن أحدكم عبدي وأمتي كلكم عبيد الله وكل نسائكم إماء الله ولكن ليقل غلامي وجاريتي وفتاي وفتاتي.


838-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن زهير عن العلاء عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-ما من داء إلا في الحبة السوداء منه شفاء إلا السام.


839-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن زهير عن العلاء عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-الإيمان يمان والكفر قبل المشرق والسكينة في أهل الغنم والفخر والرياء في الفدادين أهل الخيل وأهل الوبر.


840-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن زهير عن العلاء عن أبيه عن أبي هريرة قال قال رجل يا رسول الله إن لي قرابة أصلهم ويقطعوني وأحسن إليهم ويسيئون إلى ويجهلون علي وأحلم عنهم فقال رسول الله صلى الله عليه وسلم

-لئن كان كما تقول لكانما تسفهم المل ولا يزال معك من الله عز وجل ظهير ما دمت على ذلك وبإسناده عن النبي صلى الله عليه وسلم قال أن الصوات الخمس والجمعة إلى الجمعة كفارات لما بينهما ما لم تغش الكبائر وبإسناده قال إن الرجل ليعمل الزمان الطويل بأعمال أهل الجنة ثم يختم الله له بأعمال أهل النار فيجعله من أهل النار وان الرجل ليعمل الزمان الطويل بأعمال أهل النار ثم يختم الله له عمله بأعمال أهل الجنة فيجعله من أهل الجنة فيدخله الجنة.


841-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن زهير وأبو عامر حدثنا زهير عن العلاء عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من صلى على واحدة صلى الله عليه عشرا.


842-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن زهير وأبو عامر قال حدثنا زهير عن العلاء عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-الدنيا سجن المؤمن وجنة الكافر وبإسناده عن النبي صلى الله عليه وسلم قال بينما رجل يمشي على طريق وجد غصن شوك فقال لأرفعن هذا لعل الله عز وجل يغفر لي به فرفعه فغفر الله له به وأدخله الجنة.


843-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن زهير يعني ابن محمد الخراساني وأبو عامر قال حدثنا زهير عن العلاء عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-احسنوا إقامة الصفوف في الصلاة خير صفوف الرجال في الصلاة أولها وشرها آخرها وخير صفوف النساء في الصلاة آخرها وشرها أولها.


844-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا داود بن قيس عن موسى ابن يسار عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لخلوف فم الصائم أطيب عند الله من ريح المسك.


845-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن سماك قال حدثني عبد الله بن ظالم قال سمعت أبا هريرة قال سمعت حبي أبا القاسم صلى الله عليه وسلم يقول

-إن فساد أمتي على يدي أغيلمة سفهاء من قريش.


846-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا زهير بن محمد قال حدثني موسى بن أبي تميم عن سعيد بن يسار عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-الدينار بالدينار والدرهم بالدرهم لا فضل بينهما قال عبد الرحمن وقرأته على مالك يعني هذا الحديث.


847-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن حماد عن ثابت عن أبي رافع عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-كان زكريا عليه الصلاة والسلام نجارا قال عبد الرحمن ربما رفعه ربما لم يرفعه.


848-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا حماد عن عمار قال سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-خياركم في الجاهلية خياركم في الإسلام إذا فقهوا.


849-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن عمار بن أبي عمار عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-الناس معادن في الخير والشر خياركم في الجاهلية خياركم في الإسلام إذا فقهوا.


850-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا عمار بن أبي عمار قال سمعت أبا هريرة قال سمعت أبا القاسم صلى الله عليه وسلم قال

-الناس معادن في الخير والشر خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا.


851-حدثنا عبد الله حدثني أبي حدثنا مؤمل قال

حدثنا عبد الله حدثني أبي حدثنا مؤمل قال حدثنا حماد قال حدثنا عمار بن أبي عمار أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-العبد إذا أطاع ربه وسيده فله أجران.


852-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا أفلح بن حميد عن أبي بكر بن حزم عن سلمان الأغر عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-صلاة في مسجدي هذا كألف صلاة فيما سواه من المساجد إلا المسجد الحرام وصلاة الجميع تعدل خمسا وعشرين من صلاة الفذ.


853-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك وحدثنا إسحق قال أنبأنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا قلت لصاحبك والإمام يخطب أنصت فقد لغوت.


854-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن ابن شهاب عن ابن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم

-مثل ذلك.


855-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك وحدثنا إسحق قال أنبأنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم ذكر يوم الجمعة فقال

-فيه ساعة لا يوافقها عبد مسلم وهو قائم يصلي يسأل الله شيئا إلا أعطاه إياه وأشار رسول الله صلى الله عليه وسلم بيده قال إسحق يقللها.


856-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن يزيد بن عبد الله بن الهاد عن محمد بن إبراهيم بن الحرث التيمي عن أبي سلمة بن عبد الرحمن عن أبي هريرة أنه قال

-خرجت إلى الطور فلقيت كعب الأحبار فجلست معه فحدثني عن التوراة وحدثته عن رسول الله صلى الله عليه وسلم فكان فيما حدثته أن قلت إن رسول الله صلى الله عليه وسلم قال خير يوم طلعت فيه الشمس يوم الجمعة فيه خلق آدم وفيه اهبط وفيه تيب عليه وفيه مات وفيه تقوم الساعة وما من دابة إلا وهي مسيخة يوم الجمعة من حين تصبح حتى تطلع الشمس شفقا من الساعة إلا الجن والإنس وفيها ساعة لا يصادفها عبد مسلم وهو يصلي يسأل الله شيئا إلا أعطاه إياه قال كعب ذلك في كل سنة مرة فقلت بل هي في كل جمعة فقرأ كعب التوراة فقال صدق رسول الله صلى الله عليه وسلم قال أبو هريرة ثم لقيت عبد الله بن سلام فحدثته بمجلسي مع كعب وما حدثته في يوم الجمعة فقلت له قال كعب ذلك في كل سنة يوم قال عبد الله بن سلام كذب كعب ثم قرأ كعب التوراة فقال بل هي في كل جمعة قال عبد الله بن سلام صدق كعب.


857-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك وحدثنا إسحق قال أنبأنا مالك عن ابن شهاب عن حميد بن عبد الرحمن عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه.


858-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن ابن شهاب عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-صلاة الجماعة أفضل من صلاة أحدكم وحده بخمسة وعشرين جزءا.


859-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك وحدثنا إسحق قال أنبأنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا صلى أحدكم للناس فليخفف فإن فيهم الضعيف والسقيم والكبير وإذا صلى أحدكم لنفسه فليطول ما شاء.


860-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-الملائكة تصلي على أحدكم ما دام في مصلاه تقول اللهم اغفر له اللهم ارحمه.


861-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لا يزال أحدكم في صلاة ما دامت الصلاة تحبسه لا يمنعه أن ينقلب إلى أهله إلا الصلاة.


862-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك وحدثنا اسحق قال أنبأنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-يتعاقبون فيكم ملائكة بالليل وفي حديث عبد الرحمن وملائكة بالنهار ويجتمعون في صلاة العصر وصلاة الفجر ثم يعرج الذين باتوا فيكم فيسألهم وهو أعلم بهم كيف تركتم عبادي فيقولون تركناهم وهم يصلون وأتيناهم وهم يصلون.


863-حدثنا عبد الله حدثني أبي حدثنا إسحق قال

حدثنا عبد الله حدثني أبي حدثنا إسحق قال أنبأنا مالك قال وقرأت على عبد الرحمن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لا يقولن أحدكم اللهم اغفر لي أن شئت اللهم ارحمني إن شئت ليعزم المسألة قال جميعا لا مكره لهز


864-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك قال وحدثنا اسحق قال أنبأنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-لكل نبي دعوة يدعو بها وأريد أن أختبئ دعوتي شفاعة لأمتي في الآخرة قال إسحق فأردت أن أختبئ دعوتي شفاعة.


865-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك وحدثنا إسحق قال أنبأنا مالك عن ابن شهاب عن أبي عبيد مولى بني أزهر عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-يستجاب لأحدكم ما لم يعجل فيقول قد دعوت فما يستجاب لي.


866-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك وحدثنا إسحق قال أنبأنا مالك عن ابن شهاب عن أبي عبد الله الأغر عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-ينزل ربنا عز وجل كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل فيقول من يدعوني فأستجيب له من يسألني فأعطيه من يستغفرني فأغفر له.


867-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي سلمة بن عبد الرحمن أن أبا هريرة قرأ لهم

-إذا السماء انشقت فسجد فيها فلما انصرف أخبرهم أن رسول الله صلى الله عليه وسلم سجد فيها.


868-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك وحدثنا إسحق قال أنبأنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم رأى رجلا يسوق بدنة قال

-اركبها فقال إنها بدنة قال اركبها ويلك في الثانية أو في الثالثة قال إسحق اركبها ويلك قال اركبها ويلك.


869-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم عن معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا يبيعن حاضر لباد ولا تناجشوا ولا يساوم الرجل على سوم أخيه ولا يخطب على خطبة أخيه ولا تسأل المرأة طلاق أختها لتكتفئ ما في إنائها ولتنكح فإنما لها ما كتب الله لها.


870-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل قال حدثنا عبد الرحمن بن إسحق عن الزهري عن سعيد بن المسيب قال قال أبو هريرة

-حرم رسول الله صلى الله عليه وسلم ما بين لابتيها قال يريد المدينة قال فلو وجدت الظباء ساكنة ما ذعرتها.


871-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل قال أنبأنا عبد الرحمن بن إسحق عن الزهري عن ابن أكيمة الجندعي عن أبي هريرة قال

-صلى رسول الله صلى الله عليه وسلم صلاة فجهر فيها بالقراءة فلما فرغ قال هل قرأ أحد منكم معي آنفا قال رجل من القوم أنا قال إني أقول مالي أنازع القرآن.


872-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل عن ابن جريج قال أخبرني العلاء بن عبد الرحمن بن يعقوب أن أبا السائب أخبره أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج هي خداج هي خداج غير تمام فقلت يا أبا هريرة إني أكون أحيانا وراء الإمام قال فغمز ذراعي وقال يا فارسي اقرأ بها في نفسك.


873-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل قال أنبأنا أيوب عن عكرمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم

-نهى أن يشرب من في السقاء قال أيوب أنبئت أن رجلا شرب من في السقاء فخرجت حية.


874-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل قال أنبأنا سعيد الجريري عن مضارب بن حزن قال قلت يعني لأبي هريرة هل سمعت من خليلك شيئا تحدثنيه قال نعم سمعته يقول صلى الله عليه وسلم

-لا عدوى ولا هامة وخير الطير الفأل والعين حق.


875-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل قال حدثنا سعيد بن أبي عروبة عن قتادة عن النضر ابن أنس عن بشير بن نهيك عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من وجد متاعه بعينه فهو أحق به من الغرماء.


876-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل وابن جعفر قالا حدثنا ابن جريج عن عطاء قال ابن جعفر في حديثه حدثني عطاء أنه سمع أبا هريرة يقول

-في كل صلاة يقرأ فما أسمعنا رسول الله صلى الله عليه وسلم أسمعناكم وما أخفى منا أخفينا منكم.


877-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل ويزيد قالا حدثنا هشام عن محمد بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تلقوا الجلب فمن تلقى منه شيئا فصاحبه بالخيار إذا أتى السوق.


878-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل عن الجزيري عن خالد بن غلاق العبسي قال نزلت على أبي هريرة قال

-ومات ابن لي فوجدت عليه فقلت هل سمعت من خليلك شيئا نطيب بأنفسنا عن موتانا قال نعم سمعته قال صغارهم دعاميص الجنة.


879-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل قال حدثنا ابن عون عن عمير بن إسحق قال

-رأيت أبا هريرة لقي الحسن بن علي فقال اكشف لي عن بطنك حيث رأيت رسول الله صلى الله عليه وسلم يقبل منه قال فكشف له عن بطنه فقبله.


880-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل قال أنبأنا هشام بن حسان عن ابن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-جاء أهل اليمن هم أرق أفئدة الإيمان يمان والفقه يمان والحكمة يمانية.


881-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد قال حدثنا جرير بن حازم عن محمد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-قد جاء أهل اليمن فذكر مثله.


882-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل قال حدثنا روح بن القاسم عن العلاء بن عبد الرحمن بن يعقوب عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-المستبان ما قالا فعلى البادئ ما لم يعتد المظلوم.


883-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل عن الجريري عن أبي مصعب عن أبي هريرة قال قال يعني رسول الله صلى الله عليه وسلم

-لن ينجي أحدا منكم عمله قالوا ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني ربي برحمة منه وفضل.


884-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن سليمان عن أبي السليل عن أبي حسان قال توفي ابنان لي فقلت لأبي هريرة سمعت من رسول الله صلى الله عليه وسلم حديثا تحدثناه يطيب بأنفسنا عن موتانا قال

-نعم صغارهم دعاميص الجنة يلقى أحدهم أباه أو قال أبويه فيأخذ بناحية ثوبه أو يده كما آخذ بصنفة ثوبك هذا فلا يفارقه حتى يدخله الله وأباه الجنة.


885-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل قال أنبأنا أيوب عن نافع عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-أسرعوا بجنائزكم فإن كان خيرا عجلتموه إليه وإن كان شرا ألقيتموه عن عواتقكم أو قال عن ظهوركم.


886-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل عن أيوب عن غيلان بن جرير عن زياد بن رباح عن أبي هريرة قال

-من خرج من الطاعة وفارق الجماعة فمات فميتته جاهلية ومن خرج من أمتي يضرب برها وفاجرها لا يتحاشى من مؤمنها ولا يفي لذي عهدها فليس من أمتي ومن قتل تحت راية عمية يدعو للعصبية أو يغضب للعصبية أو يقاتل للعصبية فقتله جاهلية.


887-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن غيلان بن جرير قال سمعت زياد بن رباح قال سمعت أبا هريرة قال

-من فارق الجماعة وخالف الطاعة فذكر معناه إلا أنه قال ولا يفي لذي عهدها.


888-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن أبي بشر عن شهر بن حوشب عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-الكمأة من المن وماؤها شفاء للعين والعجوة من الجنة وهي شفاء من السم.


889-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وعفان قالا حدثنا شعبة عن سليمان عن ذكوان عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-اللهم إنما أنا بشر فأيما مسلم جلدته قال ابن جعفر أو سببته أو لعنته فاجعلها له زكاة وأجرا وقربه تقربه بها عندك يوم القيامة.


890-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سليمان عن ذكوان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-من قتل نفسه بحديدته فحديدته بيده يجأ بها في بطنه في نار جهنم خالدا مخلدا فيها أبدا ومن تردى من جبل فقتل نفسه فهو في نار جهنم يتردى فيها خالدا مخلدا فيها أبدا.


891-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا معمر قال أنبأنا الزهري عن ابن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-خمس من الفطرة والختان والإستحداد ونتف الإبط وتقليم الأظفار وقص الشارب.


892-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وروح قالا حدثنا سعيد عن قتادة عن خلاس عن أبي رافع عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-من صلى من صلاة الصبح ركعة قبل أن تطلع الشمس ثم طلعت فليصل إليها أخرى.


893-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا سعيد وعبد الوهاب عن سعيد المعني عن قتادة عن أبي رافع عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إذا أقيمت الصلاة فامشوا إليها وعليكم السكينة والوقار فما أدركتم فصلوا وما فاتكم فاقضوا.


894-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال وسئل عن الإناء يلغ فيه الكلب قال حدثنا سعيد عن أيوب عن ابن سيرين عن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال

-يغسل سبع مرات أولاهن بالتراب.


895-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا سعيد عن قتادة عن الحسن عن أبي هريرة قال

-أوصاني خليلي أبو القاسم بثلاث لست بتاركهن في سفر ولا حضر صوم ثلاثة أيام من كل شهر ونوم على وتر وركعتي الضحى قال ثم إن الحسن أوهم فجعل ركعتي الضحى للغسل يوم الجمعة.


896-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وروح قالا حدثنا شعبة أو سعيد عن قتادة عن أبي رافع عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إن في الجمعة لساعة لا يوافقها عبد مسلم يصلي يسأل الله فيها خيرا إلا أعطاه إياه.


897-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا سعيد عن قتادة عن الحسن عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من ترك كنزا فإنه يمثل له يوم القيامة شجاعا أقرع يتبعه له زبيبتان فما زال يطلبه يقول ويلك ما أنت قال يقول أنا كنزك الذي تركت بعدك قال فيلقمه يده فيقضمها ثم يتبعه بسائر جسده.


898-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا سعيد عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-العمري جائزة لأهلها أو ميراث لأهلها.


899-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا هشام القردوسي عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-لا يخطب أحدكم على خطبة أخيه ولا يستام على سوم أخيه ولا تنكح المرأة على عمتها ولا على خالتها ولا تسأل طلاق أختها لتكتفئ صحفتها ولتنكح فإنما لها ما كتب الله لها.


900-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا سعيد عن قتادة عن خلاس عن أبي رافع عن أبي هريرة

-أن رجلين تدارآ في دابة ليس لواحد منهما بينة فأمرهما نبي الله صلى الله عليه وسلم أن يستهما على اليمين أحبا أو كرها.


901-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا سعيد عن قتادة أن أبا رافع حدث عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-من أكل أو شرب في صومه ناسيا فليتم صومه فإن الله عز وجل أطعمه وسقاه.


902-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا سعيد عن أيوب عن محمد بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إذا دعي أحدكم فليجب فإن كان صائما فليصل يعني الدعاء.


903-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا سعيد عن قتادة عن أبي عمر الغداني قال كنت عند أبي هريرة جالسا قال

-فمر رجل من بني عامر بن صعصعة فقيل له هذا أكثر عامري نادى مالا فقال أبو هريرة ردوه إلي فردوه عليه فقال نبئت أنك ذو مال كثير فقال العامري أي والله إن لي مائة حمرا ومائة أدما حتى عد من ألوان الإبل وأفنان الرقيق ورباط الخيل فقال أبو هريرة إياك وأخفاف الإبل وأظلاف الغنم يردد ذلك عليه حتى جعل لون العامري يتغير أو يتلون فقال ما ذاك يا أبا هريرة فقال سمعت رسول الله صلى الله عليه وسلم يقول من كانت له إبل لا يعطي حقها في نجدتها ورسلها قلنا يا رسول الله وما رسلها ونجدتها قال في عسرها ويسرها فإنها تأتي يوم القيامة كأغذ ما كانت وأكبره وأسمنه وأسره ثم يبطح لها بقاع قرقر فتطؤ فيه بأخفافها إذا جاوزته أخراها أعيدت عليه أولاها في يوم كان مقداره خمسين ألف سنة حتى يقضى بين الناس فيرى سبيله وإذا كانت له بقر لا يعطي حقها في نجدتها ورسلها فإنها تأتي يوم القيامة كأغذ ما كانت وأكبره وأسمنه وأسره ثم يبطح لها بقاع قرقر فتطؤه فيه كل ذات ظلف بظلفها وتنطحه كل ذات قرن بقرنها إذا جاوزته أخراها أعيدت عليه أولاها في يوم كان مقداره خمسين ألف سنة حتى يقضي بين الناس حتى يرى سبيله وإذا كانت له غنم لا يعطي حقها في نجدتها ورسلها فإنها تأتي يوم القيامة كأغذ ما كانت وأكبره وأسمنه وأسره ثم يبطح لها بقاع قرقر فتطؤه كل ذات ظلف بظلفها وتنطحه كل ذات قرن بقرنها يعني ليس فيها عقصاء ولا عضباء إذا جاوزته أخراها أعيدت عليه أولاها في يوم كان مقداره خمسين ألف سنة حتى يقضى بين الناس فيرى سبيله فقال العامري وما حق الإبل يا أبا هريرة قال أن تعطي الكريمة وتمنح الغزيرة وتفقر الظهر وتسقي اللبن وتطرق الفحل.


904-حدثنا عبد الله حدثني أبي قال حدثنا يزيد

حدثنا عبد الله حدثني أبي قال حدثنا يزيد بن هرون قال أنبأنا شعبة عن قتادة عن أبي عمر الغداني عن أبي هريرة

-فذكر معناه.


905-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا عوف عن خلاس عن أبي هريرة عن رسول الله صلى الله عليه وسلم مثل حديث ذكره عن الحسن عن النبي صلى الله عليه وسلم

-فذكر معنى حديث أبي عمر.


906-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود وهو أبو داود الطيالسي قال حدثنا همام عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-أرسل على أيوب جراد من ذهب فجعل يلتقطه فقال ألم أغنك يا أيوب فقال يا رب ومن يشبع من رحمتك أو قال من فضلك.


907-حدثنا عبد الله حدثني أبي حدثنا عبد الله

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر السهمي قال حدثنا سعيد بن أبي عروبة عن قتادة عن شهر بن حوشب عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-العجوة من الجنة وهي شفاء من السم والكماة من المن وماؤها شفاء للعين.


908-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا معمر قال أنبأنا ابن شهاب عن ابن المسيب عن أبي هريرة قال سئل رسول الله صلى الله عليه وسلم عن فأرة وقعت في سمن فماتت فقال

-إن كان جامدا فخذوها وما حولها وكلوا ما بقى وإن كان مائعا فلا تأكلوه.


909-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا معمر قال حدثنا ابن شهاب عن ابن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا فرع ولا عتيرة قال ابن شهاب والفرع كان أهل الجاهلية يذبحون أول نتاج يكون لهم والعتيرة ذبيحة رجب.


910-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا معمر قال أنبأنا يحيى بن أبي كثير عن ضمضم عن أبي هريرة قال

-أمر رسول الله صلى الله عليه وسلم بقتل الأسودين في الصلاة قلت ليحيى ما يعنى بالأسودين قال الحية والعقرب.


911-حدثنا عبد الله حدثني أبي حدثنا بهز قال

حدثنا عبد الله حدثني أبي حدثنا بهز قال حدثنا همام قال أنبأنا قتادة عن عبد الملك عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-من عرض له شيء من غير أن يسأله فليقبله فإنما هو رزق ساقه الله إليه.


912-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز وحدثنا عفان قالا حدثنا همام قال

-سئل قتادة عن رجل صلى ركعة من صلاة الصبح ثم طلعت الشمس قال عفان ثم طلع قرن الشمس فقال حدثني خلاس عن أبي رافع أن أبا هريرة حدثه أن رسول الله صلى الله عليه وسلم قال يتم صلاته.


913-حدثنا عبد الله حدثني أبي حدثنا بهز قال

حدثنا عبد الله حدثني أبي حدثنا بهز قال حدثنا حماد قال أنبأنا علي بن زيد عن أوس بن خالد عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-أن الملائكة يوم الجمعة يأتون على أبواب المسجد يكتبون الناس على منازلهم جاء فلان من ساعة كذا قال حماد أظنه قال خمس مرار جاء فلان والإمام يخطب وجاء فلان فادرك الصلاة ولم يدرك الجمعة أو لم يدرك الخطبة.


914-حدثنا عبد الله حدثني أبي حدثنا بهز قال

حدثنا عبد الله حدثني أبي حدثنا بهز قال حدثنا حماد قال أنبأنا علي بن زيد عن أوس بن خالد عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال

-تخرج الدابة معها عصا موسى وخاتم سليمان فتجلو وجه المؤمن بالعصا وتختم أنف الكافر بالخاتم حتى أن أهل الخوان ليجتمعون فيقول هذا يا مؤمن ويقول هذا يا كافر.


915-حدثنا عبد الله حدثني أبي حدثنا بهز قال

حدثنا عبد الله حدثني أبي حدثنا بهز قال حدثنا همام قال حدثنا قتادة عن عبد الرحمن مولى أم برثن عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-إن الله عز وجل كتب الجمعة على من كان قبلنا فاختلفوا فيها وهدانا الله لها فالناس لنا تبع فاليهود غدا والنصارى بعد غد.


916-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام قال حدثنا قتادة عن زرارة بن أوفى عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إن الله عز وجل تجاوز لأمتي عن كل شيء حدثت به أنفسها ما لم تكلم به أو تعمل به.


917-حدثنا عبد الله حدثني أبي حدثنا بهز قال

حدثنا عبد الله حدثني أبي حدثنا بهز قال حدثنا حماد قال حدثنا محمد بن واسع عن شتير بن نهار عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-حسن الظن من حسن العبادة.


918-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال أنبأنا هشام ويزيد قال هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-إذا لم تجدوا إلا مرابض الغنم ومعاطن الإبل فصلوا في مرابض الغنم ولا تصلوا في معاطن الإبل.


919-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-لا يبع حاضر لباد.


920-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-لا تسبوا الدهر فإن الله هو الدهر.


921-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال

-لا يقولن أحدكم عبدي وأمتي ليقل فتاي فتاتي.


922-حدثنا عبد الله حدثني أبي حدثنا محمد

حدثنا عبد الله حدثني أبي حدثنا محمد حدثنا هشام عن محمد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أو قال أبو القاسم

-إذا أكل أحدكم أو شرب ناسيا وهو صائم فليتم صومه فانما أطعمه الله وسقاه.


923-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال أنبأنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-نهى رسول الله صلى الله عليه وسلم عن لبستين وبيعتين وأن يحتبى الرجل في ثوب واحد ليس على فرجه منه شيء وأن يرتدي في ثوب يرفع طرفيه على عاتقيه وأما البيعتان فاللمس والإلقاء.


924-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-إن الله عز وجل وتر يحب الوتر.


925-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-تسموا باسمي ولا تكنوا بكنيتي.


926-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا هشام ويزيد قال أنبأنا هشام عن محمد عن أبي هريرة

-أن وفد عبد القيس حيث قدموا على النبي صلى الله عليه وسلم نهاهم عن الحنتم والنقير والمزفت والمزادة المجبوبة وقيل أنتبذ في سقائك وأوكه واشربه حلوا طيبا فقال رجل يا رسول الله ائذن لي في مثل هذه قال إذن تجعلها مثل هذه قال يزيد وفتح هشام يده قليلا قال إذن تجعلها مثل هذه وفتح يده شيئا أرفع من ذلك.


927-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز وحدثنا عفان قال حدثنا سليم بن حيان قال سمعت أبي يحدث عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إياكم والظن فإن الظن أكذب الحديث ولا تجسسوا ولا تحسسوا ولا تحاسدوا ولا تنافسوا ولا تباغضوا ولا تدابروا وكونوا عباد الله إخوانا.


928-حدثنا عبد الله حدثني أبي حدثنا بهز قال

حدثنا عبد الله حدثني أبي حدثنا بهز قال حدثني سليم بن حيان قال لا أعلم إلا ما حدثناه أبي وقرأته عليه قال سمعت أبا هريرة يقول ولا أعلمه إلا عن النبي صلى الله عليه وسلم قال

-إن بين يدي الساعة الهرج قال قيل وما الهرج قال القتل.


929-حدثنا عبد الله حدثني أبي حدثنا بهز قال

حدثنا عبد الله حدثني أبي حدثنا بهز قال حدثنا حماد بن سلمة عن محمد يعني ابن زياد عن أبي هريرة أن النبي صلى الله عليه وسلم

-كان إذا أتى بطعام سأل عنه فان كان صدقة لم يأكل وإن كان هدية أكل.


930-حدثنا عبد الله حدثني أبي حدثنا بهز قال

حدثنا عبد الله حدثني أبي حدثنا بهز قال حدثنا الربيع بن مسلم قال حدثنا محمد بن زياد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا يشكر الله من لا يشكر الناس.


931-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز وعفان قالا حدثنا حماد قال عفان في حديثه قال أنبأنا إسحق بن عبد الله عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-يقول الله عز وجل قال عفان يوم القيامة يا ابن آدم حملتك على الخيل والإبل وزوجتك النساء وجعلتك تربع وترأس فأين شكر ذلك.


932-حدثنا عبد الله حدثني أبي حدثنا بهز قال

حدثنا عبد الله حدثني أبي حدثنا بهز قال حدثنا حماد قال حدثنا إسحق بن عبد الله بن أبي طلحة عن عبد الرحمن بن أبي عمرة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-يحكي عن ربه أذنب عبدي ذنبا فقال يا رب اغفر لي ذنبي فقال تبارك وتعالى أذنب عبدي ذنبا فعلم أن له ربا يغفر الذنب ويأخذ بالذنب ثلاث مرار قال فيقول اعمل ما شئت قد غفرت لك.


933-حدثنا عبد الله حدثني أبي حدثنا عفان قال

حدثنا عبد الله حدثني أبي حدثنا عفان قال حدثنا همام قال حدثنا إسحق بن عبد الله بن أبي طلحة قال

-كان بالمدينة قاص يقال له عبد الرحمن بن أبي عمرة قال فسمعته يقول سمعت أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول إن عبد أصاب ذنبا فذكر معناه.


934-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا عوف عن خلاس عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-مثل الذي يعود في هبته كمثل الكلب أكل حتى إذا شبع قاء ثم عاد في قيئه فأكله.


935-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا عوف عن محمد بن سيرين عن أبي هريرة عن رسول الله صلى الله عليه وسلم

-مثل حديث خلاس في الهبة.


936-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا عوف عن خلاس عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-بينما رجل شاب يمشي في حلة يتبختر فيها مسبلا إزاره إذ بلعته الأرض فهو يتجلجل فيها إلى يوم القيامة.


937-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وروح قالا حدثنا عوف عن خلاس عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-اشتد غضب الله عز وجل على رجل قتله نبيه وقال روح قتله رسول الله واشتد غضب الله على رجل تسمى بملك الأملاك لا ملك إلا الله عز وجل.


938-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وروح قالا حدثنا عوف عن محمد بن سيرين قال روح وخلاس عن أبي هريرة أن رسول الله صلى الله عليه وسلم

-نهى أن يبال في الماء الدائم ثم يتوضأ منه.


939-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن الحسن قال

-بلغني أن رسول الله صلى الله عليه وسلم قضى أن الولد لصاحب الفراش وللعاهر الحجر.


940-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا عوف عن خلاس عن أبي رافع عن أبي هريرة عن رسول الله صلى الله عليه وسلم

-مثل ذلك.


941-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن الحسن قال بلغني أن رسول الله صلى الله عليه وسلم قال

-التسبيح للرجال والتصفيق للنساء في الصلاة.


942-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا عوف عن محمد بن سيرين عن أبي هريرة عن النبي

-مثل ذلك.


943-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا عوف عن خلاس عن أبي هريرة عن النبي صلى الله عليه وسلم

-مثل ذلك.


944-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا عوف وإسحق يعني ابن يوسف الأزرق قال أنبأنا عوف المعني عن محمد عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-من تبع جنازة مسلم احتسابا وكان معها حتى يصلي عليها ويفرغ من دفنها فإنه يرجع من الأجر بقيراطين كل قيراط مثل أحد ومن صلى عليها ورجع قبل أن تدفن فإنه يرجع بقيراط.


945-حدثنا عبد الله حدثني أبي قال إسحق

حدثنا عبد الله حدثني أبي قال إسحق إيمانا واحتسابا وقال

-فإن رجع قبل أن توضع في القبر فإنه يرجع بقيراط.


946-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا عوف عن الحسن قال بلغني أن رسول الله صلى الله عليه وسلم قال

-إذا كان أحدكم صائما فنسى فاكل وشرب فليتم صومه فإن الله عز وجل أطعمه وسقاه.


947-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا عوف عن محمد بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم

-مثل ذلك.


948-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا عوف عن الحسن قال بلغني أن رسول الله صلى الله عليه وسلم قال

-المعدن جبار والعجماء جبار والبئر جبار وفي الركاز الخمس.


949-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا عوف عن محمد بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم

-مثل ذلك.


950-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا عوف عن الحسن قال بلغني أن رسول الله صلى الله عليه وسلم قال

-لا تقوم الساعة حتى تقاتلوا قوما ينتعلون الشعر وحتى تقاتلوا قوما عراض الوجوه خنس الأنوف صغار الأعين كان وجوههم المجان المطرقة.


951-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا عوف عن محمد بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم

-مثل ذلك.


952-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن ابن عون عن عمير بن إسحق قال

-كنت مع الحسن بن علي ولقينا أبو هريرة فقال أرني أقبل منك حيث رأيت رسول الله صلى الله عليه وسلم يقبل قال فقال بقميصه قال فقبل سرته.


953-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا همام قال حدثنا قتادة عن أبي ميمونة عن أبي هريرة أنه أتى النبي صلى الله عليه وسلم فقال

-يا رسول الله إذا رأيتك طابت نفسي وقرت عيني فأنبئني عن كل شيء فقال كل شيء خلق من ماء قال فأنبئني بعمل أن عملت به دخلت الجنة قال أفش السلام وأطب الكلام وصل الأرحام وقم بالليل والناس نيام تدخل الجنة بسلام.


954-حدثنا عبد الله حدثني أبي حدثنا إسحق وهو

حدثنا عبد الله حدثني أبي حدثنا إسحق وهو الأزرق قال أنبأنا شريك عن هرون بن سعد قال سمعت أبا حازم إلاشجعي يقول سمعت أبا هريرة يقول

-أتى نبي الله صلى الله عليه وسلم ونحن عنده فقيل له توفى فلان وترك دينارين أو درهمين فقال كيتان.


955-حدثنا عبد الله حدثني أبي قال حدثنا حجاج

حدثنا عبد الله حدثني أبي قال حدثنا حجاج قال حدثنا ليث قال حدثني سعيد ابن أبي سعيد عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم قال

-لا يحل لامرأة مسلمة تسافر مسيرة ليلة إلا ومعها رجل ذو محرم منها.


956-حدثنا عبد الله حدثني أبي حدثنا حجاج قال

حدثنا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ليث قال حدثني سعيد المقبري عن أبيه عن أبي هريرة

-أن رسول الله صلى الله عليه وسلم كان يقول يانساء المسلمات لا تحقرن جارة لجارتها ولو فرسن شاة.


957-حدثنا عبد الله حدثني أبي حدثنا حجاج قال

حدثنا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ليث قال حدثني سعيد بن أبي سعيد عن سالم مولى النضريين قال سمعت أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول

-اللهم إنما محمد بشر يغضب كما يغضب البشر واني قد اتخذت عندك عهدا لن تخلفنيه فايما مؤمن آذيته أو شتمته أو جلدته فاجعلها له كفارة وقربة تقربه بها إليك يوم القيامة.


958-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثنا سعيد قال وحدثنا هاشم حدثنا ليث حدثني سعيد بن أبي سعيد عن عطاء بن ميناء مولى بن أبي ذباب عن أبي هريرة أنه قال قال رسول الله صلى الله عليه وسلم

-لينزلن ابن مريم حكما وعدلا فيكسر الصليب وليقتلن الخنزير وليضعن الجزية وليتركن القلاص فلا يسعى عليها ولتذهبن الشحناء والتباغض والتحاسد وليدعون إلى المال فلا يقبله أحد.


959-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني سعيد بن أبي سعيد عن أبيه عن أبي هريرة أنه سمعه يقول سمعت رسول الله صلى الله عليه وسلم يقول

-إذا زنت أمة أحدكم فتبين زناها فليجلدها الحد ولا يثرب عليها ثم أن زنت فليجلدها الحد ولا يثرب عليها ثم أن زنت فتبين زناها فليبعها ولو بحبل من شعر.


960-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج وحدثنا هاشم قالا حدثنا ليث قال حدثني سعيد عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم كان يقول

-لا اله إلا الله وحده عز جنده ونصر عبده وغلب الأحزاب وحده فلا شيء بعده قال هاشم أعز.


961-حدثنا عبد الله حدثني أبي حدثنا حجاج قال

حدثنا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ليث قال حدثني سعيد عن عطاء بن ميناء مولى بن أبي ذباب أنه سمع أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول

-انتدب الله عز وجل لمن يخرج في سبيله لا يخرجه إلا الإيمان بي والجهاد في سبيلي أنه على ضامن حتى أدخله الجنة بإيمانه ما كان إما بقتل وإما بوفاة أو أرده إلى مسكنه الذي خرج منه نال ما نال من أجر أو غنيمة.


962-حدثنا عبد الله حدثني أبي حدثنا جرير عن

حدثنا عبد الله حدثني أبي حدثنا جرير عن عمارة بن القعقاع عن أبي زرعة عن أبي هريرة قال

-كان رسول الله صلى الله عليه وسلم إذا كبر في الصلاة سكت هنية فقلت له يا رسول الله بأبي أنت وأمي ما تقول في سكوتك بين التكبير والقراءة قال أقول اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب اللهم انقني من الخطايا كما ينقى الثوب الأبيض من الدنس اللهم اغسلني من خطاياي بالثلج والماء والبرد.


963-حدثنا عبد الله حدثني أبي حدثنا جرير عن

حدثنا عبد الله حدثني أبي حدثنا جرير عن منصور عن أبي حازم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من حج البيت فلم يرفث ولم يفسق رجع كما ولدته أمه.


964-حدثنا عبد الله حدثني أبي حدثنا هشيم عن

حدثنا عبد الله حدثني أبي حدثنا هشيم عن عباد بن رائد عن سعيد بن أبي خيرة قال حدثنا الحسن منذ نحو من أربعين أو خمسين سنة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-يأتي على الناس زمان يأكلون فيه الربا قال قيل له الناس كلهم قال من لم يأكله منهم ناله من غباره.


965-حدثنا عبد الله حدثني أبي حدثنا هشيم قال

حدثنا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا عوف عن رجل حدثه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-حريم البئر أربعون ذراعا من حواليها كلها لأعطان الإبل والغنم وابن السبيل أول شارب ولا يمنع فضل ماء ليمنع به الكلأ.


966-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الرحمن الطفاوي قال حدثنا أيوب عن الزهري عن سعيد بن المسيب عن أبي هريرة قال

-شر الطعام طعام العرس سطعمه الأغنياء ويمنعه المساكين ومن لم يجب فقد عصى الله ورسوله.


967-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الرحمن عن محمد بن عمرو بن علقمة عن رجل عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-ما اجتمع قوم ثم تفرقوا لم يذكروا الله كأنما تفرقوا عن جيفة حمار.


968-حدثنا عبد الله حدثني أبي حدثنا حجاج قال

حدثنا عبد الله حدثني أبي حدثنا حجاج قال حدثنا شيبان قال حدثنا منصور عن سعد بن إبراهيم عن عمر بن أبي سلمة عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-جدال في القرآن كفر.


969-حدثنا عبد الله حدثني أبي حدثنا حجاج قال

حدثنا عبد الله حدثني أبي حدثنا حجاج قال قال ابن جريج أخبرني موسى ابن عقبة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال

-من جلس في مجلس كثر فيه لغطه فقال قبل أن يقوم سبحانك ربنا وبحمدك لا اله إلا أنت أستغفرك ثم أتوب إليك إلا غفر الله له ما كان في مجلسه ذلك.


970-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-العجماء جبار والبئر جبار وفي الركاز الخمس.


971-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال حدثنا جرير يعني ابن حازم عن الزبير بن الخريت عن عكرمة عن أبي هريرة قال

-قضى رسول الله صلى الله عليه وسلم إذا اختلف الناس في طرقهم أنها سبع أذرع.


972-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا عاصم عن ابن سيرين عن أبي هريرة قال

-سئل رسول الله صلى الله عليه وسلم عن الصلاة في الثوب الواحد فقال أو كلكم يجد ثوبين.


973-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية عن هشام بن حسان عن ابن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من تاب قبل طلوع الشمس من مغربها تاب الله عليه.


974-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا عمارة بن زاذان عن علي بن الحكم عن عطاء بن أبي رباح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-من سئل عن علم يعلمه فكتمه ألجم يوم القيامة بلجام من نار.


975-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا الأعمش عن أبي يحيى مولى جعدة بن هبيرة عن أبي هريرة قال

-ما رأيت رسول الله صلى الله عليه وسلم عاب طعاما قط كان إذا اشتهاه أكله وإذا لم يشتهه سكت.


976-حدثنا عبد الله حدثني أبي حدثنا حجاج قال

حدثنا عبد الله حدثني أبي حدثنا حجاج قال قال ابن جريج أخبرني زياد بن سعد أن صالحا مولى التوأمة أخبره أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-إذا قعد القوم في المجلس ثم قاموا ولم يذكروا الله فيه كانت عليهم فيه حسرة يوم القيامة.


977-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-يقول الله تعالى أعددت لعبادي الصالحين مالا عين رأت ولا أذن سمعت ولا خطر على قلب بشر ذخرا من بله ما أطلعكم عليه ثم قرأ فلا تعلم نفس ما أخفي لهم من قرة أعين.


978-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تصوموا يوم الجمعة إلا وقبله يوم أو بعده يوم.


979-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير عن الأعمش ويعلى قال حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-قاربوا وسددوا فإنه لن ينجي أحدا منكم عمله قلنا يا رسول الله ولا أنت قال ولا أنا إلا أن يتغمدني الله منه برحمة وفضل.


980-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير قال أنبأنا الأعمش عن أبي سفيان عن جابر عن النبي صلى الله عليه وسلم

-مثله.


981-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير عن الأعمش ويعلى قال حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-تجد شر الناس وقال يعلى تجد من شر الناس عند الله يوم القيامة ذا الوجهين قال ابن نمير الذي يأتي هؤلاء بحديث هؤلاء وهؤلاء بحديث هؤلاء.


982-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير قال أنبأنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إذا كان يوم صوم أحدكم فلا يرفث ولا يجهل فإن جهل عليه أحد فليقل إني المرؤ وصائم وبإسناده ذروني ما تركتكم فإنما هلك من كان قبلكم بسؤالهم واختلافهم على أنبيائهم فإذا أمر لكم بشيء فخذوا منه ما استطعتم وإذا نهيتكم عن شيء فانتهوا وبإسناده رؤيا المسلم أو ترى له جزء من ستة وأربعين جزءا من النبوة وبإسناده هذا قال والذي نفسي بيده لا تدخلون الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا إن شئتم دللتكم على أمر أن فعلتموه تحاببتم قالوا أجل قال أفشوا السلام بينكم وبإسناده هذا قال رسول الله صلى الله عليه وسلم كان على الطريق غصن شجرة يؤذي الناس فأماطها رجل فأدخل الجنة وبإسناده هذا نهى عن الوصال قالوا إنك تواصل قال إني ليس مثلكم أني أظل عند ربي يطعمني ويسقيني اكلفوا من الأعمال ما تطيقون.


983-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير أنبأنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-اثنتان في الناس هما بهم كفر الطعن في النسب والنياحة على الميت.


984-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير أنبأنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-إنما أنا بشر فأيما مسلم سببته أو لعنته أو جلدته فاجعلها له زكاة ورحمة.


985-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش ويعلى قال أنبأنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا يقولن أحدكم عبدي فكلكم عبد ولكن ليقل فتاي ولا يقل ربي فإن ربكم الله ولكن ليقل سيدي.


986-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لأن يأخذ أحدكم حبلا فيأتي الجبل فيحتطب منه فيبيعه فيأكل ويتصدق خير له من أن يسأل الناس شيئا.


987-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا هشام بن سعد عن زيد بن أسلم عن ذكوان عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-لا تسبوا الدهر فإن الله عز وجل قال أنا الدهر الأيام والليالي لي أجددها وأبليها وآتي بملوك بعد ملوك.


988-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن أبي الزناد عن الأعرج عن أبي هريرة قال

-نهى رسول الله صلى الله عليه وسلم عن الشغار والشغار أن يقول الرجل للرجل زوجني ابنتك وأزوجك ابنتي أو زوجني أختك وأزوجك أختي قال ونهى عن بيع الغرر وعن الحصاة.


989-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن خبيب بن عبد الرحمن عن حفص بن عاصم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

-إن الإيمان ليأرز إلى المدينة كما تأرز الحية إلى حجرها.


990-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير عن عبيد الله ومحمد بن عبيد قال حدثنا عبيد الله عن خبيب بن عبد الرحمن عن حفص ابن عاصم عن أبي هريرة أن رسول الله صلى الله عليه وسلم

-نهى عن صلاتين ولبستين وبيعتين نهى عن الصلاة بعد الفجر حتى تطلع الشمس وعن الصلاة بعد العصر حتى تغرب الشمس وعن اشتمال الصماء وعن الإحتباء في ثوب واحد وتفضى بفرجك إلى السماء قال ابن نمير في حديثه وعن المنابذة والملامسة.


991-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا يحيى عن أبي صالح أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم

-لولا أن أشق على أمتي أو على الناس لاحببت أن لا أتخلف خلف سرية تخرج في سبيل الله ولكن لا أجد ما أحملهم عليه ولا يجدون ما يتحملون عليه فيخرجون فوددت أن أقاتل في سبيل الله فأقتل ثم أحيا ثم أقتل ثم أحيا ثم أقتل.


992-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا اسمعيل بن أبي خالد عن أبيه قال

-كان أبو هريرة يصلي بالمدينة نحوا من صلاة قيس بن أبي حازم فقلت له يا أبا هريرة هكذا كان رسول الله صلى الله عليه وسلم يصلي قال وما أنكرت من صلاتي قلت لا والله إلا خيرا إني أحببت أن أسألك قال نعم وأجوز.


993-حدثنا عبد الله حدثني أبي حدثنا ابن نمير

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأوزاعي حدثنا أبو كثير قال سمعت أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول

-الخمر من هاتين الشجرتين النخلة والعنبة.


994-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا أبو عبد الله البكري عن سعيد بن أبي سعيد المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-السفر قطعة من العذاب لأن الرجل يشتغل فيه عن صيامه وصلاته وعبادته فإذا قضى أحدكم نهمته من سفره فليعجل الرجوع إلى أهله.


995-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم فذكر حديثا ثم قال

-أيحب أحدكم إذا رجع إلى أهله أن يجد فيه ثلاث خلفات عظام سمان لثلاث آيات يقرؤهن أحدكم في صلاته خير له من ثلاث خلفات عظام سمان.


996-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم حدثني النهاس بن قهم عن شداد أبي عمار عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم

-من حافظ على شفعة الضحى غفرت ذنوبه وإن كانت مثل زبد البحر.


997-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عبد الرحمن الذماري أنبأنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة أن النبي صلى الله عليه وسلم قال

-إن النساء خلقن من ضلع لا يستقمن على خليقة إن تقمها تكسرها وإن تتركها تستمتع بها وفيها عوج.


998-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين حدثني عمرو يعني ابن الحرث عن سعيد بن أبي هلال أن نعيما المجمر حدثه أنه صلى وراء أبي هريرة فقرأ أم القرآن فلما قال غير المغضوب عليهم ولا الضالين قال آمين ثم كبر لوضع الرأس ثم قال حين فرغ والذي نفسي بيده إني لأشبهكم صلاة برسول الله صلى الله عليه وسلم.


999-حدثنا عبد الله حدثني أبي حدثنا معتمر عن

حدثنا عبد الله حدثني أبي حدثنا معتمر عن ليث عن مجاهد وشهر عن أبي هريرة قال

-أوصاني خليلي بثلاث أن لا أنام إلا على وتر وأن أصوم ثلاثة أيام من كل شهر وأن لا أدع ركعتي الضحى قال عبد الله وجدت هذين الحديثين في كتاب أبي بخط يده قال حدثنا محمد بن عبد الله الأنصاري حدثنا محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا تقدموا الشهر يعني رمضان بيوم ولا يومين إلا أن يوافق ذلك صوما كان يصومه أحدكم صوموا لرؤيته وافطروا لرؤيته فإن غم عليكم فعدوا ثلاثين ثم افطروا.


001-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم حدثنا أبو بشر عن أبي المتوكل عن أبي سعيد الخدري:

-أن ناسا من أصحاب رسول الله صلى الله عليه وسلم كانوا في سفر فمروا بحي من أحياء العرب فاستضافوهم فأبوا أن يضيفوهم فعرض لإنسان منهم في عقله أو لدغ قال فقالوا لأصحاب رسول الله صلى الله عليه وسلم هل فيكم من راق فقال رجل منهم نعم فأتى صاحبهم فرقاه بفاتحة الكتاب فبرأ فأعطي قطيعا من غنم فأبى أن يقبل حتى أتى النبي صلى الله عليه وسلم فذكر ذلك له فقال يا رسول الله والذي بعثك بالحق ما رقيته إلا بفاتحة الكتاب قال فضحك وقال ما يدريك إنها رقية قال ثم قال خذوا واضربوا لي بسهم معكم.


002-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم حدثنا منصور يعني ابن زادان عن الوليد بن مسلم عن أبي المتوكل أو عن أبي الصديق عن أبي سعيد الخدري قـــــال:-كنا نحزر قيام رسول الله صلى الله عليه وسلم في الظهر والعصر قال فحزرنا قيام رسول الله صلى الله عليه وسلم في الظهر الركعتين الأوليين قدر قراءة ثلاثين آية قدر قراءة سورة تنزيل السجدة قال وحزرنا قيامه في الأخرين على النصف من ذلك قال وحزرنا قيامه في العصر في الركعتين الأوليين على النصف من ذلك قال وحزرنا قيامه في الأخرين على النصف من الأوليين.


003-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم حدثنا على بن زيد عن أبي نضرة عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم أنا سيد ولد آدم يوم القيامه ولا فخر وأنا أول من تنشق عنه الأرض يوم القيامه ولا فخر وأنا أول شافع يوم القيامه ولا فخر.


004-حدثنا عبد الله حدثني أبي حدثنا هشيم عن

حدثنا عبد الله حدثني أبي حدثنا هشيم عن داود بن أبي هند عن أبي نضرة عن أبي سعيد الخدري قـــــال:-جاء ماعز بن مالك الى رسول الله صلى الله عليه وسلم فأخبره أنه أتى فاحشة فرده مرارا قال ثم أمر به فرجم قال فانطلقا فرجمناه قال فانطلقنا الى الحرة فرجمناه ثم ولينا إلى رسول الله صلى الله عليه وسلم فأخبرناه فلما كان من العشى قال فحمد الله وأثنى عليه ثم قال ما بال أقوام سقطت على أبي كلمة.


005-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم حدثنا أبو بشر عن أبي نضرة عن أبي سعيد:

-أن رجلا من الأنصار كانت به حاجه فقال له أهله ائت النبي صلى الله عليه وسلم فاسأله فأتاه وهو يخطب وهو يقول من استعف أعفه الله ومن استغنى أغناه الله ومن سألنا فوجدنا له أعطيناه قال فذهب ولم يسأل.


006-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا يزيد بن أبي زياد حدثنا عبد الرحمن بن أبي نعم البجلي عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم سئل ما يقتل المحرم قال الحية والعقرب والفويسقة ويرمي الغراب ولا يقتله والكلب العقور والحدأة والسبع العادي.


007-حدثنا عبد الله حدثني أبي حدثنا معتمر

حدثنا عبد الله حدثني أبي حدثنا معتمر قال حدثنا أبي أنبأنا أبو نضرة عن أبي سعيد قـــــال:-نهى رسول الله صلى الله عليه وسلم عن الجر أن ينبذ فيه وعن التمر والبسر وعن التمر والزبيب أن يخلط بينهما.


008-حدثنا عبد الله حدثني أبي حدثنا معتمرعن

حدثنا عبد الله حدثني أبي حدثنا معتمرعن أبيه قال أنبأني أبو نضرة عن أبي سعيد:

-أن صاحب التمر أتى رسول الله صلى الله عليه وسلم بتمرة فأنكرها قال أنى لك هذا فقال اشترينا بصاعين من تمرنا صاعا فقال رسول الله صلى الله عليه وسلم أربيتم.


009-حدثنا عبد الله حدثني أبي حدثنا بشر بن

حدثنا عبد الله حدثني أبي حدثنا بشر بن المفضل حدثنا عمارة بن غزية عن يحي بن عمارة قال سمعت أبا سعيد يقــول:-قال رسول الله صلى الله عليه وسلم لقنوا موتاكم قول لا إله إلا الله.


010-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر عبد الملك بن عمر وحدثنا زهير يعني ابن محمد عن عبد الله بن محمد بن عقيل عن سعيد بن المسيب عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال ألا أدلكم على ما يكفر الله به الخطايا ويزيد به في الحسنات قالوا بلى يا رسول الله قال إسباغ الوضوء على المكاره وكثرة الخطا الى هذه المساجد وانتظار الصلاة بعد الصلاة ما منكم من رجل يخرج من بيته متطهر فيصلي مع المسلمين الصلاة ثم يجلس في المجلس ينتظر الصلاة الأخرى إن الملائكة تقول اللهم اغفر له اللهم ارحمه فإذا قمتم الى الصلاة فاعدلوا صفوفكم وأقيموها وسدوا الفرج فإني أراكم من وراء ظهري فإذا قال أمامكم الله أكبر فقولوا الله أكبر وإذا ركع فاركعوا وإذا قال سمع الله لمن حمده فقولوا اللهم ربنا لك الحمد وإن خير الصفوف صفوف الرجال المقدم وشرها المؤخر وخير صفوف النساء المؤخر وشرها المقدم يا معشر النساء إذا سجد الرجال فاغضضن أبصاركن لا ترين عورات الرجال من ضيق الأزر.


011-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا عمار يعني ابن شداد عن داود بن أبي هند عن أبي نضرة عن أبي سعيد قـــــال:-إنكم لتعملون أعمالا هي أدق في أعينكم من الشعر كنا نعدها على عهد رسول الله صلى الله عليه وسلم من الموبقات.


012-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا الزبير بن عبد الله حدثني ربيح بن أبي سعيد الخدري عن أبيه قـــــال:-قلنا يوم الخندق يا رسول الله هل من شيء نقوله فقد بلغت القلوب الحناجر قال نعم اللهم استر عوراتنا وآمن روعاتنا قال فضرب الله عز وجل وجوه أعدائه بالريح فهزمهم الله عز وجل بالريح.


013-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا عبد الملك بن حسن الحارثي حدثنا سعيد بن عمرو بن سليم قال سمعت رجلا منا قال عبد الملك نسيت اسمه ولكن اسمه معاوية أو ابن معاوية يحدث عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم قال إن الميت يعرف من يحمله ومن يغسله ومن يدليه في قبره فقال ابن عمر وهو في المجلس ممن سمعت هذا قال من أبي سعيد فانطلق ابن عمر إلى أبي سعيد فقال يا أبا سعيد ممن سمعت هذا قال من النبي صلى الله عليه وسلم.


014-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن أبي نضرة عن أبي سعيد الخدري قـــــال:-أمرنا نبينا رسول الله صلى الله عليه وسلم أن نقرأ بفاتحة الكتاب وما تيسر.


015-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله الزبيري حدثنا يزيد بن مردانية قال حدثنا ابن أبي نعم عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم الحسن والحسين سيدا شباب أهل الجنة.


016-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا عباد يعني ابن راشد عن داود بن أبي هند عن أبي نضرة عن أبي سعيد الخدري قـــــال:-شهدت مع رسول الله صلى الله عليه وسلم جنازة فقال رسول الله صلى الله عليه وسلم يا أيها الناس إن هذه الأمة تبتلى في قبورها فاذا الإنسان دفن فتفرق عنه أصحابه جاءه ملك في يده مطراق فأقعده قال ما تقول في هذا الرجل فإن كان مؤمنا قال أشهد أن لا إله إلا الله وأن محمد عبده ورسوله فيقول صدقت ثم يفتح له باب الى النار فيقول هذا كان منزلك لو كفرت بربك فأما إذ آمنت فهذا منزلك فيفتح له باب الى الجنة فيريد أن ينهض إليه فيقول له اسكن ويفسح له في قبره وإن كان كافرا أو منافقا يقول له ما تقول في هذا الرجل فيقول لا أدري سمعت الناس يقولون شيئا فيقول لا دريت ولا تليت ولا اهتديت ثم يفتح له باب الى الجنة فيقول هذا منزلك لو آمنت بربك فأما إذ كفرت به فإن الله عز وجل أبدلك به هذا ويفتح له بابا إلى النار ثم يقمعه قمعة بالمطراق يسمعها خلق الله كلهم غير الثقلين فقال بعض القوم يا رسول الله ما أحد يقوم عليه ملك في يده مطراق إلا هبل عند ذلك قال رسول الله صلى الله عليه وسلم يثبت الله الذين آمنوا بالقول الثابت.


017-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا يحيى عن أبي نضرة عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم قال الوتر بليل.


018-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد حدثنا الجريري عن أبي نضرة عن أبي سعيد الخدري:

-إن النبي صلى الله عليه وسلم سأل ابن صائد عن تربة الجنة فقال درمكة بيضاء مسك خالص فقال رسول الله صلى الله عليه وسلم صدق.


019-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا مالك بن أنس عن خبيب بن عبد الرحمن إن حفص بن عاصم أخبره عن أبي هريرة وأبي سعيد أن رسول الله صلى الله عليه وسلم قـــــال:-ما بين بيتي ومنبري روضة من رياض الجنة ومنبري على حوضي.


020-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر عن الأعمش عن أبي صالح عن أبي سعيد الخدري قـــــال:-قال عمر يا رسول الله لقد سمعت فلا نا وفلانا يحسنان الثناء يذكران أنك أعطيتهما دينارين قال فقال النبي صلى الله عليه وسلم لكن والله فلانا وفلانا ما هو كذلك لقد أعطيته من عشرة الى مائة فما يقول ذاك أما والله إن أحدكم ليخرج مسألته من عندي يتأبطها يعني تكون تحت ابطه يعني نارا قال قال عمر يا رسول الله لم تعطيها إياهم قال فما أصنع يأبون إلا ذاك ويأبى الله لي البخل.


021-حدثنا عبد الله حدثني أبي حدثنا ربعي بن

حدثنا عبد الله حدثني أبي حدثنا ربعي بن إبراهيم حدثنا عبد الرحمن بن إسحق بن معاوية عن الحرث مولى ابن سباع عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال من تغنى أغناه الله ومن تعفف أعفه الله.


022-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم حدثنا أيوب عن نافع قـــــال:-قال ابن عمر لا تبيعوا الذهب بالذهب والورق بالورق إلا مثل بمثل ولا تشفوا بعضها على بعض ولا تبيعوا شيئا غائبا منها بناجز فإني أخاف عليكم الرما والرما الربا قال فحدث رجل ابن عمر هذا الحديث عن أبي سعيد الخدري يحدثه عن رسول الله صلى الله عليه وسلم فما تم مقالته حتى دخل به على أبي سعيد وأنا معه فقال إن هذا حدثني عنك حديثا يزعم أنك تحدثه عن رسول الله صلى الله عليه وسلم أفسمعته فقال بصر عيني وسمع أذني سمعت رسول الله صلى الله عليه وسلم يقول لا تبيعوا الذهب بالذهب والورق بالورق إلا مثل بمثل ولا تشفوا بعضها على بعض ولا تبيعوا شيئا غائبا منها بناجز.


023-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم أنبأنا محمد بن إسحق عن محمد بن عمرو بن عطاء عن عطاء بن يسار عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إن المؤمن لا يصيبه وصب ولا نصب ولا حزن ولا سقم ولا أذى حتى الهم يهمه إلا يكفر الله عنه من سيئاته.


024-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن الفضيل حدثنا عمارة بن القعقاع عن ابن أبي نعم عن أبي سعيد الخدري قـــــال:-بعث علي من اليمن إلى رسول الله صلى الله عليه وسلم بذهبة في أديم مقروظ لم تحصل من ترابها فقسمها رسول الله صلى الله عليه وسلم بين أربعة بين زيد الخير والأقرع بن حابس وعيينة بن حصن وعلقمة بن علاثة أو عامر بن الطفيل شك عمارة فوجد من ذلك بعض أصحابه والأنصار وغيرهم فقال رسول الله صلى الله عليه وسلم ألا تتمنوني وأنا أمين من في السماء يأتيني خبر من السماء صباحا ومساء ثم أتاه رجل غائر العينين مشرف الوجنتين ناشز الجبهة كث اللحية مشمر الإزار محلوق الرأس فقال اتق الله يا رسول الله قال فرفع إليه رأسه فقال ويحك ألست أحق أهل الأرض أن يتقي الله أنا ثم أدبر فقال خالد يا رسول الله ألا أضرب عنقه فقال رسول الله صلى الله عليه وسلم فلعله يكون يصلي فقال انه رب مصل يقول بلسانه ما ليس في قلبه فقال رسول الله صلى الله عليه وسلم إني لم أومر أن أنقب عن قلوب الناس ولا أشق بطونهم ثم نظر إليه النبي صلى الله عليه وسلم وهو مقف فقال ها انه سيخرج من ضئضئ هذا قوم يقرؤن القرآن لا يجاوز حناجرهم يمرقون من الدين كما يمرق السهم من الرمية.


025-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا ضرار يعني ابن مرة أبو سنان عن أبي صالح عن أبي هريرة وأبي سعيد قالا:

-قال رسول الله صلى الله عليه وسلم إن الله عز وجل يقول إن الصوم لي وأنا أجزي به إن للصائم فرحتين إذا أفطر فرح واذا لقى الله فجزاه فرح والذي نفس محمد بيده لخلوف فم الصائم أطيب عند الله من ريح المسك.


026-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن شعبة عن العلاء بن عبد الرحمن عن أبيه انه سمع أبا سعيد:

-سئل عن الإزار فقال على الخبير سقطت سمعت رسول الله صلى الله عليه وسلم يقول ازرة الؤمن الى أنصاف الساقين لا جناح أو لا حرج عليه فيما بينه وبين الكعبين ما كان أسفل من ذلك فهو في النار ولا ينظر الله الى من جر إزاره بطرا.


027-حدثنا عبد الله حدثني أبي حدثنا بن أبي

حدثنا عبد الله حدثني أبي حدثنا بن أبي عدي عن داود عن أبي نضرة عن أبي سعيد قـــــال:-أمرنا رسول الله صلى الله عليه وسلم ببناء المسجد فجعلنا ننقل لبنة لبنة وكان عمار ينقل لبنتين لبنتين فتترب رأسه قال فحدثني أصحابي ولم أسمعه من رسول الله صلى الله عليه وسلم أنه جعل ينفض رأسه ويقول ويحك يا ابن سمية تقتلك الفئة الباغيه.


028-حدثنا عبد الله حدثني أبي حدثنا بن أبي

حدثنا عبد الله حدثني أبي حدثنا بن أبي عدي عن داود عن أبي نضرة عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم يكون في أخر الزمان خليفة يعطي المال ولا يعده عدا.


029-حدثنا عبد الله حدثني أبي حدثنا بن أبي

حدثنا عبد الله حدثني أبي حدثنا بن أبي عدي عن داود عن أبي نضرة عن أبي سعيد قـــــال:-قال رجل يا رسول الله إنا بأرض مضبة فما تأمرنا أو ما تفتينا قال ذكر لي إن أمة من بني اسرائيل مسخت فلم يأمر ولم ينه قال أبو سعيد فلما كان بعد ذلك قال عمر إن الله لينفع به غير واحد وإنه لطعام عامة الرعاء ولو كان عندي لطعمته وإنما عافه رسول الله صلى الله عليه وسلم.


030-حدثنا عبد الله حدثني أبي حدثنا بن أبي

حدثنا عبد الله حدثني أبي حدثنا بن أبي عدي عن داود عن أبي نضرة عن أبي سعيد قـــــال:-خرجنا مع رسول الله صلى الله عليه وسلم نصرخ بالحج صراخا حتى إذا طفنا بالبيت قال اجعلوها عمرة إلا من كان معه الهدي قال فجعلناها عمرة فحللنا فلما كان يوم التروية صرخنا بالحج وانطلقنا إلى منى.


031-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن داود عن أبي نضرة عن أبي سعيد قـــــال:-انتظرنا رسول الله صلى الله عليه وسلم ليلة صلاة العشاء حتى ذهب نحو من شطر الليل قال فجاء فصلى بنا ثم قال خذوا مقاعدكم فإن الناس قد أخذوا مضاجعهم وإنكم لن تزالوا في صلاة منذ انتظرتموها ولولا ضعف الضعيف وسقم السقيم وحاجة ذى الحاجة لأخرت هذه الصلاة الى شطر الليل.


032-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن سليمان يعني التيمي عن أبي نضرة عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم أما أهل النار الذين هم أهلها لا يموتون ولا يحيون وأما أناس يريد الله بهم الرحمة فيميتهم في النار فيدخل عليهم الشفعاء فيأخذ الرجل أنصاره فيبثهم أو قال فينبتون على نهر الحياء أو قال الحيوان أو قال الحياة أو قال نهر الجنة فينبتون نبات الحبة في حميل السيل قال فقال رسول الله صلى الله عليه وسلم أما ترون الشجرة تكون خضراء ثم تكون صفراء أو قال تكون صفراء ثم تكون خضراء قال فقال بعضهم كأن النبي صلى الله عليه وسلم كان بالبادية.


033-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن سليمان عن أبي نضرة عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم لا يمنعن أحدكم هيبة الناس أن يقول في حق إذا رآه أو شهده أو سمعه قال وقال أبو سعيد وددت أني لم أسمعه.


034-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن سليمان عن أبي نضرة عن أبي سعيد:

-أن النبي صلى الله عليه وسلم ذكر قوما يكونون في أمته يخرجون في فرقة من الناس سيماهم التحليق هم شر الخلق أو من شر الخلق يقتلهم أدنى الطائفتين من الحق قال فضرب النبي صلى الله عليه وسلم لهم مثلا أو قال قولا الرجل يرمي الرمية أو قال الغرض فينظر في النصل فلا يرى بصيرة وينظر في النضى فلا يرى بصيرة وينظر في الفوق فلا يرى بصيرة قال قال أبو سعيد وأنتم قتلتموهم يا أهل العراق.


035-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن سعيد يعني ابن أبي عروبة قال حدثني سليمان الناجي عن أبي المتوكل عن أبي سعيد:

-أن النبي صلى الله عليه وسلم صلى بأصحابه ثم جاء رجل فقال نبي الله صلى الله عليه وسلم من يتجر على هذا أو يتصدق على هذا فيصلي معه قال فصلى معه رجل.


036-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا مالك عن الزهري عن عطاء بن يزيد عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إذا سمعتم النداء فقولوا كما يقول المؤذن قال عبد الله حدثناه عبد الله بن عون الخراز ومصعب الزبيري قالا حدثنا مالك بن أنس عن الزهري فذكر مثله سواء.


037-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا مالك عن داود بن الحصين عن أبي سفيان عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم نهى عن المزابنة والمحاقلة والمزابنة اشتراء الثمرة في رؤوس النخل بالتمر كيلا والمحاقلة كرى الأرض.


038-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن الزهري عن عطاء ابن يزيد الليثي عن أبي سعيد الخدري قـــــال:-نهى رسول الله صلى الله عليه وسلم عن لبستين وعن بيعتين أما البيعتان الملامسة والمنابذة واللبستان اشتمال الصماء والإحتباء في ثوب واحد ليس على فرجه منه شيء.


039-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا ليث حدثني ابن شهاب عن عبيد الله بن عبد الله بن عتبة عن أبي سعيد قـــــال:-نهى رسول الله صلى الله عليه وسلم عن اشتمال الصماء وأن يحتبي الرجل في ثوب واحد ليس على فرجه منه شيء.


040-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري قال قال عطاء بن يزيد وحدثناه حجاج عن ابن جريح قال أخبرني ابن شهاب عن عبيد الله بن عبد الله عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم نهى فذكر مثله يعني مثل الحديث.


041-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن حميد بن عبد الرحمن عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم رأى نخامة في قبلة المسجد فحكها بحصاة ثم نهى أن يبصق الرجل بين يديه وعن يمينه وقال ليبصق عن يساره أو تحت قدمه اليسرى.


042-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن عبيد الله عن أبي سعيد:

-أن رسول الله صلى الله عليه وسلم نهى عن اختناث الأسقية.


043-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن صفوان بن سليم عن عطاء بن يسار عن أبي سعيد رواية وقال مرة يبلغ به النبي صلى الله عليه وسلم قـــــال:-الغسل يوم الجمعة قال هو واجب على كل محتلم.


044-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن العلاء بن عبد الرحمن بن يعقوب عن أبيه قـــــال:-سألت أبا سعيد هل سمعت من رسول الله صلى الله عليه وسلم في الإزار شيئا قال نعم تعلم سمعته يقول إزرة الؤمن الى أنصاف الساقيه لا جناح عليه فيما بينه وبين الكعبين وما أسفل من الكعبين هو في النار يقولها ثلاث مرات.


045-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان حدثنا يزيد بن خصيفة عن بسر بن سعيد عن أبي سعيد الخدري قـــــال:-كنت في حلقة من حلق الأنصار فجاءنا أبو موسى كأنه مذعور فقال إن عمر أمرني أن آتيه فأتيته فاستأذنت ثلاثا فلم يؤذن لي فرجعت وقد قال ذلك رسول الله صلى الله عليه وسلم من استأذن ثلاثا فلم يؤذن له فليرجع فقال لتجيئن ببينة على الذي تقول وإلا أوجعتك قال أبو سعيد فأتانا أبو موسى مذعورا أو قال فزعا فقال استشهدكم فقال أبي بن كعب لا يقوم معك إلا أصغر القوم قال أبو سعيد وكنت أصغرهم فقمت معه وشهدت أن رسول الله صلى الله عليه وسلم قال من استأذن ثلاثا فلم يؤذن له فليرجع.


046-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو بن يحيى بن عمارة عن أبيه عن أبي سعيد رواية فذكر فيه النبي صلى الله عليه وسلم أنه قـــــال:-ليس فيما دون خمس أواق صدقة ولا فيما دون خمس ذود صدقة ولا فيما دون خمس أوسق صدقة.


047-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان حدثني ابن أبي صعصعة عبد الله بن عبد الرحمن عن أبيه قـــــال:-قال لي أبو سعيد وكان في حجرة فقال لي يا بني إذا أذنت فارفع صوتك بالأذان فإني سمعت رسول الله صلى الله عليه وسلم يقول ليس شيء يسمعه إلا شهد له جن ولا إنس ولاحجر وقال مرة يا بني إذا كنت في البراري فارفع صوتك بالأذان فإني سمعت رسول الله صلى الله عليه وسلم يقول لا يسمعه جن ولا إنس ولا حجر ولا شيء يسمعه إلا شهد له قال أبي وسفيان مخطئ في اسمه والصواب عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة.


048-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن ابن أبي صعصعة شيخ من الأنصار عن أبيه عن أبي سعيد عن النبي صلى الله عليه وسلم:

-يوشك أن يكون خير مال الرجل المسلم غنم يتبع بها شعف الجبال ومواقع القطر يفر بدينه من الفتن.


049-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن ضمرة عن أبي سعيد قال أبي قلت سفيان سمعه قال زعم:

-نهى رسول الله صلى الله عليه وسلم عن صلاة بعد العصر حتى تغرب وبعد الصبح حتى تطلع.


050-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان حدثنا محمد بن عمرو وعن أبي سلمة وابن أبي لبيد عن أبي سلمة سمعت أبا سعيد وابن جريج عن سليمان الأحول عن أبي سلمة عن أبي سعيد:

-اعتكف العشر الوسط واعتكفنا معه يعني النبي صلى الله عليه وسلم فلما كان صبيحة عشرين مر بنا ونحن ننقل متاعنا فقال من كان معتكفا فليكن في معتكفه إني رأيت هذه الليلة فنسيتها ورأيتني أسجد في ماء وطين وعريش المسجد فهاجت السماء فرأيت رسول الله صلى الله عليه وسلم وإن على أنفه وجبهته أثر الماء والطين.


051-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن ابن عجلان عن عياض بن عبد الله بن سعد بن أبي سرح سمع أبا سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم وهو على المنبر إن أخوف ما أخاف عليكم ما يخرج الله من نبات الأرض وزهرة الدنيا فقال رجل أي رسول الله أو يأتي الخير بالشر فسكت حتى رأينا أنه ينزل عليه قال وغشيه بهر وعرق فقال أين السائل فقال ها أنا ولم أرد إلا خيرا فقال رسول الله صلى الله عليه وسلم إن الخير لا يأتي إلا بالخير إن الخير لا يأتي إلا بالخير إن الخير لا يأتي إلا بالخير ولكن الدنيا خضرة حلوة وكان ما ينبت الربيع يقتل حبطا أو يلم إلا آكلة الخضر فإنها أكلت حتى امتدت خاصرتاها واستقبلت الشمس فثلطت وبالت ثم عادت فأكلت فمن أخذها بحقها بورك له فيه ومن أخذها بغير حقها لم يبارك له وكان كالذي يأكل ولا يشبع قال عبد الله قال أبي قال سفيان وكان الأعمش يسألني عن هذا الحديث.


052-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عاصم عن أبي المتوكل عن أبي سعيد عن النبي صلى الله عليه وسلم قـــــال:-يتوضأ إذا جامع وإذا أراد أن يرجع قال سفيان أبو سعيد أدرك الحرة.


053-حدثنا عبد الله حدثني أبي قال قال يزيد

حدثنا عبد الله حدثني أبي قال قال يزيد بن هرون عن هشام عن يحيى عن أبي سعيد:

-يقتل حبطا أو خبطا وإنما هو حبطا.


054-حدثنا عبد الله حدثني أبي قال سمعت

حدثنا عبد الله حدثني أبي قال سمعت سفيان قـــــال:-وإن الله عز وجل مستخلفكم فيها فينظر كيف تعملون ألا وإن لكل غادر لواء يوم قيامة عند استة بقدر غدرته وقرئ على سفيان سمعت على بن زيد عن أبي نضرة عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم.


055-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن مطرف عن عطية عن أبي عن أبي سعيد عن النبي صلى الله عليه وسلم قـــــال:-كيف أنعم وقد التقم صاحب القرن القرن وحتى جبهته وأصغى سمعه ينظر متى يؤمر قال المسلمون يا رسول الله فما نقول قال قولوا حسبنا الله ونعم الوكيل على الله توكلنا.


056-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عبد الملك يعني ابن عمر وعن قزعة عن أبي سعيد رواية يبلغ به النبي صلى الله عليه وسلم:

-لا تسافر المرأة ثلاثة أيام إلا ومعها ذو محرم ونهى عن صيام الفطر ويوم النحر ونهى عن صلاتين صلاة بعد العصر حتى تغرب الشمس وبعد الصبح حتى تطلع الشمس ولا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجد رسول الله صلى الله عليه وسلم والمسجد الاقصى.


057-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو وسمع جابرا يحدث عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم:

-يأتي على الناس زمان يغزو فئام من الناس فيقال هل فيكم من صاحب رسول الله صلى الله عليه وسلم فيقولون نعم فيفتح لهم ثم يغزو فئام من الناس فيقال هل فيكم من صاحب من أصحاب رسول الله صلى الله عليه وسلم فيقولون نعم فيفتح لهم ثم يغزو فئام من الناس فيقولون هل فيكم من صاحب من صاحب أصحاب رسول الله صلى الله عليه وسلم فيقولون نعم فيفتح لهم .


058-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان سمع عمرو بن عتاب بن حنين يحدث عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم:

-وقال سفيان لا أدري من عتاب لو أمسك الله القطر عن الناس سبع سنين ثم أرسله لأصبحت طائفة به كافرين يقولون مطرنا بنوء المجدح.


059-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا سليمان بن بلال حدثنا شريك بن أبي نمر عن عبد الرحمن بن أبي سعيد عن أبيه قـــــال:-خرجنا مع رسول الله صلى الله عليه وسلم يوم الاثنين الى قباء.


060-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عبد الرحمن بن أبي الرجال حدثنا عمارة بن غزية عن عبد الرحمن بن أبي سعيد عن أبيه قال قال رسول الله صلى الله عليه وسلم:

-من سأل وله قيمة أوقية فقد ألحف.


061-حدثنا عبد الله حدثني أبي حدثنا مؤمل بن

حدثنا عبد الله حدثني أبي حدثنا مؤمل بن إسماعيل قال حدثنا حماد يعني ابن سلمة حدثنا الجريري عن أبي نضرة عن أبي سعيد أن رسول الله صلى الله عليه وسلم قـــــال:-إذا أتى أحدكم حائطا فأراد أن يأكل فليناد يا صاحب الحائط ثلاثا فإن أجابه وإلا فليأكل وإذا مر أحدكم بابل فأراد أن يشرب من ألبانهم فليناد يا صاحب الإبل أو يا راعي الإبل فإن أجابه وإلا فليشرب والضيافة ثلاثة أيام فما زاد فهو صدقة.


062-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال حدثني ليث قال حدثني عمران بن أبي قيس عن ابن أبي سعيد الخدري عن أبيه أنه قـــــال:-تمارى رجلان في المسجد الذي أسس على التقوى من أول يوم فقال رجل هو مسجد قباء وقال رجل هو مسجد رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم هو مسجدي.


063-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد أن محمدا حدث أن ذكوان أبا صالح حدث عن أبي سعيد الخدري وجابر بن عبد الله وأبي هريرة:

-أنهم نهوا عن الصرف ورفعه رجلان منهم إلى نبي الله صلى الله عليه وسلم.


064-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب الخفاف حدثنا سعيد عن مطرف عن محمد بن سيرين أن ذكوان أبا صالح قال وأثنى عليه خيرا حدث عن جابر بن عبد الله وأبي سعيد الخدري وأبي هريرة:

-أنهم نهوا عن الصرف رفعه رجلان منهم إلى رسول الله صلى الله عليه وسلم.


065-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن أشعث عن محمد عن أبي صالح ذكوان عن أبي هريرة وأبي سعيد وجابر اثنين من هؤلاء الثلاثة:

-أن النبي صلى الله عليه وسلم نهى عن الصرف.


066-حدثنا عبد الله حدثني أبي حدثنا يحي بن

حدثنا عبد الله حدثني أبي حدثنا يحي بن غيلان حدثنا رشدين قال حدثنا عمرو بن الحرث عن أبي السمح عن أبي الهيثم عن أبي سعيد الخدري:

-أن رسول الله صلى لله عليه وسلم قال المؤمنون في الدنيا على ثلاثة أجزاء الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموإلهم وأنفسهم في سبيل الله والذي يأمنه الناس على أموالهم وأنفسهم ثم الذي إذا أشرف على طمع تركه لله عز وجل.


067-حدثنا عبد الله حدثني أبي حدثنا سعيد بن

حدثنا عبد الله حدثني أبي حدثنا سعيد بن منصور حدثنا عبد العزيز محمد قال أخبرني ربيح بن عبد الرحمن بن أبي سعيد عن أبيه عن أبي سعيد الخدري:

-أن رسول الله صلى لله عليه وسلم ضحى بكبش أقرن وقال هذا عني وعمن لم يضحي من أمتي.


068-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن ادريس يعني الشافعي قال أنبأنا مالك عن داود بن الحصين عن أبي سفيان مولى أبي أحمد عن أبي سعيد الخدري:

-أن رسول الله صلى لله عليه وسلم نهى عن المزابنة والمحاقلة والمزابنة اشتراء التمر بالتمر في رؤس النخل والمحاقلة استكراء الأرض بالحنطة.


069-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد قال أبو عبد الرحمن وسمعته أنا من عبد الله بن محمد بن أبي شيبة حدثنا أبو خالد الأحمر عن الأعمش عن الضحاك المشرقي عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم انه قال أيعجز أحدكم أن يقرأ ثلث القرآن في ليلة قال فشق ذلك على أصحابه فقالوا من يطيق ذلك قال يقرأ قل هو الله أحد فهي ثلث القرآن.


070-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا بكر بن مضر عن ابن الهاد عن عبد الله بن خباب عن أبي سعيد الخدري:

-أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رأى أحدكم الرؤيا يحبها فإنما هي من الله فليحمد الله عليها وليحدث بها فإذا رأى غير ذلك مما يكره فإنما هي من الشيطان فليستعذ بالله من شرها ولا يذكرها لأحد فإنها لا تضره.


071-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة حدثنا بكر من مضر عن ابن

الهاد عن عبد الله بن خباب عن أبي سعيد الخدري:
-أنه سمع رسول الله صلى الله عليه وسلم يقول لا تواصلوا فأيكم أراد أن يواصل فليواصل حتى السحر فقالوا إنك تواصل قال إني لست كهيئتكم إني أبيت لي مطعم يطعمني وساق يسقيني.


072-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة حدثنا عبد الله بن وهب عن عمرو بن الحارث عن دراج عن أبي الهيثم عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا حليم إلا ذو عزة ولا حكيم إلا ذو تجربة.


073-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ليث عن ابن الهاد عن يحنس مولى مصعب بن الزبير عن أبي سعيد الخدري قـــــال:-بينما نحن نسير مع رسول الله صلى الله عليه وسلم بالعرج اذ عرض شاعر ينشد فقال رسول الله صلى الله عليه وسلم خذوا الشيطان أو أمسكوا الشيطان لئن يمتلئ جوف رجل قيحا خير له من أن يمتلئ شعرا.


074-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ليث يعني ابن سعد عن ابن الهاد عن عبد الله بن الخباب عن أبي سعيد الخدري:

أن رسول الله صلى الله عليه وسلم ذكر عنده عمه أبو طالب فقال له لعله تنفعه شفاعتي يوم القيامة فيجعل في ضحضاح من نار يبلغ كعبه يغلي منه دماغه.


075-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ليث عن خالد بن يزيد عن سعيد بن أبي هلال عن أبي يعقوب الخياط قـــــال:شهدت مع مصعب بن الزبير الفطر بالمدينة فأرسل إلى أبي سعيد فسأله كيف كان يصنع رسول الله صلى الله عليه وسلم فأخبره أبو سعيد:

-أن رسول الله صلى الله عليه وسلم كان يصلي قبل أن يخطب فصلى يومئذ قبل الخطبة.


076-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا عبد الرحمن بن أبي الرجال عن عمارة بن غزية عن عبد الرحمن بن أبي سعيد الخدري عن أبيه قـــــال:-سرحتني أمي إلى رسول الله صلى الله عليه وسلم أسأله فأتيته فقعدت قال فاستقبلني فقال من استغنى أغناه الله ومن استعف أعفاه الله ومن استكف كفاه الله ومن سأل وله قيمة أوقية فقد ألحلف قال فقلت ناقتي الياقوتة هى خير من أوقية فرجعت ولم أسأله.


077-حدثنا عبد الله حدثني أبي حدثنا الحكم

حدثنا عبد الله حدثني أبي حدثنا الحكم بن موسى حدثنا ابن أبي الرجال:

-نحوه.


078-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة حدثنا يعقوب يعني القارئ حدثنا سهيل عن أبيه عن أبي سعيد الخدري:

-أن رسول الله صلى الله عيله وسلم قال لا تبيعوا الذهب بالذهب ولا الورق بالورق إلا وزنا بوزن مثلا بمثل سواء بسواء وقال فإذا اشتد الحر فأبردوا بالصلاة فإن شدة الحر من فيح جهنم.


079-حدثنا عبد الله حدثني أبي حدثنا على بن

حدثنا عبد الله حدثني أبي حدثنا على بن عبد الله حدثنا معاذ بن هشام قال حدثني أبي عن عامر الأحول عن أبي بكر الصديق عن أبي سعيد الخدري:

-أن نبي الله صلى الله عيه وسلم قال إذا اشتهى المؤمن الولد في الجنة كان حمله ووضعه وسنه في ساعة واحدة كما يشتهي.


080-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا ابن عجلان حدثني عياض بن عبد الله عن أبي سعيد قـــــال:-كان رسول ا لله صلى الله عيله وسلم يحب العراجين يمسكها في يده فدخل المسجد فرأى نخامة في قبلة المسجد فحتها به حتى أنقاها.


081-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال حدثنا سليمان التيمي حدثنا أبو نضرة قال حدثني أبو سعيد الخدري عن النبي صلى الله عليه وسلم:

-أنه نهى عن الجر أن ينبذ فيه وعن التمر والزبيب أن يخلط بينهما وعن البسر والتمر أن يخلط بينهما.


082-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية ومحمد بن عبيد قالا حدثنا الأعمش عن أبي صالح عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إذا دخل أهل الجنة الجنة وأهل النار النار يجاء بالموت كأنه كبش أملح فيوقف بين الجنة والنار فيقال يا أهل الجنة هل تعرفون هذا قال فيشرئبون فينظرون ويقولون نعم هذا الموت قال فيقال يا أهل النارهل تعرفون هذا قال فيشرئبون فينظرون ويقولون نعم هذا الموت قال فيؤمر به فيذبح قال ويقال يا أهل الجنة خلود لا موت ويا أهل النار خلود لا موت قال ثم قرأ رسول الله صلى الله عليه وسلم وأنذرهم يوم الحسرة اذ قضي الأمر وهم في غفلة قال وأشار بيده قال محمد بن عبيد في حديثه إذا دخل أهل الجنة الجنة وأهل النار النار يجاء بالموت كأنه كبش أملح.


083-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي صالح عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم مثلي ومثل النبيين من قبلي كمثل رجل بنى دارا فأتمها إلا لبنة واحدة فجئت أنا فأتمت تلك اللبنة.


084-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي صالح عن أبي سعيد:

-عن النبي صلى الله عليه وسلم في قوله عز وجل وكذلك جعلناكم أمة وسطا قال عدلا.


085-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن سعد الطائي عن عطية العوفي عن أبي سعيد الخدري قـــــال:-ذكر رسول الله صلى الله عليه وسلم صاحب الصور فقال عن يمينه جبريل وعن يساره ميكائيل عليهم السلام.


086-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن جعفر بن إياس عن أبي نضرة عن أبي سعيد الخدري قـــــال:-بعثنا رسول الله صلى الله عليه وسلم في سرية ثلاثين راكبا قال فنزلنا بقوم من العرب قال فسألناهم أن يضيفونا فأبوا قال فلدغ سيدهم قال فأتونا فقالوا فيكم أحد يرقي من العقرب قال فقلت نعم أنا ولكن لا أفعل حتى تعطونا شيئا قالوا فإنا نعطيكم ثلاثين شاة قال فقرأت عليها الحمد لله سبع مرات قال فبرأ قال فلما قبضنا الغنم قال عرض في أنفسنا منها قال فكففنا حتى أتينا النبي صلى الله عليه وسلم قال فذكرنا ذلك له قال فقال أما علمت أنها رقية اقسموها واضربو لي معكم بسهم.


087-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر عن أبي سعيد الخدري قـــــال:-صلى رسول الله صلى الله عليه وسلم على حصير.


088-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر عن أبي سعيد الخدري قـــــال:-صلى رسول الله صلى الله عليه وسلم في ثوب واحد واضعا طرفيه على عاتقيه.


089-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن اسمعيل بن رجاء عن أبيه وعن قيس بن مسلم عن طارق بن شهاب كلاهما عن أبي سعيد الخدري قـــــال:-أخرج مروان المنبر في يوم عيد ولم يكن يخرج به وبدأ بالخطبة قبل الصلاة ولم يكن يبدأ بها قال فقام رجل فقال يا مروان خالفت السنة أخرجت المنبر يوم عيد ولم يك يخرج به في يوم عيد وبدأت بالخطبة قبل الصلاة ولم يكن يبدأ بها قال فقال أبو سعيد الخدري من هذا قالوا فلان بن فلان قال فقال أبو سعيد أما هذا فقد قضى ما عليه سمعت رسول الله صلى الله عليه وسلم يقول من رأى منكم منكرا فإن استطاع إن يغيره بيده فليفعل وقال مرة فليغيره بيده فإن لم يستطع بيده فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان.


090-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا عبيد الله بن الوليد الوصافي عن عطية العوفي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم من قال حين يأوي إلى فراشه استغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه ثلاث مرات غفر الله له ذنوبه وإن كانت مثل زبد البحر وإن كانت مثل رمل عالج وإن كانت مثل عدد ورق الشجر.


091-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا داود بن أبي هند عن أبي نضرة قـــــال:-قلت لابي سعيد أسمعت من رسول الله صلى الله عليه وسلم في الذهب بالذهب والفضة بالفضة قال سأخبركم ما سمعت منه جاءه صاحب تمره بتمر طيب وكان تمر النبي صلى الله عليه وسلم يقال له اللون قال فقال له رسول الله صلى الله عليه وسلم من أين لك هذا التمر الطيب قال ذهبت بصاعين من تمرنا واشتريت به صاعا من هذا قال فقال له رسول الله صلى الله عليه وسلم أربيت قال ثم قال أبو سعيد فالتمر بالتمر أربى أم الفضة بالفضة والذهب بالذهب


092-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم عن سعيد الجريري عن أبي نضرة عن أبي سعيد قـــــال:-اعتكف رسول الله صلى الله عليه وسلم العشر الأوسط من رمضان وهو يلتمس ليلة القدر قبل أن تبان له فلما تقضين أمر ببنيانه فنقض ثم أبينت له أنها في العشر الأواخر فأمر بالبناء فأعيد ثم اعتكف العشر الأواخر ثم خرج على الناس فقال يا أيها الناس أنها أبينت لي ليلة القدر فخرجت لأخبركم بها فجاء رجلان يحيفان معهما الشيطان فنسيتها فالتمسوها في التاسعة والسابعة والخامسة فقلت يا أبا سعيد إنكم أعلم بالعدد منا قال أنا أحق بذاك منكم فما التاسعة والسابعة والخامسة قال تدع التي تدعون إحدى وعشرين والتي تليها التاسعة وتدع التي تدعون ثلاثة والتي تليها السابعة وتدع التي تدعون خمسة وعشرين والتي تليها الخامسة.


093-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل أنبأنا سعيد بن يزيد عن أبي نضرة عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم أما أهل النار الذين هم أهلها فإنهم لا يموتون فيها ولا يحيون ولكن ناس أو كما قال تصيبهم النار بذنوبهم أو قال بخطياهم فيميتهم إماتة حتى إذا صاروا فحما أذن في الشفاعة فجيء بهم ضبائر ضبائر فنبتوا على أنهار الجنة فيقال يا أهل الجنة أفيضوا عليهم فينبتون نبات الحبة تكون في حميل السيل قال فقال رجل من القوم حينئذ كأن رسول الله صلى الله عليه وسلم قد كان بالبادية.


094-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل أنبأنا ابن عون عن محمد عن عبد الرحمن بن بشر بن مسعود قال فرد الحديث حتى رده الى أبي سعيد قـــــال:-ذ كر ذلك عند النبي صلى الله عليه وسلم فقال وما ذاكم قالوا الرجل تكون له المرأة ترضع فيصيب منها ويكره أن تحمل منه والرجل تكون له الجارية فيصيب منها ويكره أن تحمل منه فقال فلا عليكم أن تفعلوا ذاكم فإنما هو القدر قال ابن عون فحدثت به الحسن فقال فلا عليكم ولكن هذا زجر.


095-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي صالح عن عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا تسبوا أصحابي فإن أحدكم لو أنفق مثل أحد ذهبا مابلغ مد أحدهم ولا نصيفه.


096-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي صالح عن عن أبي سعيد أو عن أبي هريرة شك الأعمش قـــــال:-لما كان غزوة تبوك أصاب الناس مجاعة فقالوا يا رسول الله لو أذنت لنا فنحرنا نواضحنا فأكلنا وادهنا فقال لهم رسول الله صلى الله عليه وسلم افعلوا فجاء عمر فقال يا رسول الله إنهم إن فعلوا قل الظهر ولكن ادعهم بفضل أزوادهم ثم ادع لهم عليه بالبركة لعل الله أن يجعل في ذلك فدعا رسول الله صلى الله عليه وسلم بنطع فبسطه ثم دعاهم بفضل أزوادهم فجعل الرجل يجيء بكف الذرة والآخر بكف التمر والآخر بالكسرة حتى اجتمع على النطع من ذلك شيء يسير ثم دعا عليه بالبركة ثم قال لهم خذوا في أوعيتكم قال فأخذوا في أوعيتهم حتى ما تركوا من العسكر وعاء إلا ملؤوه وأكلوا حتى شبعوا وفضلت منه فضلة فقال رسول الله صلى الله عليه وسلم أشهد أن لا إله إلا الله وأني رسول الله لا يلقى الله بها عبد غير شاك فتحجب عنه الجنة.


097-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم حدثنا محمد بن إسحق قال حدثني عبد الله بن المغيرة بن معيقيب عن سليمان بن عمرو بن عبد العتواري حدثني ليث وكان يتيما في حجر أبي سعيد قال أبو عبد الرحمن قال أبي سليمان بن عمرو هو أبو الهيثم الذي يروي عن أبي سعيد قال سمعت أبا سعيد يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول يوضع الصراط بين ظهري جهنم عليه حسك كحسك السعدان ثم يستجيز الناس فناج مسلم ومجدوح به ثم ناج ومحتبس به منكوس فيها فإذا فرغ الله عز وجل من القضاء بين العباد يفقد المؤمنون رجالا كانوا معهم في الدنيا يصلون بصلاتهم ويزكون بزكائهم ويصومون صيامهم ويحجون حجهم ويغزون غزوهم فيقولون أي ربنا عباد من عبادك كانوا معنا في الدنيا يصلون صلاتنا ويزكون زكاتنا ويصومون صيامنا ويحجون حجنا ويغزون غزونا لا نراهم فيقول اذهبوا الى النار فمن وجدتم فيها منهم فأخرجوه قال فيجدونهم قد أخذتهم النار على قدر أعمالهم فمنهم من أخذته إلى قدميه ومنهم من أخذته إلى نصف ساقيه ومنهم من أخذته إلى ركبتيه ومنهم من ازرته ومنهم من أخذته إلى ثدييه ومنهم من أخذته إلى عنقه ولم تغش الوجوه فيستخرجونهم منها فيطرحونهم في ماء الحياة قيل يا رسول الله وما الحياة قال غسل أهل الجنة فينبتون نبات الزرعة وقال مرة فيه كما تنبت الزرعة في غثاء السيل ثم يشفع الأنبياء في كل من كان يشهد أن لا إله إلا الله مخلصا فيخرجونهم منها قال ثم يتحنن الله برحمته على من فيها فما يترك فيها عبدا في قلبه مثقال حبة من إيمان إلا أخرجه منها.


098-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل حدثنا الدستوائي حدثني يحيى بن أبي كثير حدثنا عياض قال قلت لابي سعيد الخدري أحدنا يصلي فلا يدري كم صلى فقال:

-قال رسول الله صلى الله عليه وسلم إذا صلى أحدكم فلا يدري كم صلى فليسجد سجدتين وهو جالس وإذا جاء أحدكم الشيطان فقال انك قد أحدثت فليقل كذبت إلا ما وجد ريحه بأنفه أو سمع صوته بأذنه.


099-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل أخبرنا الجريري عن أبي نضرة عن أبي سعيد الخدري قـــــال:-كنا نغزو مع رسول الله صلى الله عليه وسلم فمنا الصائم ومنا المفطر فلا يجد الصائم على المفطر ولا المفطر على الصائم يرون أنه يعني من وجد قوة فصام فإن ذلك حسن ويرون أنه من وجد ضعفا فأفطر فإن ذلك حسن.


100-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل أنبأنا الجريري عن أبي نضرة عن أبي عن أبي سعيد قـــــال:-لم نعد إن فتحت خيبر وقعنا في تلك البقلة فأكلنا منها أكلا شديدا وناس جياع ثم رحنا إلى المسجد فوجد رسول الله صلى الله عليه وسلم الريح فقال من أكل من هذه الشجرة الخبيثة فلا يقربنا في المسجد فقال الناس حرمت حرمت فبلغ ذلك رسول الله صلى الله عليه وسلم فقال يا أيها الناس إنه ليس لي تحريم ما أحله الله ولكنها شجرة أكره ريحها.


101-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل أنبأنا همام بن يحيى عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم لا تكتبوا عني شيئا سوى القرآن من كتب شيئا سوى القرآن فليمحه.


102-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل عن هم الدستوائي قال حدثنا يحيى بن أبي كثير عن أبي رفاعة عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم السحور أكلة بركة فلا تدعوه ولو أن يجرع أحدكم جرعة من ماء فإن الله عز وجل وملائكته يصلون على المتسحرين.


103-حدثنا عبد الله حدثني أبي حدثنا شعيب بن

حدثنا عبد الله حدثني أبي حدثنا شعيب بن حرب قال أنبأنا همام قال أنبأنا زيد بن أسلم عن عطاء بن يسار عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم لا تكتبوا عني شيئا فمن كتب عني شيئا فليمحه.


104-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن أبي الزبير قـــــال:-سألت جابرا عن الرجل يشرب وهو قائم قال جابر كنا نكره ذلك.


105-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى قال حدثنا ابن لهيعة عن أبي الزبير عن جابر أنه قال سمعت أبا سعيد الخدري:

-يشهد أن النبي صلى الله عليه وسلم زجر عن ذاك وزجر أن تستقبل القبلة لبول.


106-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا هشام يعني ابن سعد عن زيد بن أسلم:

-أن عبد الله بن عمر فتح خوخة له وعنده أبو سعيد الخدري فخرجت عليهم حية فأمر عبد الله بن عمر بقتلها فقال أبو سعيد أما علمت أن رسول الله صلى الله عليه وسلم أمر أن يؤذنهن قبل أن يقتلهن.


107-حدثنا عبد الله حدثني أبي حدثنا شعيب بن

حدثنا عبد الله حدثني أبي حدثنا شعيب بن حرب حدثنا هشام بن سعد حدثنا زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري قـــــال:-سمعت رسول الله صلى الله عليه وسلم من يتصبر يصبره الله ومن يستغن يغنه الله ومن يستعفف يعفه الله وما أجد لكم رزقا أوسع من الصبر.


108-حدثنا عبد الله حدثني أبي حدثني إسحق بن

حدثنا عبد الله حدثني أبي حدثني إسحق بن عيسى حدثنا عبد الرحمن بن زيد عن أبيه عن عطاء بن يسار عن أبي هريرة قـــــال:-كنا قعودا نكتب ما نسمع من النبي صلى الله عليه وسلم فخرج علينا فقال ما هذا تكتبون فقلنا ما نسمع منك فقال أكتاب مع كتاب الله فقلنا ما نسمع فقال اكتبوا كتاب الله امحضوا كتاب الله أكتاب غير كتاب الله امحضوا كتاب الله أو خلصوه قال فجمعنا ما كتبنا في صعيد واحد ثم أحرقناه بالنار قلنا أي رسول الله أنتحدث عنك قال نعم ثحدثوا عني ولا حرج ومن كذب علي متعمدا فليتبوأ مقعده من النار قال فقلنا يا رسول الله أنتحدث عن بني اسرائيل قال نعم تحدثوا عن بني اسرائيل ولا حرج فإنكم لا تحدثون عنهم بشيء إلا وقد كان فيهم أعجب منه.


109-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن بشر بن حرب عن أبي سعيد الخدري قـــــال:-كان رسول الله صلى الله عليه وسلم واقفا بعرفة يدعوا هكذا وفع يديه حيال ثندوتيه وجعل بطون كفيه مما يلي الأرض.


110-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني ابن شهاب عن عبيد الله بن عبد الله عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم نهى عن اشتمال الصماء وأن يحتبي الرجل في ثوب واحد ليس على فرجه منه شيء.


111-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن قتادة عن أبي الصديق الناجي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم يخلص المؤمنون يوم القيامة من النار فيحبسون على قنطرة بين الجنة والنار فيقتص لبعضهم من بعض مظالم كانت بينهم في الدنيا حتى إذا هذبوا ونقوا أذن لهم في دخول الجنة فوالذي نفسي بيده لأحدهم أهدى لمنزله في الجنة منه بمنزله كان في الدنيا.


112-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا شيبان أبو معاوية حدثنا فراس بن يحيى الهمداني عن عطية العوفي عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال لقد دخل رجل الجنة ما عمل خير قط قال لأهله حين حضره الموت إذا أنا مت فأحرقوني ثم اسحقوني ثم اذروا نصفي في البحر ونصفي في البر فأمر الله البر والبحر فجمعاه ثم قال ما حملك على ما صنعت قال مخافتك قال فغفر له بذلك.


113-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا أبو معاوية يعني شيبان عن يحيى عن أبي نضرة العوفي أن ابا سعيد الخدري أخبره قـــــال:-سألت رسول الله صلى الله عليه وسلم عن الوتر فقال أوتروا قبل الصبح.


114-حدثنا عبد الله حدثني أبي حدثنا حسين في

حدثنا عبد الله حدثني أبي حدثنا حسين في تفسير شيبان عن قتادة قال حدثنا أبو المتوكل الناجي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم يخلص المؤمنون من النار فذكر الحديث.


115-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن وروح قالا حدثنا حماد بن سلمة عن عطاء بن السائب عن عبيد الله بن عبد الله بن عتبة عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال افتخرت الجنة والنار فقالت النار يا رب يدخلني الجبابرة والمتكبرون والملوك والأشراف وقالت الجنة اي رب يدخلني الضعفاء والفقراء والمساكين فيقول الله تبارك وتعالى للنار أنت عذابي أصيب بك من أشاء وقال للجنة أنت رحمتي وسعت كل شيء ولكل واحدة منكما ملؤها فيلقى في النار أهلها فتقول هل من مزيد قال ويلقى فيها وتقول هل من مزيد ويلقى فيها وتقول هل من مزيد حتى يأتيها تبارك وتعالى فيضع قدمه عليها فتزوى فتقول قدي قدي وأما الجنة فيبقى فيها أهلها ما شاء الله أن يبقى فينشيء الله لها خلقا ما يشاء.


116-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن وعفان قالا حدثنا حماد بن سلمة عن سعيد الجريري عن أبي نضرة عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم أهون أهل النار عذابا رجل في رجليه نعلان يغلي منهما دماغه ومنهم في النار إلى كعبيه مع إجراء العذاب ومنهم من في النار إلى ركبتيه مع إجراء العذاب ومنهم من اغتمر في النار إلى أرنبته مع إجراء العذاب ومنهم من هو في النار إلى صدره مع إجراء العذاب ومنهم من قد اغتمر في النار قال عفان مع إجراء العذاب قد اغتمر.


117-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا زهير عن سعد أبي مجاهد الطائي عن عطية بن سعد العوفي عن أبي سعيد الخدري:

-أراه قد رفعه الى النبي صلى الله عليه وسلم قال أيما مؤمن سقى مؤمنا شربة على ظمأ سقاه الله يوم القيامة من الرحيق المختوم وأيما مؤمن أطعم مؤمن على جوع أطعمه الله من ثمار الجنة وأيما مؤمن كسا مؤمنا ثوبا على عرى كساه الله من خضر الجنة.


118-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أنبأنا ابن لهيعة عن خالد بن أبي عمران عن أبي عبد الرحمن الحبلى عن أبي سعيد الخدري قـــــال:-أخذ رسول الله صلى الله عليه وسلم بيدي فقال يا أبا سعيد ثلاثة من قالهن دخل الجنة قلت ما هن يا رسول الله قال من رضي بالله ربا وبالإسلام دينا وبمحمد رسولا ثم قال أبا سعيد والرابعة لها من الفضل كما بين السماء إلى الارض وهى الجهاد في سبيل الله.


119-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن بشر بن حرب عن أبي سعيد الخدري قـــــال:-رأيت رسول الله صلى الله عليه وسلم بعرفة يدعوا هكذا وجعل باطن كفيه مما يلي الارض.


120-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أخبرنا أبو اسرائيل يعني اسمعيل بن أبي إسحق الملائي عن عطية عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم إني تارك فيكم الثقلين أحدهما أكبر من الآخر كتاب الله حبل ممدود من السماء إلى الأرض وعترتي أهل بيتي وإنهما لن يفترقا حتى يردا على الحوض.


121-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمر حدثنا أبو إسحق الفزاري عن الأوزاعي عن الزهري عن عطاء بن يزيد عن أبي سعيد الخدري قـــــال:-جاء رجل الى النبي صلى الله عليه وسلم فسأله عن الهجرة فقال ويحك إن الهجرة شأنها شديد فهل لك من إبل قال نعم قال هل تؤدي صدقتها قال نعم قال هل تمنح منها قال نعم قال هل تحلبها يوم وردها قال نعم قال فاعمل من وراء البحار فإن الله لن يترك من عملك شيئا.


122-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا سليمان بن قرم عن عبد الرحمن يعني ابن الأصبهاني عن أبي صالح عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم من قدم ثلاثة من ولده حجبوه من النار.


123-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية ابن عمرو حدثنا أبو إسحق عن الأعمش عن سعد الطائي عن عطية بن سعد عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا يدخل الجنة صاحب خمس مدمن خمر ولا مؤمن بسحر ولا قاطع رحم ولا كاهن ولا منان.


124-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن حرث حدثني الأوزاعي عن ابن شهاب عن عطاء بن يزيد اليثي عن أبي سعيد الخدري:

-أن أعرابيا سأل رسول الله صلى الله عليه وسلم عن الهجرة فقال ويحك إن الهجرة شأنها شديد فهل لك من إبل قال نعم قال ألست تؤدي صدقتها قال بلى قال ألست تمنح منها قال بلى قال ألست تحلبها يوم وردها قال بلى قال فا عمل من وراء البحار ما شئت فإن الله لن يترك من عملك شيئا.


125-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف حدثنا ابن وهب حدثني عمرو بن الحارث عن بكر بن سوادة أن أبا النجيب مولى عبد الله بن سعد حدثه أن أبا سعيد الخدري حدثه:

-أن رجلا قدم من نجران إلى رسول الله عليه وسلم وعليه خاتم ثم ذهب فأعرض عنه رسول الله صلى الله عليه وسلم ولم يسأله عن شيء فرجع الرجل إلى امرأته فحدثها فقالت إن لك لشأنا فارجع إلى رسول الله صلى الله عليه وسلم فرجع إليه فألقى خاتمه وجبة كانت عليه فلما استأذن أذن له وسلم على رسول الله صلى الله عليه وسلم فرد عليه السلام فقال يا رسول الله أعرضت عني قبل حين جئتك فقال رسول الله صلى الله عليه وسلم إنك جئتني وفي يدك جمرة من نار فقال يا رسول الله لقد جئت اذن بجمر كثير وكان قد قدم بحلي من البحرين فقال رسول الله صلى الله عليه وسلم إنما جئت به غير مغن عنا شيئا إلا ما أغنت حجارة الحرة ولكنه متاع الحياة الدنيا فقال الرجل فقلت يا رسول الله اعذرني في أصحابك لا يظنون إنك سخطت على بشيء فقام رسول الله صلى الله عليه وسلم فعذره وأخبر أن الذي كان منه إنما كان لخاتمه الذهب.


126-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف حدثنا ابن وهب قال أخبرني عمر وعن يزيد بن أبي حبيب عن يزيد بن أبي سعيد مولى المهري عن أبيه عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم بعث الى بني لحيان ليخرج من كل رجلين رجل ثم قال للقاعد أيكم خلف الخارج في أهله وماله بخير كان له مثل نصف أجر الخارج.


127-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا ابن هبيرة عن حنش بن عبد الله عن أبي سعيد الخدري قـــــال:-أبي ليس مرفوعا قال لا يصلح السلف في القمح والشعير والسلت حتى يفرك ولا في العنب والزيتون وأشباه ذلك حتى يمجج ولا ذهبا عينا بورق دينا ولا ورقا دينا بذهب عينا.


128-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر عن أبي سعيد الخدري:

-سمعت رسول الله صلى الله عليه وسلم: إذا قضى أحدكم صلاته في المسجد ثم رجع الى بيته حينئذ فليصل في بيته ركعتين وليجعل في بيته نصيبا من صلاته فإن الله جاعل في بيته من صلاته خيرا.


129-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن عبد الله بن المغيرة سمعت أبا إلهيثم يقل سمعت أبا سعيد الخدري يقــول:-رأيت بياض كشح رسول الله صلى الله عليه وسلم وهو ساجد.


130-حدثنا عبد الله حدثني أبي حدثنا موسى هو

حدثنا عبد الله حدثني أبي حدثنا موسى هو ابن داود حدثنا ابن لهيعة عن عبد الله بن المغيرة عن أبي إلهيثم عن أبي سعيد الخدري قـــــال:-كأني أنظر إلى بياض كشح رسول الله صلى الله عليه وسلم وهو ساجد.


131-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن الحرث بن يزيد عن أبي الهيثم عن أبي سعيد الخدري قـــــال:-بات قتادة بن النعمان يقرأ الليل كله قل هو الله أحد فذكر ذلك للنبي صلى الله عليه وسلم فقال النبي عليه السلام والذي نفسي بيده لتعدل نصف القرآن أو ثلثه.


132-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة عن حبان بن واسع عن أبيه قال سمعت أبا سعيد الخدري يقــول:-قال رسول الله صلى الله عليه وسلم إذا صلى أحدكم في ثوب فليجعل طرفه على عاتقيه.


133-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير أخبرني جابر أنه سمع أبا سعيد الخدري يشهد:

-أن رسول الله صلى الله عليه وسلم زجره عن ذلك وزجره أن يستقبل القبلة لبول وهذا يتلوا حديث ابن لهيعة عن أبي الزبير قال سألت جابرا عن الرجل يشرب وهو قائم فقال كنا نكره ذاك ثم ذكر حديث أبي سعيد.


134-حدثنا عبد الله حدثني أبي حدثنا بكر بن

حدثنا عبد الله حدثني أبي حدثنا بكر بن عيسى حدثنا جامع بن مطر الحبطي حدثنا أبو روية شداد بن عمران القيسي عن أبي سعيد الخدري:

-أن ابا بكر جاء الى رسول الله صلى الله عليه وسلم فقال يا رسول الله إني مررت بوادي كذا وكذا فإذا رجل متخشع حسن الهيئة يصلى فقال له النبي صلى الله عليه وسلم اذهب إليه فاقتله قال فذهب إليه أبو بكر فلما رآه على تلك الحال كره أن يقتله فرجع إلى رسول الله صلى الله عليه وسلم قال فقال النبي صلى الله عليه وسلم لعمر اذهب فاقتله فذهب عمر فرآه على تلك الحالة التي رآه أبو بكر قال فكره أن يقتله قال فرجع فقال يا رسول الله إني رأيته يصلي متخشعا فكرهت أن أقتله قال يا علي اذهب فاقتله قال فذهب علي فلم يره فرجع علي فقال يا رسول الله إنه لم يره قال فقال النبي صلى الله عليه وسلم إن هذا وأصحابه يقرؤن القرآن لا يجاوز تراقيهم يمرقون من الدين كما يمرق السهم من الرمية ثم لا يعودون فيه حتى يعود السهم في فوقه فاقتلوهم هم شر البرية.


135-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد عبد الوارث حدثنا عبد العزيز بن مسلم قال حدثنا مطرف عن خالد بن أبي نوف عن أبي سعيد الخدري عن أبيه قـــــال:-انتهيت الى النبي صلى الله عليه وسلم وهو يتوضأ من بئر بضاعة فقلت يا رسول الله توضأ منها وهي يلقى فيها ما يلقى من النتن فقال إن الماء لا ينجسه شيء.


136-حدثنا عبد الله حدثني أبي حدثنا يحي بن

حدثنا عبد الله حدثني أبي حدثنا يحي بن آدم حدثنا أبو بكر بن عياش عن الأعمش عن أبي صالح عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إنكم سترون ربكم عز وجل قالوا يا رسول الله نرى ربنا قال فقال هل تضارون في رؤية الشمس نصف النهار قالوا لا قال فتضارون في رؤية القمر ليلة البدر قالوا لا قال فإنكم لا تضارون في رؤيته إلا كما تضارون في ذلك قال الأعمش لا تضارون يقول لا تمارون.


137-حدثنا عبد الله حدثني أبي حدثنا يحي بن

حدثنا عبد الله حدثني أبي حدثنا يحي بن آدم حدثنا شريك عن عبد الله بن محمد بن عقيل عن سعيد بن المسيب عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم خير صفوف الرجال الصف المقدم وشرها الصف المؤخر وخير صفوف النساء المؤخر وشرها المقدم وقال يا معشر النساء لا ترفعن رؤسكن إذا سجدتن لا ترين عورات الرجال من ضيق الأزر.


138-حدثنا عبد الله حدثني أبي حدثنا مصعب بن

حدثنا عبد الله حدثني أبي حدثنا مصعب بن المقدام وحجين بن المثنى قالا حدثنا اسرائيل حدثنا عبد الله بنعصيمة العجلي قال سمعت أبا سعيد الخدري يقــول:-أن رسول الله صلى الله عليه وسلم أخذ الراية فهزها ثم قال من يأخذها بحقها فجاء فلان فقال أنا قال أمط ثم جاء رجل فقال أمط ثم قال النبي صلى الله عليه وسلم والذي كرم وجه محمد لأعطينها رجلا لا يفر هاك يا علي فانطلق حتى فتح الله عليه خيبر وفدك وجاء بعجوتهما وقديدهما قال مصعب بعجوتها وقديدها.


139-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو بكر عن الأعمش عن أبي صالح عن أبي سعيد الخدري قـــــال:-قال عمر يا رسول الله سمعت فلانا يقول خيرا ذكر أنك أعطيته دينارين قال لكن فلان لا يقول ذلك ولا يثني به لقد أعطيته ما بين العشرة إلى المائة أو قال إلى المائتين وإن أحدهم ليسألني المسألة فأعطيها اياه فيخرج بها متأبطها وما هي لهم إلا نار قال عمر يا رسول الله فلم تعطيهم قال إنهم يأبون إلا أن يسألوني ويأبى الله لي البخل.


140-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن محمد وسمعته أنا من عثمان حدثنا جرير عن الأعمش عن عطية عن أبي سعيد فذكر نحوه .


141-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قال سمعت النعمان يحدث عن الزهري عن عطاء بن يزيد عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم سئل أي الناس خير فقال مؤمن مجاهد بماله ونفسه في سبيل الله قال ثم من قال مؤمن في شعب من الشعاب يتقي الله ويدع الناس من شره.


142-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا فضيل عن عطاء حدثنا أبو سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إن أول زمرة تدخل الجنة يوم القيامة صورة وجوههم على مثل صورة القمر ليلة البدر والزمرة الثانية على لون أحسن من كوكب دري في السماء لكل رجل منهم زوجتان على كل زوجة سبعون حلة يرى مخ ساقها من وراء لحومها ودمها وحللها.


143-حدثنا عبد الله حدثني أبي حدثنا ربعي بن

حدثنا عبد الله حدثني أبي حدثنا ربعي بن إبراهيم حدثنا عبد الرحمن بن إسحق حدثنا زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري قـــــال:-سألنا رسول الله صلى الله عليه وسلم فقلنا يا رسول الله هل نرى ربنا يوم القيامة قال هل تضارون في الشمس ليس دونها سحاب قال قلنا لا قال هل تضارون في القمر ليلة البدر ليس دونه سحاب قال قلنا لا قال فإنكم ترون ربكم كذلك يوم القيامة يجمع الله الناس يوم القيامه في صعيد واحد قال فيقال من كان يعبد شيئا فليتبعه قال فيتبع الذين كانو يعبدون الشمس الشمس فيتساقطون في النار ويتبع الذين كانوا يعبدون القمر القمر فيتساقطون في النار ويتبع الذين كانوا يعبدون الأوثان الأوثان والذين كانوا يعبدون الأصنام الأصنام فيتساقطون في النار قال وكل من كان يعبد من دون الله حتى يتساقطون في النار قال رسول الله صلى الله عليه وسلم فيبقى المؤمنون والمنافقون بين ظهريهم وبقايا أهل الكتاب وقللهم بيده قال فيأتيهم الله عز وجل فيقول ألا تتبعون ما كنتم تعبدون قال فيقولون كنا نعبد الله ولم نر الله فيكشف عن ساق فلا يبقى أحد كان يسجد لله إلا وقع ساجدا ولا يبقى أحد كان يسجد رياء وسمعة إلا وقع على قفاه قال ثم يوضع الصراط بين ظهري جهنم والأنبياء بناحيتيه قولهم اللهم سلم سلم اللهم سلم سلم وانه لدحض مزلة وإنه لكلاليب وخطاطيف قال عبد الرحمن ولا أدري لعله قد قال تخطف الناس وحسكة تنبت بنجد يقال لها السعدان قال ونعتها لهم قال فأكون أنا وأمتي لأول من مر أو أول من يجيز قال فيمرون عليه مثل البرق ومثل الريح ومثل أجاويد الخيل والركاب فناج مسلم ومخدوش مكلم ومكدوس في النار فإذا قطعوه أو فإذا جاوزوه فما أحدكم في حق يعلم أنه حق له بأشد مناشدة منهم في إخوانهم الذين سقطوا في النار يقولون ربنا أي رب كنا نغزوا جميعا ونحج جميعا ونعتمر جميعا فبم نجونا اليوم وهلكوا قال فيقول الله عز وجل أنظروا من كان في قلبه زنة دينار من إيمان فأخرجوه قال فيخرجون قال ثم يقول من كان في قلبه زنة قيراط من إيمان فأخرجوه قال فيخرجون قال ثم يقول من كان في قلبه مثقال حبة خردل من إيمان فأخرجوه قال فيخرجون قال ثم يقول أبو سعيد بيني وبينكم كتاب الله قال عبد الرحمن وأظنه يعني قوله وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين قال فيخرجون من النار فيطرحون في نهر يقال له نهر الحيوان فينبتون كما تنبت الحب في حميل السيل ألا ترون ما يكون من النبت الى الشمس يكون أخضر وما يكون الى الظل يكون أصفر قالوا يا رسول الله كأنك كنت قد رعيت الغنم قال أجل قد رعيت الغنم.


144-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا شيبان أبو معاوية حدثنا فراس بن يحيى الهمداني عن عطية العوفي عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال لقد دخل رجل الجنة ما عمل خير قط قال لأهله حين حضره الموت إذا أنا مت فأحرقوني ثم إسحقوني ثم أذروا نصفي في البحر ونصفي في البر فأمر الله عز وجل البر والبحر فجمعاه ثم قال ما حملك على ما فعلت قال مخافتك قال فغفر له لذلك.


145-حدثنا عبد الله حدثني أبي حدثنا حدثنا

حدثنا عبد الله حدثني أبي حدثنا حدثنا أبو النضر حدثنا أبو معاوية يعني شيبان عن ليث عن عمرو بن مرة عن أبي البختري عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم القلوب أربعة قلب أجرد فيه مثل السراج يزهر وقلب أغلف مربوط على غلافه وقلب منكوس وقلب مصفح فأما القلب الأجرد فقلب المؤمن سراجه فيه نوره وأما القلب الأغلف فقلب الكافر وأما القلب المنكوس فقلب المنافق عرف ثم أنكر وأما القلب المصفح فقلب فيه إيمان ونفاق فمثل الإيمان فيه كمثل البقلة يمدها الماء الطيب ومثل النفاق فيه كمثل القرحة يمدها القيح والدم فأي ال؟؟ن غلبت على الأخرى عليه غلبت عليه.


146-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو معاوية شيبان عن مطر بن طهمان عن أبي الصديق الناجي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا تقوم الساعة حتى يملك رجل من أهل بيتي أجلى أقنى يملأ الارض عدلا كما ملئت قبله ظلما يكون سبع سنين.


147-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا محمد يعني ابن طلحة الأعمش عن عطية العوفي عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم إني أوشك أن أدعى فأجيب وإني تارك فيكم الثقلين كتاب الله عز وجل وعترتي كتاب الله حبل ممدود من السماء الى الارض وعترتي أهل بيتي وإن اللطيف الخبير أخبرني أنهما لن يفترقا حتى يردا علي الحوض فانظروني بما تخلفوني فيهما.


148-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا على بن على عن أبي المتوكل عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم غرز بين يديه غرزا ثم غرز إلى جنبه آخر ثم غرز الثالث فأبعده ثم قال هل تدرون ما هذا قالوا الله ورسوله أعلم قال هذا الإنسان وهذا أجله وهذا أمله يتعاطى الأمل يختلجه دون ذلك.


149-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا علي عن أبي المتوكل عن أبي سعيد:

-أن النبي صلى الله عليه وسلم قال ما من مسلم يدعو بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث إما أن تعجل له دعوته وإما أن يدخرها له في الآخرة وإما أن يصرف عنه من السوء مثلها قالوا إذا نكثر قال الله أكثر.


150-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا فليح عن سالم أبي النضرعن بسر بن سعيد عن أبي سعيد قـــــال:-خطب رسول الله صلى الله عليه وسلم الناس فقال إن الله عز وجل خير عبدا بين الدنيا وبين ما عنده قال فاختار ذلك العبد ما عند الله قال فبكى أبو بكر رضي الله تعالى عنه فعجبنا لبكائه أن خبر رسول الله صلى الله عليه وسلم عن عبد خير وكان رسول الله صلى الله عليه وسلم المخير وكان أبو بكر أعلمنا به فقال رسول الله صلى الله عليه وسلم إن أمن الناس علي في صحبته وماله أبو بكر ولو كنت متخذا من الناس خليلا غير ربي لا تخذت أبا بكر ولكن أخوة الإسلام أو مودته لا يبقى باب في المسجد إلا سد إلا باب أبي بكر.


151-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا فليح عن سالم أبي النضرعن عبيد بن حنين وبسر بن سعيد عن أبي سعيد الخدري قـــــال:-خطب رسول الله صلى الله عليه وسلم فذكر الحديث.


152-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا فليح عن أبي النضر عن عبيد بن حنين عن أبي سعيد الخدري أنه حدثه:

-أن الرسول صلى الله عليه وسلم خطب الناس فذكر الحديث.


153-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا عبد الرحمن بن أبي الموالى حدثني عبد الرحمن بن أبي عمرة الأنصاري قال أخبر أبو سعيد بجنازة فعاد تخلف حتى إذا أخذ الناس مجالسهم ثم جاء فلما رآه القوم تشذبوا عنه فقام بعضهم ليجلس في مجلسه فقال:

-لا إني سمعت النبي صلى الله عليه وسلم يقول إن خير المجالس أوسعها ثم تنحى وجلس في مجلس واسع.


154-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا زهير عن عبد الله بن محمد عن حمزة بن أبي سعيد الخدري عن أبيه قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول على هذا المنبر ما بال رجال يقولون إن رحم رسول الله صلى الله عليه وسلم لا تنفع قومه بلى والله إن رحمي موصولة في الدنيا والآخرة وإني أيها الناس فرط لكم على الحوض فإذا جئتم قال رجل يا رسول الله أنا فلان بن فلان وقال أخوه أنا فلان بن فلان قال لهم أما النسب فقد عرفته ولكنكم أحدثتم بعدي وارتددتم القهقرى.


155-حدثنا عبد الله حدثني أبي حدثنا زكريا

حدثنا عبد الله حدثني أبي حدثنا زكريا بن عدي حدثنا عبيد الله عن عبد الله بن محمد بن عقيل عن حمزة بن أبي سعيد الخدري عن أبيه قـــــال:-سمعت النبي صلى الله عليه وسلم على المنبر يقول فذكر معناه.


156-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا فليح عن سعيد ابن الحرث قـــــال:-اشتكى أبو هريرة أو غاب فصلى بنا أبو سعيد الخدري فجهر بالتكبير حين افتتح الصلاة وحين ركع وحين قال سمع الله لمن حمده وحين رفع رأسه من السجود وحين سجد وحين قام بين الركعتين حتى قضى صلاته على ذلك فلما صلى قيل له قد اختلف الناس على صلاتك فخرج فقام عند المنبر فقال أيها الناس والله ما أبالي أختلفت صلاتكم أو لم تختلف هكذا رأيت النبي صلى الله عليه وسلم يصلي.


157-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا زهير عن محمد بن عمرو بن حلحلة عن عطاء بن يسار عن أبي هريرة وأبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم قال ما يصيب المرء المسلم من نصب ولا وصب ولا هم ولا حزن ولا غم ولا أذى حتى الشوكة يشاكها إلا كفر الله عز وجل بها من خطاياه.


158-حدثنا عبد الله حدثني أبي حدثنا منصور

حدثنا عبد الله حدثني أبي حدثنا منصور بن سلمة حدثنا أبو الأشهب العطاردي عن أبي نضرة عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم انه قال ائتموا بي يأتم بكم من بعدكم فإنه لا يزال قوم يتأخرون حتى يؤخرهم الله عز وجل.


159-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون وعفان قالا حدثنا حماد بن سلمة قال أنا علي بن زيد عن أبي ضرة عن أبي سعيد الخدري قـــــال:-خطبنا رسول الله صلى الله عليه وسلم خطبة بعد العصر إلى مغيربان الشمس حفظها منا من حفظها ونسيها منا من نسي فحمد الله قال عفان وقال حماد وأكثر حفظي أنه قال بما هو كائن إلى يوم القيامة فحمد الله وأثنى عليه ثم قال أما بعد فإن الدنيا خضرة حلوة وإن الله مستخلفكم فيها فناظر كيف تعملون ألا فاتقوا الدنيا واتقوا النساء ألا إن بني آدم خلقوا على طبقات شتى منهم من يولد مؤمنا ويحيا مؤمنا ويموت مؤمنا ومنهم من يولد كافرا ويحيا كافرا ويموت كافرا ومنهم من يولد مؤمنا ويحيا مؤمنا ويموت كافرا ومنهم من يولد كافرا ويحيا كافرا ويموت مؤمنا ألا إن الغضب جمرة توقد في جوف ابن آدم

ألا ترون إلى حمرة عينيه وانتفاخ أوداجه فإذا وجد أحدكم شيئا من ذلك فالأرض الأرض ألا إن خير الرجال من كان بطيء الغضب سريع الرضا وشر الرجال من كان سريع الغضب بطيء الرضا فإذا كان الرجل بطيء الغضب بطيء الفيء وسريع الغضب وسريع الفيء فإنها بها ألا إن خير التجار من كان حسن القضاء حسن الطلب وشر التجار من كان سيئ القضاء سيئ الطلب فإذا كان الرجل حسن القضاء سيئ الطلب
أو كان سيئ القضاء حسن الطلب فإنها بها ألا إن لكل غادر لواء يوم القيامة بقدر غدرته ألا وأكبر الغدر غدر أمير عامة ألا لا يمنعن رجلا مهابة الناس أن يتكلم بالحق إذا علمه ألا إن أفضل الجهاد كلمة حق عند سلطان جائر فلما كان عند مغيربان الشمس قال ألا إن مثل ما بقي من الدنيا مثل ما بقي من يومكم هذا فيما مضى منه.


160-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون حدثنا داود بن أبي هند عن أبي نضرة عن أبي سعيد الخدري قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إنا بأرض مضبة فما تأمرنا قال بلغني أن أمة من بني اسرائيل مسخت دواب فما أدري أي الدواب هي فلم يأمر ولم ينه.


161-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا داود عن أبي نضرة عن أبي سعيد الخدري قـــــال:-قال استأذن أبو موسى على عمر ثلاثا فلم يأذن له عمر فرجع فلقيه عمر فقال ما شأنك رجعت قال سمعت رسول الله صلى الله عليه وسلم يقول من استأذن ثلاثا فلم يؤذن له فليرجع قال لتأتين على هذا ببينة أو لأفعلن ولأفعلن فأتى مجلس قومه فناشدهم الله عز وجل فقلت أنا معك فشهدوا له بذلك فخلا سبيلهم.


162-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا شعبة عن قتادة عن أبي المتوكل الناجي عن أبي سعيد الخدري قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إن أخي استطلق بطنه قال اسقه عسلا قال فذهب ثم جاء فقال قد سقيته فلم يزده إلا استطلاقا قال اسقه عسلا قال فذهب ثم جاء فقال قد سقيته فلم يزده إلا استطلاقا فقال اسقه عسلا قال فذهب ثم جاء فقال قد سقيته فلم يزده إلا استطلاقا فقال له في الرابعة اسقه عسلا قال أظنه قال فسقاه فبرأ فقال رسول صلى الله عليه وسلم في الرابعة صدق الله وكذب بطن أخيك.


163-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين قال حدثنا شيبان عن قتادة وحدث عن أبي الصديق عن أبي سعيد الخدري:

-أن رجلا أتى النبي صلى الله عليه وسلم فقال ابن أخي قد عرب بطنه فقال اسق ابن أخيك عسلا قال فسقاه فلم يزده إلا شدة فرجع إلى النبي صلى الله عليه وسلم ثلاث مرات فقال له النبي صلى الله عليه وسلم الثالثة اسق ابن أخيك عسلا فإن الله عزو جل قد صدق وكذب بطن ابن أخيك قال فسقاه فعافاه الله عز وجل.


164-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا زكريا عن عطية العوفي عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم قال قد أعطي كل نبي عطية فكل قد تعجلها وأني أخرت عطيتي شفاعة لأمتي وإن الرجل من أمتي ليشفع للفئام من الناس فيدخلون الجنة وإن الرجل ليشفع للقبيلة وإن الرجل ليشفع للعصبة وإن الرجل ليشفع للثلاثة وإن الرجل وللرجلين وللرجل.


165-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن يحيى عن أبي إبراهيم عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم أحرم وأصحابه عام الحديبية غير عثمان وأبي قتادة فاستغفر للمحلقين ثلاثا وللمقصرين مرة.


166-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أخبرني شعبة عن قيس بن مسلم عن طارق بن شهاب قـــــال:-خطب مروان قبل الصلاة في يوم العيد فقام رجل فقال إنما كانت الصلاة قبل الخطبة فقال ترك ذلك يا أبا فلان فقام أبو سعييد الخدري فقال: أما هذا فقد قضى ما عليه سمعت رسول الله صلى الله عليه وسلم يقول من رأى منكرا فليغيره بيده فإن لم ليستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان.


167-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا الجريري عن أبي النضرة عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال إن أهل النار الذين لا يريد الله عز وجل إخراجهم لا يموتون فيها ولا يحيون وإن أهل النار الذين يريد الله عز وجل إخراجهم يميتهم فيها إماتة حتى يصيروا فحما ثم يخرجون ضبائر فيلقون على أنهار الجنة أو يرش عليهم من أنهار الجنة فينبتون كما تنبت الحبة في حميل السيل.


168-حدثنا عبد الله حدثني أبي حدثنا فضيل بن

حدثنا عبد الله حدثني أبي حدثنا فضيل بن مرزوق عن عطية العوفي عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال من صلى على جنازة وشيعها كان له قيراطان ومن صلى عليها ولم يشيعها كان له قيراط والقيراط مثل أحُد.


169-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن أبي نعامة عن أبي النضرة عن أبي سعيد الخدري:

-أن الرسول صلى الله عليه وسلم خلع نعليه فخلع الناس نعالهم فلما انصرف قال لم خلعتم نعالكم فقالوا يا رسول الله رأيناك خلعت فخلعنا قال إن جبريل أتاني فأخبرني أن بهما خبثا فإذا جاء أحدكم المسجد فليقلب نعله فلينظر فيها فإن رأى بها خبثا فليمسه في الأرض ثم ليصل فيهما.


170-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا همام بن يحيى حدثنا قتادة عن أبي الصديق الناجي عن أبي سعيد الخدري قـــــال:-لا أحدثكم إلا ما سمعت من رسول الله صلى الله عليه وسلم سمعته أذناي ووعاه قلبي أن عبدا قتل تسعة وتسعين نفسا ثم عرضت له التوبة فسأل عن أعلم أهل الأرض فدل على رجل فأتاه فقال إني قتلت تسعة وتسعين نفسا فهل لي من توبة قال بعد قتل تسعة وتسعين نفسا فانتضى سيفه فقتله به فأكمل به مائة ثم عرضت له التوبة فسأل عن أعلم أهل الأرض فدل على رجل فأتاه فقال إني قتلت مائة نفس فهل لي من توبة فقال ومن يحول بينك وبين التوبة أخرج من القرية الخبيثة التي أنت فيها إلى القرية الصالحة قرية كذا وكذا فاعبد ربك فيها قال فخرج الى القرية الصالحة فعرض له أجله في الطريق قال فاختصمت فيه ملائكة الرحمة وملائكة العذاب قال فقال ابليس أنل اولى به إنه لم يعصني ساعة قال فقالت ملائكة الرحمة إنه خرج تائبا قال همام فحدثني حميد الطويل عن بكر عن عبد الله المزني عن أبي رافع قال فبعث الله عز وجل له ملكا فاختصموا إليه ثم رجع إلى حديث قتادة قال فقال أنظروا أي القريتين كان أقرب إليه فألحقوه بأهلها قال قتادة فحدثنا الحسن قال لما عرف الموت احتفز بنفسه فقرب الله عز وجل منه القرية الصالحة وباعد منه القرية الخبيثة فألحقوه بأهل القرية الصالحة.


171-حدثنا عبد الله حدثني أبي حدثنا فضيل بن

حدثنا عبد الله حدثني أبي حدثنا فضيل بن مرزوق عن عطية العوفي عن أبي سعيد الخدري قـــــال:-كان رسول الله صلى الله عليه وسلم يصلي الضحى حتى نقول لا يدعها ويدعها حتى نقول لا يصليها.


172-حدثنا عبد الله حدثني أبي حدثنا فضيل بن

حدثنا عبد الله حدثني أبي حدثنا فضيل بن مرزوق عن عطية العوفي عن أبي سعيد الخدري قـــــال:-فقلت لفضيل رفعه قال احسبه قد رفعه قال من قال حين يخرج إلى الصلاة اللهم إني أسالك بحق السائلين عليك وبحق ممشاي فإني لم أخرج أشرا ولا بطرا ولا رياء ولا سمعة خرجت اتقاء سخطك وابتغاء مرضاتك أسألك أن تنقذني من النار وأن تغفر لي ذنوبي إنه لا يغفر الذنوب إلا أنت وكل الله به سبعين ألف ملك يستغفرون له وأقبل الله عليه بوجهه حتى يفرغ من صلاته.


173-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام بن أبي عبد الله الدستوائي عن يحيى بن أبي كثير عن هلال بن أبي ميمونة عن عطاء بن يسار عن أبي سعيد الخدري قـــــال:-خطبنا رسول الله صلى الله عليه وسلم ذات يوم وصعد المنبر وجلسنا حوله فقال إن مما أخاف عليكم بعدي ما يفتح الله عليكم من زهرة الدنيا وزينتها فقال رجل يا رسول الله أويأتي الخير بالشر فسكت عنه رسول الله صلى الله عليه وسلم ورأينا أنه ينزل عليه جبريل فقيل له ما شأنك تكلم رسول الله صلى إله عليه وسلم ولا يكلمك فسري عن رسول الله صلى الله عليه وسلم فجعل يمسح عنه الرحضاء فقال أين السائل وكأنه حمده فقال إن الخير لا يأتي بالشر وإن مما ينبت الربيع يقتل أو يلم حبطا ألم تر إلى آكلة الخضرة أكلت حتى إذا امتدت خاصرتاها واستقبلت عين الشمس فثلطت وبالت ثم رتعت وإن المال حلوة خضرة ونعم صاحب المرء المسلم هو لمن أعطى منه المسكين واليتيم وابن السبيل أو كما قال النبي صلى الله عليه وسلم وإن الذي أخذه بغير حقه كمثل الذي يأكل ولا يشبع فيكون عليه شهيدا يوم القيامة.


174-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا همام بن يحيى عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا تكتبوا عني شيئا إلا القرآن فمن كتب عني شيئا غير القرآن فليمحه.


175-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا الجريري عن أبي نضرة عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال إذا أتيت على راعي إبل فناد يا راعي الإبل ثلاثا فإن أجابك وإلا فاحلب واشرب من غير أن تفسد وإذا أتيت على حائط بستان فناد يا صاحب الحائط ثلاثا فإن أجابك وإلا فكل وقال رسول الله صلى الله عليه وسلم الضيافة ثلاثة أيام فما زاد فصدقة.


176-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا أبو مسعود الجريري عن أبي نضرة عن أبي سعيد الخدري قـــــال:-كنا مع رسول الله صلى الله عليه وسلم في سفر فمررنا بنهر فيه ماء من السماء والقوم صيام فقال رسول الله صلى الله عليه وسلم اشربوا فلم يشرب أحد فشرب رسول الله صلى الله عليه وسلم وشرب القوم.


177-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر أنبأنا شعبة عن أبي عاصم عن أبي المتوكل عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم انه قـــــال:-إذا أتى الرجل أهله ثم أراد العود توضأ.


178-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن ذكوان عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم مر على رجل من الأنصار فأرسل إليه فخرج ورأسه يقطر فقال له لعلنا أعجلناك قال نعم يا رسول الله فقال إذا أعجلت أو أقحطت فلا غسل عليك عليك الوضوء.


179-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت زيدا أبا الحواري قال سمعت أبا الصديق يحدث عن أبي سعيد الخدري قـــــال:-خشينا أن يكون بعد ؟؟ حدث فسألنا رسول الله صلى الله عليه وسلم فقال يخرج المهدي في أمتي خمسا أو سبعا أو تسعا زيد الشاك قال قلت أي شيء قال سنين ثم قال يرسل السماء عليهم مدرارا ولا تدخر الأرض من نباتها شيئا ويكون المال كودسا قال يجيء الرجل إليه فيقول يا مهدي أعطني أعطني قال فيحثي له في ثوبه ما استطاع أن يحمل.


180-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن زيد أبي الحواري قال سمعت أبا الصديق يحدث عن أبي سعيد الخدري قـــــال:-كنا نبيع أمهات الأولاد على عهد رسول الله صلى الله عليه وسلم.


181-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن زيد أبي الحواري قال سمعت أبا الصديق يحدث عن أبي سعيد الخدري قـــــال:-كنا نتمتع على عهد رسول الله صلى الله عليه وسلم بالثوب.


182-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن خالد عن عكرمة عن أبي سعيد الخدري قـــــال:-أن رسول الله صلى الله عليه وسلم قال لعمار تقتله الفئة الباغية.


183-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن أبي البختري الطائي عن أبي سعيد الخدري:

-عن رسول الله صلى الله عليه وسلم أنه قال لما نزلت هذه السورة إذا جاء نصر الله والفتح ورأيت الناس قال قرأها رسول الله صلى الله عليه وسلم حتى ختمها وقال الناس حيز وأنا وأصحابي حيز وقال لا هجرة بعد الفتح ولكن جهاد ونية فقال له مروان كذبت وعنده رافع بن خديج وزيد بن ثابت وهما قاعدان معه على السرير فقال أبو سعيد لو شاء هذان لحدثاك ولكن هذا يخاف أن تنزعه عن عرافة قومه وهذا يخشى أن تنزعه عن الصدقة فسكتا فرفع مروان عليه الدرة ليضربه فلما رأيا ذلك قالوا صدق.


184-حدثنا عبد الله حدثني أبي حدثنا محمد

حدثنا عبد الله حدثني أبي حدثنا محمد حدثنا شعبة عن سعد بن إبراهيم عن أبي أمامة بن سهل قال سمعت أبا سعيد الخدري قـــــال:-نزل أهل قريظة على حكم سعد بن معاذ قال فأرسل رسول الله صلى الله عليه وسلم إلى سعد فأتاه على حمار قال فلما دنا قريبا من المسجد قال رسول الله صلى الله عليه وسلم قوموا الى سيدكم أو خيركم ثم قال إن هؤلاء نزلوا على حكمك قال تقتل مقاتلتهم وتسبي ذراريهم قال فقال النبي الله صللى الله عليه وسلم لقد قضيت بحكم الله وربما قال قضيت بحكم الملك.


185-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي سلمة قال سمعت أبا نضرة يحدث عن أبي سعيد الخدري عن رسول الله صللى الله عليه وسلم قـــــال:-إن الدنيا خضرة حلوة وإن الله عز وجل مستخلفكم فيها لينظر كيف تعملون فاتقوا الدنيا واتقوا النساء فان أول فتنة بني اسرائيل كانت في النساء.


186-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن سعد بن إبراهيم قال سمعت أبا أمامة بن سهل يحدث عن ابن سعيد:

-فذكر معنى حديث غندر عن شعبة في حكم سعد بن معاذ إلا أنه قال فإني أحكم أن تقتل مقاتلتهم وتسبى ذريتهم فقال لقد حكمت فيهم بحكم الله وقال مرة لقد حكمت فيهم بحكم الملك أو الملك شك عبد الرحمن وحدثناه عفان قال الملك.


187-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج أنبأنا شعبة فذكر مثل حديث ابن جعفر:

-تقتل مقاتلتهم وتسبى ذريتهم وقال قضيت بحكم الملك قال أبو أمامة بن سهل بن حنيف.


188-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أنس بن سيرين عن معبد عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم أنه سئل عن العزل أو قال في العزل لا عليكم إن لا تفعلوا ذلكم فإنما هو القدر.


189-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا شعبة أنبأنا أنس بن سيرين عن أخيه معبد:

-فذكر نحوه.


190-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا فضيل عن عطية عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إن أحب الناس إلى الله عز وجل يوم القيامة وأقربهم منه مجلسا إمام عادل وإن أبغض الناس إلى الله يوم القيامة وأشده عذابا إمام جائر.


191-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن أبي عروبة حدثنا قتادة عمن لقي الوفود وذكر أبا نضرة عن أبي سعيد:

-أن وفد عبد القيس لما قدموا على رسول الله صلى الله عليه وسلم قالو إنا حي من ربيعة وبيننا وبينك كفار مضر ولسنا نستطيع أن نأتيك إلا في أشهر الحرم فمرنا بأمر إذا نحن أخذنا به دخلنا الجنة ونأمر به أو ندعوا من ورائنا فقال آمركم بأربع وأنهاكم عن أربع اعبدوا الله ولا تشركوا به شيئا فهذا ليس من الأربع وأقيموا الصلاة وآتوا الزكاة وصوموا رمضان وأعطوا من الغنائم الخمس وأنهاكم عن أربع عن الدباء والنقير والحنتم والمزفت قالوا وما علمك بالنقير قال جذع ينقر ثم يلقون فيه من القطيعاء أو التمر والماء حتى إذا سكن غليانه شربتموه حتى إن أحدكم ليضرب ابن عمه بالسيف وفي القوم رجل أصابته جراحة من ذلك فجعلت أخبؤها حياء من رسول الله صلى الله عليه وسلم قالوا فما تأمرنا أن نشرب قال في الأسقية التي يلاث على أفواهها قالوا إن أرضنا أرض كثيرة الجرذان لا تبقي فيها أسقية الأدم قال وإن أكلته الجرذان مرتين أو ثلاثا وقال لأشج عبد القيس إن فيك خلتين يحبهما الله عز وجل الحلم والأناة.


192-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن سعد بن إسحق قال حدثتني زينب عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم نهى عن لحوم الأضاحي فوق ثلاثة أيام فقال فقدم قتادة بن النعمان أخو أبي سعيد لأمه فقربوا إليه من قديد الأضحى فقال كان هذا من قديد الأضحى قالوا نعم فقال أليس قد نهى عنه رسول الله صلى الله عليه وسلم قال فقال له أبو سعيد أو قد حدث فيه أمر إن رسول الله صلى الله عليه وسلم كان نهى أن نحبسه فوق ثلاثة أيام ثم رخص لنا أن نأكل وندخر.


193-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن سعد بن إسحق قال حدثتني زينب عن أبي سعيد قـــــال:-حرم رسول الله صلى الله عليه وسلم ما بين لابتي المدينة أن يعضد شجرها أو يخبط.


194-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن أنيس بن أبي يحيى قال حدثني أبي قال سمعت أبا سعيد يقــول:-اختلف رجلان أو امتريا رجل من بني خدرة ورجل من بني عمرو بن عوف في المسجد الذي أسس على التقوى قال الخدري هو مسجد رسول الله صلى الله عليه وسلم وقال العمري هو مسجد قباء فأتيا رسول الله صلى الله عليه وسلم فسألاه عن ذلك فقال هو هذا المسجد لمسجد رسول الله صلى الله عليه وسلم وقال في ذاك خير كثير يعني مسجد قباء.


195-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام أنبأنا قتادة عن داود السراج عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم من لبس الحرير في الدنيا لم يلبسه في الآخرة.


196-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن المثنى حدثنا قتادة عن أبي عيسى الأسواري عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال عودوا المريض وامشوا مع الجنائز تذكركم الآخرة.


197-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن مالك حدثنا عبد الرحمن ابن عبد الله بن عبد الرحمن بن أبي صعصعة عن أبيه عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال قل هو الله أحد تعدل أو تعدل بثلث القرآن.


198-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن داود يعني ابن قيس عن عياض عن أبي سعيد:

-لم تزل تخرج زكاة الفطر على عهد رسول صلى الله عليه وسلم صاعا من تمر أو شعير أو أقط أو زبيب.


199-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن سعد بن إسحق قال حدثتني زينب ابنة كعب بن عجرة عن أبي سعيد الخدري قـــــال:-قال رجل لرسول صلى الله عليه وسلم أرأيت هذه الأمراض التي تصيبنا ما لنا بها قال كفارات قال أبي وإن قلت قال وإن شوكة فما فوقها قال فدعا أبي على نفسه أن لا يفارقه الوعك حتى يموت في أن لا يشغله عن حج ولا عمرة ولا جهاد في سبيل الله ولا صلاة مكتوبة في جماعة فما مسه إنسان إلا وجد حره حتى مات.


200-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا عون حدثنا أبو نضرة قال سمعت أبا سعيد:

-عن النبي صلى الله عليه وسلم اهتز العرش لموت سعد بن معاذ.


201-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن عجلان قال حدثني عياض عن بن عبد الله عن أبي سعيد الخدري:

-أن رسول صلى الله عليه وسلم كان يعجبه العراجين أن يمسكها بيده فدخل المسجد ذات يوم وفي يده واحد منها فرأى نخامات في قبلة المسجد فحتهن به حتى أنقاهن ثم أقبل على الناس مغضبا فقال أيحب أحدكم أن يستقبله رجل فيبصق في وجهه إن أحدكم إذا قام إلى الصلاة فإنما يستقبل ربه عز وجل والملك عن يمينه فلا يبصق بين يديه ولا عن يمينه وليبصق تحت قدمه اليسرى أو عن يساره فإن عجلت به بادرة فليقل هكذا ورد بعضه على بعض وتفل يحيى في ثوبه ودلكه.


202-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا محمد بن عمرو قال حدثني أبو سلمة بن عبد الرحمن قـــــال:-تذاكرنا ليلة القدر فقال بعض القوم إنها تدور من السنة فمشينا الى أبي سعيد الخدري قلت يا أبا سعيد سمعت رسول صلى الله عليه وسلم يذكر ليلة القدر قال نعم اعتكف رسول الله صلى الله عليه وسلم العشر الوسط من رمضان واعتكفنا معه فلما أصبحنا صبيحة عشرين رجع ورجعنا معه ورأى ليلة القدر ثم أنسيها فقال إني رأيت ليلة القدر ثم أنسيتها فأراني أسجد في ماء وطين فمن اعتكف معي فليرجع إلى معتكفه ابتغوها في العشر الأواخر في الوتر منها وهاجت علينا السماء آخر تلك العشية وكان نصف المسجد عريشا من جريد فوكف فوالذي هو أكرمه وأنزل عليه الكتاب لرأيته يصلي بنا صلاة المغرب ليلة إحدى وعشرين وأن جبهته وأرنبة أنفه لفي الماء والطين.


203-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن حميد الخراط قال سمعت أبا سلمة بن عبد الرحمن قال مر بي عبد الرحمن بن أبي سعيد الخدري فقلت له كيف سمعت أباك يقول في المسجد الذي أسس على التقوى قـــــال:-قال أبي دخلت على رسول صلى الله عليه وسلم في بيت بعض نسائه فقلت يا رسول أي المسجدين الذي أسس على التقوى فأخذ كفا من حصى فضرب به الأرض قال هو هذا مسجد المدينة قال فقلت له أتشهد لسمعت أباك هكذا يذكره


204-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن أسامة قال حدثني محمد بن عمرو بن عطاء عن عطاء بن يسار عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال ما أصاب المسلم من مرض ولا وصب ولا حزن حتى الهم يهمه إلا يكفر الله عز وجل عنه من خطاياه.


205-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا ابن أبي ذئب قال حدثني سعيد بن خالد عن أبي سلمة عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال إذا وقع الذباب في طعام أحدكم فأمقلوه.


206-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا هشام وشعبة قالا حدثنا قتادة عن أبي نضرة عن أبي سعيد:

-عن النبي صلى الله عليه وسلم إذا كانوا ثلاثة فليؤمهم أحدهم وأحقهم بالإمامة أقرؤهم.


207-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثنا قتادة عن أبي نضرة عن أبي سعيد الخدري قـــــال:-خرجنا مع النبي صلى الله عليه وسلم إلى حنين لسبع عشرة أو ثمان عشرة مضت من رمضان فصام صائمون وأفطر آخرون ولم يعب هؤلاء على هؤلاء ولا هؤلاء على هؤلاء.


208-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثنا قتادة عن سليمان بن أبي سليمان عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال تكون أمراء تغشاهم غواش أو حواش من الناس يظلمون ويكذبون فمن دخل عليهم فصدقهم بكذبهم وأعانهم على ظلمهم فليس مني ولست منه ومن لم يدخل عليهم ويصدقهم بكذبهم ويعنهم على ظلمهم فهو مني وأنا منه.


209-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا حماد عن الجريري عن أبي نضرة عن أبي سعيد الخدري:

-أن رسول صلى الله عليه وسلم سأل ابن صائد عن تربة الجنة فقال درمكة بيضاء مسك قال فقال رسول صلى الله عليه وسلم صدق.


210-حدثنا أبو عبد الرحمن عبد الله ابن أحمد

حدثنا أبو عبد الرحمن عبد الله ابن أحمد بن محمد بن حنبل حدثني أبي رحمه الله حدثنا يونس بن محمد حدثنا حماد بن سلمة عن سعيد الجريري عن أبي نضرة عن أبي سعيد الخدريأن رسول الله صلى الله عليه وسلم سأل ابن صائد عن تربة الجنة فقال: درمكة بيضاء مسك قال فقال رسول الله صلى الله عليه وسلم صدق.


211-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام حدثنا يحيى عن أبي سلمة عن أبي سعيد الخدري

-عن النبي صلى الله عليه وسلم قال إذا رأيتم الجنازة فقوموا لها فمن اتبعها فلا يقعد حتى توضع.


212-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن عوف حدثنا أبو نضرة عن أبي سعيد قـــــال:-قال رسول صلى الله عليه وسلم يفترق أمتي فرقتين فيتمرق بينهما مارقة يقتلها أولى الطائفتين بالحق.


213-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن عجلان حدثنا عياض عن أبي سعيد قـــــال:-دخل رجل المسجد يوم الجمعة والنبي صلى الله عليه وسلم على المنبر فدعاه فأمره أن يصلي ركعتين ثم دخل الجمعة الثانية ورسول صلى الله عليه وسلم على المنبر فدعاه فأمره ثم دخل الجمعة الثالثة فأمره أن يصلي ركعتين ثم قال تصدقوا ففعلوا فأعطاه ثوبين مما تصدقوا ثم قال تصدقوا فألقى أحد ثوبيه فانتهره رسول صلى الله عليه وسلم وكره ما صنع ثم قال انظروا إلى هذا فإنه دخل المسجد في هيئة بذة فدعوته فرجوت أن تعطوا له فتصدقوا عليه وتكسوه فلم تفعلوا فقلت تصدقوا فتصدقوا فأعطيته ثوبين مما تصدقوا ثم قلت تصدقوا فألقى أحد ثوبيه خذ ثوبك وانتهره.


214-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن أبي ذئب حدثنا سعيد بن أبي سعيد عن عبد الرحمن بن أبي سعيد عن أبيه قـــــال:-حسبنا يوم الخندق عن الصلوات حتى كان بعد المغرب هويا وذلك قبل أن ينزل في القتال ما نزل فلما كفينا القتال وذلك قوله وكفى الله المؤمنين القتال وكان الله قويا عزيزا أمر النبي صلى الله عليه وسلم بلالا فأقام الظهر فصلاها كما يصليها في وقتها ثم أقام العصر فصلاها كما يصليها في وقتها ثم أقام المغرب فصلاها كما يصليها في وقتها.


215-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو خالد الأحمر عن ابن أبي ذئب:

فذكر باسناده ومعناه زاد فيه قال وذلك قبل أن ينزل صلاة الخوف فرجالا أو ركبانا.


216-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا عثمان بن غياث قال حدثني أبو نضرة عن أبي سعيد الخدري قـــــال:-يعرض الناس على جسر جهنم عليه حسك وكلاليب وخطاطيف وتخطف الناس قال فيمر الناس مثل البرق وآخرون مثل الريح وآخرون مثل الفرس المجد وآخرون يسعون سعيا وآخرون يمشون مشيا وآخرون يحبون حبوا وآخرون يزحفون زحفا فأما أهل النار فلا يموتون ولا يحيون وأما ناس فيؤخذون بذنبوهم فيحرقون فيكونون فحما ثم يأذن الله في الشفاعة فيوجدون ضبارات ضبارات فيقذفون على نهر فينبتون كما تنبت الحبة في حميل السيل قال قال رسول صلى الله عليه وسلم هل رأيتم الصبغاء فقال وعلى النار ثلاث شجرات فتخرج أو يخرج لرجل من النار فيكون على شفتها فيقول يا رب اصرف وجهي عنها قال فيقول عهدك وذمتك لا تسألني غيرها قال فيرى شجرة فيقول يا رب أدنني من هذه الشجرة أستظل بظلها وآكل من ثمرتها قال فيقول وعهدك وذمتك لا تسألني غيرها قال فيرى شجرة آخرى أحسن منها فيقول يا رب حولني إلى هذه الشجرة استظل بظلها وآكل من ثمرتها قال فيقول وعهدك وذمتك لا تسألني غيرها قال فيرى الثالثة فيقول يا رب حولني إلى هذه الشجرة أستظل بظلها وآكل من ثمرها قال وعهدك وذمتك لا تسألني غيرها قال فيرى سواد الناس ويسمع أصواتهم فيقول رب أدخلني الجنة قال فقال أبو سعيد ورجل آخر من أصحاب النبي صلى الله عليه وسلم اختلفا فقال أحدهما فيدخل الجنة فيعطى الدنيا ومثلها معها وقال الآخر يدخل الجنة فيعطى الدنيا وعشرة أمثالها.


217-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا عثمان بن غياث حدثنا أبو نضرة عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم انه قال يمر الناس على جسر جهنم فذكره قال بجنبتيه ملائكة يقولون اللهم سلم سلم وقال قال رسول صلى الله عليه وسلم أما رأيتم الصبغاء شجرة تنبت في الغثاء وقال وأما أهل النار الذين هم أهلها فذكر معناه.


218-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفرحدثنا عثمان بن غياث وأملاه علي قال سمعت أبا نضرة يحدث عن أبي سعيد الخدري قـــــال:-ذكر رسول صلى الله عليه وسلم الشفاعة فقال إن الناس يعرضون على جسر جهنم وعليه حسك وكلاليب يخطف الناس وبجنبتيه الملائكة يقولون اللهم سلم سلم فذكر الحديث.


219-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن مالك حدثني أيوب بن حبيب عن أبي المثنى قال كنت عند مروان فدخل أبو سعيد فقال:

-سمعت رسول صلى الله عليه وسلم ينهى عن النفخ في الشراب قال نعم فقال رجل إني لا أروى من نفس واحد قال أبنه عنك ثم تنفس قال أرى فيه القذاة قال فأهرقها.


220-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن مجالد قال حدثني أبو الوداك عن أبي سعيد:

-عن النبي صلى الله عليه وسلم في العزل قال اصنعوا ما بدا لكم فإن قدر الله شيئا كان.


221-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن مجالد حدثني أبو الوداك عن أبي سعيد قـــــال:-قلنا لرسول صلى الله عليه وسلم لما حرمت الخمر إن عندنا خمر اليتيم لنا فأمرنا فأهرقناها.


222-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن مجالد حدثني قال أبو الوداك عن أبي سعيد قـــــال:-عن النبي صلى الله عليه وسلم قال إن أهل درجات العلى ليرون من فوقهم كما ترون الكوكب الدري في أفق السماء وأن أبا بكر وعمر منهم وأنعما.


223-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة عن الحكم عن أبي صالح ذكوان السمان عن أبي سعيد:

-أن رسول الله صلى ا لله عليه وسلم أتى منزل رجل من الأنصار فخرج ورأسه يقطر قال لعلنا أعجلناك قال إذا أعجلت أو أقحطت فليس عليك غسل


224-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن محمد بن أبي يحيى قال حدثني أبي أن أبا سعيد الخدري حدثه:

-أن النبي صلى الله عليه وسلم لما كان يوم الحديبية قال لا توقدوا نارا بليل قال فلما كان بعد ذاك قال أوقدوا واصطنعوا فإنه لا يدرك قوم بعدكم صاعكم ولا مدكم.


225-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثني التيمي عن أبي نضرة عن أبي سعيد الخدري قـــــال:-لقيني ابن صائد فقال عد الناس يقولون أو احسب الناس يقولون وأنتم يا أصحاب محمد أليس سمعت رسول الله صلى الله عليه وسلم يقول أو قال قال رسول الله صلى الله عليه وسلم هو يهودي وأنا مسلم وإنه أعور وأنا صحيح ولا يأتي مكة ولا المدينة وقد حججت وأنا معك الآن بالمدينة ولا يولد له وقد ولد لي ثم قال مع ذاك إني لأعلم أين ولد ومتى يخرج وأين هو قال فلبس علي.


226-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا سفيان عن سمي عن النعمان بن أبي عياش الزرقي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا يصوم عبد يوما في سبيل الله إلا با عد الله بذلك اليوم النار عن وجهه سبعين خريفا.


227-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبد الملك يعني ابن أبي سليمان عن عطية عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إني قد تركت فيكم الثقلين أحدهما أكبر من الآخر كتاب الله عز وجل حبل ممدود من السماء إلى الأرض وعترتي أهل بيتي ألا إنهما لن يفترقا حتى يردا علي الحوض.


228-حدثنا عبد الله حدثني أبي حدثنا نمير

حدثنا عبد الله حدثني أبي حدثنا نمير حدثنا موسى يعني الجهني قال سمعت زيدا العمي قال حدثنا أبو الصديق الناجي قال سمعت أبا سعيد الخدري قـــــال:-قال النبي صلى الله عليه وسلم يكون من أمتي المهدي فإن طال عمره أو قصر عمره عاش سبع سنين أو ثمان سنين أو تسع سنين يملأ الأرض قسطا وعدل وتخرج الأرض نباتها وتمطر السماء قطرها.


229-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش حدثنا عطية بن سعد بباب هذا المسجد قال سمعت أبا سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إن أهل الدرجات العلى ليراهم من تحتهم كما ترون النجم الطالع في الأفق من آفاق السماء وأبو بكر وعمر منهم وأنعما.


230-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير أنبأنا عبيد الله عن عبد الله بن عبد الرحمن بن معمر الأنصاري عن نهار عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إن أحدكم ليسأل يوم القيامة حتى يكون فيما يسأل عنه أن يقال ما منعك أن تنكر المنكر إذا رأيته قال فمن لقنه الله حجته قال رب رجوتك وخفت الناس.


231-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير أنبأنا عبيد الله عن صيفي عن أبي سعيد الخدري قـــــال:-وجد رجل في منزله حية فأخذ رمحه فشكها فيه فلم تمت الحية حتى مات الرجل فأخبر به رسول الله صلى الله عليه وسلم فقال إن معكم عوامر فإذا رأيتم منهم شيئا فحرجوا عليه ثلاثا فإن رأيتوه بعد ذلك فاقتلوه.


232-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير حدثنا زهير بن محمد عن سهيل بن أبي صالح عن النعمان بن أبي العياش عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال إن أدنى أهل الجنة منزلة رجل صرف الله وجهه عن النار قبل الجنة ومثل له شجرة ذات ظل فقال أي ربي قدمني إلى هذه الشجرة فأكون في ظلها فقال الله هل عسيت إن فعلت أن تسألني غيرها قال لا وعزتك فقدمه الله إليها ومثل له شجرة ذات ظل وثمر فقال أي رب قدمني إلى هذه الشجرة أكون في ظلها وآكل من ثمرها فقال الله هل عسيت إن اعطيتك ذلك أن تسألني غيرها فيقول لا وعزتك فيقدمه الله إليها فتمثل له
شجرة آخرى ذات ظل وثمر وماء فيقول أي رب قدمني إلى هذه الشجرة أكون في ظلها وآكل من ثمرها وأشرب من مائها فيقول له هل عسيت إن اعطيتك ذلك أن تسألني غيرها فيقول لا وعزتك لا أسألك غيره فيقدمه الله إليها فيبرز له باب الجنة فيقول أي رب قدمني إلى باب الجنة فاكون تحت نجاف الجنة وأنظر إلى أهلها فيقدمه الله إليها فيرى أهل الجنة وما فيها فيقول أي رب أدخلني الجنة قال فيدخله الله الجنة قال فإذا دخل الجنة قال هذا لي قال فيقول الله عز وجل له تمنى فيتمنى ويذكره الله سل من كذا وكذا حتى إذا انقطعت به الأماني قال الله عز وجل هو لك وعشرة أمثاله قال ثم يدخل الجنة يدخل عليه زوجتاه من الحور العين فيقولن له الحمد للله الذي أحياك لنا وأحيانا لك فيقول ما أعطى أحد مثل ما أعطيت قال وأدنى أهل النار عذابا ينعل من نار بنعلين يغلي دماغه من حرارة نعليه.


233-حدثنا عبد الله حدثني أبي حدثنا سويد بن

حدثنا عبد الله حدثني أبي حدثنا سويد بن عمرو الكلبي حدثنا أبان حدثنا قتادة عن عبد الله بن أبي عتبة عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم ليحجن البيت وليعتمرن بعد خروج يأجوج ومأجوج.


234-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا وهيب عن عمرو بن يحيى الأنصاري وأبو سلمة حدثنا سليمان بن بلال عن عمرو بن يحيى عن محمد بن يوسف بن عبد الله بن سلام عن أبي سعيد الخدري:

-عن رسول الله صلى الله عليه وسلم قال من جاء إلى جنازة فمشى معها من أهلها حتى يصلى عليها فله قيراط ومن انتظر حتى تدفن أو يفرغ منها فله قيراطان مثل أحُد.


235-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أخبرنا عمران عن قتادة عن عبد الله بن أبي عتبة عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال ليحجن هذا البيت وليعتمرن بعد خروج يأجوج ومأجوج.


236-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا عبد الرحمن بن عبد الله بن دينار عن أبي حازم عن النعمان بن أبي عياش الزرقي عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم قال فأقول أصحابي أصحابي فقيل إنك لا تدري ما أحدثوا بعدك قال فأقول بعدا بعدا أو قال سحقا سحقا لمن بدل بعدي.


237-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا شعبة بن عمرو بن دينار عن هشام عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال لعمار يأتيك الفئة الباغية.


238-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد العزيز يعني ابن مسلم حدثنا يزيد عن مجاهد عن أبي سعيد:

-أن رسول الله صلى الله عليه وسلم قال لا يدخل الجنة منان ولا عاق ولا مدمن خمر.


239-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد بن سلمة أنبأنا مطرف المعلى عن أبي الصديق عن أبي سعيد:

-أن رسول الله صلى الله عليه وسلم قال تملأ الأرض ظلما وجورا ثم يخرج رجل من عترتي يملك سبعا أو تسعا فيملأ الأرض قسطا وعدلا.


240-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي وعفان حدثنا عبد الوارث قال حدثنا محمد بن جحادة حدثني الوليد عن عبد الله البهي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم يكون عليكم أمراء تطمئن إليهم القلوب وتلين لهم الجلود ثم يكون عليكم أمراء تشمئز منهم القلوب وتقشعر منهم الجلود فقال رجل أنقاتلهم يا رسول الله قال لا ما أقاموا الصلاة.


241-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا عبد العزيز يعني ابن صهيب قال حدثني أبو نضرة عن أبي سعيد الخدري:

-أن جبريل عليه السلام أتى النبي صلى الله عليه وسلم فقال اشتكيت يا محمد قال نعم قال بسم الله أرقيك من كل شيء يؤذيك من شر كل نفس وعين يشفيك بسم الله أرقيك.


242-حدثنا عبد الله حدثني أبي حدثنا زكريا

حدثنا عبد الله حدثني أبي حدثنا زكريا بن عدي أنبأنا عبيد الله عن عبد الله بن محمد بن عقيل عن عطاء بن يسار عن أبي سعيد الخدري قـــــال:-كان رسول الله صلى الله عليه وسلم يفطر يوم الفطر قبل أن يخرج وكان لا يصلي قبل الصلاة فإذا قضى صلاته صلى ركعتين.

حدثنا عبد الله حدثني أبي حدثنا محاضر بن المورع حدثنا عاصم بن سليمان عن أبي المتوكل عن أبي سعيد الخدري:
-عن رسول الله صلى الله عليه وسلم قال إذا غشى أحدكم أهله ثم أراد أن يعود فليتوضأ وضوءه للصلاة.


243-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا شريك عن قيس بن وهب وأبي إسحق عن أبي الوداك عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم قال في سبي أوطاس لا يقع على حامل حتى تضع وغير حامل حتى تحيض حيضة.


244-حدثنا عبد الله حدثني أبي حدثنا هرون

حدثنا عبد الله حدثني أبي حدثنا هرون وسمعته أنا من هرون حدثنا ابن وهب قال أخبرني عمرو بن الحرث عن بكير بن الأشج عن عبيدة بن مسافع عن أبي سعيد الخدري قـــــال:-بينا رسول الله صلى الله عليه وسلم يقسم شيئا أقبل رجل فأكب عليه فطعنه رسول الله صلى الله عليه وسلم بعرجون كان معه فجرح بوجهه فقال له رسول الله صلى الله عليه وسلم تعال فاستقد قال قد عفوت يا رسول الله.


245-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا دراج عن أبي الهيثم عن أبي سعيد الخدري:

-عن رسول الله صلى الله عليه وسلم قال لو أن أحدكم يعمل في صخرة صماء ليس لها باب ولا كوة لخرج عمله للناس كائنا ما كان وعن رسول الله صلى الله عليه وسلم لو أن دلوا من غساق يهراق في الدنيا لأنتن أهل الدنيا وعن رسول الله صلى الله عليه وسلم أنه قال يأكل التراب كل شيء من الإنسان إلا عجب ذنبه قبل ومثل ما هو يا رسول الله قال مثل حبة خردل منه تنبتون.


246-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي وعفان قالا حدثنا عبد الوارث حدثنا محمد بن جحادة حدثني الوليد عن عبد الله البهي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم تكون أمراء تلين لهم الجلود وتطمئن إليهم القلوب ويكون عليهم أمراء تشمئز منهم القلوب تقشعر منهم الجلود قال أفلا نقتلهم قال لا ما أقاموا الصلاة.


247-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا دراج عن أبي إلهيثم عن أبي سعيد الخدري:

-عن رسول الله صلى الله عليه وسلم قال معقد الكافر في النار مسيرة ثلاثة آيام وكل ضرس مثل أحُد وفخذه مثل ورقان وجلده سوى لحمه وعظامه أربعون ذراعا وعن رسول الله صلى الله عليه وسلم أنه قال لو أن مقمعا من حديد وضع في الأرض فاجتمع له الثقلان ما أقلوه من الأرض وعن رسول الله صلى الله عليه وسلم أنه قال لسرادق النار أربع جدر كثف كل جدار مثل مسيرة أربعين سنة وقال رسول الله صلى الله عليه وسلم الشياع حرام قال ابن لهيعة يعني به الذي يفتخر بالجماع وقال رسول الله صلى الله عليه وسلم إن للجنة مائة درجة لو أن العالمين اجتمعوا في إحداهن لوسعتهم وقال رسول الله صلى الله عليه وسلم إن الشيطان قال وعزتك يا رب لا أبرح أغوي عبادك ما دامت أرواحهم في أجسادهم قال الرب وعزتي وجلا لي لا أزل أغفر لهم ما استغفروني وإن رسول الله صلى الله عليه وسلم قال والذي نفسي بيده إنه ليختصم حتى الشاتان فيما انتطحا وعن رسول الله صلى الله عليه وسلم إنه قال ما بين مصراعين في الجنة كمسيرة أربعين سنة قال وقال رسول الله صلى الله عليه وسلم أصدق الرؤيا بالأسحار وأن رسول الله صلى الله عليه وسلم قال
لو يعلم الناس ما في التأذين لتضاربوا عليه بالسيوف.


248-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن إسحق حدثنا ابن مبارك عن سعيد بن عبد العزيز عن عطية بن قيس عن قزعة عن أبي سعيد الخدري قـــــال:-لما بلغ رسول الله صلى الله عليه وسلم عام الفتح مر الظهران آذننا بلقاء العدو فأمرنا بالفطر فأفطرنا أجمعون.


249-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين قال حدثني عمرو بن الحرث عن ابن شهاب عن أبي سلمة بن عبد الرحمن حدثه عن أبي سعيد الخدري:

-عن رسول الله صلى الله عليه وسلم أنه قال الماء من الماء.


250-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة أنبأنا ليث عن يزيد بن الهاد عن عمرو عن أبي سعيد الخدري قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول إن إبليس قال لربه بعزتك وجلالك لا أبرح أغوي بني آدم ما دامت الأرواح فيهم فقال الله فبعزتي وجلالي لا أبرح أغفر لهم ما استغفروني.


251-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة أنبأنا سليمان بن بلال عن عبد الله بن عبد الرحمن عن نهار العبدي أنه سمعه يحدث عن أبي سعيد:

-أن النبي صلى الله عليه وسلم قال إن الله تبارك وتعالى ليسأل العبد يوم القيامة حتى يقول ما منعك اذ رأيت المنكر تنكره فإذا لقن الله عبدا حجته قال يا رب وثقت بك وفرقت من الناس.


252-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا أبو النعمان عبد الرحمن بن النعمان الأنصاري عن أبي سعيد مولى المهري قال توفي أخي وأتيت أبا سعيد الخدري فقلت:

-يا أبا سعيد إن أخي توفي وترك عيالا ولي عيال وليس لنا مال وقد أردت أن أخرج بعيالي وعيال أخي حتى ننزل بعض هذه الأمصار فيكون أرفق علينا في معيشتنا قال ويحك لا تخرج فاني سمعته يقول يعني النبي صلى الله عليه وسلم من صبر على لأوائها وشدتها كنت له شفيعا أو شهيدا يوم القيامة.


253-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثني حماد بن سلمة عن بشر بن حرب أن ابن عمر أتى أبا سعيد الخدري فقال:

-يا أبا سعيد ألم أخبر أنك بايعت أميرين من قبل أن يجتمع الناس على أمير واحد قال نعم بايعت ابن الزبير فجاء أهل الشام فساقوني إلى جيش ابن دلحة فبايعته فقال ابن عمر إياها كنت أخاف إياها كنت أخاف ومد بها حماد صوته قال أبو سعيد يا أبا عبد الرحمن أولم تسمع أن النبي صلى الله عليه وسلم قال من استطاع أن لا ينام نوما ولا يصبح صباحا ولا يمسي مساء إلا عليه أمير قال نعم ولكني أكره أن أبايع أمير من قبل أن يجتمع الناس على أمير واحد.


254-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد قال حدثنا ابن مبارك عن أبي سعيد الجريري عن أبي سعيد الخدري قـــــال:-كان رسول الله صلى الله عليه وسلم إذا استجد ثوبا سماه بإسمه قميص أو عمامة ثم يقول اللهم لك الحمد أنت كسوتنيه أسألك من خيره وخير ما صنع له وأعوذ بك من شره وشر ما صنع له.


255-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا عبد الله بن لهيعة بن عقبة حدثنا بكر بن عبد الله بن الأشج عن عبد الملك بن سعيد بن سويد الساعدي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم أمني جبريل في الصلاة فصلى الظهر حين زالت الشمس وصلى العصر حين كان الفيء قامة وصلى المغرب حين غابت الشمس وصلى العشاء حين غاب الشفق وصلى الفجر حين طلع الفجر ثم جاءه الغد فصلى الظهر وفيء كل شيء مثله وصلى العصر والظل قامتان وصلى المغرب حين غابت الشمس وصلى العشاء إلى ثلث الليل الأول وصلى الصبح حين كادت الشمس تطلع ثم قال الصلاة فيما بين هذين الوقتين.


256-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق قال أنبأنا ابن لهيعة عن بكير بن أبي بكر بن المكندر عن عمرو بن سليم الزرقي عن عبد الرحمن بن أبي سعيد الخدري عن أبيه قـــــال:-قال رسول الله صلى الله عليه وسلم الغسل يوم الجمعة على كل محتلم والسواك وإنما يمس من الطيب ما يقدر عليه ولو من طيب أهله.


257-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد حدثنا بشر بن حرب قال سمعت أبا سعيد الخدري يقــول:-إن رسول الله صلى الله عليه وسلم نهى عن الوصال قال فقيل يا رسول الله فمالك أن تفعله قال إني لست كأحدكم إني أطعم وأسقى.


258-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا كثير بن زيد عن ربيح بن عبد الرحمن بن أبي سعيد الخدري عن أبيه عن جده قـــــال:-كنا نتناوب رسول الله صلى الله عليه وسلم فنبيت عنده تكون له الحاجة ويطرقه أمر من الليل فيبعثنا فيكثر المحتسبون وأهل النوب فكنا نتحدث فخرج علينا رسول الله صلى الله عليه وسلم من الليل فقال ما هذه النجوى ألم أنهكم عن النجوى قال قلنا نتوب إلى الله يا نبي الله إنما كنا في ذكر المسيح فرقا منه فقال ألا أ خبركم بما هو أخوف عليكم من المسيح عندي قال قلنا بلى قال الشرك الخفي أن يقوم رجل يعمل لمكان رجل.


259-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا عبد الله يعني العمري عن العلاء بن عبد الرحمن عن أبيه عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم ليس فيما دون خمس ذود صدقة وليس فيما دون خمس أواق صدقة ولا فيما دون خمسة أوسق صدقة.


260-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا يحيى بن سعيد عن عبد الله بن عبد الرحمن الأنصاري عن أبيه أنه سمع أبا سعيد الخدري يقــول:-قال رسول الله صلى الله عليه وسلم يوشك أن يكون خير مال المسلم غنما يتبع بها شعف الجبال ومواقع القطر يفر بدينه من الفتن.


261-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير أنبأنا الأعمش عن عمرو بن مرة عن أبي البختري عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا يحقرن أحدكم نفسه أن يرى أمر الله عليه فيه مقالا ثم لا يقوله فيقول الله ما منعك أن تقول فيه فيقول رب خشيت الناس فيقول وأنا أحق أن يخشى.


262-حدثنا عبد الله حدثني أبي حدثنا يعلى بن

حدثنا عبد الله حدثني أبي حدثنا يعلى بن عبيد حدثنا محمد يعني ابن إسحق عن العلاء بن عبد الرحمن عن أبيه عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم أزرة المؤمن إلى نصف الساق فما كان إلى الكعب فلا بأس وما كان تحت الكعب ففي النار.


263-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أسامة حدثنا الوليد بن كثير عن محمد بن كعب عن عبيد الله بن عبد الله وقال أبو أسامة مرة عن عبيد الله بن عبد الرحمن بن رافع بن خديج عن أبي سعيد الخدري قـــــال:-قيل يا رسول الله أنتوضأ من بئر بضاعة وهي بئر يلقى فيها الحيض والنتن ولحوم الكلاب قال الماء طهور لا ينجسه شيء.


264-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أسامة قال حدثني قطن عن اسمعيل بن رجاء عن أبيه عن أبي سعيد الخدري قـــــال:-كنا عند رسول الله صلى الله عليه وسلم فقال فيكم من يقاتل على تأويل القرآن كما قاتل على تنزيله.


265-حدثنا عبد الله حدثني أبي حدثنا حدثنا

حدثنا عبد الله حدثني أبي حدثنا حدثنا محمد حدثنا محمد بن عبيد حدثنا الأعمش عن عطية العوفي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم هلك المثرون قالوا إلا من قال هلك المثرون قالوا إلا من قال هلك المثرون قالوا إلا من قال حتى خفنا أن يكون قد وجبت فقال إلا من قال هكذا وهكذا وهكذا وقليل ما هم.


266-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن زكريا بن أبي زائدة حدثنا مجالد عن أبي الوداك عن أبي سعيد الخدري قـــــال:-سألنا رسول الله صلى الله عليه وسلم عن الجنين يكون في بطن الناقة أو البقرة أو الشاة فقال كلوه إن شئتم فإن ذكاته ذكاة أمه.


267-حدثنا عبد الله حدثني أبي حدثنا عمار بن

حدثنا عبد الله حدثني أبي حدثنا عمار بن محمد بن أخت سفيان الثوري عن الأعمش عن أبي صالح عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا تقوم الساعة حتى تقاتلوا قوما صغار الأعين عراض الوجوه كأن أعينهم حدق الجراد كأن وجوههم المجان المطرقة ينتعلون الشعر ويتخذون الدرق حتى يربطوا خيولهم بالنخل.


268-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن سهيل بن أبي صالح عن ابن أبي سعيد الخدري عن أبيه قـــــال:-قال رسول الله صلى الله عليه وسلم إذا تثائب أحدكم فليكظم ما استطاع فإن الشيطان يدخل في فيه.


269-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا داود بن قيس عن عياض بن عبد الله بن أبي سرح عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم خطب قائما على رجليه.


270-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا عبد الرحمن بن زيد بن أسلم عن أبيه عن عطاء بن يسار عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم من نام عن الوتر أو نسيه فليوتر إذا ذكره أو استيقظ.


271-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عمرو بن يحيى عن أبيه عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا تخيروا بين الأنبياء.


272-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي ليلى عن عطية العوفي عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم يوم يأتي بعض آيات ربك لا ينفع نفسا إيمانها قال طلوع الشمس من مغربها.


273-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا أبي عن سعيد بن مسروق عن ابن أبي نعم عن أبي سعيد الخدري قـــــال:-كان المؤلفة قلوبهم على عهد رسول الله صلى الله عليه وسلم أربعة علقمة بن علاثة الجعفري والأقرع بن حابس الحنظلي وزيد الخيل الطائي وعيينة بن بدر الفزاري قال قدم علي بذهبة من اليمن بتربتها فقسمها رسول الله صلى الله عليه وسلم بينهم.


274-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي ليلى عن عطية عن أبي سعيد الخدري:

-قال رسول الله صلى الله عليه وسلم لا تحل الصدقة لغني إلا لثلاثة في سبيل الله وابن السبيل ورجل كان له جار فتصدق عليه فأهدى له.


275-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة حدثنا خليد بن جعفر عن أبي نضرة عن أبي سعيد الخدري قـــــال:-ذكر المسك عند رسول الله صلى الله عليه وسلم فقال هو أطيب الطيب.


276-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا همام عن قتادة عن أبي

عيسى الإسواري عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم عودوا المريض واتبعوا الجنازة تذكركم الآخرة.


277-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي صالح عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم الوسط العدل جعلناكم أمة وسطا.


278-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا فضيل بن مرزوق عن عطية العوفي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لعلي أنت مني بمنزلة هرون من موسى إلا أنه لا نبي بعدي.


279-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شريك عن يزيد بن أبي زياد عن ابن أبي نعم عن أبي سعيد الخدري قـــــال:-سئل رسول الله صلى الله عليه وسلم عن المحرم يقتل الحية فقال لا بأس به.


280-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن جابر عن محمد بن قرظة عن أبي سعيد الخدري قـــــال:-اشتريت كبشا أضحي به فعدا الذئب فأخذ الإلية قال فسألت النبي صلى الله عليه فقال ضح به.


281-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا القاسم بن الفضل حدثنا أبو نضرة عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم تمرق مارقة عند فرقة من المسلمين يقتلها أولى الطائفتين بالحق.


282-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان حدثنا أبو هاشم الرماني عن اسمعيل بن رباح بن عبيدة عن أبيه أو عن غيره عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم كان إذا فرغ من طعامه قال الحمد لله الذي أطعمنا وسقانا وجعلنا مسلمين.


283-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن زيد العمي عن أبي الصديق عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم أتى برجل قال مسعر أظنه في شراب فضربه النبي صلى الله عليه وسلم بنعلين أربعين.


284-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا همام عن قتادة عن أبي عيسى الاسواري عن أبي سعيد الخدري قـــــال:-زجر رسول الله صلى الله عليه وسلم أن يشرب الرجل قائما.


285-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن مالك بن أنس عن أيوب بن حبيب مولى بني زهرة عن أبي المثنى الجهني قال كنت جالسا عند مروان بن الحكم فدخل أبو سعيد الخدري فقال له مروان:

-أسمعت النبي صلى الله عليه وسلم ينهى عن النفخ في الشرب فقال نعم قال فقال له رجل فإني لا أروى بنفس واحد قال أبنه عن فيك ثم تنفس قال فإن رأيت قذاء قال فأهرقه.


286-حدثنا عبد الله حدثني أبي حدثنا المطلب

حدثنا عبد الله حدثني أبي حدثنا المطلب بن أبي ليلى عن عطية العوفي عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال من لم يشكر الناس لم يشكر الله.


287-حدثنا عبد الله حدثني أبي حدثنا المطلب

حدثنا عبد الله حدثني أبي حدثنا المطلب بن أبي ليلى عن عطية العوفي عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال: تسحروا فإن في السحور بركة.


288-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسمعيل بن رافع عن محمد بن يحيى عن عمه واسع بن حبان عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال الرجل أحق بصدر دابته وأحق بمجلسه إذا رجع.


289-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن الأعمش عن أبي صالح عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم يدعى نوح عليه السلام يوم القيامة فيقال له هل بلغت فيقول نعم فيدعى قومه فيقال لهم هل بلغكم فيقولون ما أتانا من نذير أو ما أتانا من أحد قال فيقال لنوح من يشهد لك فيقول محمد وأمته قال فذلك قوله وكذلك جعلناكم أمة وسطا قال الوسط العدل قال فيدعون فيشهدون له بالبلاغ قال ثم أشهد عليكم.


290-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن الأعمش عن أبي صالح عن أبي سعيد الخدري قـــــال:-قال رسول ا إله صلى الله عليه وسلم يقول الله عز وجل يوم القيامة يا آدم قم فابعث بعث النار فيقول لبيك وسعديك والخير في يديك يارب وما بعث النار قال من كل ألف وتسعمائة وتسعة وتسعين قال فحينئذ يشيب المولود وتضع كل ذات حمل حملها وترى الناس سكارى وما هم بسكارى ولكن عذاب الله شديد قال فيقولون فأينا ذلك الواحد قال فقال رسول الله صلى الله عليه وسلم تسعمائة وتسعة وتسعين من يأجوج ومأجوج ومنكم واحد قال فقال الناس الله أكبر فقال رسول الله صلى الله عليه وسلم أفلا ترضون أن تكونوا ربع أهل الجنة والله إني لأرجو أن تكونوا ربع أهل الجنة والله إني لأرجو أن تكونوا ثلث أهل الجنة والله إني لأرجو أن تكونوا نصف أهل الجنة قال فكبر الناس قال فقال رسول الله صلى الله عليه وسلم ما أنتم يومئذ في الناس إلا كالشعرة البيضاء في الثور الأسود أو كالشعرة السوداء في الثور الأبيض.


291-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا عكرمة ابن عمار عن عاصم بن شميخ عن أبي سعيد الخدري قـــــال:-كان رسول الله صلى الله عليه وسلم إذا حلف واجتهد في اليمين قال لا والذي نفس أبي القاسم بيده ليخرجن قوم من أمتي تحقرون أعمالكم مع أعمالهم يقرؤن القرآن لا يجاوز تراقيهم يمرقون من الإسلام كما يمرق السهم من الرمية قالوا فهل من علامة يعرفون بها قال فيهم رجل ذو يدية أو ثدية محلقي رؤوسهم قال أبو سعيد فحدثني عشرون أو بضع وعشرون من أصحاب النبي صلى الله عليه وسلم أن عليا رضي الله تعالى عنه ولي قتلهم قال فرأيت أبا سعيد بعد ما كبر ويداه ترتعش يقول قتالهم أحل عندي من قتال عدتهم من الترك.


292-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عمرو بن يحيى عن أبي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا تخيروا بين الأنبياء وأنا أول من تنشق عنه الأرض يوم القيامة فأفيق فأجد موسى متعلقا بقائمة من قوائم العرش فلا أدري أجزى بصعقة الطور أو أفاق قبلي.


293-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن اسرائيل عن أبي إسحق عن الأغر أبي مسلم قـــــال:-أشهد على أبي سعيد وأبي هريرة أنهما شهدا على رسول الله صلى الله عليه وسلم أنه قال وأنا أشهد عليهما ما قعد قوم يذكرون الله تعالى إلا حفت بهم الملائكة وتنزلت عليهم السكينة وتغشتهم الرحمة وذكرهم الله فيمن عنده.


294-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثني علي بن المبارك عن يحيى بن أبي كثير عن محمد بن عبد الرحمن بن ثوبان عن أبي مطيع بن رفاعة عن أبي سعيد الخدري قـــــال:-قالت اليهود العزل المؤودة الصغرى قال أبي وكان في كتابنا أبو رفاعة بن مطيع فغيره وكيع وقال عن أبي مطيع بن رفاعة فقال النبي صلى الله عليه وسلم كذبت يهود إن الله لو أراد أن يخلق شيئا لم يستطع أحد أن يصرفه.


295-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا قطر عن اسمعيل بن رجاء عن أبيه عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم إن منكم من يقاتل على تأويله كما قاتلت على تنزيله قال فقام أبو بكر وعمر فقال لا ولكن خاصف النعل وعلي يخصف نعله.


296-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا محمد بن إسحق عن عبيد الله بن المغيرة بن معيقيب عن عمرو بن سليم قال أبو عبد الرحمن وقال غير يزيد بن هرون عن سليمان بن عمرو بن عبد العتواري وهو أبو الهيثم وكان في حجر أبي سعيد عن أبي سعيد الخدري وعن أبي الزناد عن الأعرج عن أبي هريرة قالا:

-رسول الله صلى الله عليه وسلم اللهم إني أتخذ عندك عهدا لا تخلفنيه فإنما أنا بشر فأي المؤمنين آذيته أو شتمته أو قال لعنته أو جلدته فاجعلها له صلاة وزكاة وقربة تقربه بها إليك يوم القيامة.


297-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد محمد بن عمرو عن أبي سلمة قال جاء رجل إلى أبي سعيد فقال هل سمعت رسول الله صلى الله عليه وسلم يذكر في الحرورية شيئا قـــــال:-سمعته يذكر قوما يتعمقون في الدين يحقر أحدكم صلاته عند صلاتهم وصومه عند صومهم يمرقون من الدين كما يمرق السهم من الرمية أخذ سهمه فنظر في نصله فلم يرى شيئا ثم نظر في رصافه فلم ير شيئا ثم نظر في قدحته فلم ير شيئا ثم نظر في القذذ فتمارى هل يرى شيئا أم لا.


298-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا أبو الأشهب عن أبي نضرة عن أبي سعيد الخدري قـــــال:-رأى النبي صلى الله عليه وسلم في أصحابه تأخرا فقال تقدموا فأتموا بي وليأتم بكم من بعدكم لا يزال قوم يتأخرون حتى يؤخرهم الله عز وجل يوم القيامة.


299-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد انبأنا أبو الأشهب عن أبي نضرة عن أبي سعيد:

-أن رسول الله صلى الله عليه وسلم نظر إلى رجل يصرف راحلته في نواحي القوم فقال النبي صلى الله عليه وسلم من كان عنده فضل من ظهر فليعد به على من لا ظهر له ومن كان له فضل من زاد فليعد به على من لا زاد له حتى رأينا أن لا حق لأحد منا في فضل.


300-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا محمد بن جعفر وعفان قالا حدثنا شعبة عن عبد الملك بن عمير عن قزعة قال سمعت أبا سعيد الخدري قـــــال:-سمعت من رسول الله صلى الله عليه وسلم أربعا فأعجبنني وأينقنني قال عفان وآنقنني نهى أن تسافر المرأة مسيرة يومين قال عفان أو ليلتين إلا ومعها زوجها أو ذو محرم ونهى عن الصلاة في ساعتين بعد الغداة حتى تطلع الشمس وبعد العصر حتى تغيب ونهى عن صيام يومين يوم النحر ويوم الفطر وقال لا تشد الرحال إلا إلى ثلاثة مساجد مسجد الحرام ومسجد الأقصى ومسجدي هذا قال عفان في حديثه قال عبد الملك بن عمير أنبأني قال سمعت قزعة مولى زياد.


301-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق عن الأغر قال أشهد على أبي هريرة وأبي سعيد الخدري أنهما شهدا على النبي صلى الله عليه وسلم أنه قـــــال:-إن الله عز وجل يمهل حتى يذهب ثلث الليل ثم ينزل فيقول هل من سائل هل من تائب هل من مستغفر هل من مذنب قال فقال له رجل حتى يطلع الفجر قال نعم.


302-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا محمد بن جعفر حدثنا شعبة عن عبد الرحمن بن الأصبهاني عن ذكوان عن بي سعيد الخدري:

-أن النساء قلن غلبنا عليك يا رسول الله فاجعل لنا يوما يا رسول الله
نأتيك فيه فواعدهن ميعاد فأمرهن ووعظهن وقال ما منكن امرأة يموت لها ثلاثة من الولد إلا كانوا لها حجابا من النار فقالت امرأة أو إثنان فإنه مات لي إثنان فقال رسول الله صلى الله عليه وسلم أو إثنان.


303-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا محمد بن جعفر حدثنا شعبة عن أبي التياح قال سمعت ابن الوداك وقال حجاج عن أبي الوداك يقول لا أشرب نبيذ بعد ما سمعت أبا سعيد يقــول:-أتى رسول الله صلى الله عليه وسلم برجل نشوان فقال اني لم أشرب خمرا إنما شربت زبيبا وتمرا في دباءة قال فأمر به فنهز بالأيدي وخفق بالنعال ونهى عن الدباء ونهى عن الزبيب والتمر يعني أن يخلطا.


304-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا محمد بن جعفر وسئل عن الثلاثة يجتمعون فتحضرهم الصلاة قال حدثنا سعيد عن قتادة عن أبي نضرة عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال إذا اجتمع ثلاثة فليؤمهم أحدهم وأحقهم بالإمامة أقرؤهم.


305-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن زيد بن أسلم عن عبد الرحمن بن أبي سعيد عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إذا كان أحدكم يصلي فلا يدع أحدا يمر بين يديه وليدرأه ما استطاع فإن أبى فليقاتله فإنما هو شيطان.


306-حدثنا عبد الله حدثني أبي قال حدثنا عبد

حدثنا عبد الله حدثني أبي قال حدثنا عبد الرحمن حدثنا سفيان عن الأعمش عن أبي صالح عن أبي سعيد:

-عن النبي صلى الله عليه وسلم قال لا يبغض الأنصار رجل يؤمن بالله ورسوله.


307-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا علي يعني ابن المبارك عن يحيى قال حدثني أبو سعيد مولى المهري عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم بعث بعثا إلى لحيان بن هذيل قال لينبعث من كل رجلين أحدهما والأجر بينهما ثم قال رسول الله صلى الله عليه وسلم اللهم بارك لنا في مدنا وصاعنا واجعل البركة بركتين.


308-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا علي عن يحيى حدثنا أبو نضرة أن أبا سعيد أخبرهم:

-أنهم سألوا النبي صلى الله عليه وسلم عن الوتر فقل أوتروا قبل الصبح.


309-حدثنا عبد الله حدثني أبي قال حدثنا أبو

حدثنا عبد الله حدثني أبي قال حدثنا أبو الوليد حدثنا شعبة حدثنا خليد بن جعفر عن أبي نضرة عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم لكل غادر لواء يوم القيامة يعرف به عند أسته.


310-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا اسرائيل عن أبي سنان عن أبي صالح الحنفي عن أبي سعيد الخدري وأبي هريرة:

-أن رسول الله صلى الله عليه وسلم قال إن الله اصطفى من الكلام أربعا سبحان الله والحمد لله ولا إله إلا الله والله أكبر فمن قال سبحان الله كتب له عشرون حسنة وحطت عنه عشرون سيئة ومن قال الله أكبر مثل ذلك ومن قال لا إله إلا الله مثل ذلك ومن قال الحمد لله رب العالمين من قبل نفسه كتب أو كتبت له ثلاثون حسنة وحط أو حطت عنه بها ثلاثون سيئة.


311-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك بن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة المازني عن أبيه أنه أخبره أن ابا سعيد قال له:

-إني أراك تحب الغنم والبادية فإذا كنت في غنمك أو باديتك فأذنت بالصلاة فارفع صوتك بالنداء فإنه لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة سمعته من رسول الله صلى الله عليه وسلم.


312-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة المازني عن أبيه عن أبي سعيد الخدري:

-أن رجلا سمع رجلا يقرأ قل هو الله أحد يرددها من السحر فلما أصبح جاء إلى رسول الله صلى الله عليه وسلم فذكرذلك له وكان الرجل يتقالها فقال رسول الله صلى الله عليه وسلم والذي نفسي بيده إنها لتعدل ثلث القرآن.


313-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثني معاوية يعني ابن صالح عن ربيعة بن يزيد قال حدثني قزعة قـــــال:-أتيت أبا سعيد وهو مكثور عليه فلما تفرق الناس عنه قلت إني لا أسالك عما يسألك هؤلاء عنه قلت أسألك عن صلاة رسول الله صلى الله عليه وسلم فقال مالك في ذلك من خير فأعادها عليه فقال كانت صلاة الظهر تقام فينطلق أحدنا إلى البقيع فيقضي حاجته ثم يأتي أهله فيتوضاء ثم يرجع إلى المسجد ورسول الله صلى الله عليه وسلم في الركعة الأولى قال وسألته عن الزكاة فقال لا أدري ارفعه إلى النبي صلى الله عليه وسلم أم لا في مائتي درهم خمسة دراهم وفي أربعين شاة إلى عشرين ومائة فإذا زادت واحدة ففيها شاتان إلى مائتين فإذا زادت ففيها ثلاث شياه إلى ثلثمائة فإذا زادت ففي كل مائة شاة وفي الإبل في خمس شاة وفي عشر شاتان وفي خمس عشرة ثلاث شياه وفي عشرين أربع شياه وفي خمس وعشرين ابنة مخاض إلى خمس وثلاثين فإذا زادت واحدة ففيها ابنة لبون إلى خمس وأربعين فإذا زادت واحدة ففيها حقة إلى ستين فإذا زادت واحدة ففيها جذعة إلى خمس وسبعين فإذا زادت واحدة ففيها ابنتا لبون إلى تسعين فإذا زادت واحدة ففيها حقتان إلى عشرين ومائة فإذا زادت ففي كل خمسين حقة وفي كل أربعين بنت لبون وسألته عن الصوم في السفر قال سافرنا مع رسول الله صلى الله عليه وسلم إلى مكة ونحن صيام قال فنزلنا منزلا فقال رسول الله صلى الله عليه وسلم إنكم قد دنوتم من عدوكم والفطر أقوى لكم فكانت رخصة فمنا من صام ومنا من أفطر ثم نزلنا منزلا آخر فقال إنكم مصبحوا عدوكم والفطر أقوى لكم فأفطروا فكانت عزيمة فأفطرنا ثم قال لقد رأيتنا نصوم مع رسول الله صلى الله عليه وسلم بعد ذلك في السفر.


314-حدثنا عبد الله حدثني أبي قال حدثنا عبد

حدثنا عبد الله حدثني أبي قال حدثنا عبد الرحمن قال حدثنا زهير عن شريك عن عبد الرحمن بن أبي سعيد عن أبيه:

-عن النبي صلى الله عليه وسلم قال الماء من الماء.


315-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا زهير بن محمد عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إياكم والجلوس في الطرقات قالوا يا رسول الله ما لنا من مجالسنا بد نتحدث فيها قال فأما إذا أبيتم إلا المجلس فأعطوا الطريق حقه قالوا يا رسول الله فما حق الطريق قال غض البصر وكف الأذى ورد السلام والأمر بالمعرف والنهي عن المنكر.


316-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا عكرمة بن عمار عن يحيى بن أبي كثير عن هلال بن عياض قال حدثني أبو سعيد الخدري قـــــال:-سمعت رسول الله صلى الله عليه وسلم قال لا يخرج الرجلان يضربان الغائط كاشفان عورتهما يتحدثان فإن الله يمقت على ذلك.


317-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا المعتمر بن الريان عن أبي نضرة عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم أطيب الطيب المسك.


318-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا فضيل عن عطية عن أبي سعيد قـــــال:-كان رسول الله صلى الله عليه وسلم يصلي الضحى حتى نقول لا يتركها ويتركها حتى نقول لا يصليها.


319-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن أبي الصديق الناجي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا تقوم الساعة حتى تمتلئ الأرض ظلما وعدوانا قال ثم يخرج رجل من عترتي أو من أهل بيتي يملؤها قسطا وعدلا كما ملئت ظلما وعدوانا.


320-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا هشام عن قتادة عن أبي نضرة عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم قال إذا اجتمع ثلاثة فليؤمهم أحدهم وأحقهم بالإمامة أقرؤهم.


321-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا داود بن قيس عن عياض بن عبد الله عن أبي سعيد الخدري قـــــال:-كان النبي صلى الله عليه وسلم يخرج يوم العيد في الفطر فيصلي بالناس تينك الركعتين ثم يتقدم فيستقبل الناس وهم جلوس فيقول تصدقوا تصدقوا تصدقوا ثلاث مرات قال فكان أكثر ما يتصدق من الناس النساء بالقرط والخاتم والشيء فإن كانت له حاجة في البعث ذكره وإن لم يكن له انصرف.


322-حدثنا عبد الله حدثني أبي حدثناه عبد

حدثنا عبد الله حدثني أبي حدثناه عبد الله بن الحرث قال حدثني داود

-فذكره قال وإن كان يرد أن يضرب على الناس بعثا ذكره وإلا انصرف.


323-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا ليث بن سعد عن بكير عن عبد الله بن الأشج عن عياض بن عبد الله بن سعد بن أبي سعيد الخدري قـــــال:-أصيب رجل على عهد رسول الله صلى الله عليه وسلم في ثمار ابتاعها فكثر دينه قال فقال رسول الله صلى الله عليه وسلم تصدقوا عليه فتصدق الناس عليه فلم يبلغ ذلك وفاء دينه فقال النبي صلى الله عليه وسلم خذوا ما وجدتم وليس لكم إلا ذلك.


324-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري قال أخبرني عبيد الله بن عبد الله أن أبا سعيد الخدري قـــــال:-حدثنا رسول الله صلى الله عليه وسلم حديثا طويلا عن الدجال فقال فيما يحدثنا قال يأتي الدجال وهو محرم عليه أن يدخل نقاب المدينة فيخرج إليه رجل يومئذ وهو خير الناس أو من خيرهم فيقول أشهد أنك الدجال الذي حدثنا رسول الله صلى الله عليه وسلم حديثه فيقول الدجال أرأيتم إن قتلت هذا ثم أحييته أتشكون في الأمر فيقولون لا فيقتله ثم يحييه فيقولون حين يحيى والله ما كنت أشد بصيرة فيك مني الآن قال فيريد قتله الثانية فلا يسلط عليه.


325-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا ليث قال حدثني يزيد بن أبي حبيب عن أبي الخير عن أبي الخطاب عن أبي سعيد الخدري أنه قـــــال:-إن رسول الله صلى الله عليه وسلم عام تبوك خطب الناس وهو مسند ظهره إلى نخلة فقال ألا أخبركم بخير الناس وشر الناس إن من خير الناس رجلا عمل في سبيل الله على ظهر فرسه أو على ظهر بعيره أو على قدميه حتى يأتيه الموت وإن من شر الناس رجل فاجرا جريئا يقرأ كتاب الله ولا يدعوا إلى شيء منه.


326-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن يحيى بن أبي كثير قال أخبرني هلال بن عياض أنه سمع عن أبا سعيد الخدري يقــول:-قال رسول الله صلى الله عليه وسلم إذا شبه على أحدكم الشيطان وهو في صلاته فقال أحدثت فليقل في نفسه كذبت حتى يسمع صوتا بأذنيه أو يجد ريحا بأنفه وإذا صلى أحدكم فلم يدر أزاد أم نقص فليسجد سجدتين وهو جالس.


327-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام عن يحيى بن أبي كثيرعن عياض:

-أنه سأل أبا سعيد فذكره.


328-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عبيد الله بن عبد الله أو عطاء بن يزيد معمر شك عن أبي سعيد الخدري قـــــال:-قال رجل يا رسول الله أي الناس أفضل قال مؤمن مجاهد بنفسه وماله في سبيل الله قال ثم من قال ثم رجل معتزل في شعب من الشعاب يعبد ربه عز وجل ويدع الناس من شره.


329-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن سهيل بن أبي صالح عن ابن أبي سعيد عن أبي سعيد الخدري قـــــال:-قال النبي صلى الله عليه وسلم إذا تثائب أحدكم في الصلاة فليضع يده على فيه فإن الشيطان يدخل مع التثاؤب.


330-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن يحيى بن أبي كثير عن أبي نضرة عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم أوتروا قبل أن تصبحوا.


331-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أن معمر عن الجريري عن أبي نضرة عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم الضيافة ثلاث فما زاد على ذلك فهو صدقة.


332-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا جعفر عن المعلى بن زياد حدثنا العلاء بن بشير عن أبي الصديق الناجي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم أبشركم بالمهدي يبعث في أمتي على اختلاف من الناس وزلازل فيملاء الأرض قسطا وعدلا كما ملئت جورا وظلما يرضى عنه ساكن السماء وساكن الأرض يقسم المال صحاحا فقال له رجل ما صحاحا قال بالسوية بين الناس قال ويملأ الله قلوب أمة محمد صلى الله عليه وسلم غنى ويسعهم عدله حتى يأمر مناديا فينادي فيقول له من له في مال حاجة فما يقوم من الناس إلا رجل فيقول ائت السدان يعني الخازن فقل له إن المهدي يأمرك أن تعطيني مالا فيقول له احث حتى إذا جعله في حجره وأبرزه ندم

فيقول كنت أشجع أمة محمد نفسا أو عجز عني ما وسعهم قال فيرده فلا يقبل منه فيقال له إنا لا نأخذ شيئا أعطيناه فيكون كذلك سبع سنين أو ثمان سنين أو تسع سنين ثم لا خير في العيش بعده أو قال ثم لا خير في الحياة بعده.


333-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا اسرائيل عن أبي سنان عن أبي صالح الحنفي عن أبي سعيد الخدري وأبي هريرة:

-عن النبي صلى الله عليه وسلم قال إن الله اصطفى من الكلام أربعا سبحان الله والحمد لله ولا إله إلا الله والله أكبر فمن قال سبحان الله كتب له عشرون حسنة وحط عنه عشرون سيئة ومن قال الله أكبر فمثل ذلك ومن قال لا إله إلا الله فمثل ذلك ومن قال الحمد لله رب العالمين من قبل نفسه كتب له بها ثلاثون حسنة أو حط عنه ثلاثون سيئة.


334-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير عن سهيل بن أبي صالح عن أبيه عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إذا تبعتم جنازة فلا تجلسوا حتى توضع.


335-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا ابن مبارك عن أسامة عن محمد بن يحيى بن حبان عن عمه عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إني نهيتكم عن زيارة القبور فزوروها فإن فيها عبرة ونهيتكم عن النبيذ فاشربوا ولا أحل مسكرا ونهيتكم عن الأضاحي فكلوا.


336-حدثنا عبد الله حدثني أبي حدثنا الأسود

حدثنا عبد الله حدثني أبي حدثنا الأسود بن عامر قال أنبأنا أبو اسرائيل عن عطية عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال إذا رمى أو ضرب أحدكم فليجتنب وجه أخيه.


337-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر قال أنبأنا أبو اسرائيل عن عطية عن أبي سعيد الخدري:

-يرفعه قال إن الرجل ليتكلم بالكلمة لا يريد بها بأسا إلا ليضحك بها القوم فإنه ليقع منها أبعد من السماء.


338-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا حمزة حدثنا أبو إسحق عن الأغرابي مسلم عن أبي هريرة وأبي سعيد:

-عن النبي صلى الله عليه وسلم قال فينادى مع ذلك إن لكم أن تحيوا فلا تموتوا أبدا وإن لكم أن تصحوا فلا تسقموا أبدا وإن لكم أن تشبوا فلا تهرموا أبدا وإن لكم أن تنعموا فلا تبأسوا أبدا قال ينادون بهؤلاء الأربع.


339-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن عبد الله بن يزيد المقري حدثنا حيوة وابن لهيعة قالا أنبأنا سالم بن غيلان التجيبي أنه سمع أبا دراج أبا السمح يقول أنه سمع أبا الهيثم يقول أنه سمع أبا سعيد الخدري يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول أعوذ بالله من الكفر والدين فقال رجل يا رسول الله أيعدل الدين بالكفر فقال رسول الله صلى الله عليه وسلم نعم.


340-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا سعيد بن أبي أيوب قال سمعت أبا السمح يقول سمعت أبا الهيثم يقول سمعت أبا سعيد الخدري يقــول:-قال رسول الله صلى الله عليه وسلم يسلط على الكافر في قبره تسعة وتسعون تنينا تلدغه حتى تقوم الساعة فلو أن تنينا منها نفخ في الأرض ما أنبتت خضراء.


341-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا سعيد بن أبي أيوب حدثنا عبد الله بن الوليد عن أبي سليمان الليثي عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم أنه قال مثل المؤمن كمثل الفرس على أخيته يجول ثم يرجع إلى أخيته وإن المؤمن يسهو ثم يرجع إلى الإيمان.


342-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا اسمعيل حدثني سليمان بن أبي ذئب عن يزيد بن محمد القرشي عن أبي سعيد الخدري:

-عن رسول الله صلى الله عليه وسلم أنه قال لا يصيب المؤمن هم ولا حزن ولا نصب ولا وصب ولا أذى إلا كفر عنه.


343-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة أخبرنا سالم بن غيلان أن الوليد بن قيس التجيبي أخبره أنه سمع أبا سعيد الخدري أو عن أبي الهيثم عن أبي سعيد الخدري:

-إنه سمع رسول الله صلى الله عليه وسلم يقول لا تصحب إلا مؤمنا ولا يأكل طعامك إلا تقي.


344-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة أخبرني سالم بن غيلان أنه سمع دراجا أبا السمح يحدث عن أبي إلهيثم عن أبي سعيد الخدري:

-أنه سمع رسول الله صلى الله عليه وسلم يقول إن الله إذا رضي عن العبد أثنى عليه سبعة أصناف من الخير لم يعمله وإذا سخط على العبد أثنى عليه سبعة أصناف من الشر لم يعمله.


345-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث حدثني أبي حدثنا داود عن أبي نضرة عن أبي سعيد وجابر قالا:

-قال رسول الله صلى الله عليه وسلم يكون في آخر الزمان خليفة يقسم المال ولا يعده.


346-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة أخبرني بشير بن أبي عمرو الخولاني أن الوليد بن قيس حدثه أنه سمع أبا سعيد الخدري يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول يكون خلف من بعد ستين سنة أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غيا ثم يكون خلف يقرؤن القرآن لا يعدو تراقيهم ويقرأ القرآن ثلاثة مؤمن ومنافق وفاجر قال بشير فقلت للوليد ما هؤلاء الثلاثة فقال المنافق كافر به والفاجر يتأكل به والمؤمن يؤمن به.


347-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا أبو اسرائيل عن عطية العوفي عن أبي سعيد الخدري قـــــال:-وجد رسول الله صلى الله عليه وسلم قتيلا بين قريتين فأمر رسول الله صلى الله عليه وسلم فذرع ما بينهما قال وكأني أنظر إلى شبر رسول الله صلى الله عليه وسلم فألقاه على أقربهما.


348-حدثنا عبد الله حدثني أبي حدثنا وهب

حدثنا عبد الله حدثني أبي حدثنا وهب حدثنا أبي قال سمعت يونس عن الزهري عن أبي سلمة عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال ما بعث من نبي ولا استخلف من خليفة إلا كانت له بطانتان بطانة تأمره بالخير وتحضنه عليه وبطانة تأمره بالشر وتحضنه عليه والمعصوم من عصم الله.


349-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن أبي إسحق عن أبي الوداك جبر بن نوف عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال ذكاة الجنين ذكاة أمه.


350-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عبيدة حدثنا همام بن يحيى عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد:

-أن النبي صلى الله عليه وسلم قال لا تكتبوا عني شيئا إلا القرآن فمن كتب عني شيئا فليمحه وقال حدثوا عني ومن كذب علي متعمدا فليتبوأ مقعده من النار.


351-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شريك عن عبد الله بن محمد بن عقيل عن سعيد بن المسيب عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم انه قال تزعمون إن قرابتي لا تنفع قومي والله إن رحمي موصولة في الدنيا والآخرة إذا كان يوم القيامة يرفع لي قوم يؤمر بهم ذات اليسار فيقول الرجل يا محمد أنا فلان بن فلان ويقول الآخر أنا فلان بن فلان فأقول أما النسب قد عرفت ولكنكم أحدثتم بعدي وارتددتم على أعقابكم القهقرى.


352-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا شيبان عن خراش عن عطية عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال الخيل معقود بنواصيها الخير إلى يوم القيامة.


353-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا شيبان عن فراس عن عطية عن أبي سعيد:

-عن نبي الله صلى الله عليه وسلم قال إذا تطهر الرجل فأحسن الطهور ثم أتى الجمعة فلم يلغ ولم يجهل حتى ينصرف الإمام كانت كفارة لما بينها وبين الجمعة وفي الجمعة ساعة لا يوافقها رجل مؤمن يسأل الله شيئا إلا أعطاه إياه والمكتوبات كفارات لما بينهن.


354-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا اسرائيل عن جابر عن عامر عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا صلاة بعد الفجر حتى تطلع الشمس ولا بعد العصر حتى تغرب الشمس ولا صيام يوم الفطر ولا يوم الأضحى.


355-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم قال حدثنا شعبة عن عمرو بن دينارعن سليمان اليشكري عن أبي سعيد الخدري:

-أنه قال في الوهم يتوخى قال له رجل عن النبي صلى الله عليه وسلم قال فيما أعلم.


356-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا شيبان عن فراس عن عطية عن أبي سعيد:

-عن نبي الله صلى الله عليه وسلم قال من كذب علي متعمدا فإن له بيتا في النار.


357-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام قال حدثنا شيبان عن فراس عن عطية عن أبي سعيد:

-عن رسول الله صلى الله عليه وسلم قال يرفع للغادر لواء بغدره يوم القيامة فيقال هذا لواء غدرة فلان.


358-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا شيبان عن خراش عن عطية أن أبا سعيد حدثه:

-عن نبي الله صلى الله عليه وسلم أنه قال من جر ثوبه من الخيلاء لم ينظر الله إليه يوم القيامة قال وحدثني بهذا ابن عمر أيضا.


359-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا شيبان عن فراس عن عطية عن أبي سعيد:

-عن رسول الله صلى الله عليه وسلم قال بينا رجل يمشي بين بردين مختالا خسف الله به الأرض فهو يتجلجل فيها إلى يوم القيامة.


360-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا شيبان عن فراس عن عطية عن أبي سعيد:

-عن نبي الله صلى الله عليه وسلم أنه قال يخرج عنق من النار يتكلم يقول وكلت اليوم بثلاثة بكل جبار وبمن جعل مع الله إلها آخر وبمن قتل نفسا بغير نفس فينطوي عليهم فيقذفهم في غمرات جهنم.


361-حدثنا عبد الله حدثني أبي حدثنا زكريا

حدثنا عبد الله حدثني أبي حدثنا زكريا بن عدي قال أنبأنا عبيد الله بن عمرو عن عبد الله بن محمد بن عقيل عن عطاء بن يسار عن أبي سعيد قـــــال:-كان رسول الله صلى الله عليه وسلم يفطر يوم الفطر قبل أن يخرج وكان لا يصلي قبل الصلاة فإذا قضى صلاته صلى ركعتين.


362-حدثنا عبد الله حدثني أبي حدثنا النضر

حدثنا عبد الله حدثني أبي حدثنا النضر بن اسمعيل أبو المغيرة القاص حدثنا الأعمش عن عطية عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم بينا رجل فيمن كان قبلكم خرج في بردين أخضرين يختال فيهما أمر الله الأرض فأخذته وإنه ليتجلجل فيها إلى يوم القيامة.


363-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا شيبان عن فراس عن عطية عن أبي سعيد:

-عن نبى الله صلى الله عليه وسلم أنه قال من يرائي يرائي الله به ومن يسمع يسمع الله به.


364-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا شيبان عن فراس عن عطية عن أبي سعيد:

-عن نبى الله صلى الله عليه وسلم قال لاتحل الصدقه لغني إلا أن يكون له جار فقير فيدعوه فيأكل معه أو يكون ابن سبيل أو في سبيل الله.


365-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا شيبان عن فراس عن عطية عن أبي سعيد:

-عن نبى الله صلى الله عليه وسلم أنه قال لخلوف فم الصائم أطيب عند الله من فيح المسك قال صام هذا من أجلي وترك شهوته عن الطعام والشراب من أجلي فالصوم لي وأنا أجزي به.


366-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا شيبان عن فراس عن عطية عن أبي سعيد قـــــال:-قال نبي الله صلى الله عليه وسلم يقال لصاحب القرآن يوم القيامه إذا دخل الجنة اقرأ واصعد فيقرأ ويصعد بكل آية درجة حتى يقرأ آخر شيء معه.


367-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية حدثنا شيبان عن فراس عن عطية عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم من تقرب إلى الله شبرا تقرب الله إليه ذراعا ومن تقرب إليه ذراعا تقرب إليه باعا ومن أتاه يمشي أتاه الله هرولة.


368-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية حدثنا شيبان عن فراس عن عطية عن أبي سعيد:

-عن النبي صلى الله عليه وسلم قال إن من لا يرحم الناس لا يرحمه الله.


369-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عاصم عن حيوة بن شريح حدثنا سالم بن غيلان أنه سمع أبا السمح دراجا يقول سمعت أبا لهيثم يقول سمعت أبا سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال إذا رضي الله عن العبد أثنى عليه سبعة أصناف من الخير لم يعملها وإذا سخط عليه أثنى عليه سبعة أصناف من الشر لم يعملها.


370-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمرو حدثنا المستمر بن الريان حدثنا أبو نضرة عن أبي سعيد:

-أن رسول الله صلى الله عليه وسلم قال كان في بني اسرائيل امراة قصيرة فصنعت رجلين من خشب فكانت تسير بين امرأتين قصيرتين واتخذت خاتما من ذهب وحشت تحت فصه أطيب الطيب من المسك فكانت إذا مرت بالمجلس حركته فنفخ ريحه.


371-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا ورقاء قال سمعت عمرو بن يحيى المازني يحدث عن أبيه عن أبي سعيد الخدري قـــــال:-جاء يهودي إلى رسول الله صلى الله عليه وسلم قد ضرب في وجهه فقال له ضربني رجل من أصحابك فقال له النبي صلى الله عليه وسلم لم فعلت قال يا رسول الله فضل موسى عليك فقال النبي صلى الله عليه وسلم لاتفضلوا بعض الأنبياء على بعض فإن الناس يصعقون يوم القيامة فأكون أول من يرفع رأسه فأجد موسى عليه السلام عند العرش لا أدري أكان فيمن صعق أم لا.


372-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا أبان عن يحيى عن أبي سلمة بن عبد الرحمن عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال إذا رأيتم الجنازة فقوموا فمن اتبعها فلا يقعد حتى توضع.


373-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن يزيد يعني ابن الهاد عن عمرو عن أبي سعيد الخدري قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول إن إبليس قال لربه عز وجل وعزتك وجلالك لا أبرح أغوي بني آدم ما دامت الأرواح فيهم فقال له ربه عز وجل فبعزتي وجلالي لا أبرح أغفر لهم ما استغفروني.


374-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن يزيد يعني ابن الهاد عن يحنس مولى مصعب بن الزبير عن أبي سعيد الخدري قـــــال:-بينما نحن نسير مع رسول الله صلى الله عليه وسلم بالعرج إذ عرض شاعر ينشد فقال رسول الله صلى الله عليه وسلم خذوا الشيطان أو أمسكوا الشيطان لئن يمتلئ جوف الرجل قيحا خير له من أن يمتلئ شعرا.


375-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن ابن عجلان عن صيفي عن أبي سعيد مولى الأنصار عن أبي السائب أنه قـــــال:-أتيت أبا سعيد الخدري فبينا أنا جالس عنده اذ سمعت تحت سريره تحريك شيء فنظرت فإذا حية فقمت فقال أبو سعيد مالك قلت حية ههنا فقال فتريد ماذا فقلت أريد قتلها فأشار لي إلى بيت في داره تلقاء بيته فقال إن ابن عم لي كان في هذا البيت فلما كان يوم الاحزاب استأذن رسول الله صلى الله عليه وسلم إلى أهله وكان حديث عهد بعرس فأذن له وأمره أن يذهب بسلاحه معه فأتى داره فوجد امرأته قائمة على باب البيت فأشار إليها بالرمح فقالت لا تعجل حتى تنظر ما أخرجني فدخل البيت فإذا حية منكرة فطعنها بالرمح ثم خرج بها في الرمح ترتكض قال لا أدري أيهما كان أسرع موتا الرجل أو الحية فأتى قومه رسول الله عليه وسلم فقالوا ادع الله أن يرد صاحبنا قال استغفروا لصاحبكم مرتين ثم قال إن نفرا من الجن أسلموا فاذا رأيتم أحدا منهم فحذروه ثلاث مرات ثم إن بدا لكم بعد أن تقتلوه فاقتلوه بعد الثالثة.


376-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب قال حدثني كثير بن زيد الليثي قال حدثني ربيح بن عبد الرحمن بن أبي سعيد الخدري عن أبيه عن جده قـــــال:-قال رسول الله صلى الله عليه وسلم لا وضوء لمن لم يذكر اسم الله عليه.


377-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا كثير بن زيد عن ربيح بن عبد الرحمن بن أبي سعيد الخدري عن أبيه عن جده قـــــال:-قال رسول الله صلى الله عليه وسلم لا وضوء لمن لم يذكر اسم الله عليه.


378-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وحجاج قالا حدثنا ليث قال حدثني سعيد بن أبي سعيد عن أبيه أنه سمع أبا سعيد الخدري يقــول:-قال رسول الله صلى الله عليه وسلم إذا وضعت الجنازة واحتملها الرجال على أعناقهم فإن كانت صالحة قالت قدموني وإن كانت غير صالحة قالت ياويلها أين تذهبون بها يسمع صوتها كل شيء إلا الإنسان ولو سمعها الإنسان لصعق قال حجاج لصعق.


379-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل بن محمد حدثنا عباد بن عباد حدثنا بشر بن حرب عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم أتي بضب فقلبه بعود كان في يده ظهره لبطنه فقال تاه سبط من بني اسرائيل فإن يكن فهو هذا.


380-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا ليث عن يزيد بن أبي حبيب عن أبي الخير عن أبي الخطاب عن أبي سعيد الخدري أنه قـــــال:-أن رسول الله صلى الله عليه وسلم عام تبوك خطب الناس وهو مسند ظهره إلى نخلة فقال ألا أخبركم بخير الناس وشر الناس رجلا عمل في سبيل الله على ظهر فرسه أو على ظهر بعيره أو على قدميه حتى يأتيه الموت وإن من شر الناس رجلا فاجرا جريئا يقرأ كتاب الله لا يرعوي إلى شيء منه.


381-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا ليث عن يزيد بن أبي حبيب عن أبي النضر أن:

-أبا سعيد الخدري كان يشتكي رجله فدخل عليه أخوه وقد جعل إحدى رجليه على الأخرى وهو مضطجع فضربه بيده على رجله الوجعة فأوجعه فقال أوجعتني أولم تعلم أن رجلي وجعة قال بلى قال فما حملك على ذلك قال أولم تسمع أن النبي صلى الله عليه وسلم نهى عن هذه.


382-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد قال حدثنا بسر قال سمعت أبا سعيد الخدري يقــول:-أتى رسول الله صلى الله عليه وسلم بضب فقال اقلبوه لظهره فقلب لظهره ثم قال اقلبوه لبطنه فقلب لبطنه فقال تاه سبط ممن غضب الله عليهم من بني اسرائيل فإن يك فهو هذا فإن يك فهو هذا فإن يك فهو هذا.


383-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا جهضم يعني اليمامي حدثنا محمد بن إبراهيم عن محمد بن زيد عن شهر بن حوشب عن أبي سعيد قـــــال:-نهى رسول الله صلى الله عليه وسلم عن شراء ما في بطون الأنعام حتى تضع ما في ضروعها إلا بكيل وعن شراء العبد وهو آبق وعن شراء المغانم حتى تقسم وعن شراء الصدقات حتى تقبض وعن ضربة الغائص.


384-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الأسود عن عروة عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم نهى أن يمشي الرجل في نعل واحدة أو في خف واحد.


385-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف حدثنا ابن وهب أخبرني عمرو عن سعيد بن أبي سعيد الخدري عن أبيه:

-أنه شكا إلى رسول الله صلى الله عليه وسلم حاجته فقال رسول الله صلى الله عليه وسلم اصبر أبا سعيد فإن الفقر إلى من يحبني منكم أسرع من السيل على أعلى الوادي ومن أعلى الجبل إلى أسفله.


386-حدثنا عبد الله حدثني أبي حدثنا شريح بن

حدثنا عبد الله حدثني أبي حدثنا شريح بن النعمان حدثنا حماد عن الحجاج عن عطية بن سعد عن أبي سعيد الخدري قـــــال:-افتخر أهل الإبل عند رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم السكينة والوقار في أهل الغنم والفخر والخيلاء في أهل الإبل.


387-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن عمر أبو المنذر حدثنا داود بن قيس الفراء حدثنا عياض ابن عبد الله بن سعد بن أبي سرح عن أبي سعيد الخدري قـــــال:-كان رسول الله صلى الله عليه وسلم إذا خرج يوم العيد يوم الفطر صلى بالناس تينك الركعتين ثم سلم وقام فاستقبل الناس وهم جلوس فقال تصدقوا ثلاث مرات فكان أكثر من يتصدق النساء بالقرط وبالخاتم وبالشيء فإن كان لرسول الله صلى الله عليه وسلم حاجة أن يضرب على الناس بعثا ذكره لهم وإلا انصرف.


388-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن ثابت عن أبي نضرة عن أبي سعيد:

-أن النبي صلى الله عليه وسلم بزق في ثوبه ثم دلكه.


389-حدثنا عبد الله حدثني أبي حدثنا عارم

حدثنا عبد الله حدثني أبي حدثنا عارم حدثنا سعيد بن زيد قال حدثنا علي بن الحكم قال حدثنا أبو نضرة عن أبي سعيد ورفعه إلى

-النبي صلى الله عليه وسلم أنه قال إذا أوهم الرجل في صلاته فلم يدر أزاد أم نقص فليسجد سجدتين وهو جالس.


390-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن الصباح حدثنا اسمعيل بن زكريا عن سهيل عن سعيد بن عبد الرحمن بن مكمل عن أيوب بن بشر الأنصاري عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا يكون لأحد ثلاث بنات أو ثلاث أخوات أو ابنتان أو أختان فيتقي الله فيهن ويحسن إليهن إلا دخل الجنة.


391-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير قال حدثنا عبيد الله بن عبد الله بن موهب قال حدثني عمي يعني عبيد الله بن عبد الرحمن بن موهب عن مولى لأبي سعيد الخدري قـــــال:-بينما أنا مع أبي سعيد الخدري مع رسول الله صلى الله عليه وسلم إذ دخلنا المسجد فإذا رجل جالس في وسط المسجد محتبيا مشبك أصابعه بعضها في بعض فأشار إليه رسول الله صلى الله عليه وسلم فلم يفطن الرجل لإشارة رسول الله صلى الله عليه وسلم فالتفت رسول الله صلى الله عليه وسلم إلى أبي سعيد فقال إذا كان أحدكم في المسجد فلا يشبكن فإن التشبيك من الشيطان وإن أحدكم لا يزال في صلاة ما دام في المسجد حتى يخرج منه.


392-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا أبو عوانة عن أبي إسحق عن الأغر أبي مسام قال أشهد على أبي سعيد وأبي هريرة أنهما شهدا:

-على النبي صلى الله عليه وسلم أنه قال ان الله يمهل حتى إذا كان ثلث الليل هبط فيقول هل من سائل فيعطى هل من مستغفر من ذنب هل من داع فيستجاب له.


393-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا أيوب بن جابر عن عبد الله بن عصمة الحنفي عن أبي سعيد الخدري قـــــال:-صلى رجل خلف النبي صلى الله عليه وسلم فجعل يركع قبل أن يركع ويرفع قبل أن يرفع فلما قضى النبي صلى الله عليه وسلم الصلاة قال من فعل هذا قال أنا يا رسول الله أحببت أن أعلم تعلم ذلك ام لا فقال اتقوا خداج الصلاة إذا ركع الإمام فاركعوا وإذا رفع فارفعوا.


394-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج وعفان قالا حدثنا حماد وقال عفان أنبأنا الحجاج عن عطية بن سعد عن أبي سعيد الخدري أنه قـــــال:-سألت النبي صلى الله عليه وسلم أو سأله رجل فقال يا رسول الله إن الذئب قطع ذنب شاة لي فأضحي بها قال نعم وقال عفان عن ذنب شاة له فقطعها الذئب فقال أضحي بها قال نعم.


395-حدثنا عبد الله حدثني أبي حدثنا عفإن

حدثنا عبد الله حدثني أبي حدثنا عفإن حدثنا حماد بن سلمة عن الجريري عن أبي نضرة عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم سأل ابن صائد عن تربة الجنة فقال درمكة بيضاء مسك خالص قال فقال رسول الله صلى الله عليه وسلم صدق.


396-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا حماد عن الجريري عن أبي نضرة عن أبي سعيد الخدري قـــــال:-حججنا فنزلنا تحت شجرة وجاء ابن صائد فنزل في ناحيتها فقلت إن لله ما صب هذا علي قال فقال يا أبا سعيد ما ألقى من الناس وما يقولون لي يقولون إني الدجال أما سمعت رسول الله صلى الله عليه وسلم يقو ل الدجال لا يولد له ولا يدخل المدينة ولا مكة قال قلت بلى وقال قد ولد لي وقد خرجت من المدينة وأنا أريد مكة قال أبو سعيد فكأني رققت له فقال والله إن أعلم الناس بمكانه لأنا قال قلت تبا لك سائر اليوم.


397-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال أنبأنا مالك عن عبد الرحمن بن عبد الله عن أبيه عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم يوشك أن يكون خير مال المرء المسلم غنم يتبع بها شعف الجبال ومواقع القطر يفر بدينه من الفتن.


398-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق حدثنا مالك عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة الأنصاري عن أبيه عن أبي سعيد الخدري:

-أن رجلا قال يا رسول الله إن لي جارا يقوم الليل ولا يقرأ إلا قل هو الله أحد كأنه يقللها فقال النبي صلى الله عليه وسلم والذي نفسي بيده إنها لتعدل ثلث القرآن.


399-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق والخزاعي أنبأنا مالك عن عبد الرحمن بن عبد الله عن أبيه وقال الخزاعي بن عبد الرحمن بن أبي صعصعة عن أبيه أنه أخبره أن أبا سعيد الخدري قال له:

-إني أراك تحب الغنم والبادية فإذا كنت في غنمك أو باديتك فأذنت بالصلاة فارفع صوتك بالنداء فإنه لا يسمع صوت المؤذن وقال الخزاعي لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة قال أبو سعيد سمعته من رسول الله صلى الله عليه وسلم.


400-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق قال أخبرني مالك عن زيد ابن أسلم عن عبد الرحمن بن أبي سعيد الخدري عن أبيه:

-أن رسول الله صلى الله عليه وسلم قال إذا كان أحدكم يصلي فلا يدع أحدا يمر بين يديه وليدرأه ما استطاع فإن أبى فليقاتله فإنما هو شيطان.


401-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق حدثنا عبد الرحمن يعني ابن زيد عن أبيه عن عطاء بن يسار عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم من نسي الوتر أو نام عنها فليصلها إذا ذكرها أو إذا أصبح.


402-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا عبد الرحمن بن زيد عن أبيه عن عطاء بن يسار عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم السحور أكله بركة فلا تدعوه ولو أن يجرع أحدكم جرعة من ماء فإن الله وملائكته يصلون على المتسحرين.


403-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت العلاء بن عبد الرحمن يحدث عن أبيه قـــــال:-سألت أبا سعيد الخدري عن الإزار فقال على الخبير سقطت قال رسول الله صلى الله عليه وسلم أزرة المسلم إلى نصف الساق ولا حرج أو لا جناح فيما بينه وبين الكعبين فما كان أسفل من ذلك ففي النار من جر إزاره بطرا لم ينظر الله إليه.


404-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة حدثنا يزيد بن أبي زياد عن مجاهد عن أبي سعيد الخدري:

-عن رسول الله صلى الله عليه وسلم وقال مرة آخرى أحسبه عن أبي سعيد أنه قال لا يدخل الجنة منان ولا عاق ولا مدمن.


405-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر عن أبي المتوكل عن أبي سعيد الخدري:

-أن ناسا من أصحاب النبي صلى الله عليه وسلم أتو على حي من أحياء العرب فلم يقروهم فبينا هم كذلك إذا لدغ سيد أولئك فقالوا هل فيكم دواء أو راق فقالوا إنكم لم تقرونا ولا نفعل حتى تجعلوا لنا جعلا فجعلوا لهم قطيعا من شاة قال فجعل يقرأ أم القرآن ويجمع بزاقه ويتفل فبرأ الرجل فأتوهم بالشاة فقالوا لا نأخذها حتى نسأل عنها رسول الله صلى الله عليه وسلم فسألوا النبي صلى الله عليه وسلم عن ذلك فضحك وقال ما أدراك أنها رقية خذوها واضربوا
لي فيها بسهم.


406-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر عن أبي نضرة عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم أنه قال من استعف أعفه الله ومن استغنى أغناه الله ومن سألنا شيئا فوجدناه أعطيناه إياه.


407-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا حدثنا شعبة قال سمعت أبا حمزة يحدث عن هلال بن حصن قـــــال:-نزلت على أبي سعيد الخدري فضمني وإياه المجلس قال فحدث أنه أصبح ذات يوم وقد عصب على بطنه حجرا من الجوع فقالت له امرأته أو أمه ائت النبي صلى الله عليه وسلم فاسأله فقد أتاه فلان فسأله فأعطاه وأتاه فلان فسأله فأعطاه فقال قلت حتى ألتمس شيئا قال فالتمست فأتيته قال حجاج فلم أجد شيئا فأتيته وهو يخطب فأدركت من قوله وهو يقول من استعف أعفه الله ومن استغنى يغنه الله ومن سألنا إما أن نبذل وأما أن نواسيه أبو حمزة الشاك ومن يسعف عنا أو يستغني أحب إلينا ممن يسألنا قال فرجعت فما سألته شيئا فما زال الله عز وجل يرزقنا حتى ما أعلم في الأنصار أهل بيت أكثر أموالا منا.


408-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شعبة قال أنبأني أبو حمزة قال سمعت هلال بن حصن أخا بني قيس بن ثعلبة قـــــال:-أتيت المدينة فنزلت دار أبي سعيد فذكر الحديث.


409-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي سلمة أنه سمع أبا نضرة يحدث عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم أنه قال لا يمنعن رجلا منكم مخافة الناس أن يتكلم بالحق إذا رآه أو علمه.


410-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي سلمة أنه سمع أبا نضرة يحدث عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم أنه قال من كذب علي متعمدا فليتبوأ مقعده من النار.


411-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن يحيى عن أبيه عن أبي سعيد:

-عن النبي صلى الله عليه وسلم أنه قال ليس فيما دون خمس من الذود صدقة ولا خمسة أوساق صدقة ولا خمسة أواق صدقة.


412-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سهيل بن أبي صالح عن صفوان عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم أنه قال من صام يوما في سبيل الله باعد الله وجهه من جهنم مسيرة سبعين عاما.


413-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وهاشم بن القاسم قالا حدثنا شعبة عن سليمان عن ذكوان عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم أنه قال لا يبغض الأنصار رجل يؤمن بالله واليوم الآخر.


414-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن سليمان عن أبي المتوكل عن أبي سعيد الخدري:

-أن رجلا دخل المسجد وقد صلى رسول الله صلى الله عليه وسلم بأصحابه فقال رسول الله صلى الله عليه وسلم من يتصدق على هذا فيصلي معه فقام رجل من القوم فصلى معه.


415-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد وعبد الوهاب عن سعيد عن قتادة عن قزعة عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال إنما تشد الرحال إلى ثلاثة مساجد مسجد إبراهيم ومسجد محمد صلى الله عليه وسلم وبيت المقدس قال ونهى رسول الله صلى الله عليه وسلم عن صلاة في ساعتين بعد الغداة وقال عبد الوهاب بعد الفجر حتى تطلع الشمس وبعد العصر حتى تغيب الشمس ونهى عن صيام يومين الفطر والنحر ونهى رسول الله صلى الله عليه وسلم أن تسافر المرأة فوق ثلاثة أيام أو ثلاث ليال إلا مع ذي محرم قال عبد العزيز في حديثه قزعة مولى زياد.


416-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا هشام بن أبي عبد الله عن قتادة عن قزعة إلا أنه قـــــال:-عن صلاة بعد صلاة الصبح حتى تشرق الشمس ولم يشك ثلاث ليال.


417-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وروح قالا حدثنا سعيد وعبد الوهاب عن سعيد عن قتادة عن أبي عيسى قال عبد الوهاب في حديثه عن أبي عيسى الحارثي عن أبي سعيد الخدري قـــــال:-نهى رسول الله صلى الله عليه وسلم أن يشرب الرجل قائما.


418-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن سعيد بن المسيب عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم أتى بتمر ريان وكان تمر نبي الله صلى الله عليه وسلم تمرا بعلا فيه يبس فقال أنى لكم هذا التمر فقالوا هذا تمر ابتعنا صاعا بصاعين من تمرنا فقال النبي صلى الله عليه وسلم لا يصلح ذلك ولكن بع تمرك ثم ابتع حاجتك.


419-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن أبي نضرة عن أبي سعيد الخدري قـــــال:-خرجنا مع رسول الله صلى الله عليه وسلم لثنتي عشرة ليلة بقيت من رمضان مخرجه إلى حنين فصام طوائف من الناس وأفطر آخرون فلم يعب الصائم على المفطر ولا المفطر على الصائم.


420-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر غندر قال حدثنا ابن أبي ليلى عن عطية عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم أنه قال في الجنين ذكاته ذكاة أمه.


421-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز وعفان قالا حدثنا همام عن قتادة قال عفان حدثنا قتادة عن أبي نضرة عن أبي سعيد الخدري قـــــال:-أمرنا رسول الله صلى الله عليه وسلم أن نقرأ بفاتحة الكتاب وما تيسر.


422-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا أبو عوانة عن قتادة عن أبي نضرة عن أبي سعيد:

-عن النبي صلى الله عليه وسلم قال تكون في أمتي فرقتين يخرج بينهما مارقة يلي قتلها أولاهما بالحق.


423-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام أنبأنا قتادة عن قزعة عن أبي سعيد:

-أن النبي صلى الله عليه وسلم قال لا تشد الرحال إلا إلى ثلاثة مساجد مسجد الحرام ومسجدي ومسجد بيت المقدس ولا تسافر المرأة فوق ثلاث ليال إلا مع زوج أو ذي محرم ولا صلاة بعد صلاة العصر حتى تغرب الشمس ولا صلاة بعد صلاة الصبح حتى تطلع الشمس ونهى عن صوم يوم الفطر ويوم النحر.


424-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج أنبأنا شعبة عن أبي التياح عن أبي الوداك قـــــال:-لا أشرب نبيذا بعد ما سمعت أبا سعيد الخدري قال جيء برجل إلى رسول الله صلى الله عليه وسلم قال قالوا إنه نشوان فقال إنما شربت زبيبا وتمرا في دباءة قال فخفق بالنعال ونهز بالأيدي ونهى عن الدباء والزبيب والتمر أن يخلطا.


425-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج وأبو النضر قالا حدثنا شريك عن عبد الله بن عاصم أبي علوان قال سمعت أبا سعيد الخدري يقــول:-قال رسول الله صلى الله عليه وسلم لا يحل لأحد يؤمن بالله واليوم الآخر أن يحل صرار ناقته بغير إذن أهلها فإنه خاتمهم عليها فإذا كنتم بقفر فرأيتم الوطب أو الراوية أو السقاء من اللبن فنادوا أصحاب الإبل ثلاثا فإن سقاكم فاشربوا وإلا فلا وإن كنتم مرملين قال أبو النضر ولم يكن معكم طعام فليمسكه رجلان منكم ثم اشربوا.


426-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج أنبأنا شعبة ومحمد ابن جعفر حدثنا شعبة عن عمرو بن دينار عن سليمان اليشكري عن أبي سعيد الخدري أنه قـــــال:-في الوهم يتوخى فقال له رجل عن النبي صلى الله عليه وسلم قال فيما أعلم.


427-حدثنا عبد الله حدثني أبي حدثنا حجاج عن

حدثنا عبد الله حدثني أبي حدثنا حجاج عن ابن جريج قال أخبرني ابن شهاب عن عبيد الله بن عبد الله عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم نهى عن اشتمال الصماء وأن يحتبي الرجل في ثوب واحد ليس على فرجه منه شيء.


428-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وهاشم قالا حدثنا ليث قال هاشم قال حدثني ابن شهاب عن عبيد الله بن عبد الله بن عتبة عن أبي سعيد الخدري قـــــال:-نهى رسول الله صلى الله عليه وسلم عن اشتمال الصماء وأن يحتبي الرجل في ثوب واحد ليس على فرجه منه شيء.


429-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا الجريري عن أبي نضرة عن أبي سعيد الخدري قـــــال:-أتى رسول الله صلى الله عليه وسلم على نهر من السماء والناس صيام في يوم صائف مشاة ونبي الله على بغلة له فقال اشربوا أيها الناس قال فأبوا قال إني لست مثلكم إني أيسركم إني راكب فابوا قال فثنى رسول الله صلى الله عليه وسلم فخذه فنزل فشرب وشرب الناس وما كان يريد أن يشرب.


430-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا زيد عن عطاء بن يسار عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال حدثوا عني ولا تكذبوا علي ومن كذب علي متعمدا فقد تبوأ مقعده من النار وحدثوا عن بني اسرائيل ولا حرج.


431-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن أبي نضرة عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم ضل سبطان من بني اسرائيل فأرهب أن تكون الضباب.


432-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا المستمر بن الريان الأبادي حدثنا أبو نضرة العبدي عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم ذكر الدنيا فقال إن الدنيا خضرة حلوة فاتقوها واتقوا النساء ثم ذكر نسوة ثلاثا من بني اسرائيل امرأتين طويلتين تعرفان وامرأة قصيرة لا تعرف فاتخذت رجلين من خشب وصاغت خاتما فحشته من أطيب الطيب المسك وجعلت له غلقا فإذا مرت بالملأ أو بالمجلس قالت به ففتحته ففاح ريحه قال المستمر بخنصره اليسرى فأشخصها دون أصابعه الثلاث شيئا وقبض الثلاثة.


433-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا المستمر حدثنا أبو نضرة عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم لكل غادر لواء يوم القيامة يرفع له بقدر غدرته ألا ولا غادر أعظم من غدرة أمير عامة.


434-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا المستمر حدثنا أبو نضرة عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا يمنعن أحدا منكم مخافة الناس أو بشر أن يتكلم بالحق إذا رآه أو علمه أو رآه أو سمعه.


435-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وحسن بن موسى قال حدثنا عبد العزيز بن مسلم حدثنا سهيل عن أبيه عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال الفضة بالفضة والذهب بالذهب مثلا بمثل.


436-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا فليح عن سهيل عن أبيه عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم الذهب بالذهب والورق بالورق ولا تفضلوا بعضها على بعض.*******************

حدثنا عبد الله حدثني أبي حدثنا سعيد بن منصور مثله بإسناده.


437-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حرب حدثنا يحيى يعني ابن أبي كثير قال حدثني أبو سعيد مولى المهري قال حدثني أبو سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال اللهم بارك لنا في مدنا اللهم بارك لنا في صاعنا واجعل مع البركة بركتين.


438-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا عبد الله بن جعفر الزاهري عن يزيد بن عبد الله بن الهاد عن عبد الله بن خباب عن أبي سعيد الخدري قـــــال:-قلنا يا رسول الله هذا السلام عليك قد علمناه فكيف الصلاة عليك قال قولوا اللهم صلي على محمد عبدك ورسولك كما صليت على إبراهيم وبارك على محمد وآل محمد كما باركت على إبراهيم وآل إبراهيم.


439-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا زهير عن شريك بن عبد الله بن أبي نمر عن عبد الرحمن بن أبي سعيد الخدري عن أبيه قـــــال:-خرجنا مع رسول الله صلى الله عليه وسلم إلى قباء يوم الاثنين فمررنا في بني سالم فوقف رسول الله صلى الله عليه وسلم على باب بني عتبان فصرخ وابن عتبان على بطن امرأته فخرج يجر إزاره فلما رآه رسول الله صلى الله عليه وسلم قال أعجلنا الرجل قال ابن عتبان يا رسول الله أرأيت الرجل إذا أتى امرأة ولم يمن عليها ماذا عليه فقال النبي صلى الله عليه وسلم إنما الماء من الماء.


440-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام عن زيد عن عطاء بن يسار عن أبي سعيد الخدري قـــــال:-أرسلني أهلي إلى رسول الله صلى الله عليه وسلم أسأله طعاما فأتيت النبي صلى الله عليه وسلم وهو يخطب فسمعته يقول من يصبر يصبره الله ومن يستغن يغنه الله ومن يستعفف يعفه الله وما رزق العبد رزقا أوسع له من الصبر.


441-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك حدثنا هشام عن زيد عن عطاء بن يسار عن أبي سعيد الخدري

-عن النبي صلى الله عليه وسلم قال إياكم والجلوس بالطرقات قالوا يا رسول الله ما لنا من مجالسنا بد نتحدث فيها قال فأعطوا الطريق حقها قالوا وما حق الطريق يا رسول الله قال غض البصر وكف الأذى والأمر بالمعروف والنهي عن المنكر.


442-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا شعبة عن عبد الله بن أبي السفر عن الشعبي عن أبي سعيد الخدري قـــــال:-مر على مروان بجنازة فلم يقم قال فقال أبو سعيد إن رسول الله صلى الله عليه وسلم مر عليه بجنازة فقام قال فقام مروان.


443-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن يونس بن عمرو عن أبي الوداك عن أبي سعيد قـــــال:-أصبنا سبيا يوم حنين نلتمس فداءهن فسألنا رسول الله صلى الله عليه وسلم عن العزل فقال اصنعوا ما بدا لكم فما قضى الله فهو كائن فليس من كل الماء يكون الولد.


444-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن شعبة عن خليد بن جعفر عن أبي نضرة عن أبي سعيد قـــــال:-ذكر المسك عند النبي صلى الله عليه وسلم فقال هو أطيب الطيب.


445-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان وعبد الرزاق قال أنبأنا سفيان عن زبيد عن عمرو بن مرة عن أبي البختري عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا يحقرن أحدكم نفسه إذا رأى أمر الله فيه مقال أن يقول فيه فيقال له يوم القيامة ما منعك أن تقول فيه فيقول رب خشيت الناس قال فأنا أحق أن تخشى وقال أبو نعيم يعني في الحديث وإني كنت أحق أن تخافني.


446-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثني اسمعيل بن مسلم حدثنا المتوكل عن أبي سعيد:

-عن النبي صلى الله عليه وسلم قال يخرج الناس من النار بعد ما احترقوا وصاروا فحما فيدخلون الجنة فينبتون فيها كما ينبت الغثاء في حميل السيل.


447-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن علي بن صالح عن الأسود بن قيس عن نبيح العنزي عن أبي سعيد الخدري قـــــال:-فينبتون كما تنبت السعدانة.


448-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن شريك عن سهيل عن أبيه عن أبي سعيد قـــــال:-كان النبي صلى الله عليه وسلم إذا تبع جنازة لم يجلس حتى توضع.


449-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن عن عكرمة بن عمار عن عاصم بن شميخ عن أبي سعيد قـــــال:-كان رسول الله صلى الله عليه وسلم إذا اجتهد في اليمين قال لا والذي نفس أبو القاسم بيده.


450-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وبهز قالا حدثنا مثنى بن سعيد عن قتادة ووكيع حدثنا همام عن قتادة عن أبي عيسى عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم عودوا المرضى واتبعوا الجنائز تذكركم الآخرة.


451-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أبي عيسى الأسواري:

-فذكر مثله إلا أنه قال المريض.


452-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سليمان بن علي الربعي قال سمعت أبا الجوزاء قـــــال:-سمعت ابن عباس يفتي في الصرف قال فأتيت به زمانا قال ثم لقيته فرجع عنه قال فقلت له ولم فقال إنما هو رأي رأيته حدثني أبو سعيد الخدري أن رسول الله صلى الله عليه وسلم نهى عنه.


453-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن القاسم بن الفضل حدثنا أبو نضرة العبدي عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم يمرق مارقة عند فرقة من المسلمين يقتلها أولى الطائفتين بالحق.


454-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا زهير عن شريك عن عبد الرحمن بن أبي سعيد الخدري عن أبيه وعمه قتادة:

-أن رسول الله صلى الله عليه وسلم قال كلوا لحوم الأضاحي وادخروا.


455-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا زهير عن محمد بن عمرو بن حلحلة عن عطاء بن يسار عن أبي هريرة وأبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال ما يصيب المؤمن من وصب ولا نصب ولا هم ولا حزن ولا أذى ولا غم حتى الشوكة يشاكها إلا كفر الله من خطاياه.


456-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام عن يحيى عن أبي سلمة عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم قال إذا رأيتم الجنازة فقوموا فمن اتبعها فلا يقعد حتى توضع.


457-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام ويزيد حدثنا هشام عن يحيى بن أبي كثير عن أبي سلمة عن أبي سعيد الخدري قـــــال:-كنا نرزق تمر الجمع على عهد رسول الله صلى الله عليه وسلم.


458-حدثنا عبد الله حدثني أبي حدثنا أسباط

حدثنا عبد الله حدثني أبي حدثنا أسباط بن محمد حدثنا الأعمش حدثنا جعفر بن إياس عن شهر بن حوشب عن جابر بن عبد الله وأبي سعيد الخدري قالا:

-قال رسول الله صلى الله عليه وسلم الكماة من المن وماؤها شفاء للعين والعجوة من الجنة وهي شفاء من السم.


459-حدثنا عبد الله حدثني أبي حدثنا شجاع بن

حدثنا عبد الله حدثني أبي حدثنا شجاع بن الوليد عن سعيد بن زيد عن أبي نضرة عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم قال إذا كانوا ثلاثة فليؤمهم أحدهم وأحقهم بالإمامة أقرؤهم.


460-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبان حدثنا قتادة عن أبي عتبة عن أبي سعيد:

-أن رسول الله صلى الله عليه وسلم قال ليحجن البيت بعد خروج يأجوج ومأجوج.


461-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبان حدثنا سعيد بن زيد عن أبي نضرة عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم يكون بعدي خليفة يحثي المال حثيا ولا يعده عدا.


462-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام ويزيد أنبأنا هشام عن يحيى بن أبي كثير عن أبي سلمة عن أبي سعيد الخدري قـــــال:-كنا نرزق تمر الجمع قال يزيد تمرا من تمر الجمع على عهد رسول الله صلى الله عليه وسلم فنبيع الصاعين بالصاع فبلغ ذلك النبي صلى الله عليه وسلم فقال لا صاعي تمر بصاع ولا صاعي حنطة بصاع ولا درهمين بدرهم قال يزيد لا صاعا تمر بصاع ولا صاعا حنطة بصاع.


463-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة قال حدثني أنس بن سيرين عن أخيه معبد بن سيرين عن أبي سعيد الخدري قال شعبة قلت له:

-سمعته من أبي سعيد قال نعم عن النبي صلى الله عليه وسلم في العزل قال لا عليكم أن لا تفعلوا ذلكم فإنما هو القدر.


464-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثني زهير عن زيد بن أبي أنيسة عن عبد الرحمن بن أبي سعيد الخدري عن أبيه قـــــال:-قال رسول الله صلى الله عليه وسلم إذا قام أحدكم يصلي فلا يترك أحد يمر بين يديه فإن أبى فليقاتله فإنما هو الشيطان.


465-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن قيس بن مسلم عن طارق بن شهاب قـــــال:-أول من قدم الخطبة قبل الصلاة مروان فقام رجل فقال يا مروان خالفت السنة قال ترك ما هناك يا أبا فلان فقال أبو سعيد أما هذا فقد قضى ما عليه سمعت رسول الله صلى الله عليه وسلم يقول من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان.


466-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا حرب بن شداد عن يحيى بن أبي كثير أن سعيد مولى المهدي حدثه عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم بعث بعثا إلى بني لحيان من هذيل فقال لينبعث من كل رجلين أحدهما والأجر بينهما.


467-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أبي إسحق عن أبي الوداك عن أبي سعيد الخدري قـــــال:-أصبنا سبيا يوم حنين فجعلنا نعزل عنهم ونحن نريد الفداء فقال بعضنا لبعض تفعلون ذلك وفيكم رسول الله صلى الله عليه وسلم فسألت رسول الله صلى الله عليه وسلم فقال ليس من كل الماء يكون الولد إذا أراد الله أن يخلق شيئا لم يمنعه شيء.


468-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أبي إسحق عن الأغر أبي مسلم قـــــال:-أشهد على أبي هريرة وأبي سعيد أنهما شهدا على رسول الله صلى الله عليه وسلم أنه قال ما جلس قوم يذكرون الله إلا حفت بهم الملائكة وغشيتهم الرحمة وذكرهم الله فيمن عنده.


469-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام عن قتادة عن أبي نضرة عن أبي سعيد الخدري قـــــال:-نهى رسول الله صلى الله عليه وسلم عن خليط البسر والتمر والزبيب والتمر.


470-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا ابن أبي ذئب وحجاج قالا أنبأنا ابن أبي ذئب عن سعيد المقبري عن عبد الرحمن بن أبي سعيد الخدري عن أبيه قـــــال:-حبسنا يوم الخندق عن الصلاة حتى كان بعد المغرب بهوى من الليل حتى كفينا وذلك قول الله تعالى وكفى الله المؤمنين القتال وكان الله قويا عزيزا قال فدعا رسول الله صلى الله عليه وسلم بلال فأقام صلاة الظهر فصلاها وأحسن صلاتها كما كان يصليها في وقتها ثم أمره فأقام العصر فصلاها وأحسن صلاتها كما كان يصليها في وقتها ثم أمره فأقام المغرب فصلاها كذلك قال وذلكم قبل أن ينزل الله في صلاة الخوف فرجالا أو ركبانا.


471-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سليمان بن علي حدثنا أبو المتوكل الناجي حدثنا أبو سعيد الخدري:

-عن النبي لصى الله عليه وسلم قال له رجل من القوم أما بينك وبين النبي صلى الله عليه وسلم غير أبي سعيد قال لا والله ما بيني وبين النبي صلى الله عليه وسلم غير أبي سعيد قال الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح سواء بسواء من زاد أو ازداد فقد أربى الآخذ والمعطي فيه سواء.


472-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا اسمعيل يعني ابن أبي خالد عن عطية العوفي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إن أهل عليين ليراهم من هو أسفل منهم كما يرى الكوكب في أفق السماء وإن أبا بكر وعمر لمنهم وأنعما.


473-حدثنا عبد الله حدثني أبي حدثنا حسن ابن

حدثنا عبد الله حدثني أبي حدثنا حسن ابن موسى حدثنا شيبان عن يحيى حدثني عياض بن هلال الأنصاري قال سمعت أبا سعيد الخدري يقــول:-قال رسول الله صلى الله عليه وسلم إذا صلى أحدكم فنسي كم صلى أو قال فلم يدر زاد أم نقص فليسجد سجدتين وهو جالس وإذا جاء أحدكم الشيطان فقال إنك قد أحدثت فليقل كذبت إلا ما سمعه بأذنه أو وجد ريحه بانفه.


474-حدثنا عبد الله حدثني أبي حدثنا على بن

حدثنا عبد الله حدثني أبي حدثنا على بن إسحق أنبأنا عبد الله بن المبارك أنبأنا سعيد الجريري عن أبي نضرة عن أبي سعيد الخدري قـــــال:-كان رسول الله صلى الله عليه وسلم إذا استجد ثوبا سماه باسمه عمامة أو قميصا أو رداء ثم يقول اللهم لك الحمد أنت كسوتنيه أسألك خيره وخير ما صنع له وأعوذ بك من شره وشر ما صنع له.


475-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ليث عن ابن الهاد عن عبد الله بن خباب عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم ذكر عنده عمه أبو طالب فقال لعله تنفعه شفاعتي يوم القيامة فيجعل في ضحضاح من النار يبلغ كعبيه يغلي منه دماغه.


476-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم أنبأنا سعيد بن اياس عن أبي نضرة عن أبي سعيد قـــــال:-كنا نسافر مع النبي صلى الله عليه وسلم في رمضان فمنا الصائم ومنا المفطر فلا يعيب الصائم على المفطر ولا المفطر على الصائم.


477-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير أبو أحمد حدثنا عبد الرحمن بن النعمان أبو النعمان الأنصاري بالكوفة عن سليمان بن قتيبة عن أبي سعيد الخدري قـــــال:-بعث رسول الله صلى الله عليه وسلم بعثا فكنت فيهم فأتينا على قرية فاستطعمنا أهلها فأبوا أن يطعمونا شيئا فجائنا رجل من أهل القرية فقال يا معشر العرب فيكم رجل يرقي فقال أبو سعيد قلت وما ذاك قال ملك القرية يموت قال فانطلقنا معه فرقيته بفاتحة الكتاب فرددتها عليه مرارا فعوفي فبعث إلينا بطعام وبغنم تساق فقال أصحابي لم يعهد إلينا النبي صلى الله عليه وسلم في هذا بشيء لا نأخذ منه شيئا حتى نأتي النبي صلى الله عليه وسلم فسقنا الغنم حتى أتينا النبي صلى الله عليه وسلم فحدثناه فقال كل وأطعمنا معك وما يدريك أنها رقية قال قلت ألقي في روعي.


478-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن الحسن بن أنس حدثنا جعفر يعني ابن سليمان عن علي بن اليشكري عن أبي المتوكل الناجي عن أبي سعيد الخدري قـــــال:-كان رسول الله صلى الله عليه وسلم إذا قام من الليل واستفتح صلاته وكبر قال سبحانك اللهم وبحمدك تبارك اسمك وتعالى جدك ولا اله غيرك ثم يقول لا اله إلا الله ثلاثا ثم يقول أعوذ بالله السميع العليم من الشيطان الرجيم من همزه ونفخه ثم يقول الله أكبر ثلاثا ثم يقول أعوذ بالله السميع العليم من الشيطان الرجيم من همزه ونفخه ونفثه.


479-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن الحسن حدثنا جعفر عن المعلى القردوسي عن الحسن عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم ألا لا يمنعن أحدكم رهبة الناس أن يقول بحق إذا رآه أو شهده فإنه لا يقرب من أجل ولا يباعد من رزق أن يقول بحق أو يذكر بعظيم.


480-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك حدثنا هشام ويزيد بن هرون أنبأنا هشام عن يحيى عن أبي سلمة عن أبي سعيد الخدري قـــــال:-كنا نرزق تمر الجمع وقال يزيد تمر من تمر الجمع على عهد رسول الله صلى الله عليه وسلم فنبيع الصاعين بالصاع فبلغ ذلك النبي صلى الله عليه وسلم فقال لا صاعي تمر بصاع ولا صاعي حنطة بصاع ولا درهمين بدرهم.


481-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام عن يحيى بن أبي سلمة عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال إذا رأيتم الجنازة فقوموا فمن تبعها فلا يقعد حتى توضع.


482-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا هشام عن يحيى بن أبي كثير عن محمد بن عبد الرحمن قال حدثني أبو رفاعة عن أبا سعيد الخدري قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إن لي وليدة وأنا أعزل عنها وأنا أريد ما يريد الرجل وأكره أن تحمل وإن إليهود تزعم أن الموؤدة الصغرى العزل فقال كذبت يهود ان الله إذا أراد أن يخلقه لم يستطع أحد أن يصرفه.


483-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا هشام عن يحيى حدثنا عياض أنه سأل أبا سعيد الخدري فقال:

-إن أحدنا يصلي فلا يدري كم صلى فقال رسول الله صلى الله عليه وسلم إذا صلى أحدكم فلم يدر كم صلى فليسجد سجدتين وهو جالس فإذا جاء أحدكم الشيطان فقال إنك قد أحدثت في صلاتك فليقل كذبت إلا ما وجد ريحا بانفه أو سمع صوتا باذنه.


484-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا سليمان بن علي الربعي أبو الجواز غير مرة قال سألت ابن عباس عن الصرف يدا بيد فقال:

-لا بأس بذلك اثنين بواحد أكثر من ذلك وأقل قال ثم حججت مرة آخرى والشيخ حي فأتيته فسألته عن الصرف فقال وزنا بوزن قال فقلت إنك قد أفتيتني اثنين بواحد فلم أزل أفتي به منذ أفتيتني فقال إن ذلك كان عن رأي وهذا أبو سعيد الخدري يحدث عن رسول الله صلى الله عليه وسلم فتركت رأي إلى حديث رسول الله صلى الله عليه وسلم.


485-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا ابن عمر عن نافع قال كان رجل يحدث ابن عمر بحديث عن أبي سعيد الخدري في الصرف قـــــال:-فقدم أبو سعيد فنزل هذه الدار فأخذ ابن عمر بيدي ويد الرجل حتى أتينا أبا سعيد فقام عليه فقال ما يحدثني هذا عنك فقال أبو سعيد نعم بصر عيني وسمع أذني وأشار باصبعه إلى عينيه وأذنيه فما نسيت قوله باصبعيه من رسول الله صلى الله عليه وسلم أنه نهى عن الذهب بالذهب والورق بالورق إلا سواء بسواء مثلا بمثل ألا لا تبيعوا غائبا بناجز ولا تشفوا أحدهما على الآخر.


486-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا سعيد عن قتادة قال أبي وحدثنا عفان حدثنا همام حدثنا قتادة عن أبي نضرة عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال إذا اجتمع ثلاثة فليؤمهم أحدهم وأحقهم بالإمامة أقرؤهم.


487-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير عن الاسود بن قيس عن ربيح عن أبي سعيد الخدري:

-أنهم خرجوا مع رسول الله صلى الله عليه وسلم في سفر فنزلوا رفقاء رفقة مع فلان ورفقة مع فلان قال فنزلت في رفقة أبي بكر فكان معنا أعرابي من أهل البادية فنزلنا بأهل بيت من الأعراب وفيهم امرأة حامل فقال لها الأعرابي أيسرك أن تلدي غلاما إن أعطيتني شاة ولدت غلاما فاعطته شاة وسجع لها أساجيع قال فذبح الشاة فلما جلس القوم يأكلون قال رجل أتدرون ما هذه الشاة فأخبرهم قال فرأيت أبا بكر متبريا مستنبلا متقيئا.


488-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير حدثنا عبد الملك بن عمير حدثني قزعة أنه سمع أبا سعيد الخدري يحدث:

-عن رسول الله صلى الله عليه وسلم قال فأعجبني فدنوت منه وكان في نفسي حتى أتيته فقلت أنت سمعت من رسول الله صلى الله عليه وسلم قال فغضب غضبا شديدا قال فأحدث عن رسول الله صلى الله عليه وسلم ما لم أسمعه نعم سمعت رسول الله صلى الله عليه وسلم يقول لا تشد الرحال إلا إلى ثلاثة مساجد مسجدي هذا والمسجد الحرام والمسجد الأقصى وسمعت رسول الله صلى الله عليه وسلم يقول لا تسافر المرأة إلا مع زوجها أو ذي محرم منها وسمعت رسول الله صلى الله عليه وسلم يقول لا صيام في يومين يوم الأضحى ويوم الفطر من رمضان وسمعته يقول لا صلاة بعد صلاتين صلاة الفجر حتى تطلع الشمس وصلاة العصر حتى تغرب الشمس.


489-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني حماد بن زيد حدثنا المعلى بن زياد المعولي عن العلاء بن بشير المزني عن أبي الصديق الناجي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم أبشركم بالمهدي يبعث في أمتي على اختلاف من الناس وزلازل فيملأ الأرض قسطا وعدلا كما ملئت جورا وظلما ويرضى عنه ساكن السماء وساكن الأرض ويملاء الله قلوب أمة محمد غنى فلا يحتاج أحد إلى أحد فينادي مناد من له في المال حاجة قال فيقوم رجل فيقول أنا فيقال له ائت السادن يعني الخازن فقل له قال لك المهدي أعطني قال فيأتي السادن فيقول له فيقال له احتثي فيحتثى فإذا أحرزه قال كنت أجشع أمة محمد نفسا أو عجز عني ما وسعهم قال فيمكث سبع سنين أو ثمان سنين أو تسع سنين ثم لا خير في الحياة أو العيش بعده.


490-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني جعفر بن سليمان حدثنا المعلى بن زياد عن العلاء بن بشير المزني وكان بكاء عند الذكر شجاعا عند اللقاء عن أبي الصديق الناجي عن أبي سعيد الخدري:

-مثله وزاد فيه فيندم فيأتي به السادن فيقول له لا نقبل شيئا أعطيناه.


491-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثني فضيل بن مرزوق مولى بني عنز عن عطية العوفي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لن يدخل الجنة أحد إلا برحمة الله قلنا يا رسول الله ولا أنت قال ولا أنا إلا أن يتغمدني الله برحمته وقال بيده فوق رأسه.


492-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد يعني ابن إسحق عن العلاء بن عبد الرحمن عن أبيه عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم أزرة المسلم إلى نصف الساق فما كان إلى الكعب فلا بأس وما كان تحت الكعب ففي النار.


493-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا سويد بن نجيح عن يزيد الفقير قـــــال:-قلت لأبي سعيد الخدري إن منا رجالا هم أقرؤنا للقرآن وأكثرنا صلاة وأوصلنا للرحم وأكثرنا صوما خرجوا علينا بأسيافهم فقال أبو سعيد سمعت رسول الله صلى الله عليه وسلم يقول يخرج قوم يقرؤن القرآن لا يجاوز حناجرهم يمرقون من الدين كما يمرق السهم من الرمية.


494-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن أبي سفيان عن جابر عن أبي سعيد قـــــال:-دخلت على رسول الله صلى الله عليه وسلم وهو يصلي على حصير ويسجد عليه.


495-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد قال حدثنا الأعمش عن أبي صالح عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم أبردوا بالظهر في الحر فإن شدة الحر من فوح جهنم هكذا قال الأعمش من فوح جهنم.


496-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن عطية العوفي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم هلك المثرون قالوا إلا من قال هلك المثرون قالوا إلا من قال هلك المثرون قال حتى خفنا أن يكون قد وجبت قال إلا من قال هكذا وهكذا وهكذا وقليل ما هم.


497-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن اسمعيل بن رجاء عن أبيه قـــــال:-أول من أخرج المنبر يوم العيد مروان وأول من بدأ بالخطبة قبل الصلاة فقام رجل فقال يا مروان خالفت السنة أخرجت المنبر ولم يك يخرج وبدأت بالخطبة قبل الصلاة قال أبو سعيد من هذا قالوا فلان بن فلان قال أما هذا فقد قضى ما عليه سمعت رسول الله صلى الله عليه وسلم يقول من رأى منكرا فإن استطاع أن يغيره بيده فإن لم يستطع فبلسأنه فإن لم يستطع فبقلبه وذلك أضعف الإيمان.


498-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن أبي سفيان عن جابر عن أبي سعيد قـــــال:-دخلت على رسول الله صلى الله عليه وسلم وهو يصلي متوشحا.


499-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبيد الله أخبرني نافع قال بلغ ابن عمر أن أبا سعيد الخدري:

-يأثر حديثا عن النبي صلى الله عليه وسلم في الصرف فأخذ يدي فذهبت أنا وهو والرجل فقال ما حديث بلغني عنك تأثره عن النبي صلى الله عليه وسلم في الصرف فقال سمعته أذناي ووعاه قلبي من رسول الله صلى الله عليه وسلم يقول لا تبيعوا الذهب بالذهب إلا مثلا بمثل ولا الفضة بالفضة إلا مثلا بمثل ولا تفضلوا بعضها على بعض ولا تبيعوا منها غائبا بناجز.


500-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن مجالد حدثنا أبو الوداك عن أبي سعيد قـــــال:-سألنا رسول الله صلى الله عليه وسلم عن جنين الناقة والبقرة فقال إن شئتم فكلوه فإن ذكاته ذكاة أمه.


501-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنا سفيان عن الأعمش عن ذكوان عن أبي هريرة قـــــال:-قال النبي صلى الله عليه وسلم إذا اشتد الحر فأبردوا بالصلاة فإن شدة الحر من فيح جهنم.


502-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن الأعمش قال سمعت أبا صالح عن أبي سعيد:

-عن النبي صلى الله عليه وسلم أنه قال شدة الحر من فيح جهنم فأبردوا بالصلاة.


503-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن التيمي حدثنا أبو نضرة عن أبي سعيد:

-عن النبي صلى الله عليه وسلم قال لا يمنعن أحدكم هيبة الناس أن يتكلم بحق إذا رآه أو شهده أو سمعه فقال أبو سعيد وددت أني لم أكن سمعته وقال أبو نضرة وددت أني لم أكن سمعته.


504-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن هشام عن يحيى عن عياض أنه سأل أبا سعيد الخدري قـــــال:-لأحدنا يصلي لا يدري كم صلى قال قال رسول الله صلى الله عليه وسلم إذا صلى أحدكم فلم يدر كم صلى فليسجد سجدتين فإن أتاه الشيطان فقال إنك قد أحدثت فليقل كذبت إلا ما وجد ريحا بأنفه أو صوتا بأذنه.


505-حدثنا عبد الله حدثني أبي حدثنا سويد بن

حدثنا عبد الله حدثني أبي حدثنا سويد بن عمرو حدثنا يحيى عن هلال بن عياض عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال إذا صلى أحدكم فذكر معناه.


506-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا يونس قال حدثنا أبان عن يحيى عن هلال ابن عياض وحدثنا عبد الرزاق حدثنا معمر عن يحيى قـــــال:-أخبرني عياض بن هلال أنه سمع أبا سعيد فذكر معناه.


507-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا هشام حدثنا يحيى عن محمد بن عبد الرحمن بن ثوبان قال حدثني أبو رفاعة أن أبا سعيد قـــــال:-أن رجلا قال لرسول الله صلى الله عليه وسلم إن لي أمة وأنا أعزل عنها وإني أكره أن تحمل وإن إليهود تزعم أنها الموؤدة الصغرى قال كذبت يهود إذا أراد الله أن يخلقه لم تستطع أن ترده.


508-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى قال حدثنا ابن أبي عروبة عن قتادة عن الحسن عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم في العزل أنت تخلقه أنت ترزقه أقره قراراه فإنما ذلك القدر.


509-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن مالك وحدثنا عبد الرحمن حدثنا مالك عن الزهري عن عطاء بن يزيد عن أبي سعيد:

-عن النبي صلى الله عليه وسلم قال إذا سمعتم النداء فقولوا مثل ما يقول المؤذن


510-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن مجالد حدثني أبو الوداك عن أبي سعيد:

-عن النبي صلى الله عليه وسلم قال لا تصوموا يومين ولا تصلوا صلاتين ولا تصوموا يوم الفطر ولا يوم الأضحى ولا تصلوا بعد الفجر حتى تطلع الشمس ولابعد العصر حتى تغرب الشمس ولا تسافر المرأة ثلاثا إلا ومعها محرم ولا تشد الرحال إلا إلى ثلاثة مساجد مسجد الحرام ومسجدي ومسجد بيت المقدس.


511-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى ووكيع عن زكريا حدثني عامر قـــــال:-كان أبو سعيد ومروان جالسين فمر عليهما بجنازة فقام أبو سعيد فقال مروان اجلس فقال أبو سعيد رأيت رسول الله صلى الله عليه وسلم قام فقام مروان وقال وكيع مرت به جنازة فقام.


512-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا داود بن قيس أنه سمع عياض بن عبد الله يحدث أنه سمع أبا سعيد الخدري يحدث:

-أن رسول الله صلى الله عليه وسلم كان يخرج يوم الفطر يصلي تينك الركعتين.


513-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن داود بن قيس قال حدثني عياض حدثني أبو سعيد قـــــال:-كان النبي صلى الله عليه وسلم يخرج يوم العيد قال يحيى لا أعلمه إلا قال الفطر والأضحى فيصلي بالناس ركعتين فيقوم قائما فيستقبل الناس بوجهه ويقول تصدقوا فكان أكثر من يتصدق النساء قال عبد الرزاق بالخاتم والقرط والشيء فذكر معناه فإن كانت له حاجة أو أراد أن يضع بعثا تكلم وإلا انصرف.


514-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وعفان وعبد الصمد قالوا حدثنا همام حدثنا قتادة عن أبي عيسى الاسواري عن أبي سعيد الخدري قـــــال:-زجر رسول الله صلى الله عليه وسلم عن الشرب قائما.


515-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثني فضيل بن مرزوق عن عطية عن أبي سعيد الخدري قـــــال:-سأله رجل عن الغسل من الجنابة فقال ثلاثا فقال إني كثير الشعر قال أبو سعيد كان رسول الله صلى الله عليه وسلن أكثر شعرا منك وأطيب.


516-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا أبو الاشهب حدثنا أبو نضرة العبدي عن أبي سعيد الخدري قـــــال:-رأى رسول الله صلى الله عليه وسلم في أصحابه تأخرا فقال تقدموا فأتموا بي وليأتم بكم من بعدكم ولا يزال قوم يتأخرون حتى يؤخرهم الله.


517-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا عبيد الله بن عبد الرحمن بن موهب عن عمه عن مولى لأبي سعيد الخدري:

-أنه كان مع أبي سعيد وهو مع رسول الله صلى الله عليه وسلم قال فدخل النبي صلى الله عليه وسلم فرأى رجلا جالسا وسط المسجد مشبكا بين أصابعه يحدث نفسه فأومأ إليه النبي صلى الله عليه وسلم فلم يفطن قال فالتفت إلى أبي سعيد فقال إذا صلى أحدكم فلا يشبكن بين أصابعه فإن التشبيك من الشيطان فإن أحدكم لا يزال في صلاة مادام في المسجد حتى يخرج منه.


518-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا علي بن مبارك عن يحيى بن أبي كثير عن عياض بن هلال عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إذا جاء أحدكم الشيطان في صلاته فقال إنك قد أحدثت فليقل كذبت مالم يجد ريحا بأنفه أو يسمع صوتا بأذنه.


519-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن قيس بن مسلم عن طارق بن شهاب قـــــال:-أول من بدأ بالخطبة يوم عيد قبل الصلاة مروان بن الحكم فقام إليه رجل فقال الصلاة قبل الخطبة فقال مروان ترك ما هنالك أبا فلان فقال أبو سعيد الخدري أما هذا فقد قضى ما عليه سمعت رسول الله صلى الله عليه وسلم يقول من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسأنه فإن لم يستطع فبقلبه وذلك أضعف الإيمان.


520-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وأبو معاوية قالا حدثنا الأعمش عن أبي صالح عن أبي سعيد وحدثنا عبد الرحمن حدثنا سفيان عن الأعمش عن ذكوان عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا تسافر المرأة سفر ثلاثة أيام فصاعدا إلا مع أبيها أو أخيها أو ابنها أو زوجها أو مع ذي محرم.


521-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي صالح عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا تسبوا أصحابي فوالذي نفسي بيده لو أن احدكم أنفق مثل أحد ذهبا ما أدرك مد أحدهم ولا نصيفه.


522-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن ذكوان عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم مثله.


523-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شعبة:

-مثله.


524-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله أنبأنا ابن لهيعة عن حبان بن واسع عن أبيه عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إذا صلى أحدكم في الثوب الواحد فليجعل طرفيه على عاتقيه.


525-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف حدثنا ابن وهب قال حيوة حدثني ابن الهاد أن عبد الله بن خباب حدثهم عن أبي سعيد الخدري:

-أنه سمع رسول الله صلى الله عليه وسلم وذكر عنده عمه أبو طالب فقال لعله أن تنفعه شفاعتي يوم القيامة فيجعل في ضحضاح من النار يبلغ كعبيه يغلي منه دماغه.


526-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف حدثنا ابن وهب قال حيوة حدثني ابن الهاد أن عبد الله بن خباب حدثهم عن أبي سعيد الخدري:

-أنه سمع رسول الله صلى الله عليه وسلم يقول صلاة الجماعة تفضل صلاة الفذ بخمس وعشرين درجة وبهذا الإسناد أن رسول الله صلى الله عليه وسلم قال من رآني فقد رآني الحق فإن الشيطان لا يتكون بي وبهذا الإسناد عن عبد الله بن خباب أن أبا سعيد الخدري ذكر لرسول الله صلى الله عليه وسلم أنه تصيبه الجنابة فيريد أن ينام فأمره أن يتوضأ ثم ينام.


527-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله يعني ابن مبارك أنبأنا يحيى بن أيوب عن عبد الله بن قريط أن عطاء بن يسار حدثه أنه سمع أبا سعيد الخدري يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول من صام رمضان وعرف حدوده وتحفظ مما كان ينبغي له أن يتحفظ فيه كفر ما قبله.


528-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله أنبأنا الفضيل بن مرزوق عن عطية العوفي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم ان أحب الناس إلى الله يوم القيامة وأقربهم منه مجلسا إمام عادل وان أبغض الناس إلى الله يوم القيامة وأشدهم عذابا إمام جائر.


529-حدثنا عبد الله حدثني أبي حدثنا يعمر بن

حدثنا عبد الله حدثني أبي حدثنا يعمر بن بشر أنبأنا عبد الله أنبأنا سعيد بن أبي أيوب حدثنا عبد الله بن الوليد عن أبي سليمان الليثي عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال مثل المؤمن ومثل الإيمان كمثل الفرس في أخيته يجول ثم يرجع إلى اخيته وان المؤمن يسهو ثم يرجع إلى الإيمان فأطعموا طعامكم الأتقياء وأولوا معروفكم المؤمنين قال عبد الله قال أبي حدثناه أبو عبد الرحمن المقري وهذا أتم.


530-حدثنا عبد الله حدثني أبي حدثنا عتاب

حدثنا عبد الله حدثني أبي حدثنا عتاب حدثنا عبد الله أنا ابن لهيعة حدثني يزيد بن أبي حبيب عن يزيد بن أبي سعيد مولى المهري عن أبيه عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم بعث بعثا إلى بني لحيان قال يعني لينبعث من كل رجلين رجل وقال للقاعد أيكما خلف الخارج في أهله وماله بخير كان له مثل نصف أجر الخارج.


531-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا المبارك عن الحسن عن أبي سعيد الخدري حدثه:

-عن النبي صلى الله عليه وسلم أنه أتى بتمر فأعجبه جودته فقالوا يا رسول الله إنا أخذنا صاعا بصاعين لنطعمه فكره ذلك ونهى عنه.


532-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن الحجاج أنبأنا عبد العزيز بن أبي حازم حدثنا يزيد بن عبد الله بن الهاد عن عبد الله بن خباب عن أبي سعيد الخدري:

-أنه سمع رسول الله صلى الله عليه وسلم يقول صلاة الجماعة تفضل صلاة الفذ بخمس وعشرين درجة.


533-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد حدثنا الأعمش عن أبي صالح عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم لله عز وجل مائة رحمة فقسم منها جزءا واحدا بين الخلق فبه يتراحم الناس والوحش والطير.


534-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن عاصم بن بهدلة عن أبي صالح عن أبي هريرة:

-أن رسول الله صلى الله عليه وسلم قال لله مائة رحمة عنده تسعة وتسعون وجعل عندكم واحدة تراحمون بها بين الجن والأنس وبين الخلق فإذا كان يوم القيامة ضمها إليها.


535-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا علي بن زيد عن سعيد ابن المسيب عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال إن أسوأ الناس سرقة الذي يسرق صلاته قالوا يا رسول الله وكيف يسرقها قال لا يتم ركوعها ولا سجودها.


536-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عمرو بن يحيى عن أبيه عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال إذا دخل أهل الجنة الجنة وأهل النار النار قال فيقول الله تبارك وتعالى من كان في قلبه مثقال حبة خردل من إيمان فأخرجوه قال فيخرجون قد امتحشوا وعادوا فحما فيلقون في نهر يقال له نهر الحياة فينبتون فيه كما تنبت الحبة في حميل السيل أو قال في حميلة السيل فقال رسول الله صلى الله عليه وسلم ألم تروا أنها تنبت صفراء ملتوية.


537-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الوارث حدثنا عبد العزيز بن صهيب حدثنا أبو نضرة عن أبي سعيد:

-أن جبريل عليه السلام أتى النبي صلى الله عليه وسلم فقال اشتكيت يا محمد فقال نعم فقال بسم الله أرقيك من كل شيء يؤذيك من شر كل عين ونفس يشفيك بسم الله أرقيك.


538-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليمان بن كثير حدثنا الزهري عن عطاء وقال عفان مرة عطاء بن يزيد عن أبي سعيد قـــــال:-قيل يا رسول الله أي المؤمنين أفضل قال مؤمن يجاهد في سبيل الله بنفسه وماله قالوا ثم من قال مؤمن اعتزل في شعب من الشعاب أو الشعبة كفى الناس شره.


539-حدثنا عبد الله حدثني أبي حدثنا عفإن

حدثنا عبد الله حدثني أبي حدثنا عفإن حدثنا همام أنبأنا زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال لا تكتبوا عني شيئا غير القرآن فمن كتب عني شيئا غير القرآن فليمحه وقال حدثوا عن بني اسرائيل ولا حرج حدثوا عني ولا تكذبوا قال ومن كذب علي قال همام أحسبه قال متعمدا فليتبوأ مقعده من النار.


540-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن أبي سلمة بن عبد الرحمن عن أبي سعيد الخدري قـــــال:-بينا رسول الله صلى الله عليه وسلم يقسم قسما إذ جاءه ابن ذي الخويصرة التميمي فقال اعدل يا رسول الله فقال ويلك ومن يعدل إذا لم أعدل فقال عمر بن الخطاب يا رسول الله أتأذن لي فيه فاضرب عنقه فقال النبي صلى الله عليه وسلم دعه فإن له أصحابا يحتقر أحدكم صلاته مع صلاته وصيامه مع صيامه يمرقون من الدين كما يمرق السهم من الرمية فينظر في قذذه فلا يوجد فيه شيء ثم ينظر في نضيته فلا يوجد فيه شيء ثم ينظر في رصافه فلا يوجد فيه شيء ثم ينظر في نصله فلا يوجد فيه شيء قد سبق الفرث والدم منهم رجل أسود في إحدى يديه أو قال إحدى ثدييه مثل ثدي المرأة أو مثل البضعة تدردر يخرجون على حين فترة من الناس فنزلت فيهم ومنهم من يلمزك في الصدقات الآية قال أبو سعيد أشهد أني سمعت هذا من رسول الله صلى الله عليه وسلم وأشهد أن عليا حين قتله وأنا معه جيء بالرجل على النعت الذي نعت رسول الله صلى الله عليه وسلم.


541-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا تحل الصدقة لغني إلا لخمسة لعامل عليها أو رجل اشتراها بماله أو غارم أو غاز في سبيل الله أو مسكين تصدق عليه منها فأهدى منها لغني.


542-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج قال أخبرني الحارث بن عبد الرحمن عن عياض بن عبد الله بن سعد بن أبي سرح عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم كان يبدأ يوم الفطر ويوم الأضحى بالصلاة قبل الخطبة ثم يخطب فتكون خطبته الأمر بالبعث والسرية.


543-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا داود بن قيس عن زيد بن أسلم عن عبد الرحمن بن أبي سعيد عن أبي سعيد الخدري قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول إذا أراد أن يمر بينك وبين سترتك أحد فاردده فإن أبى فادفعه فإن أبى فقاتله فإنما هو شيطان.


544-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا مالك عن أيوب بن حبيب أنه سمع أبا المثنى يقول سمعت مروان يسأل أبا سعيد الخدري:

-أسمعت رسول الله صلى الله عليه وسلم ينهى عن النفخ في الشراب فقال نعم قال فقال رجل فإني لا أروى يا رسول الله من نفس واحد قال فأبن القدح عن فيك ثم تنفس قال إني أرى القذى فيه قال فاهرقه.


545-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا مالك عن عبد الله بن عبد الرحمن عن أبيه عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم يوشك أن يكون خير مال الرجل غنم يتبع بها شعف الجبال ومواقع القطر يفر بدينه من الفتن.


546-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن أيوب عن أبي قلابة وعن ابن سيرين عن أبي سعيد الخدري كلاهما يرويه:

-عن النبي صلى الله عليه وسلم قال أحدهما قال رسول الله صلى الله عليه وسلم إني كنت حرمت لحوم الأضاحي فوق ثلاثة أيام فكلوا وتزودوا وادخروا ما شئتم وقال الآخر كلوا واطعموا وادخروا ما شئتم.


547-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وروح قالا حدثنا ابن جريج أخبرني أبو قزعة أن أبا نضرة أخبره وحسنا أخبرهما أن أبا سعيد الخدري أخبره:

-أن وفد عبد القيس لما أتوا نبي الله صلى الله عليه وسلم قالوا يا نبي الله جعلنا فداءك ماذا يصلح لنا في الأشربة فقال لا تشربوا في النقير فقالوا يا نبي الله جعلنا الله فداءك أوتدري ما النقير قال نعم الجذع ينقر وسطه ولا في الدباء ولا في الحنتمة وعليكم بالموكأ قال روح بالموكأ مرتين.


548-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عطاء بن يزيد الليثي عن أبي سعيد الخدري قـــــال:-سئل رسول الله صلى الله عليه وسلم عن العزل فقال أو إنكم تفعلون قالوا نعم قال فلا عليكم أن لا تفعلوا فإن الله تعالى لم يقض لنفس أن يخلقها إلا هي كائنة.


549-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أبي عمرو الندبي قال سمعت أبا سعيد الخدري يقــول:-قال رسول الله صلى الله عليه وسلم لا تواصلوا قالوا فإنك تواصل يا رسول الله قال إني لست مثلكم إني أبيت أطعم وأسقى.


550-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن خالد حدثنا رباح عن معمر عن الأعمش عن أبي صالح عن أبي سعيد الخدري قـــــال:-اجتمع أناس من الأنصار فقالوا آثر علينا غيرنا فبلغ ذلك النبي صلى الله عليه وسلم فجمعهم ثم خطبهم فقال يا معشر الأنصار ألم تكونوا أذلة فأعزكم الله قالوا صدق الله ورسوله قال ألم تكونوا ضلالا فهداكم الله قالوا صدق الله ورسوله قال ألم تكونوا فقراء فأغناكم الله قالوا صدق الله ورسوله ثم قال ألا تجيبونني ألا تقولون أتيتنا طريدا فآويناك وأتيتنا خائفا فأمناك ألا ترضون أن يذهب الناس بالشاة والبقران يعني البقر وتذهبون برسول صلى الله عليه وسلم فتدخلونه بيوتكم لو أن الناس سلكوا واديا أو شعبة وسلكتم واديا أو شعبة سلكت واديكم أو شعبتكم لولا الهجرة لكنت امرؤا من الأنصار وإنكم ستلقون بعدي أثرة فاصبروا حتى تلقوني على الحوض.


551-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم حدثنا رباح عن معمر عن قتادة في قوله ونزعنا ما في صدورهم من غل قال حدثنا أبو المتوكل عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم يخلص المؤمنون من النار فيحبسون على قنطرة بين الجنة والنار فيقتص لبعضهم من بعض.


552-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني يزيد بن أبي حبيب عن أبي الخير عن أبي الخطاب عن أبي سعيد الخدري أنه قـــــال:-أن رسول الله صلى الله عليه وسلم عام تبوك خطب الناس وهو مسند ظهره إلى نخلة فقال ألا أخبركم بخير الناس وشر الناس إن من خير الناس رجلا عمل في سبيل الله على ظهر فرسه أو على ظهر بعيره أو على قدميه حتى يأتيه الموت وإن من شر الناس رجلا فاجرا جريئا يقرأ كتاب الله لا يرعوي إلى شيء منه.


553-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني عقيل عن ابن شهاب عن حميد بن عبد الرحمن أن أبا هريرة وأبا سعيد الخدري أخبراه أن رسول الله صلى الله عليه وسلم رأى نخامة في حائط المسجد فتناول رسول الله صلى الله عليه وسلم حصاة فحتها ثم قال

-إذا تنخع أحدكم فلا يتنخم قبل وجهه ولا عن يمينه لبيصق عن يساره أو تحت قدمه اليسرى.


554-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني بكير بن عبد الله عن عياض بن عبد الله بن سعيد عن أبي سعيد الخدري:

-أنه قال أصيب رجل في عهد رسول الله صلى الله عليه وسلم في ثمار ابتاعها فكثر دينه قال فقال رسول الله صلى الله عليه وسلم تصدقوا عليه قال فتصدق الناس عليه فلم يبلغ ذلك وفاء دينه فقال رسول الله صلى الله عليه وسلم خذوا ما وجدتم وليس لكم إلا ذلك.


555-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني سعيد بن أبي سعيد عن أبيه أنه سمع أبا سعيد الخدري يقــول:-قال رسول الله صلى الله عليه وسلم: إذا وضعت الجنازة فاحتملها الرجال على أعناقهم فإن كانت صالحة قالت قدموني وإن كانت غير صالحة قالت يا ويلها أين تذهبون بها يسمع صوتها كل شيء إلا الإنسان ولو سمعها الإنسان لصعق.


556-حدثنا عبد الله حدثني أبي حدثنا الخزاعي

حدثنا عبد الله حدثني أبي حدثنا الخزاعي يعني أبا سلمة إلا أنه قال لصعق.


557-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث وحدثنا الخزاعي أنبأنا ليث حدثني سعيد بن أبي سعيد عن أبي سعيد مولى المهري أنه جاء أبا سعيد الخدري ليالي الحرة فاستشاره في الجلاء من المدينة وشكا إليه أسعارها وكثرة عياله وأخبره أنه لا صبر له على جهد المدينة فقال ويحك لا آمرك بذلك إني سمعت رسول الله صلى الله عليه وسلم يقول:

-لا يصبر أحد على جهد المدينة ولأوائها فيموت إلا كنت له شفيعا أو شهيدا يوم القيامة إذا كان مسلما.


558-حدثنا عبد الله حدثني أبي حدثنا معتمر

حدثنا عبد الله حدثني أبي حدثنا معتمر عن أبيه قال أنبأني أبو نضرة عن أبي سعيد

-أن صاحب التمر أتى رسول الله صلى الله عليه وسلم بتمرة فأنكرها فقال أنى لك هذا قال اشترينا بصاعين من تمرنا صاعا فقال رسول الله صلى الله عليه وسلم أربيتم.


559-حدثنا عبد الله حدثني أبي حدثنا معتمر

حدثنا عبد الله حدثني أبي حدثنا معتمر عن عاصم عن شرحبيل بن أبي عمر وأبا هريرة وأبا سعيد حدثوا أن النبي صلى الله عليه وسلم قـــــال:-الذهب بالذهب مثلا بمثل والفضة بالفضة مثلا بمثل عينا بعين من زاد أو أزداد فقد أربى قال شرحبيل إن لم أكن سمعته فأدخلني الله النار.


560-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الرحمن الطفاوي حدثنا داود عن أبي نضرة عن أبي سعيد الخدري قـــــال:-اشتكى رسول الله صلى الله عليه وسلم فجاءه جبريل فرقاه فقال بسم الله أرقيك من كل شيء يؤذيك من كل عين وحاسد يشفيك أو قال الله يشفيك.


561-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي صالح عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم يجيء النبي يوم القيامة ومعه الرجل والنبي ومعه الرجلان أو أكثر من ذلك فيدعي قومه فيقال لهم هل بلغكم هذا فيقولون لا فيقال له هل بلغت قومك فيقول نعم فيقال له من يشهد لك فيقول محمد وأمته فيدعى محمد وأمته فيقال لهم هل بلغ هذا قومه فيقولون نعم فيقال وما علمكم فيقولون جاءنا نبينا فأخبرنا أن الرسل قد بلغوا فذلك قوله وكذلك جعلناكم أمة وسطا قال يقول عدلا لتكونوا شهداء على الناس ويكن الرسول عليكم شهيدا.


562-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير عن الأعمش عن حبيب عن أبي أرطأة عن أبي سعيد الخدري قـــــال:-نهى رسول الله صلى الله عليه وسلم عن الزهو والتمر والزبيب والتمر.


563-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير أنبأنا سفيان بن سعيد بن مسروق عن سمي عن النعمان بن أبي عياش عن أبي سعيد الخدري قال

-قال رسول الله صلى الله عليه وسلم من صام يوما في سبيل الله باعد الله بذلك اليوم النار عن وجهه سبعين خريفا.


564-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبد الملك بن أبي سليمان عن عطية العوفي عن أبي سعيد الخدري قال

-قال رسول الله صلى الله عليه وسلم إني قد تركت فيكم ما إن أخذتم به لن تضلوا بعدي الثقلين أحدهما أكبر من الآخر كتاب الله حبل ممدود من السماء إلى الأرض وعترتي أهل بيتي ألا وإنهما لن يفترقا حتى يردا عليَّ الحوض.


565-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى حدثنا الأعمش عن أبي سفيان عن جابر حدثنا أبو سعيد الخدري قال

-دخلت على رسول الله صلى الله عليه وسلم وهو يصلي في ثوب واحد متوشحا.


566-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى حدثنا الأعمش عن أبي سفيان عن جابر قال حدثني أبو سعيد قال

-دخلت على الرسول صلى الله عليه وسلم وهو يصلي على حصير.


567-حدثنا عبد الله حدثني أبي حدثنا يعلى

حدثنا عبد الله حدثني أبي حدثنا يعلى حدثنا إدريس الأودي عن عمرو بن مرة عن أبي البختري عن أبي سعيد يرفعه إلى النبي صلى الله عليه وسلم قال

-ليس فيما دون خمسة أوسق زكاة والوسق ستون مختوما.


568-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد عن حماد عن إبراهيم عن أبي سعيد الخدري

-أن النبي صلى الله عليه وسلم نهى عن استئجار الأجير حتى يبين له أجره وعن النجش واللمس وإلقاء الحجر.


569-حدثنا عبد الله حدثني أبي حدثنا عمر بن

حدثنا عبد الله حدثني أبي حدثنا عمر بن عبيد عن أبي إسحق عن أبي الوداك عن أبي سعيد قال

-سئل رسول الله صلى الله عليه وسلم عن العزل فقال ليس من كل الماء يكون الولد وإذا أراد الله أن يخلق منه شيئا لم يمنعه شيء.


570-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن أبي سفيان عن جابر قال حدثنا أبو سعيد الخدري

-أن رسول الله صلى الله عليه وسلم قال: إذا قضى أحدكم صلاته في المسجد فليجعل لبيته نصيبا من صلاته إن الله جاعل في بيته من صلاته خيرا.


571-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائد عن الأعمش عن أبي سفيان عن جابر عن أبي سعيد

-عن النبي صلى الله عليه وسلم قال إذا قضى أحدهم صلاته في المسجد فليجعل لبيته نصيبا من صلاته فإن الله جاعل في بيته من صلاته خيرا.


572-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر أن أبا سعيد قال

-سمعت رسول الله صلى الله عليه وسلم يقول إذا قضى أحدكم صلاته فذكر معناه.


573-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا حماد بن سلمة عن بشر بن حرب عن أبي سعيد الخدري قال

-نهى النبي صلى الله عليه وسلم عن الوصال في الصيام وهذه أختي تواصل وأنا أنهاها.


574-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن يوسف وعبد الرزاق قالا أنبأنا سفيان عن إسماعيل بن أمية عن محمد بن يحيى بن حبان عن يحيى بن عمارة عن أبي سعيد الخدري قال

-قال رسول الله صلى الله عليه وسلم ليس في أقل من خمسة أوساق من حب ولا تمر صدقة وليس في أقل من خمسة أواق صدقة وليس في أقل من خمس ذود صدقة.


575-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم مثله بإسناده وقال

-ثمر وقال عبد الرزاق تمر وقال حدثنا معمر الثوري عن اسماعيل بن أمية فذكره.


576-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان بن الأعمش عن أبي صالح عن أبي سعيد عن النبي صلى الله عليه وسلم قال

-إذا اشتد الحر فأبردوا بالصلاة فإن شدة الحر من فيح جهنم.


577-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن زائد عن عبد الملك عن قزعة مولى زياد عن أبي سعيد قال

-أن رسول الله صلى الله عليه وسلم يقول لا صلاة بعد صلاتين بعد الصبح حتى تطلع الشمس وبعد العصر حتى تغرب الشمس.


578-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك بن محمد بن عبد الله يعني ابن أبي صعصعة عن أبيه عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال

-ليس فيما دون خمسة أوسق ولا خمس أواق ولا خمس ذود صدقة.


579-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان وشعبة ومالك عن عمرو بن يحيى عن أبيه عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم مثله.


580-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا مالك عن داود بن الحصين عن أبي سفيان عن أبي سعيد الخدري

-أن رسول الله صلى الله عليه وسلم نهى عن المزابنة والمحاقلة والمزابنة اشتراء الثمرة في رؤوس النخل بالتمر كيلا والمحاقلة في كراء الأرض.


581-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك قال أبي وحدثناه أبو سلمة يعني الخزاعي أنبأنا مالك عن صفوان بن سليم عن يسار عن أبي سعيد الخدري

-أن رسول الله صلى الله عليه وسلم قال غسل الجمعة واجب على كل محتلم.


582-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن يحيى بن سعيد عن محمد بن إبراهيم بن الحرث التميمي عن أبي سلمة بن عبد الرحمن عن أبي سعيد الخدري أنه قال

-سمعت رسول الله صلى الله عليه وسلم يقول يخرج فيكم قوم تحقرون صلاتكم مع صلاتهم وصيامكم مع صيامهم وأعمالكم مع أعمالهم يقرؤون القرآن لا يجاوز حناجرهم يمرقون من الدين مرق السهم من الرمية ينظر في النصل فلا يرى شيئا ثم ينظر في القدح فلا يرى شيئا وينظر في الريش فلا يرى شيئا ويتمارى في الفوق قال عبد الرحمن حدثنا به مالك يعني هذا الحديث.


583-حدثنا عبد الله حدثني أبي حدثنا إسماعيل

حدثنا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا هشام الدستوائي عن يحيى بن أبي كثير عن أبي سلمة قال تذاكرنا ليلة القدر في نفر من قريش فأتيت أبا سعيد الخدري وكان صديقا لي فقلت اخرج بنا إلى النخل فخرج وعليه خميصة له فقلت

-سمعت رسول الله صلى الله عليه وسلم يذكر ليلة القدر قال نعم اعتكفنا مع رسول الله صلى الله عليه وسلم العشر الوسط من رمضان فخطبنا رسول الله صلى الله عليه وسلم صبيحة عشرين فقال أريت ليلة القدر فأنسيتها أو قال فنسيتها فالتمسوها في العشر الأواخر في الوتر فإني رأيت أني أسجد في ماء وطين فمن كان اعتكف مع رسول الله صلى الله عليه وسلم فليرجع وما نرى في السماء قزعة فجاءت سحابة فمطرنا حتى سال سقف المسجد وكان من جريد النخل وأقيمت الصلاة ورأيت رسول الله صلى الله عليه وسلم يسجد في الماء والطين حتى رأيت أثر الطين في جبهته.


584-حدثنا عبد الله حدثني أبي حدثنا اسماعيل

حدثنا عبد الله حدثني أبي حدثنا اسماعيل أنبأنا سعيد بن يزيد عن أبي نضرة عن أبي سعيد الخدري قال

-قال رسول الله صلى الله عليه وسلم من خلفائكم خليفة يحثي المال حثيا لا يعده عدا.


585-حدثنا عبد الله حدثني أبي حدثنا اسماعيل

حدثنا عبد الله حدثني أبي حدثنا اسماعيل عن الجريري عن أبي نضرة قال سألت ابن عباس عن الصرف فقال يد بيد قلت نعم قال لا بأس فلقيت أبا سعيد الخدري فأخبرته أني سألت ابن عباس عن الصرف فقال لا بأس فقال أوقال ذاك أما إنا سنكتب إليه فلن يفتيكموه قال فوالله لقد جاء بعض فتيان رسول الله صلى الله عليه وسلم بتمر فأنكره فقال كان هذا ليس من تمر أرضنا فقال كان في تمرنا العام بعض الشيء وأخذت هذا وزدت بعض الزيادة فقال أضعفت أربيت لا تقربن هذا إذا رابك من تمرك شيء فبعه ثم اشتر الذي تريد من الثمر.


586-حدثنا عبد الله حدثني أبي حدثنا اسماعيل

حدثنا عبد الله حدثني أبي حدثنا اسماعيل أنبأنا سعيد عن أبي نضرة عن أبي سعيد قال

-لم نعد أن فُتحت خيبر وقعنا أصحاب رسول الله صلى الله عليه وسلم في تيك البقلة في الثوم فأكلنا منها أكلا شديدا وناس جياع ثم رحنا إلى المسجد فوجد رسول الله صلى الله عليه وسلم الريح فقال من أكل من هذه البقلة الخبيثة فلا يقربنا في المسجد فقال ناس حرمت حرمت فبلغ رسول الله صلى الله عليه وسلم فقال:أيها الناس إنه ليس لي تحريم ما أحل الله ولكنها شجرة أكره ريحها.


587-حدثنا عبد الله حدثني أبي حدثنا اسماعيل

حدثنا عبد الله حدثني أبي حدثنا اسماعيل حدثنا محمد بن اسحق عن محمد بن عمرو بن عطاء عن عطاء بن يسار عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم

-إن المؤمن لا يصيبه نصب ولا وصب ولا سقم ولا حزن ولا أذى حتى الهم يهمه إلا الله يكفر عنه من سيئاته.


588-حدثنا عبد الله حدثني أبي حدثنا اسماعيل

حدثنا عبد الله حدثني أبي حدثنا اسماعيل حدثنا أيوب عن نافع أن ابن عمر دخل على أبي سعيد وأنا معه فقال إن هذا حدثني حديثا يزعم أنك تحدثه عن رسول الله صلى الله عليه وسلم أفسمعته فقال سمعت رسول الله صلى الله عليه وسلم يقول

-لا تبيعوا الذهب بالذهب ولا الورق بالورق إلا مثلا بمثل ولا تشفوا بعضها على بعض ولا تبيعوا شيئا غائبا منها بناجز.


589-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن زيد بن أسلم عن رجل عن أبي سعيد أن النبي صلى الله عليه وسلم قال

-إياكم والجلوس على الطريق وربما قال معمر على الصعدات قالوا يا رسول الله لا بد لنا من مجالسنا قال فأدوا حقها قالوا وما حقها قال ردوا السلام وغضوا البصر وأرشدوا السائل وأمروا بالمعروف وانهوا عن المنكر.


590-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن علي بن زيد بن جدعان عن أبي نضرة عن أبي سعيد الخدري قال صلى بنا رسول الله صلى الله عليه وسلم صلاة العصر ذات يوم بنهار ثم قام يخطبنا إلى أن غابت الشمسفلم يدع شيئا مما يكون إلى يوم القيامة إلا حدثناه حفظ ذلك من حفظ ونسي ذلك من نسي وكان فيما قال

-يا أيها الناس إن الدنيا خضرة حلوة وأن الله مستخلفكم فيها فناظر كيف تعملون فاتقوا الدنيا واتقوا النساء ألا إن لكل غادر لواء يوم القيامة بقدر غدرته ينصب عند أسته يجزى به ولا غادر أعظم من أمير عامة ثم ذكر الأخلاق فقال يكون الرجل سريع الغضب قريب الفيئة فهذه بهذه ويكون بطيء الغضب بطيء الفيئة فهذه بهذه فخيرهم بطيء الغضب سريع الفيئة وشرهم سريع الغضب بطيء الفيئة قال وإن الغضب جمرة في قلب ابن آدم تتوقد ألم تروا إلى حمرة عينيه وانتفاخ أوداجه فإذا وجد أحدكم ذلك فليجلس أو قال فليلصق بالأرض قال ثم ذكر المطالبة فقال يكون الرجل حسن الطلب سيء القضاء فهذه بهذه ويكون حسن القضاء سيء الطلب فهذه بهذه فخيرهم الحسن الطلب الحسن القضاء وشرهم اليء الطلب السيء القضاء ثم قال إن الناس خلقوا على طبقات فيولد الرجل مؤمنا ويعيش مؤمنا ويموت مؤمنا ويولد الرجل كافرا ويعيش كافرا ويموت كافراويولد الرجل مؤمنا ويعيش مؤمنا ويموت كافرا ويولد الرجل كافرا ويعيش كافرا ويموت مؤمنا ثم قال في حديثه وما شيء أفضل من كلمة عدل تقال عند سلطان جائر فلا يمنعن أحدكم اتقاء الناس أن يتكلم بالحق إذا رآه أو شهده ثم بكى أبو سعيد فقال قد والله منعنا ذلك قال وإنكم تتمون سبعين أمة أنتم خيرها وأكرمها على الله ثم دنت الشمس أن تغرب فقال وإن ما بقي من الدنيا فيما مضى منها مثل ما بقي من يومكم هذا فيما مضى منه.


591-حدثنا عبد الله حدثني أبي يحيى بن زكريا

حدثنا عبد الله حدثني أبي يحيى بن زكريا بن أبي زائدة قال سمعت مجالدا يقول أشهد على أبي الوداك أنه شهد على أبي سعيد الخدري أنه سمعه يقول قال رسول الله صلى الله عليه وسلم

-إن أهل الجنة ليرون أهل عليين كما ترون الكوكب الدري في أفق السماء إن أبا بكر وعمر لمنهم وأنعما فقال اسماعيل بن أبي خالد وهو جالس مع مجالد على الطنفسة وأنا أشهد على عطية العوفي أنه شهد على أبي سعيد الخدري أنه سمع النبي صلى الله عليه وسلم يقول ذلك. *******************
حدثنا عبد الله حدثني أبي حدثنا يحيى بن زكريا بن أبي زائدة حدثنا داود بن أبي هند عن أبي نضرة عن أبي سعيد قـــــال:-لما أمرنا رسول الله صلى الله عليه وسلم أن نرجم ماعز بن مالك خرجنا به إلى البقيع فوالله ما حفرنا له ولا أوثقناه ولكنه قام لنا فرميناه بالعظام والخزف فاشتكى فخرج يشتد حتى انتصب لنا في عرض الحرة فرميناه بجلاميد الجندل حتى سكت.


592-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني المستمر بن الريان الزهراني حدثنا أبو نضرة عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم أطيب الطيب المسك.


593-حدثنا عبد الله حدثني أبي حدثنا زكريا

حدثنا عبد الله حدثني أبي حدثنا زكريا بن عدي أنبأنا عبيد الله يعني ابن عمرو عن عبد الله بن محمد بن عقيل عن حمزة بن أبي سعيد الخدري عن أبيه قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول على المنبر ما بال أقوام تقول إن رحم رسول الله صلى الله عليه وسلم لا تنفع يوم القيامة والله إن رحمي لموصولة في الدنيا والآخرة وإني أيها الناس فرط لكم على الحوض.


594-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو بكر عن مغيرة عن إبراهيم عن سهم بن منحاب عن قزعة عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا تسافر امرأة ثلاثا إلا مع ذي محرم.


595-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا مسعر عن عبد الملك بن ميسرة قال أبي كذا قال يحيى بن آدم عن قزعة عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا تسافر امرأة فوق يومين إلا ومعها زوجها أو ذو محرم منها وجدت هذا الحديث في كتاب أبي بخط يده وأحسبني قد سمعته في مواضع أخر حدثنا زيد بن الحباب أخبرني اسمعيل بن مسلم الناجي عن أبي نضرة عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم ردد آية حتى أصبح.


596-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن يزيد بن أبي زياد عن عبد الرحمن بن أبي نعم عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم الحسن والحسين سيدا شباب أهل الجنة.


597-حدثنا عبد الله حدثني أبي حدثنا هشام بن

حدثنا عبد الله حدثني أبي حدثنا هشام بن سعيد قال حدثنا معاوية بن أبي سلام الحبشي قال سمعت يحيى بن أبي كثير يقول سمعت عقبة بن عبد الغافر يقول سمعت أبا سعيد الخدري يقــول:-جاء بلال إلى رسول الله صلى الله عليه وسلم بتمر فقال من أين لك هذا فقال كان عندي تمر رديء فبعته بهذا فقال النبي صلى الله عليه وسلم أوه عين الربا عين الربا فلا تقربنه ولكن بع تمرك بما شئت ثم اشتر به ما بدا لك.


598-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق وأسود بن عامر قالا أنبأنا شريك عن أبي إسحق وقيس بن وهب عن أبي الوداك عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال في سبي أوطاس لا توطأ حامل قال أسود حتى تضع ولا غير حامل حتى تحيض حيضة قال يحيى أو تستبرئ بحيضة.


599-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان عن سلمة بن كهيل عن قزعة عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا وصال يعني في الصوم.


600-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد ومعاوية قالا حدثنا زائدة حدثنا الأعمش عن مالك بن الحرث عن أبي سعيد الخدري قـــــال:-نهى رسول الله صلى الله عليه وسلم عن التمر والزبيب وعن الزهو والتمر فقلت لسليمان أن ينبذا جميعا قال نعم.


601-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا أبو عقيل قال حدثنا أبو نضرة عن أبي سعيد قـــــال:-جاء أعرابي إلى النبي صلى الله عليه وسلم فقال عامة طعام أهلي يعني الضباب فلم يجبه فلم يجاوز إلا قريبا فعاوده فلم يجبه فعاوده ثلاثا فقال إن الله تعالى لعن أو غضب على سبط من بني اسرائيل فمسخوا دواب فلا أدري لعله بعضها فلست بآكلها ولا أنهى عنها.


602-حدثنا عبد الله حدثني أبي حدثنا حماد

حدثنا عبد الله حدثني أبي حدثنا حماد الخياط حدثنا عبد الملك الأحول عن سعيد بن عمرو بن سليم عن رجل من قومه يقال له فلان بن معاوية أو معاوية بن فلان عن أبي سعيد الخدري قـــــال:-الميت يعرف من يغسله ويحمله ويدليه قال فقمت من عند أبي سعيد إلى ابن عمر فأخبرته فمر أبو سعيد فقال له ابن عمر ممن سمعت هذا الحديث قال من رسول الله صلى الله عليه وسلم.


603-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن اسمعيل بن أبي فديك حدثنا الضحاك يعني ابن عثمان عن زيد بن أسلم عن عبد الرحمن بن أبي سعيد عن أبيه:

-أن النبي صلى الله عليه وسلم قال لا ينظر الرجل إلى عورة الرجل ولا تنظر المرأة إلى عورة المرأة ولا يفض الرجل إلى الرجل في الثوب ولا تفض المرأة إلى المرأة في الثوب.


604-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن اسمعيل حدثنا الضحاك عن محمد بن يحيى عن ابن محيريز الشامي أنه سمع أبا صرمة المازني وأبا سعيد الخدري يقولان:

-أصبنا سبايا في غزوة بني المصطلق وهي الغزوة التي أصاب فيها رسول الله صلى الله عليه وسلم جويرية وكان منا من يريد أن يتخذ أهلا ومنا من يريد أن يستمتع ويبيع فتراجعنا في العزل فذكرنا ذلك للنبي الله صلى الله عليه وسلم فقال ما عليكم أن لا تعزلوا فإن الله قدر ما هو خالق إلى يوم القيامة.


605-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن قتادة عن أبي المتوكل الناجي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم يخلص المؤمنون من النار يوم القيامة فيحتبسون على قنطرة بين الجنة والنار فيقتص لبعضهم من بعض مظالم كانت بينهم في الدنيا حتى إذا هذبوا ونقوا أذن لهم في دخول الجنة فوالذي نفسي بيده لأحدهم أهدى لمنزله في الجنة منه بمنزله كان في الدنيا.


606-حدثنا عبد الله حدثني أبي حدثنا سيار

حدثنا عبد الله حدثني أبي حدثنا سيار حدثنا جعفر حدثنا المعلى بن زياد حدثنا العلاء بن بشير المزني وكان والله ما علمت شجاعا عند اللقاء بكاء عند الذكر عن أبي الصديق الناجي عن أبي سعيد الخدري قـــــال:-كنت في حلقة من الأنصار إن بعضنا ليستتر ببعض من العري وقارئ لنا يقرؤ علينا فنحن نسمع إلى كتاب الله إذ وقف علينا رسول الله صلى الله عليه وسلم وقعد فينا ليعد نفسه معهم فكف القارئ فقال ما كنتم تقولون فقلنا يا رسول الله كان قارئ لنا يقرؤ علينا كتاب الله فقال رسول الله صلى الله عليه وسلم بيده وحلق بها يومئ إليهم أن تحلقوا فاستدارت الحلقة فما رأيت رسول الله صلى الله عليه وسلم عرف منهم أحدا غيري قال فقال أبشروا يا معشر الصعاليك تدخلون الجنة قبل الأغنياء نصف يوم وذلك خمسمائة عام.


607-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا مالك بن مغول عن عطية العوفي عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال إن الرجل من أمتي ليشفع للفئام من الناس فيدخلون الجنة بشفاعته وإن الرجل ليشفع للقبيلة من الناس فيدخلون الجنة بشفاعته وإن الرجل ليشفع للرجل وأهل بيته فيدخلون الجنة بشفاعته.


608-حدثنا عبد الله حدثني أبي حدثنا هشام بن

حدثنا عبد الله حدثني أبي حدثنا هشام بن سعيد أنبأنا فليح وسريج قال حدثنا فليح عن محمد بن عمرو بن ثابت عن أبيه قال مر بي ابن عمر فقلت من أين أصبحت غاديا أبا عبد الرحمن قال إلى أبي سعيد الخدري فانطلقت معه فقال أبو سعيد:

-سمعت رسول الله صلى الله عليه وسلم يقول إني نهيتكم عن لحوم الأضاحي وادخاره بعد ثلاثة أيام فكلوا وادخروا فقد جاء الله بالسعة ونهيتكم عن أشياء من الأشربة والأنبذة فاشربوا وكل مسكر حرام ونهيتكم عن زيارة القبور فإن زرتموها فلا تقولوا هجرا.


609-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم وبهز قالا حدثنا سليمان عن حميد عن أبي صالح قال بهز السمان عن أبي سعيد الخدري قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول إذا صلى أحدكم قال بهز إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفع في نحره فإن أبى فليقاتله فإنما هو شيطان.


610-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن الأعمش عن ذكوان عن أبي سعيد:

-عن النبي صلى الله عليه وسلم قال لا تسبوا أصحابي فلو أن أحدكم أنفق مثل أحُد ذهبا ما بلغ مد أحدهم ولا نصيفه.


611-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا عبد الحميد حدثني شهر قال سمعت أبا سعيد الخدري وذكرت عنده صلاة في الطور فقال:

-قال رسول الله صلى الله عليه وسلم لا ينبغي للمطى أن تشد رحاله إلى مسجد ينبغي فيه الصلاة غير المسجد الحرام والمسجد الأقصى ومسجدي هذا ولا ينبغي لامرأة دخلت الاسلام أن تخرج من بيتها مسافرة إلا مع بعل أو مع ذي محرم منها ولا ينبغي الصلاة في ساعتين من النهار من بعد صلاة الفجر إلى أن ترحل الشمس ولا بعد صلاة العصر إلى أن تغرب الشمس ولا ينبغي الصوم في يومين من الدهر يوم الفطر من رمضان ويوم النحر.


612-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الواحد يعني ابن زياد حدثنا اسحق بن سرقى مولى عبد الله بن عمر عن عبد الله بن عمر قال حدثني أبو سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم ما بين قبري ومنبري روضة من رياض الجنة قال عبد الله قال أبي إسحق بن سرقى حدثنا عنه محمد بن فضيل حدثنا إسحق بن عبد الرحمن وقال عبد الواحد بن زياد إسحق بن برقى.


613-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا قتادة عن أبي نضرة عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم يكون في أمتي فرقتان يخرج بينهما مارقة يلي قتلها أولاهما بالحق.


614-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا قتادة عن أبي نضرة عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم فذكر مثله.


615-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا سليمان الأسود عن أبي المتوكل عن أبي سعيد:

-أن رجلا جاء وقد صلى النبي صلى الله عليه وسلم فقال ألا رجل يتصدق على هذا فيصلي معه.


616-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا مهدي بن ميمون حدثنا محمد بن سيرين عن معبد بن سيرين عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال يخرج أناس من قبل المشرق يقرؤون القرآن لا يجاوز تراقيهم يمرقون من الدين كما يمرق السهم من الرمية ثم لا يعودون فيه حتى يعود السهم على فوقه قيل ما سيماهم قال سيماهم التحليق والتسبيت.


617-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن قتادة وسعيد الجريري عن أبي نضرة عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال الضيافة ثلاثة أيام فما كان بعد ذلك فهو صدقة.


618-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن خليد بن جعفر عن أبي نضرة عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال لكل غادر لواء يوم القيامة عند أسته.


619-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان قال حدثنا أبان حدثنا قتادة عن عبد الله بن أبي عتبة عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال ليحجن البيت وليعتمرن بعد خروج يأجوج ومأجوج.


620-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان قال حدثنا خالد بن عبد الله حدثنا يزيد بن أبي زياد عن عبد الرحمن بن أبي نعم عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم الحسن والحسين سيدا شباب أهل الجنة وفاطمة سيدة نسائهم إلا ما كان لمريم بنت عمران.


621-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب قال حدثنا الاوزاعي عن الزهري عن عطاء بن يزيد الليثي عن أبي سعيد الخدري:

-أن أعرابيا أتى النبي صلى الله عليه وسلم فقال يا رسول الله إن لي إبلا وإني أريد الهجرة فما تأمرني قال هل تمنح منها قال نعم قال وتؤدي زكاتها قال نعم قال وتحلبها يوم وردها قال نعم فقال انطلق واعمل وراء البحار فإن الله لن يترك من عملك شيئا وإن شأن الهجرة شديد.


622-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا عمارة عن أبي نضرة عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال تكثر الصواعق عند اقتراب الساعة حتى يأتي الرجل القوم فيقول من صعق تلكم الغداة فيقولون صعق فلان وفلان.


623-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الاوزاعي عن الزهري عن أبي سلمة والضحاك المشرفي عن أبي سعيد الخدري قـــــال:-بينا رسول الله صلى الله عليه وسلم ذات يوم يقسم مالا إذ أتاه ذو الخويصرة رجل من بني تميم فقال يا محمد اعدل فوالله ما عدلت منذ اليوم فقال النبي صلى الله عليه وسلم والله لا تجدون بعدي أعدل عليكم مني ثلاث مرات فقال عمر يا رسول الله أتأذن لي فأضرب عنقه فقال لا إن له أصحابا يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يمرقون من الدين كما يمرق السهم من الرمية ينظر صاحبه إلى فوقه فلا يرى شيئا آيتهم رجل إحدى يديه كالبضعة أو كثدي امرأة يخرجون على فرقتين من الناس يقتلهم أولى الطائفتين بالله قال أبو سعيد فاشهد إني سمعت هذا من رسول الله صلى الله عليه وسلم وإني شهدت عليا حين قتلهم فالتمس في القتلى فوجد على النعت الذي نعت رسول الله صلى الله عليه وسلم.


624-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن ربيعة حدثنا محمد بن الحسن يعني ابن عطية العوفي عن أبيه عن جده عن أبي سعيد قـــــال:-لعن رسول الله صلى الله عليه وسلم النائحة والمستمعة.


625-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد حدثنا بشر بن حرب سمعت أبا سعيد الخدري يحدث قـــــال:-غزونا مع رسول الله صلى الله عليه وسلم فدك وخيبر قال ففتح الله على رسوله فدك وخيبر فوقع الناس في بقلة لهم هذا الثوم والبصل قال فراحوا إلى رسول الله صلى الله عليه وسلم فوجد ريحها فتأذى به ثم عاد القوم فقال ألا لا تأكلوه فمن أكل منها شيئا فلا يقربن مجلسنا قال ووقع الناس يوم خيبر في لحوم الحمر الأهلية ونصبوا القدور ونصبت قدري فيمن نصب فبلغ ذلك النبي صلى الله عليه وسلم فقال أنهاكم عنه أنهاكم عنه مرتين فأكفئت القدور فكفأت قدري فيمن كفأ.


626-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وسريج قالا حدثنا فليح عن سعيد بن الحرث عن أبي سلمة قـــــال:-كان أبو هريرة يحدثنا عن رسول الله صلى الله عليه وسلم أنه قال إن في الجمعة ساعة لا يوافقها مسلم وهو في صلاة يسأل الله خيرا إلا آتاه إياه قال وقللها أبو هريرة بيده قال فلما توفي أبو هريرة قلت والله لو جئت أبا سعيد فسألته عن هذه الساعة أن يكون عنده منها علم فأتيته فأجده يقوم عراجين فقلت يا أبا سعيد ما هذه العراجين التي أراك تقوم قال هذه عراجين جعل الله لنا فيها بركة كان رسول الله صلى الله عليه وسلم يحبها يتخصر بها فكنا نقومها ونأتيه بها فرأى بصاقا في قبلة المسجد وفي يده عرجون من تلك العراجين فحكه وقال إذا كان أحدكم في صلاته فلا يبصق أمامه فإن ربه أمامه وليبصق عن يساره أو تحت قدمه فإن لم قال سريج لم يجد مبصقا ففي ثوبه أو نعله قال ثم هاجت السماء من تلك الليلة فلما خرج النبي صلى الله عليه وسلم لصلاة العشاء الآخرة برقت برقة فرأى قتادة بن النعمان فقال ما السرى يا قتادة قال علمت يا رسول الله إن شاهد الصلاة قليل فأحببت أن أشهدها قال فإذا صليت فاثبت حتى أمر بك فلما انصرف أعطاه العرجون وقال خذها فسيضيء أمامك عشرا

وخلفك عشرا فإذا دخلت البيت وتراءيت سوادا في زاوية البيت فاضربه قبل أن يتكلم فإنه شيطان قال ففعل فنحن نحب هذه العراجين لذلك قال قلت يا أبا سعيد إن أبا هريرة حدثنا عن الساعة التي في الجمعة فهل عندك منها علم فقال سألت النبي صلى الله عليه وسلم عنها فقال إني كنت قد أعلمتها ثم أنسيتها كما أنسيت ليلة القدر وقال ثم خرجت من عنده فدخلت على عبد الله بن سلام.


627-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا فليح قال سمعت أبا بكر بن المنكدر عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم على كل محتلم الغسل يوم الجمعة ويلبس من صالح ثيابه وإن كان له طيب مس منه.


628-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن ابن شهاب عن عمرة هي بنت عبد الرحمن بن سعد بن زرارة الأنصارية أن عائشة زوج النبي صلى الله عليه وسلم أخبرت أن أبا سعيد الخدري :

-تعني أن رسول الله صلى الله عليه وسلم قال لا يصلح للمرأة أن تسافر إلا ومعها ذو محرم لها.


629-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا فليح عن محمد بن عمرو بن ثابت قال حدثني أبي:

-ان عبد الله بن عمر مر به فقال له أين تريد يا أبا عبد الرحمن قال أردت أبا سعيد الخدري فانطلقت معه قال فقال ابن عمر يا أبا سعيد إني سمعت رسول الله صلى الله عليه وسلم ينهى عن لحوم الأضاحي وعن أشياء من الأشربة وعن زيارة القبور وقد بلغني أنك محدث عن رسول الله صلى الله عليه وسلم في ذلك قال أبو سعيد سمعت أذناي رسول الله صلى الله عليه وسلم وهو يقول إني نهيتكم عن أكل لحوم الأضاحي بعد ثلاث فكلوا وادخروا فقد جاء الله بالسعة ونهيتكم عن أشياء من الأشربة أو الأنبذة فاشربوا وكل مسكر حرام ونهيتكم عن زيارة القبور فإن زرتموها فلا تقولوا هجرا.


630-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا فليح عن سعيد ابن عبيد عن السباق عن أبي سعيد الخدري قـــــال:-لما قدم رسول الله صلى الله عليه وسلم كنا نؤذنه لمن حضر من موتانا فيأتيه قبل أن يموت فيحضره ويستغفر له وينتظر موته قال فكان ذلك ربما حبسه الحبس الطويل فشق عليه قال فقلنا أرفق برسول الله أن لا نؤذنه بالميت حتى يموت قال فكنا إذا مات منا الميت آذناه به فجاء في أهله فاستغفر له وصلى عليه ثم إن بدا له أن يشهده انتظر شهوده وإن بدا له أن ينصرف انصرف قال فكنا على ذلك طبقة أخرى قال فقلنا أرفق برسول الله أن نحمل موتانا إلى بيته ولا نشخصه ولا نعنيه قال ففعلنا ذلك فكان الأمر.


631-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن أبي نضرة عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال لابن صائد ما ترى قال أرى عرشا على البحر حوله الحيات فقال رسول الله صلى الله عليه وسلم يرى عرش إبليس.


632-حدثنا عبد الله حدثني أبي وحدثناه موئل

حدثنا عبد الله حدثني أبي وحدثناه موئل عن أبي نضرة عن جابر.


633-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وسريج قالا حدثنا فليح عن ضمرة بن سعيد عن أبي سعيد الخدري قـــــال:-نهى رسول الله صلى الله عليه وسلم عن صلاتين وعن صيام يومين وعن لبستين عن الصلاة بعد العصر حتى تغيب الشمس وبعد الفجر حتى تطلع الشمس ونهى عن صيام يوم العيدين وعن اشتمال الصماء وأن يحتبي الرجل في الثوب الواحد قال يونس في حديثه ليس على فرجه شيء وقال سريج في حديثه عن صيام يوم الأضحى ويوم الفطر.


634-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الاعلى عن معمر عن الزهري عن عطاء بن يزيد الليثي عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم نهى عن لبستين وعن بيعتين اللماس والنباذ.


635-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن أبي العالية قـــــال:-سألت أبا سعيد الخدري عن نبيذ الجر فقال نهى رسول الله صلى الله عليه وسلم عن هذا الجر قال قلت فالجف قال ذاك أشر وأشر.


636-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا داود عن أبي نضرة عن أبي سعيد قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إنا بأرض مضبة فما تأمرنا قال بلغني إن أمة من بني اسرائيل مسخت دواب فلا أدري أي الدواب هي قال فلم يأمر ولم ينهى.


637-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد حدثنا سليمان بن علي حدثنا أبو المتوكل الناجي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم الذهب بالذهب والفضة بالفضة والتمر بالتمر والبر بالبر والشعير بالشعير والملح بالملح سواء بسواء مثل بمثل من زاد أو استزاد فقد أربى الآخذ والمعطي سواء.


638-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحق عن عاصم بن عمرو بن قتادة عن محمود بن لبيد عن أبي سعيد الخدري وعن أبي الزناد عن الاعرج عن أبي هريرة قالا:

-قال رسول الله صلى الله عليه وسلم لولا الهجرة لكنت امرؤا من الأنصار ولو سلك الناس في واد أو شعب وسلكت الأنصار واديا أو شعبا لسلكت وادي الأنصار وشعبهم.


639-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد ومحمد بن عبيد قال حدثنا محمد بن إسحق عن يعقوب بن عتبة عن سليمان بن يسار عن أبي سعيد الخدري قـــــال:-سمعت رسول الله صلى الله عليه وسلم ينهى عن صيام يومين وعن صلاتين وعن نكاحين سمعته ينهى عن الصلاة بعد الصبح حتى تطلع الشمس وبعد العصر حتى تغرب الشمس وعن صيام يوم الفطر والأضحى وأن يجمع بين المرأة وخالتها وبين المرأة وعمتها.


640-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا محمد بن عمرو عن أبي سلمة عن أبي سعيد الخدري قـــــال:-نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمزابنة.


641-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن عمرو عن عمرو بن الحكم بن ثوبان أن أبا سعيد الخدري قـــــال:-بعث رسول الله صلى الله عليه وسلم علقمة بن محرز على بعث أنا فيهم حتى انتهينا إلى رأس غزاتنا أو كان ببعض الطريق أذن لطائفة من الجيش وأمر عليهم عبد الله بن حذافة بن قيس السهمي وكان من أصحاب بدر وكانت فيه دعابة يعني مزاحا وكنت ممن رجع معه فنزلنا ببعض الطريق قال وأوقد القوم نارا ليصنعوا عليها صنيعا لهم أو يصطلون قال فقال لهم اليس لي عليكم السمع والطاعة قالوا بلى قال فما أنا يأمركم بشيء إن صنعتموه قالوا بلى قال أعزم عليكم بحقي وطاعتي لما تواثبتم في هذه النار فقام ناس فتحجزوا حتى إذا ظن أنهم واثبون

قال احبسوا أنفسكم فإنما كنت أضحك معكم فذكروا ذلك للنبي صلى الله عليه وسلم بعد أن قدموا فقال النبي صلى الله عليه وسلم من أمركم منهم بمعصية فلا تطيعوه.


642-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا سعيد عن قتادة عن سعيد بن المسيب أن أبا سعيد الخدري حدثهم:

-أن غلاما للنبي صلى الله عليه وسلم أتاه ذات يوم بتمر ريان وكان تمر النبي صلى الله عليه وسلم بعلا فيه يبس فقال النبي صلى الله عليه وسلم أنى لك هذا التمر فقال هذا صاع اشتريناه بصاعين من تمرنا فقال النبي صلى الله عليه وسلم لا تفعل فإن هذا لا يصلح ولكن بع تمرك واشتر من أي تمر شئت.


643-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا المسعودي عن زيد العمي عن أبي نضرة عن أبي سعيد الخدري قـــــال:-جلد على عهد النبي صلى الله عليه وسلم في الخمر بنعلين أربعين فلما كان زمن عمر جلد بدل كل نعل سوطا.


644-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد وأبو النضر عن ابن أبي ذئب قال يزيد أنبأنا ابن أبي ذئب عن الزهري عن عبيد الله بن عبد الله بن عتبة عن أبي سعيد الخدري قـــــال:-نهى رسول الله صلى الله عليه وسلم عن اختناث الأسقية قال أبو النضر أن يشرب من أفواهها.


645-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد قال حدثنا ابن أبي ذئب عن سعيد بن خالد قـــــال:-دخلت على أبي سلمة فأتانا بزبد وكتلة فأسقط ذباب في الطعام فجعل أبو سلمة يمقله بإصبعه فيه فقلت يا خال ما تصنع فقال إن أبا سعيد الخدري حدثني عن رسول الله صلى الله عليه وسلم قال ان أحد جناحي الذباب سم والآخر شفاء فاذا وقع في الطعام فأمقلوه فإنه يقدم السم ويؤخر الشفاء.


646-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد وحجاج قالا أنبأنا ابن أبي ذئب عن المقبري عن عبد الرحمن بن أبي سعيد الخدري عن أبيه قـــــال:-حبسنا يوم الخندق حتى ذهب هوى من الليل حتى كفينا وذلك قول الله وكفى الله المؤمنين القتال وكان الله قويا عزيزا قال فدعا رسول الله صلى الله عليه وسلم بلالا فأمره فأقام فصلى الظهر وأحسن كما كان يصليها في وقتها ثم أقام للعصر فصلاها كذلك ثم أقام المغرب فصلاها كذلك ثم أقام العشاء فصلاها كذلك وذلك قبل أن ينزل في صلاة الخوف قال حجاج في صلاة الخوف فإن خفتم فرجالا أو ركبانا.


647-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن أخيه معبد بن سيرين قال قلت لأبي سعيد الخدري:

-هل سمعت من رسول الله صلى الله عليه وسلم في العزل شيئا فقال نعم سألنا رسول الله صلى الله عليه وسلم عن العزل فقال وما هو قلنا الرجل تكون له المرأة المرضع فيصيب منها ويكره أن تحمل فيعزل عنها وتكون له الجارية ليس له مال غيرها فيصيب منها ويكره أن تحمل فيعزل عنها فقال لا عليكم أن لا تفعلوا فإنما هو القدر.


648-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا شعبة عن خليد بن جعفر والمستمر قالا سمعنا أبا نضرة يحدث عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم ذكر امرأة من بني اسرائيل حشت خاتمها مسكا والمسك أطيب الطيب.


649-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك قال أبي وحدثنا إسحق أخبرنا مالك عن ربيعة بن أبي عبد الرحمن عن محمد بن يحيى بن حبان عن ابن محيريز أنة قـــــال:-دخلت المسجد ورأيت أبا سعيد الخدري فجلست إليه فسألته عن العزل فقال أبو سعيد خرجنا مع رسول الله صلى الله عليه وسلم في غزوة بني المصطلق فأصبنا سبايا من سبي العرب فاشتهينا النساء واشتدت علينا العزبة وأحببنا العزل وأردنا أن نعزل ورسول الله صلى الله عليه وسلم بين أظهرنا قبل أن نسأله فسألناه عن ذلك فقال ما عليكم أن لا تفعلوا ما من نسمة كائنة إلى يوم القيامة إلا وهي كائنة.


650-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن أبيه عن ابن أبي نعم عن أبي سعيد الخدري قـــــال:-بعث علي وهو باليمن إلى النبي صلى الله عليه وسلم بذهيبة في تربتها فقسمها بين الأقرع بن حابس الحنظلي ثم أحد بني مجاشع وبين عيينة بن بدر الفزاري وبين علقمة بن علاثة العامري ثم أحد بني كلاب وبين زيد الخير الطائي ثم أحد بني نبهان قال فغضبت قريش والأنصار فقالوا يعطي صناديد أهل نجد ويدعنا قال إنما أتألفهم قال فأقبل رجل غائر العينين ناتئ الجبين كث اللحية مشرف الوجنتين محلوق قال فقال يا محمد اتق الله قال فمن يطع الله إذا عصيته أيأمنني على أهل الأرض ولا تأمنوني قال فسأل رجل من القوم قتله النبي صلى الله عليه وسلم أراه خالد بن الوليد فمنعه فلما ولى قال من ضئضئي هذا قوم يقرؤن القرآن لا يجاوز حناجرهم يمرقون من الإسلام كما مروق السهم من الرمية يقتلون أهل الإسلام ويدعون أهل الأوثان لئن أنا أدركتهم لأقتلنهم قتل عاد.


651-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا سريج حدثنا حماد عن حماد عن إبراهيم عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم نهى عن استئجار الأجير حتى يبين أجره وعن النجش واللمس وإلقاء الحجر.


652-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا ابن وهب عن عمرو بن الحرث أن دراجا أبا السمح حدثه عن أبي الهيثم عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال أصدق الرؤيا بالاسحار وبهذا الإسناد أن رسول الله صلى الله عليه وسلم قال إذا رأيتم الرجل يعتاد المسجد فاشهدوا عليه بالإيمان قال الله عز وجل إنما يعمر مساجد الله من آمن بالله واليوم الآخر وبهذا الإسناد أن رسول الله صلى الله عليه وسلم قال يقول الرب عز وجل يوم القيامة سيعلم أهل الجمع من أهل الكرم فقيل ومن أهل الكرم يا رسول الله قال مجالس الذكر في المساجد وبهذا الإسناد أن رسول الله صلى الله عليه وسلم قال أكثروا ذكر الله حتى يقولوا مجنون.


653-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وسريج قالا حدثنا فليح عن أيوب بن حبيب عن أبي المثنى الجهني قـــــال:-سمعت مروان وهو يسأل أبا سعيد الخدري هل نهى رسول الله صلى الله عليه وسلم أن يتنفس وهو يشرب في إنائه فقال أبو سعيد نعم فقال رجل يا رسول الله فإني لا أروى من نفس واحد قال فإذا تنفست فنح الماء عن وجهك قال فإني أرى القذاة فأنفخها قال فإذا رأيتها فأهرقها ولا تنفخها.


654-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن محمد يعني أبا إبراهيم المعقب حدثنا مروان يعني ابن معاوية الفزاري حدثنا عمرو بن حمزة العمري حدثنا عبد الرحمن بن سعد مولى آل أبي سعيد سمعت أبا سعيد الخدري يقــول:-قال رسول الله صلى الله عليه وسلم إن من أعظم الأمانة عند الله يوم القيامة الرجل يفضى إلى امرأته وتفضى إليه ثم ينشر سرها.


655-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا أبو ليلى قال أبي سماه سريج عبد الله بن ميسرة الخراساني عن غياث البكري قـــــال:-كنا نجالس أبا سعيد الخدري بالمدينة فسألته عن خاتم رسول الله صلى الله عليه وسلم الذي كان بين كتفيه فقال بأصبعه السبابة هكذا لحم ناشز بين كتفيه صلى الله عليه وسلم.


656-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن الربيع قال ثنا جعفر بن سليمان عن علي بن علي عن أبي المتوكل عن أبي سعيد الخدري قـــــال:-كان رسول الله صلى الله عليه وسلم إذا افتتح الصلاة قال سبحانك اللهم وبحمدك تبارك اسمك وتعالى جدك ولا إله غيرك.


657-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو العلاء الحسن بن سوار قال حدثنا ليث عن خالد يعني ابن زيد عن سعيد عن أبي بكر بن المنكدر أن عمرو بن سليم أخبره عن عبد الرحمن بن أبي سعيد عن أبيه عن رسول الله صلى الله عليه وسلم أنه قـــــال:-إن الغسل يوم الجمعة على كل محتلم والسواك وأن يمس من الطيب ما يقدر عليه.


658-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن إبراهيم الرازي حدثنا سلمة بن الفضل حدثنا محمد بن إسحق عن محمد بن ثابت بن شرحبيل عن أبي سعيد مولى المهري عن أبي سعيد الخدري قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول من صبر بالمدينة على لأوائها وشدتها كنت له شفيعا يوم القيامة.


659-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو إبراهيم المعقب اسمعيل بن محمد وكان أحد الصالحين حدثنا يوسف بن الماجشون قال أخبرني محمد بن المنكدر قـــــال:-دخلت على جابر بن عبد الله وهو يموت فقلت له اقرئ رسول الله صلى الله عليه وسلم مني السلام.


660-حدثنا عبد الله حدثني أبي حدثنا هرون هو

حدثنا عبد الله حدثني أبي حدثنا هرون هو ابن معروف حدثنا عبد الله بن وهب عن عمرو بن الحرث عن دراج عن أبي الهيثم عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم لا حليم إلا ذو عشرة ولا حكيم إلا ذو تجربة.


661-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق قال أنبأنا عبد الله بن عتاب قال حدثنا عبد الله أنبأنا يونس عن الزهري قال حدثني عبيد الله بن عبد الله أنه سمع أبا سعيد الخدري يقــول:-سمعت رسول الله صلى الله عليه وسلم ينهى عن اختناث الأسقية.


662-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم قال حدثنا عبد الرحمن بن أبي الموال مولى لآل علي قال حدثنا عبد الرحمن بن أبي عمرة قـــــال:-كانت جنازة في الحجر فجاء أبو سعيد فوسعوا له فأبى أن يتقدم وقال إن رسول الله صلى الله عليه وسلم قال إن خير المجالس أوسعها.


663-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا شيبان عن قتادة عن عقبة بن عبد الغفار عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم ان رجلا ممن خلا من الناس رغسه الله مالا وولدا فلما حضره الموت ودعا بنيه فقال أي أب كنت لكم قالوا خير أب قال فإنه والله ما ابتأر عند الله خيرا قط فإذا مات فأحرقوه حتى إذا كان فحما فاسحقوه ثم أذروه في يوم يعني ريحا عاصفا قال وقال نبي الله صلى الله عليه وسلم أخذ مواثيقهم على ذلك وربي ففعلوا وربي لما مات أحرقوه حتى ذا كان فحما سحقوه ثم أذروه في يوم عاصف قال ربه كن فإذا هو رجل قائم قال له ربه ما حملك على الذي صنعت قال رب خفت عذابك قال قال فوالذي نفس محمد بيده ما تلافاه غيرها أن غفر الله له قال الحسن مرة ما تلا فاه غيرها أن غفر الله له قال قتادة رجل خاف عذاب الله فأنجاه الله من مخافته.


664-حدثنا عبد الله حدثني أبي قال الحسن بن

حدثنا عبد الله حدثني أبي قال الحسن بن موسى قال حدثنا حماد بن سلمة عن أبي هرون العبدي ومطر الوراق عن أبي الصديق الناجي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم تملأ الأرض جورا وظلما فيخرج رجل من عترتي يملك سبعا أو تسعا فيملأ الأرض قسطا وعدلا.


665-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن زيد عن علي بن زيد عن أبي نضرة عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال ألا إن لكل غادر لواء يوم القيامة بقدر غدرته ألا ولا غدر أعظم من إمام عامة.


666-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن علي بن زيد عن سعيد بن المسيب عن أبي سعيد الخدري وأبي هريرة قالا:

-قال رسول الله صلى الله عليه وسلم آخر من يخرج من النار رجلان يقول الله لأحدهما يا ابن آدم ما أعددت لهذا اليوم هل عملت خير أو رجوتني فيقول لا يا رب فيؤمر به إلى النار وهو أشد أهل النار حسرة ويقول للآخر يا ابن آدم ما أعددت لهذا اليوم هل عملت خير أو رجوتني فيقول نعم يا رب قد كنت أرجو إذ أخرجتني أن لا تعيدني فيها أبدا فترفع له شجرة فيقول أي رب أقرني تحت هذه الشجرة فأستظل بظلها وآكل من ثمرها وأشرب من مائها
فيقول يا ابن آدم فيعاهده أن لا يسأله غيرها فيدنيه منها ثم ترفع له شجرة هي أحسن من الأولى وأغدق ماء فيقول أي رب هذه لا أسألك غيرها أقرني تحتها فأستظل بظلها وآكل من ثمرها وأشرب من مائها فيقول يا ابن آدم ألم تعاهدني أن لا تسألني غيرها فيقول أي رب هذه لا أسألك غيرها فيقره تحتها ويعاهده أن لا يسأله غيرها ثم ترفع له شجرة عند باب الجنة هي أحسن من الأوليين وأغدق ماء فيقول أي رب لا أسألك غيرها فأقرني تحتها فأستظل بظلها وآكل من ثمرها وأشرب من مائها فيقول يا ابن آدم ألم تعاهدني أن لا تسألني غيرها فيقول أي رب هذه لا أسألك غيرها فيقره تحتها ويعاهده أن لا يسأله غيرها فيسمع أصوات أهل الجنة فلا يتمالك فيقول أي رب أدخلني الجنة فيقول تبارك وتعالى سل وتمن ويلقنه الله مالا علم له به فيسأل ويتمنى مقدار ثلاثة أيام من أيام الدنيا فيقول ابن آدم لك ما سألت قال أبو سعيد الخدري ومثله معه قال أبو هريرة وعشرة أمثاله معه ثم قال أحدهما لصاحبه حدث بما سمعت وأحدث بما سمعت.


667-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا بن موسى حدثنا حماد بن سلمة عن أفلح الأنصاري عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم حب الأنصار إيمان وبغضهم نفاق.


668-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة عن موسى بن وردان عن أبي سعيد الخدري أنه قـــــال:-كنا مع رسول الله صلى الله عليه وسلم يوم الجمعة فدخل أعرابي ورسول الله صلى الله عليه وسلم على المنبر فجلس الأعرابي في آخر الناس فقال له النبي الله صلى الله عليه وسلم أركعت ركعتين قال لا قال فأمره فأتى الرحبة التي عند المنبر فركع ركعتين.


669-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا ابن هبيرة عن حنش بن عبد الله أنه سمع أبا سعيد الخدري يقــول:-صلى بنا رسول الله صلى الله عليه وسلم ذات يوم فوجد ريح ثوم من رجل فقال له لما فرغ ينطلق أحدكم فيأكل من هذا الخبيث ثم يأتي فيؤذينا.


670-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة عن عبد الله بن هبيرة عن حنش قال سمعت أبا سعيد الخدري قـــــال:-صلى بنا رسول الله صلى الله عليه وسلم فذكره.


671-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا دراج عن أبي الهيثم عن أبي سعيد:

-عن النبي صلى الله عليه وسلم أنه قال كالمهل قال كعكر الزيت فإذا قرب إليه سقطت فروة وجهه فيه.


672-حدثنا عبد الله حدثني أبي حدثنا حسن قال

حدثنا عبد الله حدثني أبي حدثنا حسن قال سمعت عبد الله بن لهيعة قال حدثنا دراج أبو السمح أن أبا الهيثم حدثه عن أبي سعيد الخدري:

-عن رسول الله صلى الله عليه وسلم أن رجلا قال له يا رسول الله طوبى لمن رآك وآمن بك قال طوبى لمن رآني وآمن بي ثم طوبى ثم طوبى ثم طوبى لمن آمن بي ولم يرني قال له رجل وما طوبى قال شجرة في الجنة مسيرة مئة عام ثياب أهل الجنة تخرج من أكمامها.


673-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا دراج عن أبي الهيثم عن أبي سعيد:

-عن النبي صلى الله عليه وسلم أنه قال أكثروا ذكر الله حتى يقولوا مجنون.


674-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا يحيى بن أبي كثير قال حدثني أبو نضرة أن أبا سعيد الخدري حدثه:

-أن رسول الله صلى الله عليه وسلم سئل عن الوتر فقال أوتروا قبل الفجر.


675-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن حماد عن إبراهيم عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم نهى عن استئجار الأجير حتى يبين له أجره وعن إلقاء الحجر واللمس والنجش.


676-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا يزيد بن زريع حدثنا داود عن أبي نضرة عن أبي سعيد قـــــال:-خرجنا من المدينة نصرخ بالحج صراخا فلما قدمنا مكة قال فقال رسول الله صلى الله عليه وسلم اجعلوها عمرة إلا من كان معه الهدي فلما كان عشية التروية أهللنا بالحج.


677-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن على بن زيد عن الحسن أن أبا سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا يمنعن رجلا مهابة الناس أن يقوم بحق إذا علمه قال ثم بكى أبو سعيد قال قد والله شهدناه فما قمنا به.


678-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن حميد عن أبي نضرة عن أبي سعيد:

-أن رسول الله صلى الله عليه وسلم قال اطلبوا ليلة القدر في العشر الأواخر من رمضان في تسع يبقين وسبع يبقين وخمس يبقين وثلاث يبقين.


679-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال أنبأنا سعد بن إبراهيم قال سمعت أبا أمامة بن سهل بن حنيف يحدث عن أبي سعيد:

-أن أهل قريظة لما نزلوا على حكم سعد بن معاذ أرسل إليه رسول الله صلى الله عليه وسلم فجاء على حمار فقال رسول الله صلى الله عليه وسلم قوموا إلى سيدكم أو إلى خيركم فقال إن هؤلاء نزلوا على حكمك قال إني أحكم أن يقتل من مقاتلتهم وتسبى ذراريهم قال لقد حكمت بحكم الملك.


680-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال عبد الملك بن نمير أنبأني قال سألت عكرمة مولى زياد قال سمعت أبا سعيد الخدري قـــــال:-أربع سمعتهن من رسول الله صلى الله عليه وسلم فأعجبني وآنقنني قال لا تسافر امرأة مسيرة يومين أو ليلتين إلا ومعها زوجها أو ذو محرم ولا يصوم يومين يوم الفطر ويوم النحر ولا صلاة بعد صلاتين بعد الصبح حتى تطلع الشمس وبعد العصر حتى تغرب الشمس ولا تشد الرحال إلا إلى ثلاثة مساجد مسجد الحرام ومسجد الأقصى ومسجدي هذا.


681-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أبي نضرة عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم نهى أن ينبذ البسر والتمر جميعا والزبيب والتمر جميعا.


682-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة أنبأنا قتادة عن عبد الله بن أبي عتبة قال سمعت أبا سعيد الخدري يقــول:-كان رسول الله صلى الله عليه وسلم أشد حياء من العذراء في خدرها وكان إذا كره شيئا عرفناه في وجهه.


683-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا قتادة عن أبي نضرة عن أبي سعيد الخدري أنه قـــــال:-خرجنا مع رسول الله صلى الله عليه وسلم لتسع عشرة أو سبع عشرة من رمضان فصام صائمون وأفطر مفطرون فلم يعب هؤلاء على هؤلاء ولا هؤلاء على هؤلاء.


684-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثني أنس بن سيرين عن أخيه معبد بن سيرين عن أبي سعيد الخدري قال شعبة قلت له سمعته من أبي سعيد قال نعم:

-عن النبي صلى الله عليه وسلم في العزل قال لا عليكم أن لا تفعلوا فإنما هو القدر.


685-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة عن عبد الرحمن بن الأصبهاني قال سمعت ذكوان يحدث عن أبي سعيد الخدري قـــــال:-قلن النساء يا رسول الله غلب عليك الرجال فعدنا موعدا فوعدهن فقال رسول الله صلى الله عليه وسلم أيما امرأة منكن قدمت ثلاثا من ولدها كانوا لها حجابا من النار وقالت امرأة يا رسول الله أنا قدمت اثنين قال واثنين.


686-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أبي الصديق عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم قال ان رجلا قتل تسعة وتسعين نفسا فسأل عن أعلم أهل الأرض فدل على رجل فأتاه فقال أنه قتل تسعة وتسعين نفسا فهل له من توبة قال لقد قتل تسعة وتسعين نفسا فليست له توبة قال فانتضى سيفه فقتله فكمل مائة ثم أنه مكث ما شاء الله ثم سأل عن أعلم أهل الأرض فدل على رجل فأتاه فقال أنه قد قتل تسعة وتسعين نفسا فهل له من توبة فقال ومن يحول بينه وبين التوبة أخرج من القرية الخبيثة التي أنت بها إلى قرية كذا وكذا فاعبد ربك عز وجل فيها قال فخرج وعرض له أجله فاختصم فيه ملائكة العذاب وملائكة الرحمة قال إبليس أنه لم يعصني ساعة قط قالت ملائكة الرحمة أنه خرج تائبا فزعم حميد أن بكر أحدثه عن أبي رافع قال فبعث الله ملكا فاختصما إليه رجع الحديث إلى حديث قتادة قال انظروا إلى أي القريتين كان أقرب فألحقوه بها قال قتادة فقرب الله منه القرية الصالحة وباعد عنه القرية الخبيثة فألحقوه بأهلها.


687-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا موسى بن عقبة قال حدثني محمد بن يحيى بن حبان عن ابن محيريز عن أبي سعيد الخدري:

-في غزوة بني المصطلق أنهم أصابوا سبايا فأرادوا أن يستمتعوا بهن ولا يحملن فسألوا رسول الله صلى الله عليه وسلم فقال ما عليكم أن لا تفعلوا فإن الله عز وجل قد كتب من هو خالق إلى يوم القيامة.


688-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا فليح عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال إذا شك أحدكم في صلاته فلم يدر كم صلى فليبن على اليقين حتى إذا استيقن أن قد أتم فليسجد سجدتين قبل أن يسلم فإن كانت صلاته وترا صارت شفعا وإن كانت شفعا كان ذلك ترغيما للشيطان.


689-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن عطية العوفي عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم قال إن أهل الدرجات العلى ليراهم من تحتهم كما ترون النجم في أفق السماء وأبو بكر وعمر منهم وأنعما.


690-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن عثمان البتي عن أبي الخليل عن أبي سعيد الخدري قـــــال:-أصبنا نساء من سبي أوطاس ولهن أزواج فكرهنا أن نقع عليهن ولهن أزواج فسألنا النبي صلى الله عليه وسلم فنزلت هذه الآية والمحصنات من النساء إلا ما ملكت أيمانكم قال فاستحللنا بها فروجهن.


691-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن الأعمش عن ذكوان عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا يبغضن الأنصار رجل يؤمن بالله ورسوله.


692-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن أبيه عن ابن أبي نعم عن أبي سعيد الخدري قـــــال:-بعث علي إلى النبي صلى الله عليه وسلم وهو باليمن بذهيبة في تربتها فقسمها بين الأقرع بن حابس الحنظلي ثم أحد بني مجاشع وبين عيينة بن بدر الفزاري وبين علقمة بن علاثة العامري ثم أحد بني كلاب وبين زيد الخير الطائي ثم أحد بني نبهان فذكر الحديث.


693-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا فضيل يعني ابن مرزوق عن عطية عن أبي سعيد الخدري:

-أن رجلا سأله عن غسل الرأس فقال يكفيك ثلاث حفنات أو ثلاث أكف ثم جمع يديه ثم قال يا أبا سعيد إني رجل كثير الشعر قال فإن رسول الله صلى الله عليه وسلم كان أكثر شعرا منك وأطيب.


694-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن أبيه عن ابن أبي نعم عن أبي سعيد الخدري قـــــال:-بعث علي إلى النبي صلى الله عليه وسلم وهو باليمن بذهيبة في تربتها فقسمها بين الأقرع بن حابس الحنظلي ثم أحد بني مجاشع وبين عيينة بن بدر الفزاري وبين علقمة بن علاثة العامري ثم أحد بني كلاب وبين زيد الخير الطائي ثم أحد بني نبهان قال فغضبت قريش والأنصار قالوا يعطي صناديد أهل نجد ويدعنا قال إنما أتألفهم قال فأقبل رجل غائر العينين ناتئ الجبين كث اللحية مشرف الوجنتين محلوق قال فقال يا محمد اتق الله قال فمن يطيع الله إذا عصيته يأمنني على أهل الأرض ولا تأمنوني قال فسأل رجل من القوم قتله النبي صلى الله عليه وسلم أراه خالد بن الوليد فمنعه فلما ولى قال إن من ضئضئ هذا قوم يقرؤن القرآن لا يجاوز حناجرهم يمرقون من الإسلام مروق السهم من الرمية يقتلون أهل الإسلام ويدعون أهل الأوثان لئن أنا أدركتهم لأقتلنهم قتل عاد.


695-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن العوفي عن أبي سعيد الخدري:

-أن النبي صلى الله عيله وسلم كان يقول كيف أنعم وصاحب الصور قد التقم الصور وحنى جبهته وأصغى سمعه ينتظر متى يؤمر.


696-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن اسمعيل بن أمية عن محمد بن يحيى بن حبان عن يحيى بن عمارة عن أبي سعيد الخدري قـــــال:-قال النبي صلى الله عليه وسلم ليس في حب ولا تمر صدقة حتى يبلغ خمسة أوساق ولا فيما دون خمس ذود صدقة وليس فيما دون خمس أواق صدقة.


697-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن زيد بن أسلم حدثنا عياض بن عبد الله بنسعد بن أبي سرح عن أبي سعيد الخدري قـــــال:-كنا نؤدي صدقة الفطر على عهد رسول الله صلى الله عليه وسلم صاعا من شعير صاعا من تمر صاعا من زبيب صاعا من أقط فلما جاء معاوية جاءت السمراء فرأى أن مدا يعدل مدين.


698-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن زبيد عن عمرو بن مرة عن أبي البختري عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا يحقرن أحدكم نفسه أن يرى أمر الله فيه مقالا فلا يقول فيه فيقال له يوم القيامة ما منعك أن تكون قلت في كذا وكذا فيقول مخافة الناس فيقول إياي أحق أن تخاف.


699-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي قال حدثني يحيى يعني ابن أبي كثير عن نافع مولى ابن عمر حدثنا أبو سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا تبيعوا الذهب بالذهب إلا مثلا بمثل لا يشف بعضها على بعض ولا تبيعوا الورق بالورق إلا مثلا بمثل لا يشف بعضها على بعض ولا تبيعوا غائبا بناجز.


700-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي ليلى عن عطاء وعطية عن أبي سعيد عن نافع عن ابن عمر:

-أن النبي صلى الله عليه وسلم كان يصلي على راحلته في التطوع حيثما توجهت به يومئ إيماء ويجعل السجود أخفض من الركوع قال عبد الله والصواب عطية.


701-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا عبد الحميد بن بهرام عن شهر بن حوشب عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا صلاة بعد الفجر حتى تطلع الشمس ولا بعد العصر حتى تغرب.


702-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن ربيعة عن ابن أبي ليلى عن عطية العوفي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم من لا يشكر الناس لا يشكر الله عز وجل.


703-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثناهمام حدثنا يحيى بن أبي كثير حدثني أبو سلمة بن عبد الرحمن بن عوف قـــــال:-انطلقت إلى أبي سعيد الخدري قال قلت ألا تخرج بنا إلى النخل نتحدث قال فخرج قال قلت حدثني ما سمعت رسول الله صلى الله عليه وسلم يقول في ليلة القدر قال اعتكف رسول الله صلى الله عليه وسلم العشر الأول من رمضان فاعتكفنا معه فأتاه جبريل فقال إن الذي تطلب أمامك فلما كان صبيحة عشرين من رمضان قام رسول الله صلى الله عليه وسلم خطيبا فقال من كان اعتكف مع رسول الله صلى الله عليه وسلم فليرجع فإني أريت ليلة القدر وإنها في العشر الأواخر من رمضان في وتر وإني أنسيتها وإني رأيت كاني أسجد في طين وماء قال وما ترى في السماء قال همام أحسبه قال قزعة سمى الغيم باسم فجاءت سحابة وكان سقف المسجد جريد النخل فأمطرنا فصلى بنا رسول الله صلى الله عليه وسلم فرأيت أثر الطين والماء على جبهة رسول الله صلى الله عليه وسلم وأرنبته تصديقا لرؤياه.


704-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أبي نضرة عن أبي سعيد الخدري قـــــال:-غزونا مع رسول الله صلى الله عليه وسلم لست عشرة من رمضان فمنا من صام ومنا من أفطر فلم يعب الصائم على المفطر ولم يعب المفطر على الصائم.


705-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا يزيد بن زريع حدثنا سعيد بن أبي عروبة في هذه الآية ونزعنا ما في صدورهم من غل قال حدثنا قتادة أن أبا المتوكل الناجي حدثهم أن أبا سعيد الخدري حدثهم قـــــال:-قال رسول الله صلى الله عليه وسلم يخلص المؤمنون من النار فيحبسون على قنطرة بين الجنة والنار فيقتص لبعضهم من بعض مظالم كانت بينهم في الدنيا حتى إذا هذبوا ونقوا أذن لهم في دخول الجنة قال فوالذي نفسي بيده لأحدهم أهدى لمنزله في الجنة منه لمنزله كان في الدنيا قال قتادة وقال بعضهم ما يشبه لهم إلا أهل جمعة حين انصرفوا من جمعتهم.


706-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عمرو بن يحيى عن أبيه عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال ليس فيما دون خمس ذود صدقة ولا فيما دون خمس أواق صدقة ولا فيما دون خمس أوسق صدقة.


707-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن علي بن زيد عن سعيد بن المسيب عن أبي سعيد الخدري وأبي هريرة:

-أن رسول الله صلى الله عليه وسلم قال إن آخر رجلين يخرجان من النار يقول الله لاحدهما يا ابن آدم ما أعددت لهذا اليوم هل عملت خيرا قط هل رجوتني فيقول لا أي رب فيؤمر به إلى النار فهو أشد أهل النار حسرة ويقول للآخر يا ابن آدم ماذا أعددت لهذا اليوم هل عملت خيرا قط هل رجوتني فيقول لا يا رب إلا أني كنت
ارجوك قال فيرفع له شجرة فيقول أي رب أقرني تحت هذه الشجرة فأستظل بظلها وآكل من ثمرها وأشرب من مائها ويعاهده أن لا يسأله غيرها فيقره تحتها ثم ترفع له شجرة هي أحسن من الأولى وأغدق ماء فيقول أي رب أقرني تحتها لا أسألك غيرها فأستظل بظلها وآكل من ثمرها واشرب من مائها فيقول يا ابن آدم ألم تعاهدني أن لا تسألني غيرها فيقول أي رب هذه لا أسألك غيرها ويعاهده أن لا يسأله غيرها فيقره تحتها ثم ترفع له شجرة عند باب الجنة هي أحسن من الأولتين وأغدق ماء فيقول أي رب هذه أقرني تحتها فيدنيه منها ويعاهده أن لا يسأله غيرها فيسمع أصوات أهل الجنة فلم يتمالك فيقول أي رب الجنة أي رب أدخلني الجنة فيقول الله عز وجل سل وتمنه فيسأله ويتمنى بمقدار ثلاثة أيام من أيام الدنيا ويلقنه الله ما لا علم له به فيسأل ويتمنى فإذا فرغ قال لك ما سألت قال أبو سعيد ومثله معه وقال أبو هريرة وعشرة أمثاله معه قال أحدهما لصاحبه حدث بما سمعت وأحدث بما سمعت.


708-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا داود عن أبي نضرة عن أبي سعيد أو عن جابر بن عبد الله قـــــال:-قدمنا مع رسول الله صلى الله عليه وسلم نصرخ بالحج صراخا فلما طفنا بالبيت قال اجعلوها عمرة فلما كان يوم التروية أحرمنا بالحج.


709-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا داود عن أبي نضرة عن أبي سعيد أو عن جابر بن عبد الله:

-أن رسول الله صلى الله عليه وسلم اشتكى فأتاه جبريل فقال بسم الله أرقيك من كل شيء يؤذيك من كل حاسد وعين الله يشفيك.


710-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا دراج عن أبي الهيثم عن أبي سعيد:

-عن رسول الله صلى الله عليه وسلم أنه قال كل حرف من القرآن يذكر فيه القنوت فهو طاعة.


711-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا دراج عن أبي الهيثم عن أبي سعيد:

-عن رسول الله صلى الله عليه وسلم أنه قال ويل واد في جهنم يهوي فيه الكافر أربعين خريفا قبل أن يبلغ قعره والصعود جبل من نار يصعد فيه سبعين خريفا يهوي به كذلك فيه أبدا.


712-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا دراج عن أبي الهيثم عن أبي سعيد الخدري:

-عن رسول الله صلى الله عليه وسلم قال استكثروا من الباقيات الصالحات قيل وما هي يا رسول الله قال الملة قيل وما هي يا رسول الله قال الملة قيل وما هي يا رسول الله قال الملة قيل وما هي يا رسول الله قال التكبير والتهليل والتسبيح والتحميد ولا حول ولا قوة إلا بالله.


713-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا دراج عن أبي الهيثم عن أبي سعيد الخدري:

-عن رسول الله صلى الله عليه وسلم قال ينصب للكافر يوم القيامة مقدار خمسين ألف سنة كما لم يعمل في الدنيا وإن الكافر ليرى جهنم ويظن أنها مواقعته من مسيرة أربعين سنة.


714-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا دراج عن أبي الهيثم عن أبي سعيد الخدري:

-عن رسول الله صلى الله عليه وسلم قال إن الرجل ليتكئ في الجنة سبعين سنة قبل أن يتحول ثم تأتيه امرأته فتضرب على منكبيه فينظر وجهه في خدها أصفى من المرآة وإن أدنى لؤلؤة عليها تضيء ما بين المشرق والمغرب فتسلم عليه قال فيرد السلام ويسألها من أنت وتقول أنا من المزيد وأنه ليكون عليها سبعون ثوبا أدناها مثل النعمان من طوبى فينفذها بصره حتى يرى مخ ساقها من وراء ذلك وإن عليها من التيجان إن أدنى لؤلؤة عليها لتضيء ما بين المشرق والمغرب.


715-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا دراج عن أبي الهيثم عن أبي سعيد الخدري:

-عن رسول الله صلى الله عليه وسلم أنه قال الشتاء ربيع المؤمن.


716-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا دراج عن أبي الهيثم عن أبي سعيد الخدري قـــــال:-قيل لرسول الله صلى الله عليه وسلم يوما كان مقداره خمسين ألف سنة ما أطول هذا اليوم فقال رسول الله صلى الله عليه وسلم والذي نفسي بيده أنه ليخفف على المؤمن حتى يكون أخف عليه من صلاة مكتوبة يصليها في الدنياوعن رسول الله صلى الله عليه وسلم قال إن المجالس ثلاثة سالم وغانم وشاجب وعن رسول الله صلى الله عليه وسلم أنه قال وفرش مرفوعة والذي نفسي بيده إن ارتفاعها كما بين السماء والأرض وإن ما بين السماء والأرض لمسيرة خمسمائة سنة وبهذا الإسناد أنه قال قلت يا رسول الله أي العباد أفضل درجة عند الله يوم القيامة قال الذاكرون الله كثيرا قال قلت يا رسول الله ومن الغازي في سبيل الله قال لو ضرب بسيفه في الكفار والمشركين حتى ينكسر ويختضب دما لكان الذاكرون الله أفضل منه درجة وبهذا الإسناد قال هاجر رجل إلى رسول الله صلى الله عليه وسلم من اليمن فقال له رسول الله صلى الله عليه وسلم هجرت الشرك ولكنه الجهاد هل باليمن أبواك قال نعم قال أذنا لك قال لا فقال له رسول الله صلى الله عليه وسلم ارجع إلى أبويك فاستأذنهما فإن فعلا وإلا فبرهما وبهذا الاسناد عن رسول الله صلى الله عليه وسلم أنه قال يقول الرب عز وجل سيعلم أهل الجمع اليوم من أهل الكرم فقيل ومن أهل الكرم يا رسول الله قال أهل الذكر في المساجد وبهذا الإسناد أن رسول الله صلى الله عليه وسلم قال إن أدنى أهل الجنة منزلة الذي له ثمانون ألف خادم واثنان وسبعون زوجة وينصب له قبة من لؤلؤ وياقوت وزبرجد كما بين الجابية وصنعاء وبهذا الإسناد أن رسول الله صلى الله عليه وسلم قال من تواضع لله درجة رفعه الله درجة حتى يجعله في عليين ومن تكبر على الله درجة وضعه الله درجة حتى يجعله في أسفل السافلين وبهذا الإسناد عن رسول الله صلى الله عليه وسلم أنه قال إذا رأيتم الرجل يعتاد المسجد فاشهدوا له بالإيمان فإن الله قال انما يعمر مساجد الله من آمن بالله واليوم الآخر وبهذا الإسناد قال قال رسول الله صلى الله عليه وسلم من كان يؤمن بالله واليوم الآخر فليكرم ضيفه قالها ثلاثا قال وما كرامة الضيف يا رسول الله قال ثلاثة أيام فما جلس بعد ذلك فهو عليه صدقة وبهذا الإسناد أن رسول الله صلى الله عليه وسلم قال من حلف على يمين فرأى خيرا منها فكفارتها تركها وبهذا الإسناد قال قال رسول الله صلى الله عليه وسلم إذا أحب الله العبد أثنى عليه من الخير سبعة أضعاف لم يعملها وإذا أبغض الله العبد أثنى عليه من الشر سبعة أضعاف لم يعملها.


717-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن دراج عن أبي الهيثم عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم أنه قال قال إبليس أي رب لا أزال أغوي بني آدم ما دامت أرواحهم في أجسادهم قال فقال الرب عز وجل لا أزال أغفر لهم ما استغفروني.


718-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال وحدثني عاصم بن عمر بن قتادة عن محمود بن لبيد عن أبي سعيد الخدري قـــــال:-لما أعطى رسول الله صلى الله عليه وسلم ما أعطى من تلك العطايا في قريش وقبائل العرب ولم يكن في الأنصار منها شيء وجد هذا الحي من الأنصار في أنفسهم حتى كثرت فيهم القالة حتى قال قائلهم لقي رسول الله صلى الله عليه وسلم قومه فدخل عليه سعد بن عبادة فقال يا رسول الله إن هذا الحي قد وجدوا عليك في أنفسهم لما صنعت في هذه الفئ الذي أصبت قسمت في قومك وأعطيت عطايا عظاما في قبائل العرب ولم يكن في هذا الحي من الأنصار شيء قال فأين أنت من ذلك يا سعد قال يا رسول الله ما أنا إلا امرؤ من قومي وما أنا قال فاجمع لي قومك في هذه الحظيرة قال فخرج سعد فجمع الناس في تلك الحظيرة قال فجاء رجال من المهاجرين فتركهم فدخلوا وجاء آخرون فردهم فلما اجتمعوا أتاه سعد فقال قد اجتمع لك هذا الحي من الأنصار قال فأتاهم رسول الله صلى الله عليه وسلم فحمد الله وأثنى عليه بالذي هو له أهل ثم قال يا معشر الأنصار ما قالة بلغتني عنكم وجدة وجدتموها في أنفسكم ألم آتكم ضلالا فهداكم الله وعالة فأغناكم الله وأعداء فألف الله بين قلوبكم قالوا بل الله ورسوله أمن وأفضل قال ألا تجيبونني يا معشر الأنصار قالوا وبماذا نجيبك يا رسول الله ولله ولرسوله المن والفضل قال أما والله لو شئتم لقلتم فلصدقتم وصدقتم أتيتنا مكذبا فصدقناك ومخذولا فنصرناك وطريدا فأويناك وعائلا فأغنيناك أوجدتم في أنفسكم يا معشر الأنصار في لعاعة من الدنيا تألفت بها قوما ليسلموا ووكلتكم إلى إسلامكم أفلا ترضون يا معشر الأنصار أن يذهب الناس بالشاة والبعير وترجعون برسول الله صلى الله عليه وسلم في رحالكم فوالذي نفس محمد بيده لولا الهجرة لكنت امرؤا من الأنصار ولو سلك الناس شعبا وسلكت الأنصار شعبا لسلكت شعب الأنصار اللهم ارحم الأنصار وأبناء الأنصار وأبناء أبناء الأنصار قال فبكى القوم حتى أخضلوا لحاهم وقالوا رضينا برسول الله قسما وحظا ثم انصرف رسول الله صلى الله عليه وسلم وتفرقنا.


719-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق قال حدثني عاصم بن عمر بن قتادة الأنصاري ثم الظفري عن محمود بن لبيد أحد بني عبد الأشهل عن أبي سعيد الخدري قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول يفتح يأجوج ومأجوج يخرجون على الناس كما قال الله عز وجل من كل حدب ينسلون فيغشون الأرض وينحاز المسلمون عنهم إلى مدائنهم وحصونهم ويضمون إليهم مواشيهم ويشربون مياه الأرض حتى أن بغضهم ليمر بالنهر فيشربون ما فيه حتى يتركوه يبسا حتى أن من بعدهم ليمر بذلك النهر فيقول قد كان ههنا ماء مرة حتى ذا لم يبق من الناس إلا أحد في حصن أو مدينة قال قائلهم هؤلاء أهل الأرض قد فرغنا منهم بقي أهل السماء قال ثم يهز أحدهم حربته ثم يرمي بها إلى السماء فترجع مختضبة دما للبلاء والفتنة فبينا هم على ذلك إذ بعث الله دودا في أعناقهم كنغف الجرار الذي يخرج في أعناقهم فيصبحون موتى لا يسمع لهم حسا فيقول المسلمون إلا رجل يشري نفسه فينظر ما فعل هذا العدو قال فيتجرد رجل منهم لذلك محتسبا لنفسه قد أظنها على أنه مقتول فينزل فيجدهم موتى بعضهم على بعض فينادي يا معشر المسلمون ألا أبشروا فإن الله قد كفاكم عدوكم فيخرجون من مدائنهم وحصونهم ويسرحون مواشيهم فما يكون لها رعي إلا لحومهم فتشكر عنه كأحسن ما تشكر عن شيء من النبات أصابته قط.


720-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن أبي الزبير عن جابر أن أبا سعيد الخدري أخبره:

-أنه سمع النبي صلى الله عليه وسلم يقول سيخرج قوم من النار قد احترقوا وكانوا مثل الحمم فلا يزال أهل الجنة يرشون عليهم الماء فينبتون كما تنبت القثاء في حميلة السيل.


721-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن محمد وسمعته أنا من عثمان بن محمد بن أبي شيبة حدثنا جرير عن مغيرة عن إبراهيم بن سهل عن قزعة عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا صوم يوم عيد ولا تسافر امرأة ثلاثا إلا مع ذي محرم ولا تشد الرحال إلا إلى ثلاثة مساجد مسجد الحرام ومسجد المدينة والمسجد الأقصى قال وودع رسول الله صلى الله عليه وسلم رجلا فقال له أين تريد فقال أريد بيت المقدس فقال له النبي صلى الله عليه وسلم الصلاة في هذا المسجد أفضل يعني من ألف صلاة في غيره إلا المسجد الحرام.


722-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا يحيى بن سعيد عن عبد الله بن عبد الرحمن الأنصاري عن نهار العبدي عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال إن الله يسأل العبد يوم القيامة حتى أنه ليسأله يقول أي عبدي رأيت منكرا فلم تنكره فإذا لقن الله عبدا حجته قال يا رب وثقت بك وخفت الناس.


723-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا معتمر قال سمعت أبي حدثنا قتادة عن عقبة بن عبد الغافر عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم أنه ذكر رجلا فيمن سلف أو قال فيمن كان قبلكم ثم ذكر كلمة معناها أعطاه الله مالا وولدا قال فلما حضره الموت قال لبنيه أي أب كنت لكم فقالوا خير أب قال فإنه لم يبت؟؟ر عند الله خيرا قط قال ففسرها قتادة لم يدخر عند الله خيرا وإن يقدر الله عليه يعذبه فإذا أنا مت فأحرقوني حتى إذا صرت فحما فاستحقوني أو قال فاسهكوني ثم إذا كان ريح عاصف فأذروني فيها قال نبي الله فأخذ مواثيقهم على ذلك قال ففعلوا ذلك وربي فلما مات أحرقوه ثم سحقوه أو سهكوه ثم ذروه في يوم عاصف قال فقال الله له كن فإذا هو رجل قائم قال الله أي عبدي ما حملك على أن فعلت ما فعلت فقال يا رب مخافتك أو فرقا منك قال فما تلافاه أن رحمه وقال مرة أخرى فما تلا فاه غيرها أن رحمه قال فحدثت بها أبا عثمان فقال سمعت هذا من سليمان غير مرة غير أنه زاد ثم أذروني في البحر أو كما حدث.


724-حدثنا عبد الله حدثني أبي حدثنا عفإن

حدثنا عبد الله حدثني أبي حدثنا عفإن حدثنا همام عن قتادة قال حدثني أربعة رجال عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم نهى عن نبيذ الجر.


725-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن إسحق حدثنا أبان بن صالح عن قسم مولى عمارة عن قزعة عن أبي سعيد الخدري قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام والمسجد الأقصى ومسجدي.


726-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن سعيد الجريري عن أبي نضرة عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال إن أهون أهل النار عذابا رجل منتعل بنعلين من نار يغلي منهما دماغه مع إجراء العذاب ومنهم من في النار إلى كعبيه مع إجراء العذاب ومنهم من في النار إلى ركبتيه مع إجراء العذاب ومنهم من في النار إلى أرنبته مع إجراء العذاب ومنهم من في النار إلى صدره مع إجراء العذاب قد اغتمر.


727-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا عطاء بن السائب عن عبيد الله بن عبد الله بن عتبة عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال افتخرت الجنة والنار فقالت النار أي رب يدخلني الجبابرة والملوك والعظماء والاشراف وقالت الجنة أي رب يدخلني الفقراء والضعفاء والمساكين فقال تبارك وتعالى للنار أنت عذابي أصيب بك من أشاء وقال للجنة أنت رحمتي وسعت كل شيء ولكل واحد منكما ملؤها فأما النار فيلقى فيها أهلها وتقول هل من مزيد حتى يأتيها تبارك وتعالى فيضع قدمه عليها فتزوي وتقول قدني قدني وأما الجنة فتبقى ما شاء الله أن تبقى ثم ينشئ الله لها خلقا بما يشاء وقال حسن الأشيب وأما الجنة فتبقى ما شاء الله
أن تبقى.


728-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا يزيد يعني ابن زريع حدثنا حميد قال حدثني بكر:

-أنه أخبره أن أبا سعيد الخدري رأى رؤيا أنه يكتب "ص" فلما بلغ إلى سجدتها قال رأى الدواة والقلم وكل شيء بحضرته انقلب ساجدا قال فقصها على النبي صلى الله عليه وسلم يسجد بها بعد.


729-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا غندر حدثنا مالك بن أنس عن الزهري عن عطاء بن يزيد عن أبي سعيد الخدري:

-عن رسول الله صلى الله عليه وسلم أنه قال إذا سمعتم النداء فقولوا مثل ما يقول.


730-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن جابر قال سمعت محمد بن قرظة عن أبي سعيد الخدري قلت سمعه من أبي سعيد محمد قال لا قـــــال:-اشتريت أضحية فجاء الذئب فأكل من ذنبها أو أكل ذنبها فسألت رسول الله صلى الله عليه وسلم فقال ضح بها.


731-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال سئل عن العزل قال حدثنا سعيد عن قتادة عن الحسن عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم سئل عن ذلك فقال أنت تخلقه أنت ترزقه أقره قراره أو مقره فإنما هو القدر.


732-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن شعبة عن الوليد بن العيزار أنه سمع رجلا من ثقيف يحدث عن رجل من كنانة عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم أنه قال في هذه الآية ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات قال هؤلاء كلهم بمنزلة واحدة وكلهم في الجنة.


733-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي مسلمة قال سمعت أبا نضرة عن أبي سعيد:

-عن النبي صلى الله عليه وسلم أنه قال إن أهل النار الذين هم أهل النار لا يموتون فيها ولا يحييون ولكنها تصيب قوما بذنوبهم أو خطاياهم حتى إذا صاروا فحما أذن في الشفاعة فيخرجون ضبائر ضبائر فيلقون على أنهار الجنة فيقال يا أهل الجنة أهريقوا عليهم من الماء قال فينبتون كما تنبت الحبة في حميل السيل.


734-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن يحيى عن أبيه عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال ليس فيما دون خمس من الذود صدقة ولا في خمسة أوساق صدقة أو خمس أواق صدقة.


735-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة أنه سمع مولى لأنس بن مالك يحدث عن أبي سعيد الخدري قـــــال:-كان رسول الله صلى الله عليه وسلم أشد حياء من العذراء في خدرها وكان إذا كره شيئا عرف في وجهه.


736-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن أبي نضرة عن أبي سعيد الخدري قـــــال:-أقبلنا في جيش من المدينة قبل هذا المشرق قال فكان في الجيش عبد الله بن صياد وكان لا يسايره أحد ولا يرافقه ولا يؤاكله ولا يشاربه ويسمونه الدجال فبينا أنا ذات يوم نازل في منزل لي إذ رآني عبد الله بن صياد جالسا فجاء حتى جلس إلي فقال يا أبا سعيد ألا ترى إلى ما يصنع الناس لا يسايرني أحد ولا يرافقني أحد ولا يشاربني أحد ولا يؤاكلني أحد ويدعوني الدجال وقد علمت أنت يا أبا سعيد أن رسول الله صلى الله عليه وسلم قال إن الدجال لا يدخل المدينة وإني ولدت بالمدينة وقد سمعت رسول الله صلى الله عليه وسلم يقول إن الدجال لا يولد له ولد وقد ولد لي ولد فوالله لقد هممت مما يصنع بي هؤلاء الناس أن آخذ حبلا فأخلو فأجعله في عنقي فأختنق فأستريح من هؤلاء الناس والله ما أنا بالدجال ولكن لو شئت لأخبرتك باسمه واسم أبيه واسم أمه واسم القرية التي يخرج منها.


737-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن أبي نضرة عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال تفترق أمتي فرقتين فتمرق بينهما مارقة فيقتلها أولى الطائفتين بالحق.


738-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا زكريا عن عطية عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم من مات لا يشرك بالله شيئا دخل الجنة قال عبد الله وجدت هذا الحديث في كتاب أبي بخط يده.


739-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد المتعال بن عبد الوهاب حدثنا يحيى بن سعيد الأموي حدثنا مجالد عن أبي الوداك قال قال لي أبو سعيد:

-هل يقر الخوارج بالدجال فقلت لا فقال قال رسول الله صلى الله عليه وسلم أني خاتم ألف نبي وأكثر ما بعث نبي يتبع إلا قد حذر أمته الدجال وإني قد بين لي من أمره مالم يبين لأحد وأنه أعور وإن ربكم ليس بأعور وعينه اليمنى عوراء جاحظة ولا تخفى كأنها نخامة في حائط مجصص وعينه اليسرى كانها كوكب دري معه من كل لسان ومعه صورة الجنة خضراء يجري فيها الماء وصورة النار سوداء تداخن.


740-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد المتعال حدثنا يحيى بن سعيد الأموي حدثنا مجالد عن أبي الوداك عن أبي سعيد قـــــال:-ذكر ابن صياد عند النبي صلى الله عليه وسلم فقال عمر أنه يزعم إنه لا يمر بشيء إلا كلمه.


741-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن محمد قال عبد الله وسمعته أنا من عثمان حدثنا جرير عن الأعمش عن أبي صالح عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم احتجت الجنة والنار فقالت النار في الجبارون والمتكبرون وقالت الجنة في ضعفاء الناس ومساكينهم قال فقضى بينهما إنك الجنة رحمتي أرحم بك من أشاء وإنك النار عذابي أعذب بك من أشاء ولكلاكما علي ملؤها.


742-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن محمد وسمعته أنا من عثمان حدثنا جرير عن يزيد بن أبي زياد عن عبد الرحمن بن أبي نعم عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم يقتل المحرم الأفعى والعقرب والحداء والكلب العقور والفويسقة قلت ما الفويسقة قال الفأرة قلت وما شأن الفأرة قال ان النبي صلى الله عليه وسلم استيقظ وقد أخذت الفتيلة فصعدت بها إلى السقف لتحرق عليه.


743-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن محمد وسمعته أنا من عثمان حدثنا جرير عن يزيد عن عبد الرحمن بن أبي نعم عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم فاطمة سيدة نساء أهل الجنة إلا ما كان من مريم بنت عمران.


744-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن محمد وسمعته أنا من عثمان حدثنا جرير عن الأعمش عن عطية العوفي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم يخرج عند انقطاع من الزمان وظهور من الفتن رجل يقال له السفاح فيكون إعطاؤه المال حثيا.


745-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن محمد قال عبد الله وسمعته أنا من عثمان حدثنا جرير عن الأعمش عن عطية عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم إذا بلغ بنو أبي فلان ثلاثين رجلا اتخذوا مال الله دولا ودين الله دخلا وعباد الله خولا.


746-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان قال عبد الله وسمعته أنا من عثمان حدثنا جرير عن الأعمش عن أبي صالح عن أبي سعيد الخدري قـــــال:-جاءت امرأة صفوان بن المعطل إلى النبي صلى الله عليه وسلم ونحن عنده فقالت يا رسول الله إن زوجي صفوان بن المعطل يضربني إذا صليت ويفطرني إذا صمت ولا يصلي صلاة الفجر حتى تطلع الشمس قال وصفوان عنده قال فسأله عما قالت فقال يا رسول الله أما قوله يضربني إذا صليت فإنها تقرأ سورتين فقد نهيتها عنها قال فقال لو كانت سورة واحدة لكفت الناس وأما قولها يفطرني فإنها تصوم وأنا رجل شاب فلا أصبر قال فقال رسول الله صلى الله عليه وسلم يومئذ لا تصومن امرأة إلا باذن زوجها قال وأما قولها بأني لا أصلي حتى تطلع الشمس فإنا أهل بيت قد عرف لنا ذاك لا نكاد نستيقظ حتى تطلع الشمس قال فإذا اسيقظت فصل.


747-حدثنا عبد الله حدثني أبي حدثنا هرون

حدثنا عبد الله حدثني أبي حدثنا هرون قال حدثنا وهب قال أخبرني قرة بن عبد الرحمن عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة عن أبي سعيد الخدري أنه قـــــال:-نهى رسول الله صلى الله عليه وسلم عن الشرب من ثلمة القدح وأن ينفخ في الشراب قال أبو عبد الرحمن وسمعته أنا من هرون.


748-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا هشيم قال مجالد أنبأنا عن أبي الوداك عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم ثلاثة يضحك الله إليهم الرجل يقوم من الليل والقوم إذا صفوا للقتال.


749-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عيسى بن يونس عن الأعمش عن أبي صالح عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم في حجة الوداع ألا إن أحرم الأيام يومكم هذا وإن أحرم الشهور شهركم هذا وإن أحرم البلاد بلدكم هذا ألا وإن أموالكم ودماؤكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا ألا هل بلغت قالوا نعم قال اللهم اشهد.


750-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن أبي صالح عن جابر قـــــال:-خطبنا رسول الله صلى الله عليه وسلم يوم النحر فذكر معناه.


751-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا معاذ قال حدثني أبي عن عامر الأحول عن أبي الصديق عن أبي سعيد الخدري:

-أن نبي الله صلى الله عليه وسلم قال إذا أراد المؤمن الولد في الجنة كان حمله ووضعه وسنه في ساعة كما يشتهي.


752-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا عبد الرحمن بن مهدي حدثنا محمد عن سعد بن إسحق عن عمته عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم تنكح المرأة على إحدى خصال ثلاثة تنكح المرأة على مالها وتنكح المرأة على جمالها وتنكح المرأة على دينها فخذ ذات الدين والخلق تربت يمينك.


753-حدثنا يعقوب قال سمعت أبي عن يزيد بن

حدثنا يعقوب قال سمعت أبي عن يزيد بن الهاد أن عبد الله بن خباب حدثه أن أبا سعيد الخدري حدثه أن أسيد بن حضير:

-بينما هو ليلة يقرأ في مربده إذ جالت فرسه فقرأ ثم جالت أخرى فقرأ ثم جالت أيضا فقال أسيد فخشيت أن تطأ يحيى يعني ابنه فقمت إليه فإذا مثل الظلة فوق رأسي فيها أمثال السرج عرجت في الجو حتى ما أراها قال فغدوت على رسول الله صلى الله عليه وسلم فقلت يا رسول الله بينما أنا البارحة من جوف الليل أقرأ في مربدي إذ جالت فرسي فقال رسول الله صلى الله عليه وسلم اقرأ ابن حضير قال فقرأت ثم جالت أيضا فقال رسول الله صلى الله عليه وسلم اقرأ ابن حضير فقرأت ثم جالت فقال رسول الله صلى الله عليه وسلم اقرأ ابن حضير قال فإنصرفت وكان يحيى قريبا منها فخشيت أن تطأه فرأيت مثل الظلة فيها أمثال السرج عرجت في الجو حتى ما أراها فقال رسول الله صلى الله عليه وسلم تلك الملائكة كانت تستمع لك ولو قرأت لأصبحت رأها الناس لا تستتر منهم.


754-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة عن دراج عن أبي الهيثم عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم انه قال إن موسى قال أي رب عبدك المؤمن تقتر عليه في الدنيا قال فيفتح له باب الجنة فينظر إليها قال يا موسى هذا ما أعددت له فقال موسى أي رب وعزتك وجلالك لو كان أقطع اليدين والرجلين يسحب على وجهه منذ يوم خلقته إلى يوم القيامة وكان هذا مصيره لم ير بؤسا قط قال ثم قال موسى أي رب عبدك الكافر توسع عليه في الدنيا قال فيفتح له باب من النار فيقال يا موسى هذا ما أعددت له فقال موسى أي رب وعزتك وجلالك لو كانت له الدنيا منذ يوم خلقته إلى يوم القيامة وكان هذا مصيره كان لم ير خيرا قط.


755-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق حدثنا محمد بن إبراهيم بن الحرث التيمي عن أبي سلمة بن عبد الرحمن بن عوف وأبي أمامة بن سهل بن حنيف عن أبي سعيد الخدري وأبي هريرة قالا:

-قال رسول الله صلى الله عليه وسلم من اغتسل يوم الجمعة واستاك ومس من طيب إن كان عنده ولبس من أحسن ثيابه ثم خرج حتى يأتي المسجد فلم يتخط رقاب الناس حتى ركع ما شاء أن يركع ثم أنصت إذا خرج الإمام فلم يتكلم حتى يفرغ من صلاته كانت كفارة لما بينها وبين الجمعة التي قبلها قال وكان أبو هريرة يقول وثلاثة أيام زيادة إن الله جعل الحسنة بعشر أمثالها.


756-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثني العلاء بن عبد الرحمن عن أبيه عن أبي سعيد الخدري:

-عن رسول الله صلى الله عليه وسلم أنه قال إذا كان يوم الجمعة قعدت الملائكة على أبواب المسجد فيكتبون الناس من جاء من الناس على منازلهم فرجل قدم جزورا ورجل قدم بقرة ورجل قدم شاة ورجل قدم دجاجة ورجل قدم عصفورا ورجل قدم بيضة قال فإذا أذن المؤذن وجلس الإمام على المنبر طويت الصحف ودخلوا المسجد يستمعون الذكر.


757-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق حدثني محمد بن عمرو بن عطاء أن عطاء بن يسار حدثه أن أبا سعيد الخدري حدثه:

-أنه سمع رسول الله صلى الله عليه وسلم يقول ما يصيب المؤمن من وصب ولا نصب ولا سقم ولا حزن ولا أذى حتى الهم يهمه إلا الله يكفر عنه من سيئاته.


758-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق حدثني يزيد بن عبد الله بن قسيط أن أبا سلمة ومحمد بن عبد الرحمن بن ثوبان أخبراه أنهما سمعا أبا سعيد الخدري يحدث:

-أن رسول الله صلى الله عليه وسلم قسم بينهم طعاما مختلفا بعضه أفضل من بعض قال فذهبنا نتزايد بيننا فمنعنا رسول الله صلى الله عليه وسلم أن نتبايعه إلا كيلا بكيل لا زيادة فيه.


759-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي ابن شهاب عن عم محمد بن مسلم قال حدثني سالم بن عبد الله عن عبد الله بن عمر أن أبا سعيد الخدري حدثه مثل ذلك حديثا:

-عن رسول الله صلى الله عليه وسلم فلقيه عبد الله بن عمر فقال يا أبا سعيد ما هذا الذي تحدث عن رسول الله صلى الله عليه وسلم فقال أبو سعيد سمعت رسول الله صلى الله عليه وسلم يقول الذهب بالذهب مثلا بمثل والورق بالورق مثلا بمثل.


760-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا فطر عن اسمعيل بن رجاء الزبيدي عن أبيه قال سمعت أبا سعيد الخدري يقــول:-كنا جلوسا ننتظر رسول الله صلى الله عليه وسلم فخرج علينا من بعض بيوت نسائه قال فقمنا معه فانقطعت نعله فتخلف عليها علي يخصفها فمضى رسول الله صلى الله عليه وسلم ومضينا معه ثم قام ينتظره وقمنا معه فقال إن منكم من يقاتل على تأويل هذا القرآن كما قاتلت على تنزيله فاستشرفنا وفينا أبو بكر وعمر فقال لا ولكنه خاصف النعل قال فجئنا نبشره قال وكأنه قد سمعه.


761-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا ابن عياش يعني اسمعيل عن الحجاج بن مروان الكلاعي وعقيل بن مدرك السلمي عن أبي سعيد الخدري:

-أن رجلا جاءه فقال أوصني فقال سألت عما سألت عنه رسول الله صلى الله عليه وسلم من قبلك أوصيك بتقوى الله فإنه رأس كل شيء وعليك بالجهاد فإنه رهبانية الإسلام وعليك بذكر الله وتلاوة القرآن فإنه روحك في السماء وذكرك في الأرض.


762-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا فطر حدثني اسمعيل بن رجاء قال سمعت أبي يقول سمعت أبا سعيد الخدري يقــول:-كنا جلوسا ننتظر رسول الله صلى الله عليه وسلم فذكر الحديث إلا أنه قال فأتيته لأبشره قال فلم يرفع به رأسا كأنه قد سمعه.


763-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا الوليد يعني ابن عبد الملك بن جميع قال أخبرني أبو سلمة عن أبي سعيد الخدري قـــــال:-أتى رسول الله صلى الله عليه وسلم ابن صياد وهو يلعب مع الغلمان قال أتشهد أني رسول الله قال هو أتشهد أني رسول الله فقال رسول الله صلى الله عليه وسلم قد خبأت لك خبيئا قال دخ قال اخسأ فلن تعدو قدرك.


764-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن يزيد بن أبي زياد عن ابن أبي نعم عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم الحسن والحسين سيدا شباب أهل الجنة.


765-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا يونس حدثني أبو الوداك جبر بن نوف قال حدثني أبو سعيد قـــــال:-أصبنا سبيا يوم حنين فكنا نعزل عنهن نلتمس أن نفاديهن من أهلهن فقال بعضنا لبعض تفعلون هذا وفيكم رسول الله صلى الله عليه وسلم ائتوه فسلوه فأتيناه أو ذكرنا ذلك له قال ما من كل الماء يكون الولد إذا قضى الله أمرا كان ومررنا بالقدور وهي تغلي فقال لنا ما هذا اللحم فقلنا لحم حمر فقال لنا أهلية أو وحشية فقلنا له بل أهلية قال فقال لنا فأكفؤوها قال فكفأناها وإنا لجياع نشتهيه قال وكنا نؤمر أن نوكئ الأسقية.


766-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن حبيب بن أبي ثابت عن الضحاك المشرقي عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم في حديث ذكره قوم يخرجون على فرقة من الناس مختلفة يقتلهم أقرب الطائفتين إلى الحق.


767-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا مسرة بن معبد حدثني أبو عبيد صاحب سليمان قـــــال:-رأيت عطاء بن يزيد الليثي قائما يصلي معتما بعمامة سوداء مرخ طرفها من خلف مصفر اللحية فذهبت أمر بين يديه فردني ثم قال حدثني أبو سعيد الخدري أن رسول الله صلى الله عليه وسلم قام فصلى صلاة الصبح وهو خلفه فقرأ فالتبست عليه القراءة فلما فرغ من صلاته قال لو رأيتموني وإبليس فأهويت بيدي فما زلت أخنقه حتى وجدت برد لعابه بين أصبعي هاتين الإبهام والتي تليها ولولا دعوة أخي سليمان لأصبح مربوطا بساريه من سواري المسجد يتلاعب به صبيان المدينه فمن استطاع منكم أن لا يحول بينه وبين القبلة أحد فليفعل.


768-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير حدثني مندل بن علي حدثني الأعمش عن سعد الطائي عن عطية عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا يدخل الجنة صاحب خمس مدمن خمر ولا مؤمن بسحر ولا قاطع رحم ولا كاهن ولا منان.


769-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا سليمان بن بلال عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إذا شك أحدكم في صلاته فلم يدر كم صلى ثلاثا أم أربعا فليطرح الشك وليبن على ما استيقن ثم يسجد سجدتين قبل أن يسلم فإن كان صلى خمسا كانتا شفعا لصلاته قال موسى مرة فإن كان صلى خمسا شفعن له صلاته وإن كان صلى إتمام أربع كانتا ترغيما للشيطان.


770-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود عن ابن لهيعة عن موسى بن وردان قال سمعت أبا سعيد الخدري يقــول:-قال رسول الله صلى الله عليه وسلم الوسيلة درجة عند الله ليس فوقها درجة فسلوا الله أن يؤتيني الوسيلة.


771-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا محمد بن سلمة عن محمد بن إسحق عن عمرو بن يحيى بن عمارة عن أبيه عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم كل الأرض مسجد وطهور إلا المقبرة والحمام.


772-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا شريك عن ابن أبي ليلى عن عمرو بن مرة عن أبي البختري عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم الوسق ستون صاعا.


773-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود أنبأنا ابن لهيعة عن دراج عن أبي الهيثم عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لو ضرب الجبل بقمع من حديد لتفتت ثم عاد كما كان ولو أن دلوا من غساق يهراق في الدنيا لأنتن أهل الدنيا.


774-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن أخيه معبد بن سيرين عن أبي سعيد الخدري قـــــال:-نزلنا منزلا فاتينا امرأة فقالت إن سيد الحي سليم فهل منكم من راق قال فقام معها رجل ما كنا نظنه يحسن رقية فانطلق معها فرقاه فبرأ فأعطوه ثلاثين شاة قال وأحسبه قد قال وأسقونا لبنا فلما رجع إلينا قلنا له أكنت تحسن رقية قال لا إنما رقيته بفاتحة الكتاب قال فقلت لهم لا تحدثوا فيها شيئا حتى نأتي رسول الله صلى الله عليه وسلم فلما قدمنا أتينا رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال ما كان يدريه أنها رقية اقسموا واضربوا بسهمي معكم.


775-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا سفيان الثوري وحماد بن سلمة عن عمرو بن يحيى عن أبيه قال حماد في حديثه عن أبي سعيد الخدري ولم يجز سفيان أباه قـــــال:-قال رسول الله صلى الله عليه وسلم الأرض كلها مسجد إلا المقبرة والحمام.


776-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد فقال عن أبي سعيد:

-فيما يحسب عن النبي صلى الله عليه وسلم.


777-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن سهيل بن أبي صالح عن النعمان بن أبي عياش عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال من صام يوما في سبيل الله باعد الله بينه وبين النار مسيرة سبعين خريفا.


778-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا فضيل بن مرزوق عن عطية عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال لله أفرح بتوبة عبده من رجل أضل راحلته بفلاة من الأرض فطلبها فلم يقدر عليها فتسجى للموت فبينا هو كذلك إذ سمع وجبة الراحلة حين بركت فكشف عن وجهه فإذا هو براحلته.


779-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا القاسم بن الفضل الحداني عن أبي نضرة عن أبي سعيد الخدري قـــــال:-عدا الذئب على شاة فأخذها فطلبه الراعي فانتزعها منه فأقعى الذئب على ذنبه قال ألا تتقي الله تنزع مني رزقا ساقه الله إلي فقال يا عجبي ذئب مقع على ذنبه يكلمني كلام الإنس فقال الذئب إلا أخبرك بأعجب من ذلك محمد صلى الله عليه وسلم يثرب يخبر الناس بأنباء ما قد سبق قال فأقبل الراعي يسوق غنمه حتى دخل المدينة فزواها إلى زاوية من زواياها ثم أتى رسول الله صلى الله عليه وسلم فأخبره فأمر رسول الله صلى الله عليه وسلم فنودي الصلاة جامعة ثم خرج فقال للراعي أخبرهم فأخبرهم فقال رسول الله صلى الله عليه وسلم صدق والذي نفسي بيده لا تقوم الساعة حتى يكلم السباع الإنس ويكلم الرجل عذبة سوطه وشراك نعله ويخبره فخذه بما حدث أهله بعده.


780-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا شعبة عن عمرو بن مرة عن أبي البختري عن رجل عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا يمنعن أحدكم مخافة الناس أن يقول بالحق إذا شهده أو علمه قال شعبة فحدثت هذا الحديث قتادة فقال ما هذا عمرو بن مرة عن أبي البختري عن رجل عن أبي سعيد الخدري حدثني أبو نضرة عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم لا يمنعن أحدكم مخافة الناس أن يقول بالحق إذا شهده أو علمه قال أبو سعيد فحملني على ذلك أني ركبت إلى معاوية فملأت أذنيه ثم رجعت قال شعبة حدثني هذا الحديث أربعة نفر عن أبي نضرة قتادة وأبو سلمة الجريري ورجل آخر.


781-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد وأبو النضر قالا أنبأنا عبد العزيز بن عبد الله بن أبي سلمة عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال إذا شك أحدكم في الصلاة فلم يدر ثلاثا صلى أم أربعا فليقم فليصل ركعة قال يزيد حتى يكون الشك في الزيادة ثم ليسجد سجدتي السهو فإن كان صلى خمسا شفعتا له صلاته وإن كان صلى أربعا فهما يرغمان الشيطان.


782-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد حدثنا همام بن يحيى قال أبي وأبو بدر عن سعيد عن قتادة عن أبي نضرة عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال إذا اجتمع ثلاثة فليؤمهم أحدهم وأحقهم بالإمامة أقرؤهم.


783-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن ابن عون عن الحسن عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال ألا إن الدنيا خضرة حلوة ألا فاتقوا الدنيا واتقوا النساء ألا وإن لكل غادر لواء وإن أكثر ذاكم غدرا أمير العامة فما نسيت رفعه بها صوته.


784-حدثنا عبد الله حدثني أبي حدثنا بن أبي

حدثنا عبد الله حدثني أبي حدثنا بن أبي عدي عن سعيد عن قتادة عن صالح أبي الخليل عن أبي علقمة عن أبي سعيد الخدري:

-إن أصحاب رسول الله صلى الله عليه وسلم أصابوا سبايا يوم أوطاس لهن أزواج من أهل الشرك فكان أناس من أصحاب رسول الله صلى الله عليه وسلم كفوا وتأثموا من غشيانهن قال فنزلت هذه الآية في ذلك والمحصنات من النساء إلا ما ملكت أيمانكم.


785-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز وعفان قالا حدثنا همام حدثنا قتادة عن أبي الخليل عن أبي علقمة الهاشمي عن أبي سعيد

-فذكر معناه إلا أنه قال نساء.


786-حدثنا عبد الله حدثني أبي حدثنا بن أبي

حدثنا عبد الله حدثني أبي حدثنا بن أبي عدي عن حميد عن بكر المزني قال قال أبو سعيد الخدري:

-رأيت رؤيا وأنا أكتب سورة "ص" قال فلما بلغت السجدة رأيت الدواة والقلم وكل شيء بحضرتي انقلب ساجدا قال فقصصتها على رسول الله صلى الله عليه وسلم فلم يزل يسجد بها.


787-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زهير بن محمد حدثنا زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال لتتبعن سنن الذين من قبلكم شبرا بشبر وذراعا بذراع حتى لو دخلوا حجر ضب لتبعتموهم قلنا يا رسول الله اليهود والنصارى قال فمن.


788-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر عن الأعمش عن أبي صالح عن أبي سعيد قـــــال:-جاءت امرأة صفوان بن معطل إلى النبي صلى الله عليه وسلم قالت إن صفوان يفطرني إذا صمت ويضربني إذا صليت ولا يصلي الغداة حتى تطلع الشمس قال فأرسل إليه فقال ما تقول هذه قال أما قولها يفطرني فإني رجل شاب وقد نهيتها أن تصوم قال فيومئذ نهى رسول الله صلى الله عليه وسلم أن تصوم المرأة إلا إذن زوجها قال وأما قولها إني أضربها على الصلاة فإنها تقرأ بسورتي فتعطلني قال لو قرأها الناس ما ضرك وأما قولها إني لا أصلي حتى تطلع الشمس فإني ثقيل الرأس وأنا من أهل بيت يعرفون بذاك بثقل الرؤوس قال فإذا قمت فصل.


789-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا أبو عوانة عن منصور بن زاذان عن الوليد بن بشر عن أبي الصديق عن أبي سعيد الخدري قـــــال:-كان رسول الله صلى الله عليه وسلم يقوم في الظهر في الركعتين الأوليين في كل ركعة قدر قراءة ثلاثين آية وفي الآخريين في كل ركعة قدر قراءة خمس عشرة آية وكان يقوم في العصر في الركعتين الأولتين في كل ركعة قدر قراءة خمس عشرة آية وفي الأخرتين قدر نصف ذلك.


790-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن بشر بن حرب قال سمعت أبا سعيد الخدري قـــــال:-كان رسول الله صلى الله عليه وسلم يدعو بعرفة هكذا يعني بظاهر كفه.


791-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن بشر عن أبي سعيد الخدري قـــــال:-أن رسول الله صلى الله عليه وسلم نهى عن صوم يوم الفطر ويوم الأضحى.


792-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وسريج قالا حدثنا حماد عن بشر عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم نهى عن الكراث والبصل والثوم فقلنا أحرام هو قال لا ولكن رسول الله صلى الله عليه وسلم نهى عنه.


793-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن بشر بن حرب قال سمعت أبا سعيد يقــول:-وقف رسول الله صلى الله عليه وسلم بعرفة فجعل يدعو هكذا وجعل ظهر كفيه مما يلي وجهه ورفعهما فوق ثندوته وأسفل من منكبيه.


794-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن أبي حكيم حدثني الحكم يعني ابن أبان قال سمعت عكرمة يقول حدثني أبو سعيد الخدري قـــــال:-كنا نتزود من وشيق الحج حتى يكاد يحول عليه الحول.


795-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم أنبأنا سليمان الناجي أنبأنا أبو المتوكل الناجي عن أبي سعيد الخدري قـــــال:-قال صلى رسول الله صلى الله عليه وسلم بأصحابه الظهر قال فدخل رجل من أصحابه فقال له النبي صلى الله عليه وسلم ما حبسك يا فلان عن الصلاة قال فذكر شيئا اعتل به قال فقام يصلي فقال رسول الله صلى الله عليه وسلم ألا رجل يتصدق على هذا فيصلي معه قال فقام رجل من القوم فصلى معه.


796-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم أنبأنا الجريري عن أبي نضرة عن أبي سعيد قـــــال:-غلا السعر على عهد رسول الله صلى الله عليه وسلم فقالوا له لو قومت لنا سعرنا قال إن الله هو المقوم أو المسعر إني لأرجوا أن أفارقكم وليس أحد منكم يطلبني بمظلمة في مال ولا نفس.


797-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم قال أخبرني سهيل بن أبي صالح عن أبيه عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم من تبع جنازة فلا يجلس حتى توضع.


798-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء أنبأنا الجريري عن أبي نضرة عن أبي سعيد قـــــال:-نهى رسول الله صلى الله عليه وسلم عن أكل لحوم الأضاحي فوق ثلاثة أيام قال فقالوا يا رسول الله إن لنا عيالا قال كلوا وادخروا وأحسنوا.


799-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم حدثنا سعيد بن إياس الجريري عن أبي نضرة عن أبي سعيد الخدري قـــــال:-أراه عن النبي صلى الله عليه وسلم قال إذا أتيت على حائط فناد صاحبه ثلاث مرات فإن أجابك وإلا فكل من غير أن لا تفسد وإن أتيت على راع فناده ثلاث مرات فإن أجابك وإلا فكل واشرب من غير أن لا تفسد قال وقال رسول الله صلى الله عليه وسلم الضيافة ثلاثة أيام فما بعد فصدقة.


800-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثني محمد بن يحيى بن حبان ومحمد بن عبد الله بن عبد الرحمن بن أبي صعصعة وهما رجلان من الأنصار من بني مازن بن النجار وكانا ثقة عن يحيى بن عمارة بن أبي حسن وعباد بن تميم وهما من رهطهما وكانا ثقة عن أبي سعيد الخدري قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول ليس فيما دون خمس أواق من الورق صدقة وليس فيما دون خمس من الإبل صدقة وليس فيما دون خمس أوسق من التمر صدقة.


801-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح قال ابن شهاب حدثني أبو أمامة بن سهل أنه سمع أبا سعيد الخدري يقــول:-قال رسول الله صلى الله عليه وسلم بينا أنا نائم رأيت الناس يعرضون وعليهم قمص منها ما يبلغ الثدي ومنها ما يبلغ دون ذلك ومر علي عمر بن الخطاب وعليه قميص يجره قالوا فما أولت يا رسول الله قال الدين قال يعقوب ما أحصي ما سمعته يقول حدثنا صالح عن ابن شهاب.


802-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثني سليط بن أيوب بن الحكم الأنصاري عن عبيد الله بن عبد الرحمن بن رافع الأنصاري ثم أحد بني عدي بن النجار عن أبي سعيد الخدري قـــــال:-قيل لرسول الله صلى الله عليه وسلم يا رسول الله كيف يستقى لك من بئر بضاعة بئر بني ساعدة وهي بئر يطرح فيها محائض النساء ولحم الكلاب وعذر الناس قال فقال رسول الله صلى الله عليه وسلم إن الماء طهور لا ينجسه شيء.


803-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثني يزيد بن عبد الله بن قسيط عن عطاء بن يسار أو أخيه سليمان بن يسار عن أبي سعيد الخدري قـــــال:-سمعت رسول الله صلى الله عليه وسلم وهو يخطب الناس على منبره وهو يقول أيها الناس إني قد رأيت ليلة القدر ثم أنسيتها ورأيت أن في ذراعي سوارين من ذهب فكرهتهما فنفختهما فطارا فأولتهما هذين الكذابين صاحب اليمن وصاحب اليمامة.


804-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال فحدثني عبد الله بن عبد الرحمن بن معمر بن حزم عن سليمان بن محمد بن كعب بن عجرة عن عمته زينب بنت كعب وكانت عند أبي سعيد الخدري عن أبي سعيد الخدري قـــــال:-اشتكى عليا الناس يوما قال فقام رسول الله صلى الله عليه وسلم فينا خطيبا فسمعته يقول أيها الناس لا تشكوا عليا فوالله إنه لأخشن في ذات الله أو في سبيل الله.


805-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن الوليد بن كثير قال حدثني عبد الله بن أبي سلمة أن عبيد الله بن عبد الرحمن بن رافع حدثه أنه سمع أبا سعيد الخدري يحدث:

-أنه قيل لرسول الله صلى الله عليه وسلم يا رسول الله أتتوضأ من بئر بضاعة وهي بئر يطرح فيها المحيض ولحوم الكلاب والنتن قال رسول الله صلى الله عليه وسلم إن الماء طهور لا ينجسه شيء.


806-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثني محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة أنه سمع يحيى بن عمارة بن أبي حسن وعباد بن تميم يحدثان أنهما سمعا أبا سعيد الخدري يحدث:

-أنه سمع رسول الله صلى الله عليه وسلم يقول لا صدقة فيما دون خمسة أوسق من التمر ولا فيما دون خمس أواق من الورق ولا فيما دون خمس من الإبل.


807-حدثنا عبد الله حدثني أبي حدثنا حجاج بن

حدثنا عبد الله حدثني أبي حدثنا حجاج بن محمد عن شعبة عن جابر قال سمعت محمد بن قرظة يحدث عن أبي سعيد الخدري:

-أنه اشترى كبشا ليضحي به فأكل الذئب من ذنبه أو ذنبه فأتيت النبي صلى الله عليه وسلم فسألته فقال ضح به.


808-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا عباد بن عباد عن مجالد بن سعيد عن أبي الوداك عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لتضربن مضر عباد الله حتى لا يعبد الله اسم وليضربنهم المؤمنون حتى لا يمنعوا ذنب تلعة.


809-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عبد الله بن جعفر حدثنا يزيد بن عبد الله عن عبد الله بن خباب عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم نهى عن الوصال فقال من لم يكن له بد من الوصال فليواصل من السحر إلى السحر قيل يا رسول الله إنك تواصل قال إني لست كهيئتكم إني أبيت مطعم يطعمني وساق يسقيني.


810-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن أبي إسحق عن أبي الوداك عن أبي سعيد وقيس بن وهب عن أبي الوداك عن أبي سعيد قـــــال:-قال النبي صلى الله عليه وسلم في غزوة أوطاس لا توطأ الحبلى حتى تضع ولا غير ذات حمل حتى تحيض حيضة.


811-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا عباد بن عباد حدثنا المعلى بن زياد القردوسي عن الحسن عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم ألا لا يمنعن رجلا رهبة الناس إن علم حقا أن يقوم به.


812-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا سعيد بن عبد العزيز قال حدثني عطية بن قيس عمن حدثه عن أبي سعيد الخدري قـــــال:-آذنا رسول الله صلى الله عليه وسلم بالرحيل عام الفتح في ليلتين خلتا من رمضان فخرجنا صواما حتى إذا بلغنا الكديد فأمرنا رسول الله صلى الله عليه وسلم بالفطر فأصبح الناس منهم الصائم ومنهم المفطر حتى إذا بلغ أدنى منزل تلقاء العدو وأمرنا بالفطر فأفطرنا أجمعين.


813-حدثنا عبد الله حدثني أبي حدثنا الحكم

حدثنا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا سعيد بن عبد العزيز عن عطية بن قيس عن قزعة عن أبي سعيد الخدري قـــــال:-أمرنا رسول الله صلى الله عليه وسلم بالرحيل عام الفتح في ليلتين خلتا من رمضان فخرجنا صواما حتى بلغنا الكديد فأمرنا رسول الله صلى الله عليه وسلم بالفطر فأصبح الناس شرحبين منهم الصائم والمفطر.


814-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا سعيد بن عبد العزيز قال حدثني عطية بن قيس عمن حدثه عن أبي سعيد الخدري قـــــال:-كان رسول الله صلى الله عليه وسلم إذا قال سمع الله لمن حمده قال اللهم ربنا لك الحمد ملء السموات وملء الأرض وملء ما شئت من شيء بعد أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد لا مانع لما أعطيت ولا ينفع ذا الجد منك الجد.


815-حدثنا عبد الله حدثني أبي حدثنا الحكم

حدثنا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا سعيد بن عبد العزيز عن عطية بن قيس عن قزعة بن يحيى عن أبي سعيد الخدري قـــــال:-كان رسول الله صلى الله عليه وسلم إذا قال سمع الله لمن حمده قال اللهم ربنا لك الحمد ملء السموات وملء الأرض وملء ما شئت من شيء بعد أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد لا مانع لما أعطيت ولا ينفع ذا الجد منك الجد.


816-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا محمد بن مطرف حدثنا أبو حازم عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إن المتحابين لترى غرفهم في الجنة كالكوكب الطالع الشرقي أو الغربي فيقال من هؤلاء فيقال هؤلاء المتحابون في الله عز وجل.


817-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا محمد بن مطرف حدثنا زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري قـــــال:-قال النبي صلى الله عليه وسلم إذا شك أحدكم في صلاته فليلق الشك وليبن على اليقين وليصل سجدتين فإن كانت خمسا شفع بهما وإن كان صلى أربعا كانتا ترغيما للشيطان.


818-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا خالد عن الجريري عن أبي نضرة عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم ألا لا يمنعن أحدكم مخافة الناس أن يقول الحق إذا رآه.


819-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شعبة عن خليد بن جعفر قال سمعت أبا نضرة عن أبي سعيد قـــــال:-ذكر المسك عند النبي صلى الله عليه وسلم فقال أوليس من أطيب الطيب.


820-حدثنا عبد الله حدثني أبي حدثنا هاشم عن

حدثنا عبد الله حدثني أبي حدثنا هاشم عن شعبة عن قتادة عن ابن أبي عتبة عن أبي سعيد قـــــال:-كان رسول الله صلى الله عليه وسلم أشد حياء من عذراء في خدرها وكان إذا كره شيئا عرفناه في وجهه.


821-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله أنبأنا يونس عن الزهري حدثني أبو سلمة بن عبد الرحمن عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال ما استخلف من خليفة إلا كانت له بطانتان بطانة تأمره بالخير وتحضه عليه وبطانة تأمره بالشر وتحضه عليه فالمعصوم من عصم الله.


822-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله حدثنا مالك بن أنس عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إن الله يقول لأهل الجنة يا أهل الجنة فيقولون لبيك ربنا وسعديك فيقول هل رضيتم فيقولون وما لنا لا نرضى وقد أعطيتنا ما لم تعط أحدا من خلقك فيقول أنا أعطيكم أفضل من ذلك قالوا يا ربنا فأي شيء أفضل من ذلك قال أحل عليكم رضواني فلا أسخط بعده أبدا.


823-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق حدثنا عبد الله أنبأنا سعيد بن يزيد أنبأنا شجاع عن أبي السمح عن أبي الهيثم عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال وهم فيها كالحون قال تشويه النار فتقلص شفته العليا حتى تبلغ وسط رأسه وتسترخي شفته السفلى حتى تضرب سرته.


824-حدثنا عبد الله حدثني أبي حدثنا بشر بن

حدثنا عبد الله حدثني أبي حدثنا بشر بن شعيب بن أبي حمزة أخبرني أبي قال محمد يعني الزهري أخبرني حميد بن عبد الرحمن أن أبا هريرة وأبا سعيد الخدري أخبراه:

-أن رسول الله صلى الله عليه وسلم رأى نخامة في حائط المسجد فتناول رسول الله صلى الله عليه وسلم حصاة فحتها ثم قال إذا تنخم أحدكم وهو يصلي فلا يتنخم قبل وجهه ولا عن يمينه وليبصق عن يساره أو تحت قدمه اليسرى.


825-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري قال وحدثني عطاء بن يزيد أنه حدثه أبو سعيد الخدري أنه قيل:

-يا رسول الله أي الناس أفضل فقال رسول الله صلى الله عليه وسلم مؤمن يجاهد في سبيل الله بنفسه وماله فقالوا ثم من قال مؤمن في شعب من الشعاب يتقي الله ويدع الناس من شره.


826-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري أخبرني عبد الله بن محيريز الجمحي أن أبا سعيد الخدري أخبره:

-أنه بينا هو جالس عند النبي صلى الله عليه وسلم جاء رجل من الأنصار فقال يا رسول الله إنا نصيب سبيا فنحب الأثمان فكيف ترى في العزل فقال النبي صلى الله عليه وسلم وإنكم لتفعلون ذلكم لا عليكم أن لا تفعلوا ذلكم فإنها ليست نسمة كتب الله أن تخرج إلا هي خارجة.


827-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية حدثنا أبو إسحق عن الأوزاعي حدثنا الزهري عن عطاء عن أبي سعيد الخدري قـــــال:-سأل رجل رسول الله صلى الله عليه وسلم أي الناس أفضل فذكر معنى حديث شعيب.


828-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب حدثني عبد الله بن أبي حسين حدثني شهر أن أبا سعيد الخدري حدثه:

-عن النبي صلى الله عليه وسلم قال بين أعرابي في بعض نواحي المدينة في غنم له عدا عليه الذئب فأخذ شاة من غنمه فأدركه الأعرابي فاستنقذها منه وهجهجه فعانده الذئب يمشي ثم أقعى مستذفرا بذنبه يخاطبه فقال أخذت رزقا رزقنيه الله قال واعجبا من ذئب مقع مستذفرا بذنبه يخاطبني فقال والله إنك لتترك أعجب من ذلك قال وما أعجب من ذلك فقال رسول الله صلى الله عليه وسلم في النخلتين بين الحرتين يحدث الناس عن نبأ ما قد سبق وما يكون بعد ذلك قال فنعق الأعرابي بغنمه حتى ألجأها إلى بعض المدينة ثم مشى إلى النبي صلى الله عليه وسلم حتى ضرب عليه بابه فلما صلى النبي صلى الله عليه وسلم قال أين الأعرابي صاحب الغنم فقام الأعرابي فقال له النبي صلى الله عليه وسلم حدث الناس بما سمعت وما رأيت فحدث الأعرابي الناس بما رأى من الذئب وسمع منه فقال النبي صلى الله عليه وسلم عند ذلك صدق آيات تكون قبل الساعة والذي نفسي بيده لا تقوم الساعة حتى يخرج أحدكم من أهله فيخبره نعله أو سوطه أو عصاه بما أحدث أهله بعده.


829-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير حدثنا الفضيل بن مرزوق عن عطية العوفي قال قال أبو سعيد:

-قال رجل من الأنصار لأصحابه أما والله لقد كنت أحدثكم أنه لو قد استقامت الأمور وقد آثر عليكم قال فردوا عليه ردا عنيفا قال فبلغ ذلك رسول الله صلى الله عليه وسلم قال فجائهم فقال لهم أشياء لا أحفظها قالوا بلى يا رسول الله قال فكنتم لا تركبون الخيل قال فكلما قال لهم شيئا قالوا بلى يا رسول الله قال فلما رآهم لا يردون عليه شيئا قال أفلا تقولون قاتلك قومك فنصرناك وأخرجك قومك فآويناك قالوا نحن لا نقول ذلك يا رسول الله أنت تقوله قال يا معشر الأنصار ألا ترضون أن يذهب الناس بالدنيا وتذهبون أنتم برسول الله صلى الله عليه وسلم
قالوا بلى يا رسول الله قال يا معشر الأنصار ألا ترضون أن الناس لو سلكوا واديا وسلكتم واديا لسلكت وادي الأنصار قالوا بلى يا رسول الله
قال لولا الهجرة لكنت امرؤا من الأنصار كرشى وأهل بيتي وعيبتي التي آوي إليها فاعفوا عن مسيئهم واقبلوا من محسنهم قال أبو سعيد قلت لمعاوية أما إن رسول الله صلى الله عليه وسلم حدثنا أننا سنرى بعده أثرة قال معاوية فما أمركم قلت أمرنا أن نصبر قال فاصبروا إذا.


830-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زهير بن محمد حدثنا زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال لتتبعن سنن الذين من قبلكم شبرا بشبر وذراعا بذراع حتى لو دخلوا حجر ضب لتبعتموهم قلنا يا رسول الله اليهود والنصارى قال فمن.


831-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عبد الحميد حدثني شهر قال حدثنا أبو سعيد الخدري قـــــال:-بينما رجل من أسلم في غنيمة له يهش عليها في بيداء ذي الحليفة إذ عدا عليه ذئب فانتزع شاة من غنمه فجهجأه الرجل فرماه بالحجارة حتى استنقذ منه شاته ثم أن الذئب أقبل حتى أقعى مستذفرا بذنبه مقابل الرجل فذكره نحو حديث شعيب بن أبي حمزة.


832-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو اسرائيل اسمعيل الملائي عن عطية عن أبي سعيد قـــــال:-قال رسول الله صلى الله عليه وسلم وجد قتيل بين قريتين أو ميت فأمر رسول الله صلى الله عليه وسلم فذرع ما بين القريتين إلى أيهما كان أقرب فوجد أقرب إلى أحدهما بشبر قال فكأني أنظر إلى شبر رسول الله صلى الله عليه وسلم فجعله على الذي كان أقرب.


833-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ليث عن عمران بن أبي أنس عن سعيد بن أبي سعيد وحدثناه قتيبة قال عمران بن أبي أنس عن ابن أبي أنس عن ابن أبي سعيد عن أبي سعيد الخدري قـــــال:-تمارى رجلان في المسجد الذي أسس على التقوى فقال أحدهما هو مسجد قباء وقال الآخر هو مسجد النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم هو مسجدي هذا.


834-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح وعبد الصمد وأبو عامر قالوا حدثنا هشام بن أبي عبد الله عن يحيى بن أبي كثير عن أبي إبراهيم قال أبو عامر عن أبي إبراهيم الأنصاري عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم وأصحابه حلقوا رؤسهم عام الحديبية غير عثمان بن عفان وأبي قتادة فاستغفر رسول الله صلى الله عليه وسلم للمحلقين ثلاث مرار وللمقصرين مرة.


835-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا شيبان عن يحيى أن أبا إبراهيم الأنصاري من بني عبد الأشهل قال ان أبا سعيد قال فذكر الحديث.


836-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا هشام بن أبي عبد الله عن قتادة عن أبي نضرة عن أبي سعيد الخدري:

-أن نبي الله صلى الله عليه وسلم نهى عن خليط الزبيب والتمر والبسر والتمر.


837-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح ومحمد بن بكر قالا حدثنا سعيد عن قتادة عن أبي نضرة عن أبي سعيد الخدري:

-أن نبي الله صلى الله عليه وسلم نهى عن الدباء والحنتم والنقير والمزفت وأن يخلط بين الزبيب والتمر والبسر والتمر.


838-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا أشعث عن الحسن عن أبي سعيد الخدري قـــــال:-نهى رسول الله صلى الله عليه وسلم عن الدباء والحنتم والنقير والمزفت وأن يخلط بين الزبيب والتمر والبسر والتمر.


839-حدثنا عبد الله حدثني أبي حدثنا روح قال

حدثنا عبد الله حدثني أبي حدثنا روح قال حدثنا أشعث عن الحسن عن أبي سعيد الخدري قـــــال:-نهى رسول الله صلى الله عليه وسلم عن الدباء والحنتم والنقير والمزفت وقال انتبذ في سقائك وأوكه.


840-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن قتادة عن أبي نضرة عن أبي سعيد الخدري قال وحدثني من لقي الوفد الذين قدموا على رسول الله صلى الله عليه وسلم من عبد القيس فيهم الأشج قالوا:

-يا رسول الله إنا حي من ربيعة وبيننا وبينك كفار مضر فذكر مثل حديث يحيى ولم يذكر إن فيك خلتين.


841-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا المثنى القصير حدثنا أبو المتوكل الناجي عن أبي سعيد الخدري قـــــال:-نهى رسول الله صلى الله عليه وسلم عن الشرب في الحنتمة والدباء والنقير.


842-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير عن أبي سعيد أنه:

-سمع النبي صلى الله عليه وسلم يقول سيخرج ناس من النار قد احترقوا وكانوا مثل لحم ثم لا يزال أهل الجنة يرشون عليهم الماء حتى ينبتون نبات الغثاء في السيل.


843-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى أنبأنا ابن لهيعة عن الزبير عن جابر ان أبا سعيد أخبره انه سمع:

-النبي صلى الله عليه وسلم سيخرج ناس من النار فذكره.


844-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا عوف عن أبي نضرة عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم قال تخرج ضبارة من النار قد كانوا فحما قال فيقال بثوهم في الجنة ورشوا عليهم من الماء قال فينبتون كما تنبت الحبة في حميل السيل فقال رجل من القوم كأنك كنت من أهل البادية يا رسول الله.


845-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا مالك بن أنس عن إسحق بن عبد الله بن أبي طلحة أن رافع بن إسحق أخبره قال دخلت أنا وعبد الله بن أبي طلحة على أبي سعيد الخدري نعوده فقال لنا أبو سعيد:

-أخبرنا رسول الله صلى الله عليه وسلم أن الملائكة لا تدخل بيتا فيه تماثيل أو صورة شك إسحق لا يدري أيتهما قال أبو سعيد.


846-حدثنا عبد الله حدثني أبي حدثنا الضحاك

حدثنا عبد الله حدثني أبي حدثنا الضحاك بن مخلد عن عبد الحميد بن جعفر حدثني أبي عن سعيد بن عمير الأنصاري قال جلست إلى عبد الله بن عمر وأبي سعيد الخدري فقال أحدهما لصاحبه:

-إني سمعت رسول الله صلى الله عليه وسلم يذكر أنه يبلغ العرق من الناس يوم القيامة فقال أحدهما إلى شحمته وقال الآخر يلجمه فخط ابن عمر وأشار أبو عاصم بإصبعه من أسفل شحمة أذنيه إلى فيه فقال ما أرى ذاك إلا سواء.


847-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا مالك ويونس بن زيد عن الزهري عن عطاء بن يزيد الليثي عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال إذا سمعتم المؤذن وقال مالك المنادي فقولوا مثل ما يقول زاد مالك المؤذن.


848-حدثنا عبد الله حدثني أبي حدثنا محبوب

حدثنا عبد الله حدثني أبي حدثنا محبوب بن الحسن عن خالد عن عكرمة أن ابن عباس قال له ولابنه علي:

-انطلقنا إلى أبي سعيد الخدري فاسمعا من حديثه قال فانطلقنا فإذا هو في حائط له فلما رآنا أخذ رداءه فجاءنا فقعد فأنشأ يحدثنا حتى أتى على ذكر بناء المسجد قال كان نحمل لبنة لبنة وعمار بن ياسر يحمل لبنتين لبنتين قال فرآه رسول الله صلى الله عليه وسلم فجعل ينفض التراب عنه ويقول يا عمار إلا تحمل لبنة كما يحمل أصحابك قال إني أريد الأجر من الله قال فجعل ينفض التراب عنه ويقول ويح عمار تقتله الفئة الباغية يدعوهم إلى الجنة ويدعونه إلى النار قال فجعل عمار يقول أعوذ بالرحمن من الفتن.


849-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو داود حدثنا شعبة عن قتادة قال سمعت عبد الله بن أبي عتبة يحدث عن أبي سعيد الخدري قـــــال:-كان رسول الله صلى الله عليه وسلم أشد حياء من العذراء في خدرها وكان إذا كره الشيء عرفناه في وجهه.


850-حدثنا عبد الله حدثني أبي حدثنا صفوان

حدثنا عبد الله حدثني أبي حدثنا صفوان بن عيسى حدثنا أنيس بن أبي يحيى عن أبيه عن أبي سعيد الخدري قـــــال:-خرج علينا رسول الله صلى الله عليه وسلم في مرضه الذي مات فيه وهو عاصب رأسه قال فاتبعته حتى صعد على المنبر قال فقال إنى الساعة لقائم على الحوض قال ثم قال إن عبدا عرضت عليه الدنيا وزينتها فاختار الآخرة فلم يفطن لها أحد من القوم إلا أبو بكر فقال بأبي أنت وأمي بل نفديك بأموالنا وأنفسنا وأولادنا قال ثم هبط رسول الله صلى الله عليه وسلم عن المنبر فما رؤي عليه حتى الساعة.


851-حدثنا عبد الله حدثني أبي حدثنا صفوان

حدثنا عبد الله حدثني أبي حدثنا صفوان حدثنا أنيس بن أبي يحيى عن أبيه عن أبي سعيد الخدري:

-أن رجلا من بني عمرو بن عوف ورجلا من بني خدرة امتريا في المسجد الذي أسس على التقوى فقال العوفي هو مسجد قباء وقال الخدري هو مسجد رسول الله صلى الله عليه وسلم فأتيا رسول الله صلى الله عليه وسلم فسألاه عن ذلك فقال هو مسجدي هذا وفي ذلك خير كثير.


852-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل حدثنا الدستوائي حدثنا يحيى بن أبي كثير عن هلال ابن أبي ميمونة عن عطاء بن يسار عن أبي سعيد الخدري قـــــال:-جلس رسول الله صلى الله عليه وسلم على المنبر وجلسنا حوله فقال إن مما أخاف عليكم بعدي ما يفتح عليكم من زهرة الدنيا وزينتها فقال رجل أويأتي الخير بالشر يا رسول الله فسكت عنه رسول الله صلى الله عليه وسلم فقيل له ما شأنك تكلم رسول الله صلى الله عليه وسلم ولا يكلمك قال وأرينا أنه ينزل عليه قال فأفاق يمسح عنه الرحضاء وقال أين هذا السائل وكأنه حمده فقال إنه لا يأتي الخير بالشر إن مما ينبت الربيع يقتل أو يلم إلا آكلة الخضر فإنها أكلت حتى إذا امتلأت خاصرتاها استقبلت عين الشمس فثلطت وبالت ثم رتعت وإن هذا المال خضرة حلوة ونعم صاحب المسلم هو لمن أعطى منه اليتيم والمسكين وابن السبيل أوكما قال رسول الله صلى الله عليه وسلم وإن الذي يأخذه بغير حقه كالذي يأكل ولا يشبع فيكون عليه شهيدا يوم القيامة.


853-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا فليح عن هلال بن علي عن عطاء بن يسار عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال على المنبر ذات يوم فقال إن مما أخشى عليكم فذكر الحديث وقال يقتل حبطا أو يلم.


854-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل حدثني علي بن المبارك وروح حدثنا حسين المعلم حدثنا يحيى بن أبي كثير حدثني أبو سعيد مولى المهري عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم بعث بعثا إلى بني لحيان من بني هذيل قال زوج من هذيل قال لينبعث من كل رجلين أحدهما والأجر بينهما ثم قال رسول الله صلى الله عليه وسلم اللهم بارك لنا في مدنا وصاعنا واجعل مع البركة بركتين.


855-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن أبي البختري عن رجل عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال لا يحقرن أحدكم نفسه إذا رأى أمر الله عليه فيه مقالا فلا يقول به فيلقى الله وقد أضاع ذلك فيقول ما منعك فيقول خشيت الناس فيقول أنا كنت أحق أن تخشى.


856-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج حدثني شعبة عن قتادة عن أبي نضرة عن أبي سعيد:

-أن النبي صلى الله عليه وسلم قال لا يمنعن أحدكم مخافة الناس أن يتكلم بحق إذا علمه قال فقال أبو سعيد الخدري فما زال بنا البلاء حتى قصرنا وإنا لنبلغ في الشر وقال حجاج في حديثه سمعت أبا نضرة.


857-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثني شعبة عن قتادة قال سمعت أبا نضرة عن أبي سعيد الخدري قـــــال:-خرجنا مع النبي صلى الله عليه وسلم في ثمان عشرة مضت من رمضان فصام صائمون وأفطر مفطرون فلم يعب هؤلاء على هؤلاء ولا هؤلاء على هؤلاء قال شعبة حدثني بهذا الحديث أربعة أحدهم قتادة وهذا حديث قتادة.


858-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج حدثني شعبة عن قتادة عن أبي المتوكل قال حجاج في حديثه سمعت أبا المتوكل عن أبي سعيد قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال إن أخي انطلق بطنه فقال رسول الله صلى الله عليه وسلم اسقه عسلا فسقاه فقال إني سقيته فلم يزده إلا استطلاقا فقال له ثلاث مرات ثم جاءه الرابعة فقال اسقه عسلا فقال قد سقيته فلم يزده إلا استطلاقا فقال رسول الله صلى الله عليه وسلم صدق الله وكذب بطن أخيك فسقاه فبرأ.


859-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن قتادة عن أبي المتوكل عن أبي سعيد:

-أن رجلا أتى النبي صلى الله عليه وسلم فذكر معناه.


860-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت قتادة يحدث عن سليمان أو أبي سليمان وحجاج قال حدثني شعبة وقال رجل من قريش عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم أنه قال سيكون أمراء يغشاهم غواش أو حواش من الناس يظلمون ويكذبون فمن أعانهم على ظلمهم وصدقهم بكذبهم فليس مني ولا أنا منه ومن لم يصدقهم ولم يعنهم على ظلمهم فأنا منه وهو مني.


861-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة وحجاج حدثني شعبة أنبأنا قتادة عن عبد الله بن أبي عتبة قال حجاج بن عتبة مولى أنس بن مالك قال سمعت أبا سعيد الخدري يقــول:-كان رسول الله صلى الله عليه وسلم أشد حياء من العذراء في خدرها وكان إذا كره شيئا عرفناه في وجهه.


862-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت إسحق يحدث عن الأغر أبي مسلم أنه قال أشهد على أبي هريرة وأبي سعيد أنهما شهدا على النبي صلى الله عليه وسلم انه قـــــال:-لا يقعد قوم يذكرون الله إلا حفتهم الملائكة وغشيتهم الرحمة ونزلت عليهم السكينة وذكرهم الله فيمن عنده.


863-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قيس بن مسلم عن طارق بن شهاب:

-أن مروان خطب قبل الصلاة فقال له رجل الصلاة قبل الخطبة فقال له مروان ترك ذاك يا أبا فلان فقال أبو سعيد أما هذا فقد قضى ما عليه قال لنا رسول الله صلى الله عليه وسلم من رأى منكم نكرا فلينكره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذاك أضعف الإيمان.


864-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد قال حدثنا أبو نعامة السعدي حدثنا أبو نضرة عن أبي سعيد الخدري قـــــال:-صلى بنا رسول الله صلى الله عليه وسلم ذات يوم فلما كان في بعض صلاته خلع نعليه ووضعها عن يساره فلما رأى الناس ذلك خلعوا نعالهم فلما قضى صلاته قال ما بالكم ألقيتم نعالكم قالوا رأيناك ألقيت نعليك فالقينا نعالنا فقال رسول الله صلى الله عليه وسلم إن جبريل أتاني فأخبرني أن فيهما قذرا أو قال أذى فألقيتهما فإذا جاء أحدكم إلى المسجد فلينظر في نعليه فإن رأى فيهما قذرا أو قال أذى فليمسحهما وليصل فيهما قال أبي لم يجيء في هذا الحديث بيان ما كان في النعل.


865-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم بن سعد حدثنا ابن شهاب عن عبد الله بن عتبة عن أبي سعيد الخدري قـــــال:-سئل النبي صلى الله عليه وسلم عن العزل فقال إن تفعلوا ذلك لا عليكم أن لا تفعلوا فإنه ليس نسمة قضى الله أن تكون إلا هي كائنة.


866-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم عن ابن شهاب عن حميد بن عبد الرحمن أن أبا سعيد أخبره وأبو هريرة:

-أن النبي صلى الله عليه وسلم رأى في جدار المسجد نخامة فتناول حصاة فحتها ثم قال إذا تنخم أحدكم فلا يتنخمن قبل وجهه ولا عن يمينه وليبصق عن يساره أو تحت قدم اليسرى.


867-حدثنا عبد الله حدثني أبي حدثنا سكن بن

حدثنا عبد الله حدثني أبي حدثنا سكن بن نافع حدثنا صالح عن الزهري أخبرني حميد بن عبد الرحمن أنه سمع أبا هريرة وأبا سعيد الخدري يقولان:

-رأى رسول الله صلى الله عليه وسلم نخامة في القبلة فتناول حصاة فحكها بها ثم قال لا يتنخم أحد في القبلة ولا عن يمينه وليبصق عن يساره أو تحت رجله اليسرى.


868-حدثنا عبد الله حدثني أبي حدثنا مروان

حدثنا عبد الله حدثني أبي حدثنا مروان بن شجاع حدثني خصيف عن مجاهد عن أبي سعيد الخدري قـــــال:-سمعت رسول الله صلى الله عليه وسلم مرتين على المنبر يقول الذهب بالذهب والفضة بالفضة وزنا بوزن.


869-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن فضيل حدثنا سالم يعني ابن حفصة والأعمش وعبد الله بن صبهان وكثير النواء وابن أبي ليلى عن عطية العوفي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إن أهل الدرجات العلى ليراهم من تحتهم كما ترون النجم الطالع في أفق من آفاق السماء ألا وإن أبا بكر وعمر منهم وأنعما.


870-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا ليث عن شهر قـــــال:-لقينا أبا سعيد ونحن نريد الطور فقال سمعت رسول الله صلى الله عليه وسلم يقول لا تشد المطي إلا إلى ثلاثة مساجد المسجد الحرام ومسجد المدينة وبيت المقدس.


871-حدثنا عبد الله حدثني أبي حدثنا عمر بن

حدثنا عبد الله حدثني أبي حدثنا عمر بن عبيد عن أبي إسحق عن أبي الوداك عن أبي سعيد الخدري قـــــال:-سئل رسول الله صلى الله عليه وسلم عن العزل فقال ليس من كل الماء يكون الولد إذا أراد الله أن يخلق شيئا لم يمنعه شيء.


872-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان وهاشم حدثنا شعبة عن الأعمش عن ذكوان عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لا يبغض الأنصار رجل يؤمن بالله ورسوله وقال هاشم يؤمن بالله واليوم الآخر.


873-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن عطية العوفي عن أبي سعيد الخدري قـــــال:-قال النبي صلى الله عليه وسلم إذا قاتل أحدكم أخاه فليجتنب الوجه.


874-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن زيد بن أسلم عن ابن أبي سعيد عن أبي سعيد الخدري قـــــال:-أمرنا رسول الله صلى الله عليه وسلم أن لا نترك أحدا يمر بين أيدينا فإن أبى إلا أن ندفعه أو نحو هذا.


875-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عبيد الله وعبد الأعلى عن معمر عن الزهري وقال عبد الأعلى عن عطاء بن يزيد عن أبي سعيد الخدري قـــــال:-نهى رسول الله صلى الله عليه وسلم عن اختناث الأسقية.


876-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن سهيل بن أبي صالح عن ابن أبي سعيد الخدري عن أبيه قـــــال:-قال رسول الله صلى الله عليه وسلم إذا تثاءب أحدكم فليضع يده على فيه فإن الشيطان يدخل مع التثاؤب.


877-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرني معمر عن الزهري عن عطاء بن يزيد الليثي عن أبي سعيد الخدري قـــــال:-جاء ناس من الأنصار فسألوه فأعطاهم قال فجعل لا يسأله أحد منهم إلا أعطاه حتى نفذ ما عنده فقال لهم حين أنفق كل شيء بيده وما يكون عندنا من خير فلن ندخره عنكم وإنه من يستعفف يعفه الله ومن يستغن يغنه الله ومن يتصبر يصبره الله ولن تعطوا عطاء خيرا أوسع من الصبر.


878-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن سليمان قال سمعت مالك بن أنس عن الزهري عن عطاء بن يزيد الليثي عن أبي سعيد الخدري:

-فذكر مثل معناه.


879-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن أبي إسحق عن الأغر أبي مسلم عن أبي هريرة وأبي سعيد الخدري:

-عن رسول الله صلى الله عليه وسلم قال ما اجتمع قوم يذكرون الله إلا حفتهم الملائكة وتغشتهم الرحمة ونزلت عليهم السكينة وذكرهم الله فيمن عنده وقال إن الله يمهل حتى إذا كان ثلث الليل الآخر نزل الله عزو جل إلى هذه السماء فنادى هل من مذنب يتوب هل من مستغفر هل من داع هل من سائل إلى الفجر.


880-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن زيد ابن أسلم عن رجل عن أبي سعيد الخدري قـــــال:-وضع رجل يده على النبي صلى الله عليه وسلم فقال والله ما أطيق أن أضع يدي عليك من شدة حماك فقال النبي صلى الله عليه وسلم إنا معشر الأنبياء يضاعف لنا البلاء كما يضاعف لنا الأجر إن كان النبي من الأنبياء يبتلى بالقمل حتى يقتله وإن كان النبي من الأنبياء ليبتلى بالفقر حتى يأخذ العباءة فيخونها وإن كانوا ليفرحون بالبلاء كما تفرحون بالرخاء.


881-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا الثوري عن الأعمش عن ذكوان عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إذا عجل أحدكم أو أقحط فلا يغتسلن.


882-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عن أبي سعيد الخدري:

-أنه رأى الطين في أنف رسول الله صلى الله عليه وسلم وأرنبته من أثر السجود وكانوا مطروا من الليل.


883-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن اسمعيل بن أمية عن أبي سلمة بن عبد الرحمن عن أبي سعيد الخدري قـــــال:-اعتكف رسول الله صلى الله عليه وسلم في المسجد فسمعهم يجهروا بالقراءة وهو في قبة له فكشف الستور وقال ألا إن كلكم مناج ربه فلا يؤذين بعضكم بعضا ولا يرفعن بعضكم على بعض بالقراءة أو قال في الصلاة.


884-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن زيد بن أسلم عن رجل عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم لتتبعن سنن بني اسرائيل شبرا بشبر وذراعا بذراع حتى لو دخل رجل من بني اسرائيل حجر ضب لتبعتموهم فيه وقال مرة لتبعتموه فيه.


885-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إذا خلص المؤمنون من النار يوم القيامة وأمنوا فما مجادلة أحدكم لصاحبه في الحق يكون له في الدنيا بأشد مجادلة له من المؤمنين لربهم في إخوانهم الذين أدخلوا النار قال يقولون ربنا إخواننا كانوا يصلون معنا ويصومون معنا ويحجون معنا فأدخلتهم النار قال فيقول اذهبوا فأخرجوا من عرفتم فيأتونهم فيعرفونهم بصورهم لا تأكل النار صورهم فمنهم من أخذته النار إلى أنصاف ساقيه ومنهم من أخذته إلى كعبيه فيخرجونهم فيقولون ربنا أخرجنا من أمرتنا ثم يقول أخرجوا من كان في قلبه وزن دينار من الإيمان ثم من كان في قلبه وزن نصف دينار حتى يقول له من كان في قلبه مثقال ذرة قال أبو سعيد فمن لم يصدق بهذا فليقرأ هذه الآية إن الله لا يظلم مثقال ذرة وإن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما قال فيقولون ربنا أخرجنا من أمرتنا فلم يبق في النار أحد فيه خير قال ثم يقول الله شفعت الملائكة وشفع الأنبياء وشفع المؤمنون وبقي أرحم الراحمين قال فيقبض قبضة من النار أو قال قبضتين ناس لم يعملوا لله خيرا قط قد احترقوا حتى صاروا حمما قال فيؤتى بهم إلى ماء يقال له ماء الحياة فيصب عليهم فينبتون كما تنبت الحبة في حميل السيل فيخرجون من أجسادهم مثل اللؤلؤ في أعناقهم الخاتم عتقاء الله قال فيقال لهم ادخلوا الجنة فما تمنيتم أو رأيتم من شيء فهو لكم عندي أفضل من هذا قال فيقولون ربنا وما أفضل من ذلك قال فيقول رضائي عليكم فلا أسخط عليكم أبدا.


886-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج حدثني ابن شهاب عن عمرو بن سعد ابن أبي وقاص أنه سمع أبا سعيد الخدري يقــول:-نهى رسول الله صلى الله عليه وسلم عن الملامسة والملامسة يمس الثوب لا ينظر إليه وعن المنابذة وهو طرح الثوب الرجل بالبيع قبل أن يقلبه وينظر إليه.


887-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج قال وحدثني ابن شهاب عن عطاء بن يزيد الجندعي سمع أبا سعيد الخدري يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول لا صلاة بعد صلاة الصبح حتى تطلع الشمس وقال ابن بكر حتى ترتفع الشمس ولا صلاة بعد صلاة العصر حتى تغيب الشمس.


888-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج قال أخبرني عمرو بن عطاء بن أبي الخوار عن عبيد الله بن عياض وعطاء بن بخت كلاهما يخبر عن عمر بن عطاء عن أبي سعيد الخدري أنهما سمعاه يقــول:-سمعت أبا القاسم يقول لا صلاة بعد صلاة الصبح حتى تطلع الشمس ولا صلاة بعد صلاة العصر حتى الليل.


889-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح وحدث ابن شهاب عن عامر بن سعد أخبره أن أبا سعيد الخدري قـــــال:-نهى رسول الله صلى الله عليه وسلم عن الملامسة والملامسة لمس الثوب لا ينظر إليه وعن المنابذة والمنابذة طرح الرجل ثوبه إلى الرجل قبل أن يقلبه.


890-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن صالح قال ابن شهاب حدثني عطاء بن يزيد الجندعي أنه سمع أبا سعيد الخدري يقــول:-سمعت رسول الله صلى الله عليه وسلم فذكر مثله يعني مثل حديث عبد الرزاق وابن بكر عن ابن جريج عن ابن شهاب وقال حتى ترتفع الشمس.


891-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عطاء بن يزيد الليثي عن أبي سعيد الخدري قـــــال:-نهى رسول الله صلى الله عليه وسلم عن لبستين وعن بيعتين أما اللبستان فاشتمال الصماء أن يشتمل في ثوب واحد يضع طرفي الثوب على عاتقه الأيسر ويئتزر بشقه الأيمن والأخرى أن يحتبي في ثوب واحد ليس عليه غيره ويفضي بفرجه إلى السماء وأما البيعتان فالمنابذة والملامسة والمنابذة أن يقول إذا نبذت هذا الثوب فقد وجب البيع والملامسة أن يمسه بيده ولا يلبسه ولا يقلبه إذا مسه وجب البيع.


892-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وقال قال الثوري فحدثني أبو إسحق ان الأغر حدثه عن أبي سعيد الخدري وأبي هريرة:

-عن النبي صلى الله عليه وسلم أنه قال ينادي مناد إن لكم أن تحيوا فلا تموتوا أبدا وإن لكم أن تصحوا فلا تسقموا أبدا وإن لكم أن تشبوا ولا تهرموا وإن لكم أن تنعموا ولا تبأسوا أبدا فذلك قوله عز وجل ونودوا أن تلكم الجنة أورثتموها بما كنتم تعملون.


893-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن علي بن زيد عن أبي نضرة قـــــال:-سمعت أبا سعيد الخدري أنه سمع رسول الله صلى الله عليه وسلم يقول لاتقوم الساعة حتى يقتتل فئتان عظيمتان دعواهما واحدة تمرق بينهما مارقة يقتلها أولاهما بالحق.


894-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن علي بن زيد عن سعيد بن المسيب عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال لا يزال العبد في صلاة ما كان في مصلاه ينتظر الصلاة تقول الملائكة اللهم اغفر له اللهم ارحمه حتى ينصرف أو يحدث فقلت ما يحدث فقال كذا قلت لأبي سعيد فقال يفسوا أو يضرط.


895-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد أبو الصهباء قال سمعت سعيد بن جبير يحدث عن أبي سعيد الخدري لا أعلمه إلا رفعه قـــــال:-إذا أصبح ابن آدم فإن أعضاءه تكفر للسان تقول اتق الله فينا فإنك إن استقمت استقمنا وإن اعوججت اعوججنا.


896-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام قال أنبأنا قتادة عن الحسن عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم قال أنت تخلقه أنت ترزقه فأقره مقره فإنما كان قدر.


897-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عمر بن يحيى عن أبيه عن أبي سعيد الخدري قـــــال:-نهى رسول الله صلى الله عليه وسلم عن صيام يومين يوم الفطر ويوم الأضحى وعن لبستين الصماء وأن يحتبي الرجل في الثوب الواحد

وعن صلاة في ساعتين بعد الصبح وبعد العصر.


898-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وحسن قالا حدثنا حماد عن بشر بن حرب عن أبي سعيد الخدري انه قـــــال:-كان رسول الله صلى الله عليه وسلم يدعوا بعرفة قال حسن ويرفع يديه هكذا يجعل ظاهرهما فوق وباطنهما أسفل ووصف حماد ورفع حماد يديه وكفيه مما يلي الأرض.


899-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن علي بن زيد عن سعيد بن المسيب عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال إن الشيطان يأتي أحدكم وهو في صلاته فيأخذ شعرة من دبره فيمدها فيرى أنه أحدث فلا ينصرفن حتى يسمع صوتا أو يجد ريحا.


900-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن سلمة عن علي بن زيد عن أبي نضرة عن سعيد بن المسيب عن أبي سعيد الخدري

-أن رسول الله صلى الله عليه وسلم قال إن الشيطان يأتي أحدكم وهو في صلاته فيأخذ شعرة من دبره فيمدها فيرى انه أحدث فلا ينصرف حتى يسمع صوتا أو يجد ريحا.


901-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن علي بن زيد عن أبي نضرة عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال ليبعثن الله عز وجل في هذه الأمة خليفة يحثي المال حثيا ولا يعده عدا.


902-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام أنبأنا المعلى بن زياد قال حدثني العلاء رجل من مزينة عن أبي الصديق الناجي عن أبي سعيد الخدري:

-أنهم كانوا جلوسا يقرؤون القرآن ويدعون قال فخرج عليهم النبي صلى الله عليه وسلم قال فلما رأيناه سكتنا فقال أليس كنتم كذا وكذا قلنا نعم قال فاصنعوا كما كنتم تصنعون وجلس معنا ثم قال أبشروا صعاليك المهاجرين بالفوز يوم القيامة على الأغنياء بخمسمائة أحسبه قال سنة.


903-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا سهيل عن ابن أبي سعيد الخدري عن أبيه:

-أن رسول الله صلى الله عليه وسلم قال إذا تثاءب أحدكم فليمسك يده على فيه فإن الشيطان يدخل.


904-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا بشر بن حرب عن أبي سعيد الخدري:

-عن رسول الله صلى الله عليه وسلم أنه نهى عن الوصال في الصوم فلم يزل به أصحابه حتى رخص لهم من السحر إلى السحر.


905-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا حجاج بن أرطأة عن عطية بن سعد عن أبي سعيد الخدري قـــــال:-افتخر أهل الإبل والغنم عند النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم الفخر والخيلاء في أهل الإبل والسكينة والوقار في أهل الغنم وقال رسول الله صلى الله عليه وسلم بعث موسى عليه السلام وهو يرعى غنما على أهله وبعثت أنا وأنا أرعى غنما لأهلي بجياد.


906-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية الكلابي حدثنا عبد الواحد بن زياد عن عمرو بن يحيى الأنصاري عن أبيه عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم الأرض كلها مسجد إلا الحمام والمقبرة.


907-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عمرو بن يحيى عن محمد بن يوسف بن عبد الله بن سلام عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم من جاء جنازة في أهلها فتبعها حتى يصلي عليها فله قيراط ومن مضى معها فله قيراطان مثل أحد.


908-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان أنبأنا القاسم بن الفضل حدثنا أبو نضرة عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم تمرق مارقة عند فرقة من المسلمين تقتلها أولى الطائفتين بالحق.


909-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام أنبأنا قتادة عن أبي نضرة عن أبي سعيد الخدري قـــــال:-أمرنا نبينا صلى الله عليه وسلم أن نقرأ بفاتحة الكتاب وما تيسر.


910-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا سعيد الجريري عن أبي نضرة عن أبي سعيد الخدري قـــــال:-حججنا فنزلنا تحت ظل الشجرة وجاء ابن صائد فنزل إلى جنبي قال فقلت ما صب الله هذا علي فجاءني فقال يا أبا سعيد أما ترى ما ألقى من الناس يقولون أنت الدجال أما سمعت النبي صلى الله عليه وسلم يقول إن الدجال لا يولد له ولا يدخل المدينة ولا مكة وقد جئت الآن من المدينة وأنا هو ذا أذهب إلى مكة وقد قال حماد وقد دخل مكة وقد ولد له ولد حتى رققت له ثم قال والله إن أعلم الناس بمكانه الساعة أنا فقلت تبا لك سائر اليوم.


911-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا خالد عن سهيل بن أبي صالح عن سعيد الأعشى عن أيوب بن بشير عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم من عال ثلاث بنات فأدبهن ورحمهن وأحسن اليهن فله الجنة قال عبد الله قال أبي رحمه الله مات خالد بن عبد الله يعني الطحان ومالك بن أنس وأبو الأحوص وحماد بن زيد في سنة تسع وسبعين إلا أن مالكا مات قبل حماد بن زيد بقليل قال أبي وفي تلك السنة طلبت الحديث كنا على باب هشيم وهو يملي علينا إما قال الجنائز أو المناسك فجاء رجل بصرى فقال مات حماد بن زيد رحمة الله عليهم أجمعين.


912-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة حدثني العلاء بن عبد الرحمن قال سمعت أبي يحدث قال سألت أبا سعيد عن الإزار فقال على الخبير سقطت:

-قال رسول الله صلى الله عليه وسلم إزرة المؤمن إلى نصف الساق ولا حرج أو لا جناح فيما بينه وبين الكعبين ما كان أسفل الكعبين فهو في النار ومن جر إزاره بطرا لم ينظر الله إليه.


913-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن علي بن زيد عن أبي نضرة عن أبي سعيد الخدري:

-أن رسول الله صلى الله عليه وسلم قال لابن صائد ما ترى قال أرى عرشا على البحر حوله الحيات فقال رسول الله صلى الله عليه وسلم ذاك عرش إبليس.


914-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن ابن أبي ذئب عن المقبري عن أبيه عن أبي هريرة:

-أنه كان جالسا مع مروان فمرت جنازة فمر به أبو سعيد فقال قم أيها الأمير فقد علم هذا أن النبي صلى الله عليه وسلم كان إذا تبع جنازة لم يجلس حتى توضع.


915-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا اسمعيل بن مسلم العبدي حدثنا أبو المتوكل الناجي عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلا بمثل يدا بيد فمن زاد أو استزاد فقد أربى الآخذ والمعطي فيه سواء.


916-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي ليلى عن عطية العوفي عن أبي سعيد الخدري قـــــال:-قال النبي صلى الله عليه وسلم لا تحل الصدقة لغني إلا ثلاثة في سبيل الله أو ابن السبيل أو رجل كان له جار فتصدق عليه فأهدى له.


917-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ادريس بن يزيد الأودي عن عمرو بن مرة عن أبي البختري عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم ليس فيما دون خمسة أوساق صدقة.


918-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن اسمعيل بن أمية عن محمد بن يحيى بن حبان عن يحيى بن عمارة عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم ليس فيما دون خمسة أوساق من تمر ولا حب صدقة.


919-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا داود بن قيس الفراء عن عياض بن عبد الله بن أبي سرح عن أبي سعيد الخدري قـــــال:-كنا نخرج صدقة الفطر إذ كان فينا رسول الله صلى الله عليه وسلم صاعا من طعام أو صاعا من تمر أو صاعا من شعير أو صاعا من زبييب أو صاعا من أقط فلم نزل كذلك حتى قدم علينا معاوية.


920-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا داود بن قيس الفراء قال سمعت عياض بن عبد الله بن أبي سرح أنه سمع أبا سعيد الخدري يقــول:-كنا نخرج فذكر الحديث.


921-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان حدثنا أبو هاشم عن اسمعيل بن رباح عن أبيه أو عن غيره عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم كان إذا فرغ من طعامه قال الحمد لله الذي أطعمنا وسقانا وجعلنا مسلمين.


922-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا اسرائل عن منصور عن رجل عن أبي سعيد:

-عن النبي صلى الله عليه وسلم مثله.


923-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن يونس حدثنا أبو الوداك جبر بن نوف عن أبي سعيد قـــــال:-أصبنا حمرا يوم خيبر فكانت القدور تغلي بها فقال النبي صلى الله عليه وسلم ما هذه فقلنا حمر أصبناها فقال وحشية أو أهلية قال قلنا لا بل أهلية قال اكفؤوها قال فكفأناها.


924-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن زيد العمي عن أبي الصديق الناجي عن أبي سعيد الخدري:

-أن النبي صلى الله عليه وسلم أتى برجل في حد قال فضربنا بنعلين أربعين قال مسعر أظنه في شراب.


925-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي ليلى عن عطية العوفي عن أبي سعيد الخدري:

-عن النبي صلى الله عليه وسلم في قوله يوم يأتي بعض آيات ربك لا ينفع نفسا إيمانها قال طلوع الشمس من مغربها.


926-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن الأعمش عن عطية بن سعد عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم إن أهل الدرجات العلى يراهم من أسفل منهم كما ترون الكوكب الطالع في الأفق من آفاق السماء وإن أبا بكر وعمر منهم وأنعما.


000-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا قتادة عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-إذا كان أحدكم في صلاة فإنه يناجي ربه عز وجل فلا يتفلن بين يديه ولا عن يمينه وليتفل عن يساره أو تحت قدمه.


001-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بشار حدثنا سعيد بن عامر حدثنا شعبة عن قتادة عن أنس قـــــال:-إن كان رسول الله صلى الله عليه وسلم ليلا طفنا كثيرا حتى إنه قال لأخ لي صغير يا أبا عمير ما فعل النغير.


002-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثني شعبة قال سمعت قتادة قال حدثنا أنس بن مالك أن رسول الله صلى الله عليه وسلم كان يقــول:-اللهم إن الخير خير الآخرة أو قال اللهم لا خير إلا خير الآخرة فاغفر للأنصار والمهاجرة قال شعبة كان يقول قتادة هذه في قصصه.


003-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن قتادة عن أنس

-أن النبي صلى الله عليه وسلم ذبح وسمى وكبر.


004-حدثنا أبو عبد الله السلمي حدثنا أبو

حدثنا أبو عبد الله السلمي حدثنا أبو داود عن شعبة عن قتادة عن أنس قـــــال:-صليت خلف رسول الله صلى الله عليه وسلم وخلف أبي بكر وعمر وعثمان رضي الله عنهم فلم يكونوا يستفتحون القراءة ببسم الله الرحمن الرحيم قال شعبة فقلت لقتادة أسمعته من أنس قال نعم نحن سألناه عنه.


005-حدثنا أبو عبد الله السلمي قال حدثني

حدثنا أبو عبد الله السلمي قال حدثني أبو داود عن شعبة عن قتادة قـــــال:-سمعت أنسا يقول انشق القمر على عهد رسول الله صلى الله عليه وسلم.


006-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة حدثنا قتادة عن أنس بن مالك عن النبي صلى الله عليه وسلم قال لا يؤمن أحدكم حتى يكون الله ورسوله أحب إليه مما سواهما وحتى يقذف في النار أحب إليه من أن يعود في كفر بعد إذ نجاه الله منه ولا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين.


007-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال سمعت منصورا قال سمعت طلق بن حبيب يحدث عن أنس بن مالك عن النبي صلى الله عليه وسلم مثله.


008-حدثنا أبو عبد الله السلمي قال حدثني

حدثنا أبو عبد الله السلمي قال حدثني حرمي بن عمارة حدثنا شعبة قال أخبرني قتادة وحماد بن أبي سليمان وسليمان التيمي سمعوا أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-من كذب علي متعمدا فليتبوأ مقعده من النار.


009-حدثنا عبد الله حدثني أبي حدثنا شبابة

حدثنا عبد الله حدثني أبي حدثنا شبابة عن شعبة عن قتادة عن أنس بن مالك

-أن عبد الرحمن بن عوف تزوج على وزن نواة من ذهب قال فكان الحكم يأخذ به.


010-حدثنا عبد الله حدثني أبي حدثنا عبيد

حدثنا عبد الله حدثني أبي حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا شعبة عن قتادة عن أنس بن مالك قـــــال:-قال النبي صلى الله عليه وسلم لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه.


011-حدثنا عبد الله حدثني أبي حدثنا أبو بكر

حدثنا عبد الله حدثني أبي حدثنا أبو بكر بن أبي شيبة حدثنا أبو خالد الأحول عن حميد وشعبة عن قتادة عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم ما من نفس تموت لها عند الله عز وجل خير يسرها أن ترجع إلى الدنيا وإن لها الدنيا وما فيها إلا الشهيد يتمنى أن يرجع فيقتل في الدنيا لما يرى من فضل الشهادة.


012-حدثنا عبد الله حدثنا أبو عبد الله

حدثنا عبد الله حدثنا أبو عبد الله السلمي حدثنا أبو داود عن شعبة عن قتادة عن أنس قـــــال:-كان رسول الله صلى الله عليه وسلم من أخف الناس صلاة في تمام.


013-حدثنا أبو عبد الله السلمي حدثنا أبو

حدثنا أبو عبد الله السلمي حدثنا أبو داود حدثنا شعبة عن قتادة سمع أنسا

-أن رسول الله صلى الله عليه وسلم كان يعجبه الدباء قال أنس فجعلت أضعه بين يديه.


014-حدثنا أبو عبد الله السلمي العنبري

حدثنا أبو عبد الله السلمي العنبري حدثنا أبو داود عن شعبة عن قتادة قالت سألت أنسا عن نبيذ الجر فقال:

-فقال لم أسمع من النبي صلى الله عليه وسلم فيه شيئا وكان أنس يكرهه.


015-حدثنا عبيد الله بن عمر القواريري حدثنا

حدثنا عبيد الله بن عمر القواريري حدثنا حرمي بن عمارة حدثنا شعبة عن قتادة عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم يلقى في النار وتقول هل من مزيد حتى يضع قدمه أو رجله عليها وتقول قط قط.


016-حدثنا محمد بن أحمد الجنيدي حدثنا رجل

حدثنا محمد بن أحمد الجنيدي حدثنا رجل حدثنا شعبة عن قتادة وكان بهذا الحديث معجبا عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم سووا صفوفكم فإن تسوية الصف من تمام الصلاة.


017-حدثنا عبيد الله بن عمر القواريري حدثنا

حدثنا عبيد الله بن عمر القواريري حدثنا حرمي بن عمارة حدثنا شعبة عن قتادة عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم من كذب علي فليتبوأ مقعده من النار.


018-حدثنا عبيد الله بن معاذ حدثنا أبي

حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا شعبة عن قتادة وحميد عن أنس قـــــال:-مطرنا بردا وأبو طلحة صائم فجعل يأكل منه قيل له أتأكل وأنت صائم فقال إنما هذا بركة.


019-حدثنا عبيد الله بن سعد بن إبراهيم

حدثنا عبيد الله بن سعد بن إبراهيم الزهري أبو القاسم قال حدثني عمي يعقوب بن إبراهيم عن شريك عن شعبة بن الحجاج عن قتادة عن أنس قـــــال:-كان رسول الله صلى الله عليه وسلم يضحي بكبشين أقرنين أملحين ويسمي ويكبر ولقد رأيته يذبحهما بيده واضعا على صفاحهما قدمه.


020-حدثنا عبيد الله بن سعيد قال حدثني عمي

حدثنا عبيد الله بن سعيد قال حدثني عمي يعقوب عن شريك عن شعبة عن قتادة عن أنس عن النبي صلى الله عليه وسلم قـــــال:-اعتدلوا في سجودكم ولا يفترش أحدكم ذراعيه افتراش الكلب أتموا الركوع والسجود فوالله إني لأراكم من بعدي أو من بعد ظهري إذا ركعتم وإذا سجدتم.


021-حدثنا يعقوب بن إبراهيم الدورقي قال

حدثنا يعقوب بن إبراهيم الدورقي قال حدثني سعيد بن عامر عن شعبة عن قتادة عن أنس

-أن عمومة له شهدوا عند النبي صلى الله عليه وسلم على رؤية الهلال فأمر الناس أن يفطروا وأن يخرجوا إلى عيدهم من الغد.


022-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال أنبأنا إسحق بن عبد الله بن أبي طلحة عن أنس بن مالك

-أن هوازن جاءت يوم حنين بالنساء والصبيان والإبل والغنم فجعلوها صفوفا وكثرن على رسول الله صلى الله عليه وسلم فلما التقوا ولى المسلمون مدبرين كما قال الله عز وجل فقال رسول الله صلى الله عليه وسلم يا عباد الله أنا عبد الله ورسوله ثم قال يا معشر الأنصار أنا عبد الله ورسوله قال فهزم الله المشركين ولم يضربوا بسيف ولم يطعنوا برمح قال وقال رسول الله صلى الله عليه وسلم يومئذ من قتل كافرا فله سلبه قال فتل أبو طلحة يومئذ عشرين رجلا وأخذ أسلابهم وقال أبو قتادة يا رسول الله إني ضربت رجلا على حبل العاتق وعليه درع له وأجهضت عنه وقد قال حماد أيضا فأعجلت عنه فانظر من أخذها قال فقام رجل فقال أنا أخذتها فأرضه منها وأعطنيها وكان رسول الله صلى الله عليه وسلم لا يسأل شيئا إلا أعطاه أو سكت فسكت رسول الله صلى الله عليه وسلم قال فقال عمر والله لا يفيئها الله على أسد من أسده ويعطيكها قال فقال رسول الله صلى الله عليه وسلم صدق عمر فضحك النبي صلى الله عليه وسلم وقال صدق عمر ولقى أبو طلحة أم سليم ومعها خنجر فقال أبو طلحة ما هذا معك قال أردت إن دنا مني بعض المشركين أن أبعج به بطنه فقال أبو طلحة ألا تسمع ما تقول أم سليم قالت يا رسول الله اقتل من بعدنا من الطلقاء انهزموا بك فقال إن الله قد كفى وأحسن يا أم سليم.


023-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليم بن أخضر حدثنا ابن عون حدثني هشام بن زيد عن أنس بن مالك قـــــال:-لما كان يوم حنين وجمعت هوازن وغطفان للنبي صلى الله عليه وسلم جمعا كثيرا والنبي صلى الله عليه وسلم يومئذ في عشرة آلاف أو أكثر من عشرة آلاف قال ومعه الطلقاء قال فجاؤوا بالنعم والذرية فجعلوا خلف ظهورهم قال فلما التقوا ولى الناس قال والنبي صلى الله عليه وسلم يومئذ على بغلة بيضاء قال فنزل وقال إني عبد الله ورسوله قال ونادى يومئذ نداءين لم يخلط بينهما كلام فالتفت عن يمينه فقال أي معشر الأنصار قالوا لبيك يا رسول الله أبشر نحن معك ثم التفت عن يساره فقال أي معشر الأنصار قال لبيك يا رسول الله نحن معك ثم نزل بالأرض والتقوا فهزموا وأصابوا من الغنائم فأعطى النبي صلى الله عليه وسلم الطلقاء وقسم فيها فقالت الأنصار ندعى عند الكرة وتقسم الغنائم لغيرنا فبلغ ذلك النبي صلى الله عليه وسلم فجمعهم وقعد في قبة فقال أي معشر الأنصار ما حديث بلغني عنكم فسكتوا ثم قال يا معشر الأنصار لو أن الناس سلكوا واديا وسلكت الأنصار شعبا لأخذت شعب الأنصار ثم قال أما ترضون أن يذهب الناس بالدنيا وتذهبون برسول الله تحوزونه إلى بيوتكم قالوا رضينا يا رسول الله رضينا قال ابن عون قال هشام بن زيد فقلت لأنس وأنت تشاهد ذاك قال فأين أغيب عن ذاك.


024-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا حماد بن زيد عن ثابت عن أنس بن مالك

-أن غلاما يهوديا كان يخدم النبي صلى الله عليه وسلم فمرض فأتاه النبي صلى الله عليه وسلم يعوده فقعد عند رأسه فقال له أسلم فنظر إلى أبيه وهو عند رأسه فقال أطع أبا القاسم فأسلم فخرج النبي صلى الله عليه وسلم من عنده وهو يقول الحمد الله الذي أنقذه بي من النار.


025-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد عن ثابت ولا أعلمه إلا عن أنس أن غلاما من اليهود كان يخدم النبي صلى الله عليه وسلم فمرض فأتاه النبي صلى الله عليه وسلم يعوده وهو بالموت فدعاه إلى الإسلام فنظر الغلام إلى أبيه وهو عند رأسه فقال له أبوه أطع أبا القاسم فأسلم ثم مات فخرج رسول الله صلى الله عليه وسلم من عنده وهو يقول الحمد لله الذي أنقذه بي من النار.


026-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا عيسى يعني ابن طهمان قال سمعت أنس بن مالك يقــول:-إن للنبي صلى الله عليه وسلم عندي سر لا أخبر به أحدا أبدا حتى ألقاه.


027-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا عيسى بن طهمان قال سمعت أنس بن مالك يقــول:-سمعت النبي صلى الله عليه وسلم يقول من كذب علي متعمدا فليتبوأ مقعده من النار.


028-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك عن منصور عن سالم بن أبي الجعد عن أنس

-يرفعه إلى النبي صلى الله عليه وسلم أنه جمع بين العمرة والحج فقال لبيك بحجة وعمرة معا.


029-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن خالد أنبأنا رباح عن معمر عن ثابت عن أنس

-أن النبي صلى الله عليه وسلم أعتق صفية ابنة حيي وجعل عتقها صداقها.


030-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت عمرو بن عامر الأنصاري عن أنس بن مالك قـــــال:-كان المؤذن إذا أذن قام أصحاب رسول الله صلى الله عليه وسلم يبتدرون السواري حتى يخرج رسول الله صلى الله عليه وسلم وهم كذلك يعني الركعتين قبل المغرب ولم يكن بين الأذان الإقامة إلا قريب.


031-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا عثمان بن المغيرة عن سالم بن أبي الجعد مولى الحسن بن علي قال خرجنا مع علي فأتينا ذا الحليفة فقال علي إني أريد أن أجمع بين الحج والعمرة فمن أراد ذلك فليقل كما أقول ثم لبى قال لبيك بحجة وعمرة معا قال وقال سالم وقد أخبرني أقال:

-والله إن رجلي لتمس رجل رسول الله صلى الله عليه وسلم وإنه ليهل بهما جميعا.


032-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن اسمعيل السدي قال سالت أنس بن مالك قـــــال:-قلت صلى رسول الله صلى الله عليه وسلم على ابنه إبراهيم قال لا أدري رحمة الله على إبراهيم لو عاش كان صديقا نبيا قال قلت كيف أنصرف إذا صليت عن يميني أو عن يساري قال أما أنا فرأيت رسول الله صلى الله عليه وسلم ينصرف عن يمينه.


033-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حفص بن غياث حدثنا عاصم الأحول قال سمعت أنسا وقال له قائل بلغك أن رسول الله صلى الله عليه وسلم قـــــال:-لا حلف في الإسلام قال فغضب ثم قال بلى بلى قد حالف رسول الله صلى الله عليه وسلم بين قريش والأنصار في داره.


034-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا عاصم الأحول عن أنس بن مالك قـــــال:-حالف رسول الله صلى الله عليه وسلم بين المهاجرين والأنصار في دار أنس بن مالك.


035-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال حدثنا حميد عن الحسن وعن أنس فيما يحسب حماد أن رسول الله صلى الله عليه وسلم

-خرج يتوكأ على أسامة بن زيد وهو متوشح بثوب قطن قد خالف بين طرفيه فصلى بالناس.


036-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت عن أنس

-أن رجلا كان يتهم بامرأة فبعث النبي صلى الله عليه وسلم عليا ليقتله فوجده في ركية يتبرد فيها فقال له ناولني يدك فناوله يده فإذا هو مجبوب ليس له ذكر فأتى رسول الله صلى الله عليه وسلم فأخبره فقال والله يا رسول الله إنه لمجبوب ماله من ذكر.


037-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا خالد الحذاء عن أبي قلابة عن أنس بن مالك عن النبي صلى الله عليه وسلم قـــــال:-أرحم أمتي بأمتي أبو بكر وأشدهم في دين الله عمر وقال عفان مرة في أمر الله عمر وأصدقهم حياء عثمان وأفرضهم زيد بن ثابت وأقرؤهم لكتاب الله أبي بن كعب وأعلمهم بالحلال والحرام معاذ بن جبل ألا وإن لكل أمة أمينا وأمين هذه الأمة أبو عبيدة بن الجراح رضي الله عنهم أجمعين.


038-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عبد العزيز بن صهيب عن أنس بن مالك عن النبي صلى الله عليه وسلم قـــــال:-ليردن الحوض علي رجال حتى إذا رأيتهم رفعوا إلي فاختلجوا دوني فلأقولن يا رب أصحابي أصحابي فيقال إنك لا تدري ما أحدثوا بعدك.


039-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت عبد العزيز بن صهيب قال سمعت أنس بن مالك يحدث عن النبي صلى الله عليه وسلم أنه قـــــال:-من لبس الحرير في الدنيا فلن يلبسه في الآخرة.


040-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد العزيز عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم تسحروا فإن في السحور بركة.


041-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد العزيز بن صهيب أنه سمع أنس بن مالك عن النبي صلى الله عليه وسلم قـــــال:-لا يتمنى أحدكم الموت من ضر نزل به فإن كان لا بد فاعلا فليقل اللهم أحيني ما كانت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي.


042-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قـــــال:-سمعت عبد العزيز بن صهيب يحدث عن أنس بن مالك أن النبي صلى الله عليه وسلم كان يضحي بكبشين قال أنسا وأنا أضحي بهما.


043-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عب العزيز بن صهيب عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم مرت عليه جنازة فأثنوا عليها خيرا فقال وجبت وجبت ومرت عليه جنازة فأثنوا عليها شرا فقال وجبت وجبت فقال عمر يا رسول الله قولك الأول وجبت وقولك الآخر وجبت قال أما الأول فأثنوا عليها خيرا فقلت وجبت له الجنة وأما الأخر فأثنوا عليها شرا فقلت وجبت له النار وأنتم شهداء الله في أرضه.


044-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد العزيز بن صهيب قـــــال:-سمعت أنس بن مالك يقول كان رسول الله صلى الله عليه وسلم يجوزها ويكملها يعني يخفف الصلاة.


045-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد العزيز عن أنس قـــــال:-تزوج رسول الله صلى الله عليه وسلم صفية فقال له ثابت ما أصدقها قال أصدقها نفسها أعتقها وتزوجها.


046-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد العزيز بن صهيب قال سمعت أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم إذا أتى الخلاء قال أعوذ بالله من الخبث والخبيث أو الخبائث قال شعبة وقد قالهما جميعا.


047-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الله بن عبد الله بن جبر قال سمعت أنس بن مالك يقــول:-كان رسول الله صلى الله عليه وسلم يغتسل بخمسة مكاكيك وكان يتوضأ بالموك.


048-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يحيى بن أبي إسحق قال سألت أنس بن مالك عن الصلاة في السفر فقال:

-خرجنا مع رسول الله صلى الله عليه وسلم من المدينة فكنا نصلي ركعتين حتى نرجع إلى المدينة فسألته كم أقمتم بمكة قال عشرة أيام قلت فبم أهل رسول الله صلى الله عليه وسلم قال لبيك بعمرة وحجة.


049-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال أخبرني حميد الطويل عن أنس قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول لبيك بعمرة وحجة معا أو قال قال رسول الله صلى الله عليه وسلم


050-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حميد الطويل قال سمعت أنس بن مالك يقــول:-دعا رسول الله صلى الله عليه وسلم غلاما منا فحجمه فأعطاه أجره صاعا أو صاعين وكلم مواليه أن يخففوا عنه من ضريبته.


051-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن أنس

-أن رسول الله صلى الله عليه وسلم قنت شهرا يدعوا على أحياء العرب رعل وبني لحيان وعصية وذكوان في صلاة الصبح.


052-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن حنظلة عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم قنت شهرا بعد الركوع.


053-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن أنس بن مالك

-أن النبي صلى الله عليه وسلم كان لا يرفع يديه في شيء من الدعاء إلا عند الاستسقاء حتى يرى بياض أبطيه.


054-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-من نسي صلاة أو نام عنها فإن كفارتها أن يصليها إذا ذكرها.


055-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن علي بن زيد قال سمعت أنسا يقــول:-إن كان المؤذن ليؤذن على عهد رسول الله صلى الله عليه وسلم فنرى إنها الإقامة من كثرة من يقوم فيصلي الركعتين قبل المغرب.


056-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قـــــال:-سمعت حمزة الضبي قال سمعت أنس بن مالك يقول ما صليت يعني وراء رجل أو أحد من الناس أخف صلاة من رسول الله صلى الله عليه وسلم في تمام.


057-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن أنس بن مالك أن أمه أم سليم سألت رسول الله صلى الله عليه وسلم قالت:

-المرأة ترى في منامها ما يرى الرجل فقال إذا رأت ذلك في منامها فلتغتسل فقال أم سلمة زوج النبي صلى الله عليه وسلم واستحيت أويكون هذا يا رسول الله قال نعم فمن أين يكون الشبه ماء الرجل أبيض غليظ وماء المرأة أصفر رقيق فمن أيهما سبق أو علا يكون الشبه.


058-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليمان بن المغيرة حدثنا ثابت عن أنس بن مالك قـــــال:-انطلق حارثة ابن عمتي يوم بدر مع رسول الله صلى الله عليه وسلم غلاما نظارا ما انطلق للقتال قال فأصابه سهم فقتله قال فجاءت أمه عمتي إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله ابني حارثة إن يكن في الجنة أصبر وأحتسب وإلا فسيرى الله ما أصنع قال يا أم حارثة إنها جنان كثيرة وإن حارثة في الفردوس الأعلى.


059-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا مبارك بن فضالة حدثنا الحسن أخبرني أنس بن مالك قـــــال:-كنت عند رسول الله صلى الله عليه وسلم في بيته فجاء رجل فقال يا رسول الله متى الساعة قال أما إنها قائمة فما أعددت لها قال والله يا رسول الله ما أعددت لها من كثير عمل غير أني أحب الله ورسوله قال فإنك مع من أحببت ولك ما احتسبت قال ثم قام رسول الله صلى الله عليه وسلم يصلي فلما قضى صلاته قال أين السائل عن الساعة فأتى بالرجل فنظر رسول الله صلى الله عليه وسلم إلى البيت فإذا غلام من دوس من رهط أبي هريرة يقال له سعد بن مالك فقال رسول الله صلى الله عليه وسلم هذا الغلام إن طال به عمر لم يبلغ به الهرم حتى تقوم الساعة قال الحسن وأخبرني أنس أن الغلام كان يومئذ من أقراني.


060-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا إبراهيم أبو اسمعيل القناد حدثنا قتادة عن أنس بن مالك عن رسول الله صلى الله عليه وسلم يرويه عن ربه عز وجل قـــــال:-يقول ربكم عز وجل إذا تلقاني عبدي شبرا تلقيته ذراعا وإذا تلقاني ذراعا تلقيته باعا وإذا تلقاني يمشي تلقيته أهرول.


061-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبان يعني العطار أخبرنا قتادة عن أنس بن مالك عن النبي صلى الله عليه وسلم قـــــال:-بعثت أنا والساعة كهاتين وأومأ عفان بالسبابة والوسطى.


062-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا قتادة عن أنس بن مالك قـــــال:-كان حارثة أصيب يوم بدر فقالت أم حارثة يا نبي الله إن كان ابني أصاب الجنة وإلا أجهدت عليه البكاء قال يا أم حارثة إنها جنان كثيرة في جنة وإن حارثة أصاب الفردوس الأعلى قال أبي وبهذا الإسناد واللفظ إن نبي الله صلى الله عليه وسلم كان يقول لا تدابروا ولا تباغضوا ولا تحاسدوا وكونوا عباد الله إخوانا وإن النبي صلى الله عليه وسلم كان يقول تراصوا صفوفكم وقاربوا بينها وحاذوا بين الأعناق فوالذي نفس محمد بيده إني لأرى الشيطان يدخل من خلل الصف كأنه الحذف.


063-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا همام حدثنا قتادة عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-إن الله عز وجل لا يظلم المؤمن حسنة يثاب عليها الرزق في الدنيا ويجزي بها في الآخرة قال وأما الكافر فيطعم بحسناته في الدنيا حتى إذا أفضى إلى الآخرة لم يكن له حسنة يعطى بها خيرا.


064-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا سماك بن حرب عن أنس بن مالك أن رسول الله صلى الله عليه وسلم بعث ببراءة مع أبي بكر إلى أهل مكة قـــــال:-ثم دعاه فبعث بها عليا قال لا يبلغها إلا رجل من أهلي.


065-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا أيوب عن أبي قلابة عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم لا تقوم الساعة حتى يتباهى الناس في المساجد.


066-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا نوح بن قيس حدثنا الأشعث بن جابر الحراني عن أنس بن مالك عن النبي صلى الله عليه وسلم قـــــال:-قال ربكم عز وجل من أذهبت كريمتيه ثم صبر واحتسب كان ثوابه الجنة.


067-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الوارث حدثنا عبد العزيز بن صهيب عن أنس بن مالك قـــــال:-كان قرام لعائشة قد سترت به جانب بيتها فقال رسول الله صلى الله عليه وسلم أميطي قرامك هذا عني فإنه لا يزال تصاويره تعرض لي في صلاتي.


068-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا خلف بن خليفة حدثنا حفص بن عمر عن أنس بن مالك قـــــال:-كان من دعاء رسول الله صلى الله عليه وسلم اللهم إني أعوذ بك من علم لا ينفع وقلب لا يخشع ودعاء لا يسمع ونفس لا تشبع اللهم إني أعوذ بك من هؤلاء الأربع.


069-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا محمد بن دينار حدثني يحيى بن يزيد عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم سئل عن رجل كانت تحته امرأة فطلقها ثلاثا فتزوجت بعده رجلا فطلقها قبل أن يدخل بها أتحل لزوجها الأول قال فقال رسول الله صلى الله عليه وسلم لا حتى يكون الآخر قد ذاق من عسيلتها وذاقت من عسيلته.


070-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني جعفر بن معبد قال ذهبت إلى أنس بن مالك أنا وحميد بن عبد الرحمن قال فسمعت أنسا قـــــال:-كنا إذا بايعنا رسول الله صلى الله عليه وسلم يلقننا هو فيما استطعت.


071-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن أبي معاذ عطاء بن أبي ميمون قال سمعت أنسا يقــول:-كان رسول الله صلى الله عليه وسلم إذا خرج لحاجته نجيء أنا وغلام منا بأداوة من ماء.


072-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن اسرائيل سألت أبي عنه فقال شيخ ثقة أخبرنا أبو إسحق يعني الفزاري عن الأوزاعي عن إسحق بن عبد الله بن أبي طلحة عن أنس بن مالك قـــــال:-بعثتني أمي إلى رسول الله صلى الله عليه وسلم بشيء فرأيته قائما في يده الميسم يسم الصدقة.


073-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال أنبأنا ثابت عن أنس

-أن أخت الربيع أم حارثة جرحت إنسانا فاختصموا إلى رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم القصاص القصاص فقالت أم الربيع يا رسول الله أيقتص من فلانة لا والله لا يقتص منها أبدا قال النبي صلى الله عليه وسلم سبحان الله يا أم ربيع كتاب الله قالت لا والله لا يقتص منها أبدا فما زالت حتى قبلوا منها الدية فقال رسول الله صلى الله عليه وسلم إن من عباد الله من لو أقسم على الله لأبره.


074-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا ثابت عن أنس

-أن رجلا سال النبي صلى الله عليه وسلم فأعطاه غنما بين جبلين فأتى قومه فقال أي قوم أسلموا فوالله إن محمد ليعطي عطاء من لا يخاف الفاقة وإن كان الرجل ليجيء إلى رسول الله صلى الله عليه وسلم ما يريد إلا الدنيا فما يمسي حتى يكون دينه أحب إليه أو أعز عليه من الدنيا بما فيها.


075-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد وقال أنبأنا ثابت وحميد عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-حفت الجنة بالمكاره وحفت النار بالشهوات.


076-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت وحميد عن أنس

-أن رسول الله صلى الله عليه وسلم مر بمقبرة لبني النجار في حائط وهو على بغلة شهباء فإذا هو بقبر يعذب فحاصت البغلة فقال رسول الله صلى الله عليه وسلم لولا أن لا تدافنوا لسألت الله أن يسمعكم عذاب القبر.


077-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا همام عن قتادة عن أنس

-أن النبي صلى الله عليه وسلم دعا أبيا فقال إن الله عز وجل أمرني أن أقرأ عليك فقال سماني لك فقال الله سماك لي فجعل يبكي.


078-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا ثابت عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-ما من نفس منفوسة تموت لها عند الله خير يسرها أن ترجع إلى الدنيا إلا الشهيد فإنه يسره أن يرجع إلى الدنيا فيقتل لما يرى من فضل الشهادة.


079-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت عن أنس أن رسول الله صلى الله عليه وسلم كان يصلي نحو بيت المقدس فنزلت قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام فمر رجل من بني سلمة وهم ركوع في صلاة الفجر وقد صلوا ركعة فنادى ألا إن القبلة قد حولت ألا إن القبلة قد حولت إلى الكعبة قال فمالوا كما هم نحو القبلة.


080-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال أنبأنا ثابت عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-إن لأهل الجنة سوقا يأتونها كل جمعة فيها كثبان المسك فإذا خرجوا إليها هبت الريح قال حماد أحسبه قال شمالي قال فتمتلئ وجوههم وثيابهم وبيوتهم مسكا فيزدادون حسنا وجمالا قال فيأتون أهليهم فيقولون لقد ازددتم بعدنا حسنا وجمالا ويقولون لهن وأنتم قد ازددتم بعدنا حسنا وجمالا.


081-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت عن أنس بن مالك قـــــال:-لما نزلت لن تنالوا البر حتى تنفقوا مما تحبون قال أبو طلحة يا رسول الله أرى ربنا يسألنا من أموالنا وإني أشهدك أني قد جعلت أرضي بيرحاء لله عز وجل قال فقال رسول الله صلى الله عليه وسلم اجعلها في قرابتك فقسمها بين حسان بن ثابت وأبي بن كعب قال عفان وقال يزيد عن حميد عن أنس بريحا وقال عفان سألت عنها غير واحد من أهل المدينة فزعموا أنها بيرحاء وأن بيرحا ليس بشيء.


082-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سلام أبو المنذر عن ثابت عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم حبب إلى من الدنيا النساء والطيب وجعلت قرة عيني في الصلاة.


083-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن الجعد أبي عثمان عن أنس

-أن رسول الله صلى الله عليه وسلم قال له يا بني


084-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سعيد بن زيد حدثنا علي بن زيد قال سمعت أنس بن مالك يقــول:-إني لأعرف اليوم ذنوبا هي أدق في أعينكم من الشعر كنا نعدها على عهد رسول الله صلى الله عليه وسلم من الكبائر.


085-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا علي بن زيد عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم كان يمر بباب فاطمة ستة أشهر إذا خرج إلى صلاة الفجر يقول الصلاة يا أهل البيت إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا.


086-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال أنبأنا ثابت وأبو عمران الجوني عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-يخرج أربعة من النار قال أبو عمران أربعة قال ثابت رجلان فيعرضون على الله عز وجل ثم يؤمر بهما إلى النار قال فيلتفت أحدهم فيقول أي رب قد كنت أرجو إذ أخرجتني منها أن لا تعيدني فيها فينجيه الله منها عز وجل.


087-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا ثابت عن أنس بن مالك قـــــال:-بينما النبي صلى الله عليه وسلم مع امرأة من نسائه إذ مر به رجل فقال النبي صلى الله عليه وسلم يا فلان هذه فلانة زوجتي فقال الرجل يا رسول الله من كنت أظن به فإني لم أكن لأظن بك قال إن الشيطان يجري من ابن آدم مجرى الدم.


088-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت عن أنس بن مالك

-أن النبي صلى الله عليه وسلم استقبله ذات يوم صبيان الأنصار والإماء فقال والله إني لأحبكم.


089-حدثنا عبد الله حدثني أبي حدثنا حماد

حدثنا عبد الله حدثني أبي حدثنا حماد قال أنبأنا ثابت عن أنس بن مالك أن النبي صلى الله عليه وسلم كان له حاد جيد الحداء وكان حادي الرجال وكان أنجشة يحدو بأزواج النبي صلى الله عليه وسلم فلما حدا أعنقت الإبل فقال النبي صلى الله عليه وسلم ويحك يا أنجشة رويدا سوقك بالقوارير.


090-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت عن أنس

-أن نفرا من أصحاب النبي صلى الله عليه وسلم سألوا أزواج النبي صلى الله عليه وسلم عن عمله في السر فقال بعضهم لا أتزوج النساء وقال بعضهم لا آكل اللحم وقال بعضهم لا أنام على فراش وقال بعضهم أصوم ولا أفطر فقام فحمد الله وأثنى عليه ثم قال ما بال أقوام قالوا كذا وكذا لكن أصلي وأنام وأصوم وأفطر وأتزوج النساء فمن رغب عن سنتي فليس مني.


091-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت عن أنس

-أن امرأة كان في عقلها شيء فقالت يا رسول الله إن لي حاجة فقال يا أم فلان انظري إلى أي الطريق شئت فقام معها يناجيها حتى قضت حاجتها.


092-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت عن أنس قـــــال:-كنا نتحدث أنه لا تقوم الساعة حتى لا تمطر السماء ولا تنبت الأرض وحتى يكون لخمسين امرأة القيم الواحد وحتى أن المرأة لتمر بالبعل فينظر إليها فيقول لقد كان لهذه مرة رجل ذكره حماد مرة هكذا وقد ذكره عن ثابت عن أنس عن النبي صلى الله عليه وسلم لا يشك فيه وقد قال أيضا عن أنس عن النبي صلى الله عليه وسلم فيما يحسب.


093-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا ثابت عن أنس أن أهل اليمن لما قدموا على رسول الله صلى الله عليه وسلم قالوا:

-ابعث معنا رجلا يعلمنا السنة والإسلام قال فأخذ بيد أبي عبيدة بن الجراح وقال هذا أمين هذه الأمة.


094-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت عن أنس أن أم سليم كانت مع أبي طلحة يوم حنين فإذا مع أم سليم خنجر فقال:

-أبو طلحة ما هذا معك يا أم سليم فقالت أم سليم اتخذته إن دنا مني أحد من الكفار أبعج به بطنه فقال أبو طلحة يا نبي الله ألا تسمع ما تقول أم سليم تقول كذا وكذا فقالت يا رسول الله أقتل من بعدنا من الطلقاء انهزموا بك يا رسول الله فقال يا أم سليم إن الله عز وجل قد كفانا وأحسن.


095-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال أنبأنا ثابت عن أنس بن مالك قال قال رسول الله:

-أعطي يوسف عليه الصلاة والسلام شطر الحسن.


096-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن قتادة وثابت وحميد عن أنس

-أن النبي صلى الله عليه وسلم وأبا بكر وعمر وعثمان رضي الله عنهم كانوا يستفتحون القراءة بالحمد لله رب العالمين إلا أن حميدا لم يذكر النبي صلى الله عليه وسلم.


097-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن ثابت عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-رأيت كأني في دار عقبة بن رافع فأتينا برطب من رطب ابن طاب فأولت أن الرفعة لنا في الدنيا والعاقبة في الآخرة وإن ديننا قد طاب.


098-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-استووا فوالله إني لأراكم من خلفي كما أراكم من بين يدي.


099-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن حميد عن أنس بمثله غير أنه قـــــال:-استووا وتراصوا.


100-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-لقد أخفت في الله عز وجل وما يخاف أحد ولقد أوذيت في الله وما يؤذى أحد ولقد أتت علي ثلاثون من بين يوم وليلة ومالي ولا لبلال طعام يأكله ذو كبد إلا شيء يواريه إبط بلال.


101-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا ثابت وعلي بن زيد عن أنس بن مالك

-أن المشركين لما رهقوا النبي صلى الله عليه وسلم وهو في سبعة من الأنصار ورجلين من قريش قال من يردهم عنا وهو رفيقي في الجنة فجاء رجل من الأنصار فقاتل حتى قتل فلما أرهقوه أيضا قال من يردهم عني وهو رفيقي في الجنة حتى قتل السبعة فقال رسول الله صلى الله عليه وسلم لصاحبيه ما أنصفنا إخواننا.


102-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال أنبأنا قتادة وثابت وحميد عن أنس بن مالك قـــــال:-غلا السعر بالمدينة على عهد رسول الله صلى الله عليه وسلم فقال الناس يا رسول الله غلا السعر سعر لنا فقال رسول الله صلى الله عليه وسلم إن الله هو المسعر القابض الباسط الرزاق إني لأرجو أن ألقى الله عز وجل وليس أحد منكم يطلبني بمظلمة في دم ولا مال.


103-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا ثابت عن أنس أن أبا طلحة كان يرمي من بين يدي رسول الله صلى الله عليه وسلم يوم أحد والنبي صلى الله عليه وسلم خلفه يتترس به وكان راميا وكان إذا رمى رفع رسول الله صلى الله عليه وسلم شخصه ينظر أني يقع سهمه ويرفع أبو طلحة صدره ويقول:

-هكذا بابي أنت وأمي يا رسول الله لا يصيبك سهم نحري دون نحرك وكان أبو طلحة يسوق نفسه بين يدي رسول الله صلى الله عليه وسلم ويقول إني جلد يا رسول الله فوجهني في حوائجك ومرني بما شئت.


104-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت عن أنس بن مالك

-أن النبي صلى الله عليه وسلم لما أراد أن يحلق رأسه بمنى أخذ أبو طلحة شق رأسه فحلق الحجام فجاء به إلى أم سليم وكانت أم سليم تجعله في مسكها وكان يجيء فيقيل عندها على نطع وكان معراقا فجاء ذات يوم فجعلت تسلت العرق وتجعله في قارورة لها فاستيقظ النبي صلى الله عليه وسلم فقال ما تجعلين يا أم سليم قالت يا نبي الله عرقك أريد أن أدوف به طيبي.


105-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت عن أنس بن مالك قـــــال:-لما نزلت يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي قال قعد ثابت بن قيس في بيته ففقده رسول الله صلى الله عليه وسلم فقال لسعد بن معاذ يا أبا عمرو ما شأن ثابت بن قيس لا يرى أشتكى فقال ما علمت له بمرض وإنه لجاري فدخل عليه سعد فذكر له قول النبي صلى الله عليه وسلم فقال قد علمت إني كنت أشدكم رفع صوت على رسول الله صلى الله عليه وسلم وقد نزلت هذه الآية وقد هلكت أنا من أهل النار فذكر ذلك سعد للنبي صلى الله عليه وسلم فقال بل هو من أهل الجنة.


106-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا قتادة عن أنس

-أن ناسا من عرينة قدموا المدينة فاجتووها فبعث بهم رسول الله صلى الله عليه وسلم في غبل الصدقة وقال اشربوا من ألبانها وأبوالها فقتلوا راعي رسول الله صلى الله عليه وسلم واستاقوا الإبل وارتدوا عن الإسلام فأتى بهم رسول الله صلى الله عليه وسلم فقطع أيديهم وأرجلهم من خلاف وسمر أعينهم وألقاهم بالحرة قال أنس قد كنت أرى أحدهم يكدم الأرض بفيه حتى ماتوا وربما قال حماد يكدم الأرض بفيه حتى ماتوا.


107-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد وهمام حدثنا قتادة عن أنس بنحو حديث حماد.


108-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت عن أنس أن أبا بكر كان رديف رسول الله صلى الله عليه وسلم بين مكة والمدينة وكان أبو بكر يختلف إلى الشام وكان يعرف وكان النبي صلى الله عليه وسلم لا يعرف فكانوا يقولون يا ابا بكر ما هذا الغلام بين يديك قال هذا يهديني السبيل فلما دنو من المدينة نزلا الحرة وبعثا إلى الأنصار فجاؤوا فقالوا قوما آمنين مطاعين قال فشهدته يوم دخل المدينة فما رأيت يوم قط كان أحسن ولا أضوأ من يوم دخل علينا فيه وشهدته يوم مات فما رأيت يوما كان أقبح ولا أظلم من يوم مات فيه صلى الله عليه وسلم.


109-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم ترك قتلى بدر ثلاثة أيام حتى جيفوا ثم أتاهم فقام عليهم فقال يا أمية بن خلف يا أبا جهل بن هشام يا عتبة بن ربيعة يا شيبة بن ربيعة هل وجدتم ما وعدكم ربكم حقا فإني قد وجدت ما وعدني ربي حقا قال فسمع عمر صوته فقال يا رسول الله أتناديهم بعد ثلاث وهل يسمعون يقول الله عز وجل إنك لا تسمع الموتى فقال والذي نفسي بيده ما أنتم بأسمع منهم ولكنهم لا يستطيعون أن يجيبوا.


110-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت عن أنس أن أبا طلحة مات له ابن فقالت أم سليم لا تخبروا أبا طلحة حتى أكون أنا الذي أخبره فسجت عليه فلما جاء أبو طلحة وضعت بين يديه طعام فأكل ثم تطيبت له فأصاب منها فعلقت بغلام فقالت يا أبا طلحة إن آل فلان استعاروا من آل فلان عارية فبعثوا إليهم ابعثوا إلينا بعاريتنا فأبو أن يردوها فقال أبو طلحة ليس لهم ذلك أن العارية مؤداة إلى أهلها قالت فإن ابنك كان عارية من الله عز وجل وإن الله عز وجل قد قبضه فاسترجع قال أنس فأخبر النبي صلى الله عليه وسلم بذلك فقال بارك الله لهما في ليلتهما قال فعلقت بغلام فولدت فأرسلت به معي أم سليم إلى النبي صلى الله عليه وسلم وحملت تمرا فأتيت به رسول الله صلى الله عليه وسلم وعليه عباءة وهو يهنأ بعيرا له فقال رسول الله صلى الله عليه وسلم هل معك تمر قال قلت نعم فأخذ التمرات فألقاهن في فيه فلاكهن ثم جمع لعابه ثم فغر فاه فأوجره إياه فجعل الصبي يتلمظ فقال رسول الله صلى الله عليه وسلم حب الأنصار التمر فحنكه وسماه عبد الله فما كان في الأنصار شاب أفضل منه.


111-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو المنذر سلام فذكره.


112-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت عن أنس أن رسول الله صلى الله عليه وسلم

-دخل على رجل من أصحابه يعوده وقد صار كالفرخ فقال له هل سألت الله عز وجل قال قلت اللهم ما كنت معاقبي به في الآخرة فعجله لي في الدنيا فقال له رسول الله صلى الله عليه وسلم لا طاقة لك بعذاب الله هلا قلت اللهم ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار.


113-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت عن أنس أن أصحاب النبي صلى الله عليه وسلم كانوا يقولون:

-وهم يحفرون الخندق نحن الذين بايعوا محمدا على الإسلام ما بقينا أبدا والنبي صلى الله عليه وسلم يقول اللهم إن الخير خير الآخرة فاغفر للأنصار والمهاجرة فأتى رسول الله صلى الله عليه وسلم بخبز شعير وأهالة سنخة فأكلوا منها وقال النبي صلى الله عليه وسلم إنما الخير خير الآخرة.


114-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت عن أنس

-أن رسول الله صلى الله عليه وسلم أتاه جبريل عليه السلام وهو يلعب مع الغلمان فأخذه فصرعه فشق عن قلبه فاستخرج منه علقة فقال هذا حظ الشيطان منك ثم غسله في طست من ذهب بماء زمزم ثم لأمَه وأعاده في مكانه وجاء الغلمان يسعون إلى أمه يعني ظئره فقالوا إن محمدا قد قتل فاستقبلوه وهو منتقع اللون قال لي أنس فكنت أرى أثر المخيط في صدره وربما قال حماد إن رسول الله صلى الله عليه وسلم أتاه آت.


115-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-ثلاث من كن فيه وجد حلاوة الإيمان من كان الله عز وجل ورسوله صلى الله عليه وسلم أحب إليه مما سواهما والرجل يحب الرجل لا يحبه إلا لله والرجل أن يقذف في النار أحب إليه من أن يرجع يهوديا أو نصرانيا.


116-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا ثابت عن أنس قـــــال:-كان رسول الله صلى الله عليه وسلم يدخل علينا وكان لي أخ صغير وكان له نغر يلعب به فمات نغره الذي كان يلعب به فدخل النبي صلى الله عليه وسلم ذات يوم فرآه حزينا فقال له ما شأن أبي عمير حزينا فقالوا مات نغره الذي كان يلعب به يا رسول الله فقال أبا عمير ما فعل النغير أبا عمير ما فعل النغير.


117-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قـــــال:-أنبأنا ثابت عن أنس أن رسول الله صلى الله عليه وسلم قال يوم أحد وهو يسلت الدماء عن وجهه كيف يفلح قوم شجوا وجه نبيهم وكسروا رباعيته وهو يدعوهم إلى الله عز وجل فأنزل الله عز وجل ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون.


118-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت عن أنس

-أن رجلا سأل رسول الله صلى الله عليه وسلم عن قيام الساعة وأقيمت الصلاة فلما قضى صلاته قال أين السائل عن الساعة قال الرجل أنا يا رسول الله قال ما أعددت لها فإنها قائمة قال ما أعددت لها كثير عمل غير أني أحب الله ورسوله قال رسول الله صلى الله عليه وسلم فأنت مع من أحببت قال فما فرح المسلمون بشيء بعد الإسلام ما فرحوا بهذا الحديث قال فكان أنس يقول فنحن نحب الله ورسوله.


119-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام قال أنبأنا إسحق بن عبد الله بن أبي طلحة عن أنس بن مالك

-أن النبي صلى الله عليه وسلم بعث خاله حراما أخا أم سليم في سبعين إلى بني عامر فلما قدموا قال لهم خالي أتقدمكم فإن أمنوني حتى أبلغهم عن رسول الله وإلا كنتم مني قريبا قال فتقدم فأمنوه فبينما هو يحدثهم عن رسول الله صلى الله عليه وسلم إذ أومؤوا إلى رجل فطعنه فأنفذه فقال الله أكبر فزت ورب الكعبة ثم مالوا على بقية أصحابه فقتلوهم إلا رجلا أعرج منهم كان قد صعد الجبل قال همام فأراه قد ذكر مع الأعرج آخر معه على الجبل قال وحدثنا أنس أن جبريل عليه السلام أتى النبي صلى الله عليه وسلم فأخبره أنهم قد لقوا ربهم فرضي عنهم وأرضاهم قال أنس كانوا يقرؤون أن بلغوا قومنا إنا قد لقينا ربنا فرضي عنا وأرضانا قال ثم نسخ بعد ذلك فدعا عليهم رسول الله صلى الله عليه وسلم ثلاثين صباحا على رعل وذكوان وبني لحيان وعصية الذين عصوا الله ورسوله أو عصوا الرحمن.
-حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا أبان بن يزيد حدثنا قتادة حدثنا أنس بن مالك أن نبي الله صلى الله عليه وسلم كان يقــول:-التفل في المسجد خطيئة وكفارته دفنها.


120-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا جرير يعني ابن حازم قال سمعت قتادة قـــــال:-قلت لأنس كيف كانت قراءة رسول الله صلى الله عليه وسلم قال كان يمد صوته مدا.


121-حدثنا عبد الله حدثني أبي حدثنا بهز و

حدثنا عبد الله حدثني أبي حدثنا بهز و حدثنا عفان قالا حدثنا همام حدثنا قتادة عن أنس أن رسول الله صلى الله عليه وسلم

-وأبا بكر وعمر وعثمان كانوا يستفتحون القراءة بعد التكبير بالحمد لله رب العالمين في الصلاة قال عفان يعني في الصلاة بعد التكبير.


122-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام قال أنبأنا قتادة عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-إن من أشراط الساعة قال همام وربما قال لا تقوم الساعة قال همام كلاهما قد سمعت حتى يرفع العلم ويظهر الجهل وتشرب الخمر ويظهر الزنا ويقل الرجال ويكثر النساء حتى يكون لخمسين امرأة القيم الواحد.


123-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام قال أنبأنا قتادة عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:$ بينما أنا أسير في الجنة وإذا أنا بنهر حافتاه قباب الدر قال قلت ما هذا يا جبريل قال هذا الكوثر الذي أعطاك ربك عز وجل قال فضربت بيدي فإذا طينه مسك أذفر.


124-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام قال أنبأنا قتادة عن أنس

-أن النبي صلى الله عليه وسلم نهى عن الوصال قال قيل له إنك تواصل قال إني أبيت يطعمني ربي ويسقيني.


125-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام عن قتادة عن أنس أن النبي صلى الله عليه وسلم كان عند الزوال فاحتاج أصحابه إلى الوضوء قـــــال:-فجيء بقعب فيه ماء يسير فوضع النبي صلى الله عليه وسلم كفه فيه فجعل ينبع من بين أصابعه حتى توضأ القوم كلهم قلت كم كنتم قال زهاء ثلثمائة.


126-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام عن قتادة عن أنس أن النبي صلى الله عليه وسلم قـــــال:-لا يؤمن بعد حتى يحب لأخيه ما يحب لنفسه من الخير.


127-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام قال أنبأنا قتادة عن أنس أن النبي صلى الله عليه وسلم قـــــال:-ما من أهل الجنة أحد يسره أن يرجع إلى الدنيا وله عشرة أمثالها إلا الشهيد فإنه يود أنه يرجع إلى الدنيا فيستشهد عشر مرات لما رأى من الفضل.


128-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام قال أنبأنا قتادة عن أنس أن يهوديا مر على النبي صلى الله عليه وسلم وأصحابه فقال:

-السام عليكم فرد عليه أصحاب النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم إنما قال السام عليكم فأخذ اليهودي فجيء به فاعترف قال النبي صلى الله عليه وسلم ردوا عليهم ما قالوا.


129-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام حدثنا قتادة عن أنس بن مالك قـــــال:-أتيت النبي صلى الله عليه وسلم وقد دعاه خياط من أهل المدينة فإذا خبز شعير وأهالة سنخة قال فإذا فيها قرع قال وكان رسول الله صلى الله عليه وسلم يعجبه القرع قال فجعلت أقربه قدام رسول الله صلى الله عليه وسلم قال أنس لم أزل يعجبني القرع منذ رأيت رسول الله صلى الله عليه وسلم يعجبه.


130-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز وحدثنا عفان قالا حدثنا همام قال عفان في حديثه أنبأنا قتادة قال حدثنا أنس بن مالك وقال بهز عن أنس بن مالك

-أن رهطا من عرينة أتو رسول الله صلى الله عليه وسلم فقالوا إنا قد اجتوينا المدينة فعظمت بطوننا وانتهشت أعضاؤنا فأمرهم رسول الله صلى الله عليه وسلم أن يلحقوا براعي الإبل فيشربوا من ألبانها وأبوالها قال فلحقوا براعي الإبل فشربوا من ألبانها وأبوالها حتى صلحت بطونهم وألوانهم ثم قتلوا الراعي وساقوا الإبل فبلغ ذلك النبي صلى الله عليه وسلم فبعث في طلبهم فجيء بهم فقطع أيديهم وأرجلهم وسمر أعينهم قال قتادة عن محمد بن سيرين إنما كان هذا قبل أن تنزل الحدود.


131-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد حدثنا المختار بن فلفل عن أنس بن مالك قال صلى رسول الله صلى الله عليه وسلم صلاة فأقبل علينا بوجهه فقال إني أمامكم فلا تسبقوني بالركوع ولا بالسجود ولا بالقيام فإني أراكم من بين يدي ومن خلفي قال ثم قال والذي نفسي بيده لو رأيتم ما رأيت لضحكتم قليلا ولبكيتم كثيرا قالوا يا رسول الله وما رأيت قال رأيت الجنة والنار.


132-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليمان بن المغيرة حدثنا ثابت عن أنس قـــــال:-مات ابن لأبي طلحة من أم سليم قال فقالت أم سليم لأهله لا تحدثوا أبا طلحة بابنه حتى أكون أنا أحدثه فذكر معنى حديث بهز إلا أنه قال قالت أمي يا أنس لا يطعم شيئا حتى تغدو به إلى رسول الله صلى الله عليه وسلم قال فبات يبكي وبت مجتنحا عليه أكالئه حتى أصبحت فغدوت به إلى رسول الله صلى الله عليه وسلم فإذا معه ميسم فلما رأى الصبي معي قال لعل أم سليم ولدت قال قلت نعم فوضع الميسم من يده وقعد.


133-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت عن أنس بن مالك أن رسول الله صلى الله عليه وسلم

-كان إذا أكل طعاما لعق أصابعه الثلاث وقال إذا وقعت لقمة أحدكم فليمط عنها الأذى وليأكلها ولا يدعها للشيطان وأمرنا أن نسلت الصحفة وقال إنكم لا تدرون في أي طعامكم البركة.


134-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت عن أنس

-أن ثمانين رجلا من أهل مكة هبطوا على رسول الله صلى الله عليه وسلم وأصحابه من جبل التنعيم عند صلاة الفجر فأخذهم رسول الله صلى الله عليه وسلم سلما فعفا عنهم ونزل القرآن وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة من بعد أن أظفركم عليهم.


135-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام قال أنبأنا عبد العزيز بن صهيب عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم اتخذ خاتما ونقش فيه نقشا فقال إني اتخذت خاتما ونقشت فيه نقشا فلا ينقش أحد على نقشه.


136-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة قال أنبأنا قتادة عن أنس قـــــال:-كان النبي صلى الله عليه وسلم يحب القرع أو قال الدباء قال فرأيته يوما يأكله فجعلت أضعه بين يديه.


137-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا عبد الله بن عبد الله بن جبر أنه سمع أنس بن مالك يقول :

-كان رسول الله صلى الله عليه وسلم يغتسل بخمسة مكاكيك ويتوضأ بمكوك.


138-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة قال أخبرني قتادة قال سمعت أنس بن مالك يحدث عن النبي صلى الله عليه وسلم قـــــال:-ما بعث الله عز وجل نبيا إلا أنذر أمته الدجال ألا إنه الأعور الكذاب ألا إنه أعور وإن ربكم ليس بأعور مكتوب بين عينيه كفر.


139-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة أخبرني قتادة عن أنس أنهم قالوا :

-يا رسول الله أهل الكتاب إذا سلموا علينا كيف نرد عليهم قال قولوا وعليكم.


140-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة قال أنبأنا قتادة عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم سووا صفوفكم فإن تسوية الصفوف من تمام الصلاة.


141-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة عن قتادة عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-اعتدلوا في السجود ولا يبسط أحدكم ذراعيه كما يبسط الكلب.


142-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة قال أخبرني قتادة عن أنس

-أن رسول الله صلى الله عليه وسلم أتى على رجل يسوق بدنة قال اركبها قال إنها بدنة قال اركبها قال إنها بدنة قال ويحك أو ويلك اركبها.


143-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة عن قتادة عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-إذا كان أحدكم في صلاته فإنه يناجي ربه عز وجل فلا يتفلن بين يديه ولا عن يمينه وليتفل عن يساره تحت قدمه.


144-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا قتادة عن أنس بن مالك قـــــال:-كانت بالمدينة فزعة فاستعار رسول الله صلى الله عليه وسلم فرسا لابي طلحة يقال له مندوب فركبه وقال ما رأينا من فزع وإن وجدناه لبحرا.


145-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة قـــــال:-أخبرني أنس بن سيرين قال سمعت أنس بن مالك قال كان رجل من الأنصار ضخما لا يستطيع أن يصلي مع النبي صلى الله عليه وسلم فقال يا رسول الله إني لا أستطيع أن أصلي معك فصنع له طعاما ودعا النبي صلى الله عليه وسلم إليه وبسطوا له حصيرا ونضحوه فصلى عليه ركعتين فقال له رجل من آل الجارود أكان رسول الله صلى الله عليه وسلم يصلي الضحى قال ما رأيته صلاها إلا يومئذ.


146-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا حماد قال أنبأنا ثمامة بن عبد الله بن أنس عن أنس بن مالك أن رسول الله صلى الله عليه وسلم جاءه أصحابه ذات ليلة فخرج فصلى بهم فخفف ثم دخل بيته فأطال ثم خرج فصلى بهم فخفف ثم دخل بيته فأطال فلما أصبح قالوا يا رسول الله صليت فجعلت تطيل إذا دخلت وتخفف إذا خرجت قال من أجلكم فعلت ما فعلت.


147-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا حماد يعني ابن سلمة قـــــال:-أنبأنا شعيب بن الحبحاب وعبد العزيز بن صهيب بن أنس بن مالك أن رسول الله صلى الله عليه وسلم أعتق صفية وجعل عتقها صداقها.


148-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام حدثنا قتادة عن أنس بن مالك

$ - أن النبي صلى الله عليه وسلم أعتق صفية وجعل عتقها صداقها.


149-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام عن قتادة عن أنس بن مالك أن رسول الله صلى الله عليه وسلم زجر عن الشرب قائما قـــــال:-قتادة فسألنا أنسا عن الأكل قال الأكل أشد.


150-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا حماد حدثنا هشام بن زيد عن جده أنس بن مالك قـــــال:-كنت غلاما جوادا فصدت أرنبا فشويناها فأرسل معي أبو طلحة بعجزها إلى رسول الله صلى الله عليه وسلم فأتيته بها.


151-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا معاذ بن هشام حدثنا أبي عن قتادة عن أنس بن مالك أن نبي الله صلى الله عليه وسلم قـــــال:-يقال للكافر يوم القيامة أرأيت لو كان لك ملء الأرض ذهبا أكنت تفتدي به فيقول نعم قال يقال له قد سئلت أيسر من ذلك.


152-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا معاذ بن هشام حدثني أبي عن قتادة عن أنس بن مالك قـــــال:- كان أحب الثياب إلى رسول الله صلى الله عليه وسلم أن يلبسها الحبرة.


153-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا معاذ بن هشام قال حدثني أبي عن قتادة حدثنا أنس بن مالك أن النبي صلى الله عليه وسلم كان يدور على نسائه في الساعة الواحدة من الليل والنهار وهن إحدى عشرة قال قلت لأنس وهل كان يطيق ذلك قال كنا نتحدث أنه أعطي قوة ثلاثين.


154-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا معاذ قـــــال:-حدثني أبي عن قتادة عن أنس بن مالك أن النبي صلى الله عليه وسلم وجد تمرة فقال لولا أني أخاف أن تكون صدقة لأكلتها.


155-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن قتادة وثابت عن أنس

- أن رسول الله صلى الله عليه وسلم وابا بكر وعمر وعثمان كانوا يستفتحون القراة بالحمد لله رب العالمين.


156-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن ثابت عن أنس قـــــال:-كان رسول الله صلى الله عليه وسلم إذا رفع راسه من الركوع قام حتى نقول قد أوهم وإذا رفع رأسه من السجدة جلس بين السجدتين حتى نقول قد أوهم.


157-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا حماد بن سلمة عن ثابت عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم لصوت أبي طلحة أشد على المشركين من فئة.


158-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا جرير يعني ابن حازم عن قتادة قـــــال:-قلت لأنس بن مالك كيف كان شعر رسول الله صلى الله عليه وسلم قال كان شعرا رجلا ليس بالسبط ولا بالجعد بين أذنيه وعاتقيه.


159-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا شعبة عن هشام بن زيد بن أنس عن أنس بن مالك أن جارية خرجت عليها أوضاح فأخذها يهودي فرضخ رأسها وأخذ ما عليها فأتى بها رسول الله صلى الله عليه وسلم وبها رمق فقال لها رسول الله صلى الله عليه وسلم من قتلك فلان فقالت برأسها لا فقال فلان فقالت برأسها لا قال ففلان اليهودي فقالت برأسها نعم فأخذه رسول الله صلى الله عليه وسلم فرضخ رأسه بين حجرين.


160-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا همام عن قتادة عن أنس عن النبي صلى الله عليه وسلم بمثل حديث شعبة إلا أن قتادة قـــــال:-في حديثه فاعترف اليهودي.


161-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا ربعي بن الجارود بن أبي سبرة التميمي قال حدثني عمرو ابن أبي الحجاج عن الجارود بن أبي سبرة عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم إذا أراد أن يصلي على راحلته تطوعا استقبل القبلة فكبر للصلاة ثم خلى عن راحلته فصلى حيثما توجهت به.


162-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا شعبة عن عطاء بن أبي ميمونة عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم إذا خرج للغائط أتيته أنا وغلام بأداوة وغنزة فاستنجى.


163-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا صدقة بن موسى أنبأنا أبو عمران الجوني عن أنس بن مالك قـــــال:-وقت لنا رسول الله صلى الله عليه وسلم في قص الشارب وتقليم الأظفار وحلق العانة كل أربعين يوما مرة.


164-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا حماد بن سلمة عن ثابت البناني عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم يؤتى بأنعم أهل الدنيا من أهل النار يوم القيامة فيصبغ في النار صبغة ثم يقال له يا ابن آدم هل رأيت خيرا قط هل مر بك نعيم قط فيقول لا والله يا رب ويؤتى بأشد الناس في الدنيا من أهل الجنة فيصبغ في الجنة صبغة فيقال له يا ابن آدم هل رأيت بؤسا قط هل مر بك شدة قط فيقول لا والله يا رب ما مر بي بؤس قط ولا رأيت شدة قط.


165-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا همام عن أنس بن سيرين قـــــال:-تلقينا أنس بن مالك حين قدم من الشام فلقيناه بعين التمر وهو يصلي على دابته لغير القبلة فقلنا له إنك تصلي إلى غير القبلة فقال لولا أني رأيت رسول الله صلى الله عليه وسلم يفعل ذلك ما فعلت.


166-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا همام بن يحيى حدثنا أبو غالب الخياط قـــــال:-شهدت أنس بن مالك صلى على جنازة رجل فقام عند راسه فلما رفع أتى بجنازة امرأة من قريش أو من الأنصار فقيل له يا أبا حمزة هذه جنازة فلانه ابنة فلان فصل عليها فصلى عليها فقام وسطها وفينا العلاء بن زياد العدوي فلما رأى اختلاف قيامه على الرجل والمرأة قال يا أبا حمزة هكذا كان رسول الله صلى الله عليه وسلم يقوم من الرجل حيث قمت ومن المرأة حيث قمت قال نعم قال فالتفت إلينا العلاء فقال احفظوا.


167-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا حماد بن زيد عن سلم العلوي عن أنس بن مالك قـــــال:-كان القرع من أحب الطعام إلى رسول الله صلى الله عليه وسلم أو كان القرع يعجب رسول الله صلى الله عليه وسلم شك يزيد فأتى بقصعة فيها قرع فرأيته يدخل إصبعيه في المرق يتبع بهما القرع السبابة والوسطى فرق بينهما ثم ضمهما.


168-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا شعبة قال سمعت عتابا مولى ابن هرمز يقــول:-صحبت أنس بن مالك في سفينة فسمعته يقول بايعت رسول الله صلى الله عليه وسلم بيدي هذه وأشار بيده على السمع والطاعة فيما استطعت.


169-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد حدثنا حماد بن زيد حدثنا ثابت البناني قـــــال:-أنس فلما دفنا رسول الله صلى الله عليه وسلم ورجعنا قالت فاطمة يا أنس أطابت أنفسكم أن دفنتم رسول الله صلى الله عليه وسلم في التراب ورجعتم.


170-حدثنا عبد الله حدثني أبي حدثنا زيد

حدثنا عبد الله حدثني أبي حدثنا زيد أنبأنا حماد بن سلمة عن ثابت عن أنس قـــــال:-صليت مع النبي صلى الله عليه وسلم في بيت أم حرام فأقامني عن يمينه وأم حرام خلفنا.


171-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد وعفان قالا أنبأنا همام بن يحيى عن إسحق بن عبد الله بن أبي طلحة قال عفان وهمام أنبأنا إسحق بن أخي أنس بن مالك عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم لا يطرق أهله ليلا كان يقدم غدوة أو عشية.


172-حدثنا عبد الله حدثني أبي حدثنا معاذ بن

حدثنا عبد الله حدثني أبي حدثنا معاذ بن معاذ أبو المثنى حدثنا سليمان التيمي عن أبي مجلز عن أنس قـــــال:-قنت رسول الله صلى الله عليه وسلم شهرا بعد الركوع يدعو على رعل وذكوان وعصية.


173-حدثنا عبد الله حدثني أبي حدثنا معاذ بن

حدثنا عبد الله حدثني أبي حدثنا معاذ بن معاذ حدثنا حميد الطويل وابن أبي عدي عن حميد الطويل عن أنس بن مالك

-أن النبي صلى الله عليه وسلم دخل المسجد فرأى حبلا ممدودا بين ساريتين قال ابن أبي عدي في المسجد فسال عنه فقالوا فلانه تصلي فإذا غلبت تعلقت به فقال لتصل ما عقلت فإذا غلبت فلتنم.


174-حدثنا عبد الله حدثني أبي حدثنا معاذ

حدثنا عبد الله حدثني أبي حدثنا معاذ حدثنا حميد الطويل عن أنس بن مالك قـــــال:-قالت المهاجرون يا رسول الله ما رأينا مثل قوم قدمنا عليهم أحسن بذلا من كثير ولا أحسن مواساة في قليل قد كفونا المؤنة وأشركونا في المهنأ فقد خشينا أن يذهبوا بالأجر كله قال فقال رسول الله صلى الله عليه وسلم كلا ما أثنيتم عليهم به ودعوتم الله عز وجل لهم.


175-حدثنا عبد الله حدثني أبي حدثنا معاذ

حدثنا عبد الله حدثني أبي حدثنا معاذ حدثنا حميد عن أنس قـــــال:-لما قدم عبد الرحمن بن عوف مهاجرا آخى النبي صلى الله عليه وسلم بينه وبين سعد بن الربيع فقال له سعد لي مال فنصفه لك ولي امرأتان فانظر أحبهما إليك حتى أطلقها فإذا انقضت عدتها تزوجها قال فقال له عبد الرحمن بار الله لك في أهلك ومالك دلوني على السوق قال فما رجع يومئذ حتى رجع بشيء قد أصابه من السوق قال وفقده رسول الله صلى الله عليه وسلم أيام ثم أتاه وعليه وضر صفرة فقال له رسول الله صلى الله عليه وسلم مهيم قال تزوجت امرأة من الأنصار قال ما سقت إليها قال نواة من ذهب أو قال وزن نواة من ذهب قال فقال رسول الله صلى الله عليه وسلم أولم ولو بشاة.


176-حدثنا عبد الله حدثني أبي حدثنا معاذ

حدثنا عبد الله حدثني أبي حدثنا معاذ حدثنا ابن عون عن محمد قال: كان أنس بن مالك إذا حدث عن رسول الله صلى الله عليه وسلم حديثا ففرغ منه قـــــال:-أو كما قال رسول الله صلى الله عليه وسلم.


177-حدثنا عبد الله حدثني أبي حدثنا معاذ

حدثنا عبد الله حدثني أبي حدثنا معاذ حدثنا سعيد بن أبي عروبة عن قتادة عن أنس

-أن النبي صلى الله عليه وسلم وأبا بكر وعمر وعثمان كانوا يستفتحون قراءتهم في صلاتهم بالحمد لله رب العالمين.


178-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن حميد عن أنس قـــــال:-كان رسول الله صلى الله عليه وسلم من أخف أو أتم الناس صلاة وأوجزه.


179-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن حميد عن أنس قـــــال:-قال خرج رسول الله صلى الله عليه وسلم والمهاجرون يحفرون الخندق في غداة باردة قال انس ولم يكن لهم خدم فقال رسول الله صلى الله عليه وسلم اللهم إنما الخير خير الآخرة فاغفر للانصار والمهاجرة قال فأجابوه نحن الذين بايعوا محمدا على الجهاد ما بقينا أبدا ولا نفر ولا نفر ولا نفر.


180-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن حميد عن انس قـــــال:-أسلم ناس من عرينة فاجتووا المينة فقال لهم رسول الله صلى الله عليه وسلم لو خرجتم إلى ذود لنا فشربتم من ألبانها قال حميد وقال قتادة عن أنس وأبوالها ففعلوا فلما صحوا كفروا بعد إسلامهم وقتلوا راعي رسول الله صلى الله عليه وسلم مؤمنا أو مسلما وساقوا ذود رسول الله صلى الله عليه وسلم وهربوا محاربين فأرسل رسول الله صلى الله عليه وسلم في آثارهم فأخذوا فقطع أيديهم وأرجلهم وسمر أعينهم وتركهم في الحرة حتى ماتوا.


181-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا حميد عن أنس قـــــال:-قدم رهط من عرينة على النبي صلى الله عليه وسلم فاجتووا المدينة فذكر معناه وذكر أيضا في حديثه قال حميد حدث قتادة في هذا الحديث وأبوالها.


182-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن حميد عن انس قـــــال:-كانت صلاة رسول الله صلى الله عليه وسلم متقاربة وصلاة أبي بكر حتى بسط عمر في صلاة الغداة.


183-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن حميد عن أنس قـــــال:-كنا نصلي المغرب في مسجد النبي صلى الله عليه وسلم ثم نأتي بني سلمة وأحدنا يرى مواقع نبله.


184-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن حميد عن أنس قـــــال:-بينما رسول الله صلى الله عليه وسلم يصلي إذ سمع بكاء صبي فتجوز في صلاته فظننا أنه إنما خفف من أجل الصبي أن أمه كانت في الصلاة.


185-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن حميد قـــــال:-سئل أنس عن عذاب القبر فقال كان النبي صلى الله عليه وسلم يتعوذ يقول اللهم إني أعوذ بك من الكسل والهرم والجبن والبخل وفتنة الدجال وعذاب القبر.


186-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن حميد عن أنس قـــــال:-أقيمت الصلاة وعرض رجل للنبي صلى الله عليه وسلم فحدثه فحبسه بعدما أقيمت الصلاة حتى نعس بعض القوم.


187-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن حميد عن أنس

-أن رسول الله صلى الله عليه وسلم كان يحب أن يليه في الصلاة المهاجرون والأنصار ليحفظوا عنه.


188-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن حميد عن انس قـــــال:-أقيمت الصلاة وكان بين النبي صلى الله عليه وسلم وبين نسائه شيء فجعل يرد بعضهن على بعض فجاء أبو بكر فقال يا رسول الله أحث أفواههن التراب واخرج إلى الصلاة.


189-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن حميد عن أنس

-أن رسول الله صلى الله عليه وسلم خرج ذات يوم وهو معصوب الرأس قال فتلقاه الأنصار ونساؤهم وأبناؤهم فإذا هو بوجوه الأنصار فقال والذي نفسي بيده إني لأحبكم وقال إن الأنصار قد قضوا ما عليهم وبقي ما عليكم فأحسنوا إلى محسنهم وتجاوزوا عن مسيئهم.


190-حدثنا أبو عبد الرحمن عبد الله بن احمد

حدثنا أبو عبد الرحمن عبد الله بن احمد بن حنبل حدثني أبي حدثنا ابن أبي عدي عن حميد عن أنس قـــــال:-لما كان يوم أحد كسرت رباعية رسول الله صلى الله عليه وسلم وشج في وجهه قال فجعل الدم يسيل على وجهه فجعل يمسح الدم عن وجهه ويقول كيف يفلح قوم خضبوا وجه نبيهم بالدم وهو يدعوهم إلى الله عز وجل قال فأنزل الله عز وجل ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون.


191-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن حميد عن أنس قال

-كان أبو طلحة بين يدي رسول الله صلى الله عليه وسلم وكان رسول الله صلى الله عليه وسلم يرفع رأسه من خلفه ينظر إلى مواقع نبله فيتطاول أبو طلحة بصدره يقي به رسول الله صلى الله عليه وسلم قال ويقول يا رسول الله نحري دون نحرك.


192-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن حميد عن أنس قال: سار رسول الله صلى الله عليه وسلم إلى خيبر فانتهى إليها ليلا قـــــال:-وكان رسول الله صلى الله عليه وسلم إذا طرق ليلا لم يغر عليهم حتى يصبح فإذا سمع أذانا أمسك وإن لم يكونوا يصلون أغار عليهم قال فلما أصبحنا ركب وركب المسلمون قال فخرجأهل القرية إلى حروثم معهم مكاتلهم ومساحيهم فلما رأوا رسول الله صلى الله عليه وسلم والمسلمين قالوا محمد والله والخميس قال فقال رسول الله صلى الله عليه وسلم الله أكبر الله أكبر خربت خيبر إنا إذا نزلنا بساحة قوم فساء صباح المنذرين قال أنس وإني لرديف أبي طلحة وإن قدمي لتمس قدم رسول الله صلى الله عليه وسلم.


193-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج وعبد الله بن الحرث عن ابن جريج قال أخبرني زياد يعني ابن سعد أن ابن شهاب أخبره أن أنس بن مالك

-أخبره أنه رأى في يد رسول الله صلى الله عليه وسلم خاتما من ورق يوما واحدا ثم إن الناس اضطربوا الخواتيم من ورق ولبسوها فطرح النبي صلى الله عليه وسلم خاتمه فطرح الناس خواتيمهم.


194-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زرارة بن أبي الحلال العتكي قـــــال:-سمعت أنس بن مالك يقول رأيت رسول الله صلى الله عليه وسلم يأكل وبين يديه مرقة فيها دباء فجعل يتتبعه يأكله.


195-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا هشام عن محمد قـــــال:-سألت أنس بن مالك هل خضب رسول الله صلى الله عليه وسلم قال لم يكن رأى من الشيب إلا يعني يسيرا وقد خضب أبو بكر وعمر أحسب بالحناء والكتم.


196-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زرارة بن أبي الحلال العتكي قال سمعت أنس بن مالك يحدث

-أن رسول الله صلى الله عليه وسلم قال يا أنجشة كذاك سيرك بالقوارير.


197-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سعيد وعبد الوهاب أخبرنا سعيد عن قتادة عن أنس بن مالك أن قائلا من الناس قـــــال:-يا نبي الله أما يرد الدجال المدينة قال أما إنه ليعمد إليها ولكنه يجد الملائكة صافة بنقابها وأبوابها يحرسونها من الدجال.


198-حدثنا عبد الله حدثني أبي قال قال عبد

حدثنا عبد الله حدثني أبي قال قال عبد الوهاب في حديثه قال قتادة وحدثنا أنس بن مالك أن نبي الله صلى الله عليه وسلم قـــــال:-إنه مكتوب بين عينيه كفر يهجاه يقرؤه كل مؤمن أمي أو كاتب.


199-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حسين المعلم عن قتادة عن أنس بن مالك أن نبي الله صلى الله عليه وسلم قـــــال:-والذي نفسي بيده لا يؤمن عبد حتى يحب لأخيه ما يحب لنفسه من الخير.


200-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال أخبرني موسى بن أنس قـــــال:-سمعت أنس بن مالك يقول قال رجل يا رسول الله من أبي قال أبوك فلان فنزلت يا أيها الذين آمنو لا تسألوا عن أشياء إن تبد لكم تسؤكم إلى تمام الآية.


201-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن قتادة حدثنا أنس بن مالك

-أن أكيدر دومة أهدى إلى رسول الله صلى الله عليه وسلم جبة سندس أو ديباج شك فيه سعيد قبل أن ينهى عن الحرير فلبسها فتعجب الناس منها فقال والذي نفس محمد بيده لمناديل سعد بن معاذ في الجنة أحسن منها.


202-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن قتادة أن أنس بن مالك أنبأهم أن نبي الله صلى الله عليه وسلم قـــــال:-إن بين عينيه مكتوب ك ف ر أي كافر يقرؤها المؤمن أمي وكاتب.


203-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا أشعث عن الحسن عن أنس بن مالك أنه قـــــال: - ما صليت خلف أحد بعد رسول الله صلى الله عليه وسلم أوجز صلاة ولا أتم من رسول الله صلى الله عليه وسلم.


204-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة حدثنا قتادة عن أنس بن مالك عن النبي صلى الله عليه وسلم أنه قـــــال:-لا يؤمن أحدكم حتى يكون الله ورسوله أحب إليه مما سواهما وحتى يقذف في النار أحب إليه من أن يعود في الكفر بعد أن نجاه الله منه ولا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين.


205-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قـــــال:- سمعت منصورا قال سمعت طلق بن حبيب يحدث أنس بن مالك عن النبي صلى الله عليه وسلم بمثله.


206-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا أشعث عن الحسن عن أنس بن مالك أن النبي صلى الله عليه وسلم صلى الظهر ثم ركب راحلته فلما علا جبل البيداء أهل.


207-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا شيبان حدثنا قتادة عن أنس بن مالك

-أن أهل مكة سألوا رسول الله صلى الله عليه وسلم أن يريهم آية فأراهم انشقاق القمر مرتين.


208-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا شيبان عن قتادة حدثنا أنس بن مالك أن نبي الله صلى الله عليه وسلم قـــــال:-إن في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها.


209-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا شيبان عن قتادة قـــــال:-حدث أنس بن مالك أن رسول الله صلى الله عليه وسلم قال بينا أنا أسير في الجنة إذ عرض لي نهر حافتاه قباب اللؤلؤ المجوف فقلت ما هذا يا جبريل قال هذا الكوثر الذي أعطاك ربك قال فاهوى الملك بيده فأخرج من طينه مسكا أذفر.


210-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا أبو بكر بن عياش عن منصور عن سالم بن أبي الجعد عن أنس قـــــال:-أقبل رسول الله صلى الله عليه وسلم يمشي حتى انتهى إلى المسجد قريبا منه قال أتاه شيخ أو رجل قال متى الساعة يا رسول الله قال وما أعددت لها فقال الرجل والذي بعثك بالحق ما أعددت لها من كثير صلاة ولا صيام ولكني أحب الله ورسوله قال فأنت مع من أحببت


211-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا أبو بكر عن حميد عن أنس قـــــال:-قنت رسول الله صلى الله عليه وسلم عشرين يوما.


212-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح ومحمد بن جعفر قالا:

-حدثنا سعيد عن قتادة عن أنس بن مالك أن رسول الله صلى الله عليه وسلم صرخ بهما جميعا أو لبى بهما جميعا.


213-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح وعفان المعني قالا حدثنا حماد عن ثابت عن أنس بن مالك أن فتى من الأنصار قال يا رسول الله إني أريد الجهاد وليس لي مال أتجهز به فقال اذهب إلى فلان الأنصاري فإنه قد كان تجهز ومرض فقل إن رسول الله صلى الله عليه وسلم يقرئك السلام ويقول لك ادفع إلي ما تجهزت به فقال له ذلك فقال يا فلانه ادفعي إليه ما جهزتني به ولا تحبسي عنه شيئا فإنك والله إن حبستي عنه شيئا لا يبارك الله لك فيه قال عفان إن فتى من أسلم.


214-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح وعفان قالا حدثنا حماد قال أنبأنا ثابت عن أنس بن مالك عن النبي صلى الله عليه وسلم أنه قال لغدوة في سبيل أو روحة خير من الدنيا وما فيها ولقاب قوس أحدكم من الجنة خير من الدنيا وما فيها.


215-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح وعفان قالا حدثنا حماد عن ثابت عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم يؤتى بالرجل من أهل الجنة فيقول له يا ابن آدم كيف وجدت منزلك فيقول أي رب خير منزل فيقول سل وتمنى فيقول ما أسال وأتمنى ألا إن تردني إلى الدنيا فاقتل في سبيلك عشر مرات لما يرى من فضل الشهادة ويؤتى بالرجل من أهل النار فيقول له يا ابن آدم كيف وجدت منزلك فيقول أي رب شر منزل فيقول له أتفتدي منه بطلاع الأرض ذهبا فيقول أي رب نعم فيقول كذبت قد سألتك أقل من ذلك وأيسر فلم تفعل فيرد إلى النار.


216-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن ثابت عن أنس بن مالك قـــــال:-كان النبي صلى الله عليه وسلم يكثر أن يقول في دعائه اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار قال شعبة فقلت لثابت أسمعه عن النبي صلى الله عليه وسلم قال نعم صلى الله عليه وسلم.


217-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا هشام عن محمد عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم رمى الجمرة ثم نحر البدن والحجام جالس ثم قال للحجام ووصف هشام ذلك ووضع يده على ذؤابته فحلق أحد شقيه الأيمن وقسمه بين الناس وحلق الآخر فأعطاه أبا طلحة.


218-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال سمعت ثابتا البناني قال سمعت أنس بن مالك يحدث عن النبي صلى الله عليه وسلم أنه قـــــال:-لا تمن أحدكم الموت من ضر أصابه فإن كان لا بد فاعلا فليقل اللهم أحييني ما كانت الحياة خيرا لي وتوفني ما كانت الوفاة خيرا لي.


219-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قـــــال:-سمعت علي بن زيد وعبد العزيز بن صهيب قالا سمعنا أنس بن مالك يحدث بمثل إلا أنه قال من ضر نزل به.


220-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال سمعت منصورا قال سمعت سالم بن أبي الجعد يحدث عن أنس بن مالك أن رجلا سال رسول الله صلى الله عليه وسلم متى الساعة فقال ما أعددت لها قال ما أعددت لها من كثير صيام ولا صلاة ولا صدقة ولكني أحب الله ورسوله قال أنت مع من أحببت.


221-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا عثمان بن سعد قـــــال:-سمعت أنس بن مالك يقول ما أعرف شيئا مما عهدت مع رسول الله صلى الله عليه وسلم اليوم فقال أبو رافع يا أبا حمزة ولا الصلاة فقال أوليس قد علمت ما صنع الحجاج في الصلاة


222-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح وعبد الصمد قالا حدثنا هشام بن أبي عبد الله عن قتادة عن أنس بن مالك

-أنه مشى إلى رسول الله صلى الله عليه وسلم بخبز شعير وأهالة سنخة ولقد رهن درعا له عند يهودي فأخذ شعيرا لأهله ولقد سمعته ذات يوم يقول قال عبد الصمد يقول ذلك مرارا ما أمسى عند آل محمد صاع بر ولا صاع حب وإن عنده تسع نسوة حينئذ.


223-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن قتادة عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم إن لكل نبي دعوة قد دعا بها في أمته وإني اختبأت دعوتي شفاعة لأمتي.


224-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا هشام بن أبي عبد الله عن قتادة عن أنس بن مالك

-أن نبي الله صلى الله عليه وسلم قال ليصيبن ناسا سفع من النار عقوبة بذنوب عملوها ثم ليدخلهم الله الجنة بفضل رحمته يقال لهم الجهنميون.


225-حدثنا عبد الله حدثني أبي حدثنا هشام بن

حدثنا عبد الله حدثني أبي حدثنا هشام بن أبي عبد الله عن قتادة عن أنس بن مالك

-أن النبي صلى الله عليه وسلم كان يقول في دعائه اللهم إني أعوذ بك من العجز والكسل والجبن والبخل والهرم وعذاب القبر وأعوذ بك من فتنة المحيا وفتنة الممات.


226-حدثنا عبد الله حدثني أبي حدثنا حجين بن

حدثنا عبد الله حدثني أبي حدثنا حجين بن المثنى حدثنا اسرائيل عن أبي إسحق عن بريد بن أبي مريم عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم من سأل الله الجنة ثلاثا قالت الجنة اللهم أدخل الجنة ومن استعاذ بالله من النار ثلاثا قالت النار اللهم أعذه من النار.


227-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن ثابت عن أنس بن مالك

-أن النبي صلى الله عليه وسلم كان يصوم حتى يقال قد صام ويفطر حتى يقال قد أفطر.


228-حدثنا عبد الله حدثني أبي حدثنا روح قال

حدثنا عبد الله حدثني أبي حدثنا روح قال حدثنا شعبة سمعت أبا التياح قـــــال:-سمعت أنس بن مالك يحدث عن النبي صلى الله عليه وسلم إنه قال يسروا ولا تعسروا وأسكنوا ولا تنفروا.


229-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا جرير بن حازم عن سلم العلوي عن أنس بن مالك قـــــال:-كنت أخدم رسول الله صلى الله عليه وسلم فكنت أدخل عليه بغير إذن فجئت ذات يوم فدخلت عليه فقال يا بني إنه قد حدث أمر فلا تدخل علي إلا بإذن.


230-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح وعبد الوهاب قالا حدثنا سعيد عن قتادة عن أنس بن مالك قـــــال:-لو أهدى إلى كراع لقبلت ولو دعيت قال عبد الوهاب إليه وقال روح عليه لأجبت.


231-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن ثابت عن أنس بن مالك

-عن النبي صلى الله عليه وسلم في قوله عز وجل فلما تجلى ربه للجبل قال فأومأ بخنصره قال فساخ.


232-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن قتادة عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم لا تقاطعوا ولا تباغضوا ولا تحاسدوا وكونوا عباد الله إخوانا.


233-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج وزكريا بن إسحق عن ابن شهاب أخبرني أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم لا تقاطعوا ولا تدابروا ولا تباغضوا ولا يحل لمسلم أن يهجر أخاه فوق ثلاث ليال.


234-حدثنا عبد الله حدثني أبي حدثنا الضحاك

حدثنا عبد الله حدثني أبي حدثنا الضحاك بن مخلد حدثنا عبد الرحمن بن وردان قال دخلنا على أنس بن مالك

-في رهط من أهل المدينة قال صليتم يعني العصر قالوا نعم قلنا أخبرنا أصلحك الله متى كان رسول الله صلى الله عليه وسلم يصلي هذه الصلاة قال كان يصليها والشمس بيضاء نقية.


235-حدثنا عبد الله حدثني أبي حدثنا الضحاك

حدثنا عبد الله حدثني أبي حدثنا الضحاك بن مخلد حدثنا سعيد بن أبي عروبة عن قتادة عن أنس بن مالك حدثهم أن

-رسول الله صلى الله عليه وسلم قال النخاعة في المسجد خطيئة وكفارتها دفنها.


236-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر قال أنبأنا يونس عن الزهري عن أنس

-أن رسول الله صلى الله عليه وسلم اتخذ خاتما من ورق له فص حبشي ونقشه محمد رسول الله.


237-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا شعبة عن عبد الله بن عبد الله بن جبر قال سمعت أنس بن مالك يقــول:-إن كان رسول الله صلى الله عليه وسلم ليغتسل والمرأة من نسائه من الإناء الواحد.


238-حدثنا عبد الله حدثني أبي حدثنا محبوب

حدثنا عبد الله حدثني أبي حدثنا محبوب بن الحسن عن خالد يعني الحذاء عن محمد قـــــال:-سألت أنس بن مالك هل قنت عمر قال نعم ومن هو خير من عمر رسول الله صلى الله عليه وسلم بعد الركوع.


239-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا شعبة عن ثابت قـــــال:-سمعت أنسا يقول كان رسول الله صلى الله عليه وسلم يكثر أن يدعو يقول اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار.


240-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا شعبة عن ثابت سمع أنسا قـــــال:-كان رسول الله صلى الله عليه وسلم يرفع يديه في الدعاء حتى يرى بياض إبطيه فذكرت ذلك لعلي بن زيد فقال إنما ذاك في الاستسقاء قال قلت أسمعته من أنس قال سبحان الله قال قلت أسمعته منه قال سبحان الله.


241-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا شعبة عن قتادة عن أنس

-أن النبي صلى الله عليه وسلم أتي بثوب حرير فجعلوا يمسونه وينظرون فقال أتعجبون من هذا لمناديل سعد أو منديل سعد بن معاذ في الجنة خير من هذا أو ألين من هذا.


242-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان حدثنا شعبة عن حماد وعبد العزيز بن رفيع وعتاب مولى ابن هرمز ورافع أيضا سمعوا أنسا يحدث أن رسول الله صلى الله عليه وسلم قـــــال:-من كذب علي متعمدا فليتبوأ مقعده من النار قال عبد الله قال أبي كذا قال لنا أخطأ فيه وإنما هو عبد العزيز بن صهيب.


243-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان وأبو سعيد يعني مولى بني هاشم قالا حدثنا شعبة قال حدثنا موسى بن أنس سمع أنسا عن النبي صلى الله عليه وسلم أنه قـــــال:-لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا.


244-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان حدثنا شبعة عن معاوية بن قرة عن أنس

-أن رسول الله صلى الله عليه وسلم قال وهم يحفرون الخندق اللهم لا خير إلا خير الآخرة فأصلح الأنصار والمهاجرة.


245-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان حدثنا شعبة حدثنا قتادة عن أنس بن مالك أن النبي صلى الله عليه وسلم قـــــال:-يقول الله عز وجل أنا عند ظن عبدي بي وأنا معه إذا دعاني.


246-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان ابن داود حدثنا شعبة عن هشام بن زيد بن أنس قـــــال:-سمعت أنسا يقول جاء رجل من أهل الكتاب فسلم على النبي صلى الله عليه وسلم فقال السام عليكم فقال عمر يا رسول الله ألا أضرب عنقه قال لا إذا سلموا عليكم فقولوا وعليكم.


247-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا إسحق عن أنس قـــــال:-كنت أمشي مع النبي صلى الله عليه وسلم وعليه برد نجراني غليظ الحاشية وأعرابي يسأله من أهل البادية حتى انتهى إلى بعض حجره فجذبه جذبة حتى انشق البرد وحتى تغيبت حاشيته في عنق رسول الله صلى الله عليه وسلم وكان من تغيير رسول الله صلى الله عليه وسلم أنه أمر له بشيء فأعطيه.


248-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا إسحق عن أنس

-أن رسول الله صلى الله عليه وسلم لما بعث حراما خاله أخا أم سليم في سبعين رجلا فقتلوا يوم بئر معونة وكان رئيس المشركين يومئذ عامر بن الطفيل وكان هو أتى النبي صلى الله عليه وسلم فقال اختر مني ثلاث خصال يكون لك أهل السهل ويكون لي أهل الوبر أو أكون خليفة من بعدك أو أغزوك بغطفان ألف أشقر وألف شقراء قال فطعن في بيت امرأة من بني فلان غدة كغدة البعير في بيت امرأة من بني فلان ائتوني بفرسي فأتي به فركبه فمات وهو على ظهره فانطلق حرام أخو أم سليم ورجلان معه رجل من بني أمية ورجل أعرج فقال لهم كونوا قريبا مني حتى آتيهم فإن أمنوني وإلا كنتم قريبا فإن قتلوني أعلمتم أصحابكم قال فأتاهم حرام فقال أتؤمنوني أبلغكم رسالة رسول الله صلى الله عليه وسلم إليكم قالو نعم فجعل يحدثهم وأومؤوا إلى رجل منهم من خلفه فطعنه حتى أنفذه بالرمح قال الله أكبر فزت ورب الكعبة قال ثم قتلوهم كلهم غير الأعرج كان في رأس جبل قال أنس فأنزل علينا وكان مما يقرأ فنسخ أن بلغوا قومنا إنا لقينا ربنا فرضي عنا وأرضنا قال فدعا النبي صلى الله عليه وسلم أربعين صباحا على رعل وذكوان وبني لحيان وعصية الذين عصوا الله ورسوله.


249-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام عن قتادة عن أنس

-أن رسول الله صلى الله عليه وسلم نهى أن ينبذ البسر والتمر جميعا.


250-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا.


251-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبو هلال عن قتادة عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-لا يزال العبد بخير ما لم يستعجل قالوا وكيف يستعجل قال يقول قد دعوت ربي فلم يستجب لي.


252-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وحسن بن موسى قال حدثنا أبو هلال عن قتادة عن أنس قـــــال:-ما خطبنا النبي صلى الله عليه وسلم إلا قال لا إيمان لمن لا أمانة له ولا دين لمن لا عهد له.


253-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبو هلال حدثنا قتادة عن أنس أن أم حارثة قالت:

-يا رسول الله إن كان حارثة أصاب خيرا وإلا أكثرت البكاء قال يا أم حارثة إنها جنات كثيرة وأنه لفي الفردوس الأعلى.


254-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبان حدثنا قتادة عن أنس أن

-يهوديا دعا النبي صلى الله عليه وسلم إلى خبز شعير وإهالة سنخة فأجابه.


255-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا هشام عن قتادة عن أنس قـــــال:-كان رسول الله صلى الله عليه وسلم يضحي بكبشين أملحين أقرنين يذبحهما بيده ويضع رجله على صفاحهما ويسمي ويكبر.


256-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا سليمان حدثنا ثابت عن أنس قـــــال:-مر النبي صلى الله عليه وسلم بجنازة فأثني عليها خيرا فقال وجبت ومر بجنازة فأثني عليها شرا فقال وجبت.


257-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا عبد العزيز عن أنس قـــــال:-لم يخرج إلينا نبي الله صلى الله عليه وسلم ثلاثا فأقيمت الصلاة فذهب أبو بكر يتقدم فقال النبي صلى الله عليه وسلم بالحجاب فرفعه فلما وضح لنا وجه النبي صلى الله عليه وسلم ما نظرنا منظرا قط كان أعجب إلينا من وجه نبي الله صلى الله عليه وسلم حين وضح لنا فأومأ بيده صلى الله عليه وسلم إلى أبي بكر أن يتقدم وأرخى النبي صلى الله عليه وسلم الحجاب فلم يقدر عليه حتى مات.


258-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا عبد العزيز قال حدثنا أنس بن مالك قـــــال:-أقبل النبي صلى الله عليه وسلم إلى المدينة وهو مردف أبا بكر وأبو بكر شيخ يعرف ونبي الله صلى الله عليه وسلم شاب لا يعرف قال فلقى الرجل أبا بكر فيقول يا أبا بكر من هذا الرجل الذي بين يديك فيقول هذا الرجل يهديني إلى السبيل فيحسب الحاسب أنه إنما يهديه الطريق وإنما يعني سبيل الخير فالتفت أبو بكر فإذا هو بفارس قد لحقهم فقال يا نبي الله هذا فارس قد لحق بنا قال فالتفت نبي الله صلى الله عليه وسلم فقال اللهم اصرعه فصرعته فرسه ثم قامت تحمحم قال ثم قال يا نبي الله مرني بما شئت قال قف مكانك لا تتركن أحدا يلحق بنا قال فكان أول النهار جاهدا على نبي الله صلى الله عليه وسلم وكان آخر النهار مسلحة له قال فنزل نبي الله صلى الله عليه وسلم جانب الحرة ثم بعث إلى الأنصار فجاؤوا نبي الله صلى الله عليه وسلم فسلموا عليهما وقالوا اركبا آمنين مطمئنين قال فركب نبي الله صلى الله عليه وسلم وأبو بكر وحفوا حولهما بالسلاح قال فقيل بالمدينة جاء نبي الله فاستشرفوا نبي الله صلى الله عليه وسلم ينظرون إليه ويقولون جاء نبي الله فأقبل يسير حتى جاء إلى جانب دار أبي أيوب قالوا فإنه ليحدث أهلها إذ سمع به عبد الله بن سلام وهو في نخل لأهل يخترف لهم منه فعجل أن يصنع الذي يخترف فيها فجاء وهي معه فسمع من نبي الله صلى الله عليه وسلم فرجع إلى أهله فقال رسول الله صلى الله عليه وسلم أي بيوت أهلنا أقرب قال فقال أبو أيوب أنا يا نبي الله هذه داري وهذا بابي قال فانطلق فهيء لنا مقيلا قال فذهب فهيأ لهما مقيلا ثم جاء فقال يا نبي الله قد هيأت لكما مقيلا فقوما على بركة الله فقيلا فلما جاء نبي الله صلى الله عليه وسلم جاء عبد الله ابن سلام فقال أشهد أنك رسول الله صلى الله عليه وسلم حقا وأنك جئت بحق ولقد علمت اليهود أني سيدهم وابن سيدهم وأعلمهم وابن أعلمهم فادعهم فاسألهم فدخلوا عليه فقال لهم نبي الله صلى الله عليه وسلم يا معشر اليهود ويلكم اتقوا الله فوالذي لا إله إلا الله إنكم لتعلمون إني رسول الله حقا وإني جئتكم بحق أسلموا قالوا ما نعلمه ثلاثا.


259-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا شعيب بن الحبحاب عن أنس

$ أن النبي صلى الله عليه وسلم قال الدجال ممسوح العين مكتوب بين عينيه ك ف ر يهجاها يقرؤه كل مسلم ك ف ر.


260-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا أبو عصام عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم يتنفس في الشراب ثلاثا ويقول إنه أدوأ وأبرأ وأمرأ قال أنس وأنا أتنفس ثلاثا.


261-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا أبو التياح يزيد بن حميد الضبعي قال: حدثني أنس بن مالك قـــــال:-لما قدم رسول الله صلى الله عليه وسلم نزل في علو المدينة في حي يقال لهم بنو عمرو بن عوف فأقام فيهم أربع عشرة ليلة ثم أنه أرسل إلى ملأ من بني النجار قال فجاؤوا متقلدين سيوفهم فقال فكأني أنظر إلى رسول الله صلى الله عليه وسلم على راحلته وأبو بكر ردفه وملأ بني النجار حوله حتى ألقى بفناء أبي أيوب قال فكان يصلي حيث ادركته الصلاة ويصلي في مرابض الغنم ثم إنه أمر بالمسجد فأرسل إلى ملأ من بني النجار فجاؤوا فقال يا بني النجار ثامنوني حائطكم هذا فقالوا والله لا نطلب ثمنه إلا إلى الله قال وكان فيه ما أقول لكم كانت فيه قبور المشركين وكان فيه حرث وكان فيه نخل فأمر رسول الله صلى الله عليه وسلم بقبور المشركين فنبشت وبالحرث فسويت وبالنخل فقطع قال فصفوا النخل إلى قبلة المسجد وجعلوا عضادتيه حجارة قال وجعلوا ينقلون ذلك الصخر وهم يرتجزون رسول الله صلى الله عليه وسلم معهم يقول اللهم لا خير إلا خير الآخرة فانصر الأنصار والمهاجرة.


262-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي قال أنبأنا أبو التياح حدثنا أنس قـــــال:-كان رسول الله صلى الله عليه وسلم أحسن الناس خلقا وكان لي أخ يقال له أبو عمير قال أحسبه قال فطيما قال وكان إذا جاء رسول الله صلى الله عليه وسلم فرآه قال أبا عمير ما فعل النغير قال نغر كان يلعب به قال فربما تحضره الصلاة وهو في بيتنا فيأمر بالبساط الذي تحته فيكنس ثم ينضح بالماء ثم يقوم رسول الله صلى الله عليه وسلم ونقوم خلفه فيصلي بنا قال وكان بساطهم من جريد النخل.


263-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن ثابت عن أنس قـــــال:-أتيت النبي صلى الله عليه وسلم بعبد الله بن أبي طلحة حين ولد وهو يهنأ بعيرا له وعليه عباءة فقال معك تمر فناولته تمرات فألقاهن في فيه فلاكهن ثم فغر فاه ثم أوجرهن إياه فجعل يتلمظ الصبي فقال رسول الله صلى الله عليه وسلم حب الأنصار التمر وسماه عبد الله.


264-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن قتادة والقاسم جميعا عن أنس

-أن النبي صلى الله عليه وسلم قال إذا سلم عليكم أهل الكتاب فقولا عليكم وقال الآخر وعليكم.


265-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن حميد عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-أتاكم أهل اليمن وهم أرق قلوبا منكم وهم أول من جاء بالمصافحة.


266-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد حدثنا ثمامة عن أنس بن مالك

-أن أصحاب رسول الله صلى الله عليه وسلم أتوه ليلة في رمضان وصلى لهم فخفف ثم دخل فأطال الصلاة ثم خرج فصلى بهم ثم دخل فأطال الصلاة ففعل ذلك مرارا فلما أصبح قالوا يا رسول الله أتيناك ففعلت كذا وكذا فقال من أجلكم فعلت ذلك.


267-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا حدثنا حماد المعني عن سماك عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم بعث ببراءة مع أبي بكر الصديق رضي الله عنه فلما بلغ ذا الحليفة قال عفان لا يبلغها إلا أنا أو رجل من أهل بيتي فبعث بها مع علي.


268-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن ثابت عن أنس

-أن أم أيمن بكت لما قبض رسول الله صلى الله عليه وسلم فقيل لها ما يبكيك على رسول الله صلى الله عليه وسلم فقالت إني قد علمت أن النبي صلى الله عليه وسلم سيموت ولكن إنما أبكي على الوحي الذي رفع عنا.


269-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن ثابت عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم رأى نخاعة في قبلة المسجد فحكها بيده.


270-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن ثابت عن أنس قـــــال:-لما قدم أهل اليمن على النبي صلى الله عليه وسلم قالوا ابعث معنا رجلا يعلمنا كتاب ربنا والسنة قال فأخذ النبي صلى الله عليه وسلم بيد أبي عبيدة فدفعه إليهم وقال هذا أمين هذه الأمة.


271-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن ثابت عن أنس

-أن رسول الله صلى الله عليه وسلم لما أراد أن يحلق رأسه قبض أبو طلحة على أحد شقي راسه فلما حلقه الحجام أخذه فجاء به أم سليم فجعلت تجعلها في طيبها.


272-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وحسن قالا حدثنا حماد عن ثابت عن أنس

-أن رسول الله صلى الله عليه وسلم قال رأيت كأني الليلة في دار رافع بن عقبة قال حسن في دار عقبة بن رافع فأوتينا بتمر من تمر ابن طاب فأولت أن لنا الرفعة في الدنيا والعافية في الآخرة وأن ديننا قد طاب.


273-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد الله يعني ابن أبي بكر المزني حدثنا عطاء بن أبي ميمونة قال ولا أعلمه إلا عن انس قـــــال:-ما رفع إلى رسول الله صلى الله عليه وسلم أمر فيه القصاص إلا أمر فيه بالعفو.


274-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد الله بن المثنى عن ثمامة عن أنس

-أن رسول الله صلى الله عليه وسلم كان إذا تكلم بكلمة رددها ثلاثا وإذا أتى قوما فسلم عليهم سلم عليهم ثلاثا.


275-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا بسطام بن حريث عن أشعث الحراني عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم شفاعتي لأهل الكبائر من أمتي.


276-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عمار أبو هاشم صاحب الزعفراني عن أنس بن مالك أن فاطمة ناولت رسول الله صلى الله عليه وسلم كسرة من خبز شعير فقال هذا أول طعام أكله أبوك من ثلاثة أيام.


277-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عمران القطان حدثنا الحسن عن أنس

-أن أعرابيا سال رسول الله صلى الله عليه وسلم عن قيام الساعة فقال له النبي صلى الله عليه وسلم ما أعددت لها قال لا إلا أني أحب الله ورسوله قال المرء مع من أحب ثم قال أين السائل عن الساعة قال وثم غلام فقال إن يعش هذا فلن يبلغ الهرم حتى تقوم الساعة.


278-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حرب بن شداد بصري حدثنا يحيى يعني ابن أبي كثير قال عمرو بن زينب العنبري أن أنس بن مالك حدثه أن معاذا قـــــال:-يا رسول الله أرأيت إن كان علينا أمراء لا ستنون بسنتك ولا يأخذون بأمرك فما تأمر في أمرهم فقال رسول الله صلى الله عليه وسلم لا طاعة لمن لم يطع الله عز وجل.


279-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد الله بن أبي يزيد قـــــال:-سمعت موسى بن أنس يحدث أن أبيه أن الأنصار اشتدت عليهم السواني فأتوا النبي صلى الله عليه وسلم ليدعو لهم أو يحفر لهم نهرا فأخبر النبي صلى الله عليه وسلم بذلك فقال لا يسألوني اليوم شيئا إلا أعطوه فأخبرت الأنصار بذلك فلما سمعوا ما قال النبي صلى الله عليه وسلم قالوا ادع الله لنا بالمغفرة فقال اللهم اغفر للأنصار ولأبناء الأنصار ولأبناء أبناء الأنصار.


280-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عمر بن إبراهيم حدثنا قتادة عن أنس

-أن النبي صلى الله عليه وسلم قال لله اشد فرحا بتوبة عبد من أحدكم أن يسقط على بعيره وقد أضله بأرض فلاة وحدث بذلك شهر عن أبي هريرة.


281-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قـــــال:-سمعت ثابتا البناني يحدث عن أنس أن النبي صلى الله عليه وسلم كان يعرض له الرجل يوم الجمعة بعد ما ينزل من المنبر فيكلمه ثم يدخل في الصلاة.


282-حدثنا عبد الله حدثني أبي حدثنا وهب

حدثنا عبد الله حدثني أبي حدثنا وهب حدثنا أبي قـــــال:-سمعت حميد بن هلال يحدث عن أنس بن مالك أنه قال كأني أنظر إلى غبار موكب جبريل عليه السلام ساطعا في سكة بني غنم حين سار إلى بني قريظة.


283-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام يعني ابن سنبر أبي عبد الله عن قتادة عن أنس قـــــال:-لأحدثنكم بحديث لا يحدثكموه أحد بعدي سمعته من رسول الله صلى الله عليه وسلم سمعت رسول الله صلى الله عليه وسلم يقول إن من أشراط الساعة أن يرفع العلم ويظهر الجهل ويشرب الخمر ويظهر الزنا وتقل الرجال ويكثر النساء حتى يكون في الخمسين امرأة القيم الواحد.


284-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام عن قتادة عن أنس بن مالك قـــــال:-نهى رسول الله صلى الله عليه وسلم أن يشرب الرجل قائما.


285-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمر وح هشام عن قتادة عن انس

-أن النبي صلى الله عليه وسلم قال اعتدلوا في السجود ولا يسجد أحدكم باسطا ذراعيه كالكلب.


286-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك حدثنا هشام وعبد الوهاب أنبأنا هشام عن قتادة عن أنس أن النبي صلى الله عليه وسلم كان يقولك

-اللهم إني أعوذ بك من العجز والكسل والجبن والبخل والهرم ومن عذاب القبر ومن فتنة المحيا والممات قال عبد الوهاب والبخل والجبن.


287-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك حدثنا هشام عن قتادة عن أنس

-أن النبي صلى الله عليه وسلم ضحى بكبشين أقرنين أملحين ذبحهما بيده وسمى وكبر ووضع رجله على صفاحهما.


288-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمر وعن ابن أبي ذئب عن الزهري عن أنس بن مالك أن النبي صلى الله عليه وسلم

-كان يصلي العصر والشمس بيضاء حية ثم يذهب الذاهب إلى العوالي فيأتيها والشمس مرتفعة.


289-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا عبد الله بن جعفر عن اسمعيل بن محمد عن أنس بن مالك قالك

-خرج رسول الله صلى الله عليه وسلم على ناس وهم يصلون قعودا من مرض فقال إن صلاة القاعد على النصف من صلاة القائم.


290-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال أنبأنا حميد عن موسى بن أنس بن مالك عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-لقد تركتم بالمدينة رجالا ما سرتم من مسير ولا أنفقتم من نفقة ولا قطعتم من واد إلا وهم معكم فيه قالوا يا رسول الله وكيف يكونون معنا وهم بالمدينة قال حبسهم العذر.


291-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن حميد أن أنسا سئل عن شعر النبي صلى الله عليه وسلم فقال:

-ما رأيت شعر أشبه بشعر النبي صلى الله عليه وسلم من قتادة ففرح يومئذ قتادة.


292-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا خارجة بن عبد الله من ولد زيد بن ثابت عن أبيه قـــــال:-انصرفنا من الظهر مع خارجة بن زيد فدخلنا على أنس بن مالك فقال يا جارية انظري هل حانت قال قالت نعم فقلنا له إنما انصرفنا من الظهر الآن مع الإمام قال فقام فصلى العصر ثم قال هكذا كنا نصلي مع رسول الله صلى الله عليه وسلم.


293-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر قال أنبأنا سعيد عن قتادة عن أنس أن يهوديا أتى النبي صلى الله عليه وسلم وهو مع أصحابه فقال:

-السام عليكم فرد عليه القوم فقال نبي الله صلى الله عليه وسلم أتدرون ما قال قالوا نعم قال السام عليكم قال ردوا على الرجل فردوه فقال نبي الله صلى الله عليه وسلم قلت كذا وكذا قال نعم فقال نبي الله صلى الله عليه وسلم إذا سلم عليكم أحد من أهل الكتاب فقولوا عليك أي عليك ما قلت.


294-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر السهمي حدثنا حميد الطويل عن أنس قـــــال:-كان النبي صلى الله عليه وسلم في طريق معه ناس من أصحابه فلقيته امرأة فقالت يا رسول الله إن لي إليك حاجة فقال يا أم فلان اجلسي في أي نواحي السكك شئت أجلس إليك ففعلت فجلس إليها حتى قضت حاجتها.


295-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا هشام عن محمد عن أنس بن مالك أن النبي صلى الله عليه وسلم

-لما حلق بدأ بشق رأسه الأيمن فحلقه ثم ناوله أبا طلحة قال ثم حلق شق رأسه الأيسر فقسمه بين الناس.


296-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا سعيد عن قتادة عن أنس

-أن رسول الله صلى الله عليه وسلم قال إذا كان أحدكم في صلاته فلا يتفل أمامه ولا عن يمينه فإنه يناجي ربه وليتفل عن يساره أو تحت قدمه.


297-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا سعيد عن قتادة عن أنس قـــــال:-أتي النبي صلى الله عليه وسلم بإناء فيه ماء قدر ما يغمر أصابعه أو لا يغمر أصابعه شك سعيد فجعلوا يتوضؤون والماء ينبع من بين أصابعه قال قلنا لأنس كم كنتم قال ثلثمائة.


298-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا سعيد عن قتادة عن أنس عن النبي صلى الله عليه وسلم قـــــال:-تسحروا فإن في السحور بركة.


299-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا سعيد وعبد الوهاب عن سعيد عن قتادة عن أنس بن مالك قـــــال:-لما نزلت هذه الآية على النبي صلى الله عليه وسلم إنا فتحنا لك فتحا مبينا ليغفر لك الله ما تقدم من ذنبك وما تأخر مرجعه من الحديبية وهم مخالطهم الحزن والكآبة وقد نحر الهدي بالحديبية فقال لقد أنزلت آية هي أحب إلي من الدنيا جميعا قالوا يا رسول الله قد علمنا ما يفعل بك فما يفعل بنا فأنزلت ليدخل المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك عند الله فوزا عظيما قال عبد الوهاب في حديثه وأصحابه مخالطو الحزن والكآبة وقال فيه فقال قائل هنيئا مريئا لك يا رسول الله قد بين الله عز وجل ماذا يفعل بك.


300-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا سعيد عن قتادة عن أنس

-أن النبي صلى الله عليه وسلم قال أتموا الصف الأول والذي يليه فإن كان نقص فليكن في الصف الآخر.


301-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا سعيد عن قتادة عن أنس بن مالك أنه حدثهم

-أن النبي صلى الله عليه وسلم أرخص لعبد الرحمن بن عوف والزبير بن العوام في قمص من حرير في سفر من حكة كانت بهما.


302-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا ابن المبارك عن يونس بن يزيد عن أبي علي بن يزيد أخي يونس بن يزيد عن الزهري عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قرأها وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين نصب النفس ورفع العين.


303-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا سليمان عن ثابت عن أنس بن مالك قـــــال:-انطلق حارثة بن عمير نظارا ما انطلق للقتال فأصابه سهم فقتله فجاءت أمه إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله ابني حارثة إن يك في الجنة أصبر وأحتسب فقال يا أم حارثة إنها جنان كثيرة وإن حارثة في الفردوس الأعلى.


304-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا سعيد يعني ابن أبي أيوب قـــــال:-حدثني الضحاك بن شرحبيل عن أعين البصري عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم من ترك مالا فلأهله ومن ترك دينا فعلى الله عز وجل وعلى رسوله.


305-حدثنا عبد الله حدثني أبي حدثنا أسباط

حدثنا عبد الله حدثني أبي حدثنا أسباط حدثنا سعيد عن قتادة عن أنس بن مالك قـــــال:-رخص رسول الله صلى الله عليه وسلم للزبير بن العوام ولعبد الرحمن بن عوف في لبس الحرير في السفر من حكة كانت بهما.


306-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا مسعر عن عمرو بن عامر الأنصاري قال سمعت أنس بن مالك يقــول:-كان رسول الله صلى الله عليه وسلم يحتجم ولا يظلم أحدا أجره.


307-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا مالك حدثنا زياد بن سعد عن الزهري عن أنس قـــــال:-سدل رسول الله صلى الله عليه وسلم ناصيته ما شاء الله أن يسدلها ثم فرق بعد.


308-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا مالك عن أنس عن إسحق بن عبد الله بن أبي طلحة عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم دعا على الذين قتلوا أهل بئر معونة ثلاثين صباحا على رعل وذكوان ولحيان وبني عصية عصو الله ورسوله ونزل في ذلك القرآن فقرأناه بلغوا عنا قومنا إنا قد لقينا ربنا فرضي عنا وأرضانا.


309-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا شعبة أنبأنا علي بن زيد عن أنس بن مالك قـــــال:-إن كانت الخادم من أهل المدينة وهي أمة تأخذ بيد رسول الله صلى الله عليه وسلم فما ينزع يده منها حتى تذهب به حيث شاءت.


310-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا شعبة حدثنا ثابت عن أنس قـــــال:-كان رسول الله صلى الله عليه وسلم يرفع يديه في الدعاء حتى يرى بياض أبطيه قال فذكرت ذلك لعلي بن زيد فقال إنما ذلك في الإستسقاء قال قلت أنت سمعته من أنس قال سبحان الله.


311-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان عن حميد عن أنس

-أن النبي صلى الله عليه وسلم قال وهو في رحل له لبيك لا عيش إلا عيش الآخرة فاغفر للأنصار والمهاجرة تواضعا في رحله.


312-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان عن خالد الحذاء عن أبي نعامة الحنفي عن أنس قـــــال:-كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر لا يقرؤون يعني لا يجهرون.


313-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان عن حميد عن أنس بن مالك قال كان آخر صلاة صلاها رسول الله صلى الله عليه وسلم عليه برد متوشحا به وهو قاعد.


314-حدثنا عبد الله حدثني أبي حدثنا أزهر بن

حدثنا عبد الله حدثني أبي حدثنا أزهر بن القاسم وعبد الوهاب قالا حدثنا هشام عن قتادة عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-مثل ما بين ناحيتي حوضي مثل ما بين صنعاء والمدينة أو مثل ما بين المدينة وعمان قال عبد الوهاب شك هشام.


315-حدثنا عبد الله حدثني أبي حدثنا أزهر بن

حدثنا عبد الله حدثني أبي حدثنا أزهر بن القاسم حدثنا هشام عن قتادة عن أنس بن مالك

-أنه سأل رسول الله صلى الله عليه وسلم عن الرجل يرقد عن الصلاة أو يغفل عنها قال ليصلها إذا ذكرها.


316-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا المثنى عن قتادة عن أنس

-أن رسول الله صلى الله عليه وسلم لم يخضب قط إنما كان البياض في مقدم لحيته وفي العنفقة وفي الرأس وفي الصدغين شيئا لا يكاد يرى وإن أبا بكر خضب بالحناء.


317-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا شعبة حدثنا جعفر بن معبد ابن أخي حميد بن عبد الرحمن الحميري قال ذهبت مع حميد إلى أنس بن مالك فقال:

-كان رسول الله صلى الله عليه وسلم إذا بايعه الناس أو كنا إذا بايعنا رسول الله صلى الله عليه وسلم يلقننا أن يقول لنا فيما استطعت قال أبي ليس هو حميد الطويل


318-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا شعبة حدثنا قتادة عن أنس بن مالك قـــــال:-قنت رسول الله صلى الله عليه وسلم شهرا يدعو على رعل وذكوان وبني لحيان وعصية عصوا الله ورسوله.


319-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حزم قال سمعت الحسن يقول حدثنا أنس بن مالك

$ أن رسول الله صلى الله عليه وسلم خرج ذات يوم لبعض مخارجه ومعه ناس من أصحابه فانطلقوا يسيرون فحضرت الصلاة فلم يجد القوم ماء يتوضؤون به فقالوايا رسول الله والله ما نجد ما نتوضأ به ورأى في وجوه أصحابه كراهية ذلك فانطلق رجل من القوم فجاء بقدح من ماء يسير فأخذ نبي الله صلى الله عليه وسلم فتوضأ منه ثم مد أصابعه الأربعة على القدح ثم قال هلموا فتوضؤوا فتوضأ القوم حتى أبلغوا فيما يريدون قال سئل كم بلغوا قال سبعين أو نحو ذلك.


320-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا المثنى قال سمعت أنسا يقــول:-قل ليلة تأتي علي إلا وأنا أرى فيها خليلي عليه السلام وأنس يقول ذلك وتدمع عيناه.


321-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا شداد أبو طلحة حدثنا عبيد الله بن أبي بكر عن أبيه عن جده قال أتت الأنصار النبي صلى الله عليه وسلم بجماعتهم فقالوا إلى متى ننزع من هذه الآبار فلوا أتينا رسول الله صلى الله عليه وسلم فدعا الله لنا ففجر لنا من هذه الجبال عيونا فجاؤوا بجماعتهم إلى النبي صلى الله عليه وسلم فلما رآهم قال مرحبا وأهلا لقد جاء بكم إلينا حاجة قالوا إي والله يا رسول الله فقال إنكم لن تسألوني اليوم شيئا إلا أوتيتموه ولا أسال الله شيئا إلا أعطانيه فأقبل بعضهم على بعض فقالوا الدنيا تريدون فاطلبوا الآخرة فقالوا بجماعتهم يا رسول الله ادع الله لنا أن يغفر لنا قال اللهم اغفر للأنصار ولأبناء الأنثار ولأبناء أبناء الأنصار قالوا يا رسول الله وأولادنا من غيرنا قال وأولاد الأنصار قالوا يا رسول الله وموالينا قال وموالي الأنصار قال وحدثتني أمي عن أم الحكم بنت النعمان بن صهباء أنها سمعت أنسا يقول عن النبي صلى الله عليه وسلم مثل هذا غير أنه زاد فيه وكنائن الأنصار.


322-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا سليمان بن المغيرة عن ثابت عن أنس بن مالك قـــــال:-دخل علينا رسول الله صلى الله عليه وسلم وأنا وأمي وخالتي فقال قوموا أصلي بكم في غير حين صلاة قال فقال رجل من القوم لثابت أين جعل أنسا منه قال على يمينه والنسوة خلفه.


323-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا عبد الله يعني العمري قـــــال:-سمعت أم يحيى قالت سمعت أنس بن مالك يقول مات ابن لأبي طلحة فصلى عليه النبي صلى الله عليه وسلم فقام أبو طلحة خلف النبي صلى الله عليه وسلم وأم سليم خلف أبي طلحة كأنهم عرف ديك وأشار بيده.


324-حدثنا عبد الله حدثني أبي حدثنا شبابة

حدثنا عبد الله حدثني أبي حدثنا شبابة بن سوار قال أخبرني سليمان عن ثابت البناني عن أنس قـــــال:-صلى بنا رسول الله صلى الله عليه وسلم وأنا معه وأم سليم فجعلني عن يمينه وأم سليم من خلفنا.


325-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد عن ابن أبي ذئب عن ابن شهاب عن أنس قـــــال:-كان رسول الله صلى الله عليه وسلم يصلي العصر والشمس بيضاء حية ثم يذهب الذاهب إلى العوالي فيأتيها والشمس مرتفعة.


326-حدثنا عبد الله حدثني أبي حدثنا أبو قطن

حدثنا عبد الله حدثني أبي حدثنا أبو قطن حدثنا شعبة عن ثابت عن أنس عن رسول الله صلى الله عليه وسلم قـــــال:-الصبر عند الصدمة أراه قال الأولى شك أبو قطن


327-حدثنا عبد الله حدثني أبي حدثنا أبو قطن

حدثنا عبد الله حدثني أبي حدثنا أبو قطن حدثنا هشام عن قتادة عن أنس قـــــال:-قنت رسول الله صلى الله عليه وسلم شهرا بعد الركوع يدعو على أحياء من أحياء العرب ثم تركه.


328-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا معمر عن ثابت وقتادة عن أنس قال لما حرمت الخمر قـــــال:$ إني يومئذ لأسقيهم لأسقي أحد عشر رجلا فأمروني فكفأتها وكفأ الناس آنيتهم بما فيها حتى كادت السكك أن تمتنع من ريحها قال أنس وما خمرهم يومئذ إلا البسر والتمر مخلوطين قال فجاء رجل إلى النبي صلى الله عليه وسلم فقال إنه كان عندي مال يتيم فاشتريت به خمرا أفتأذن لي أن أبيعه فأرد على اليتيم ماله فقال النبي صلى الله عليه وسلم قاتل الله اليهود حرمت عليهم الثروب فباعوها وأكلوا أثمانها ولم يأذن لهم النبي صلى الله عليه وسلم في بيع الخمر.


329-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب أنبأنا سعيد عن قتادة عن أنس أن رجلا على عهد رسول الله صلى الله عليه وسلم كان يبتاع وكان في عقدته يعني عقله ضعف فأتى أهله النبي صلى الله عليه وسلم فقالوا يا نبي الله احجر على فلان فإنه يبتاع وفي عقدته ضعف فدعاه نبي الله صلى الله عليه وسلم فنهاه عن البيع فقال يا نبي الله إني لا أصبر عن البيع فقال صلى الله عليه وسلم إن كنت غير تارك البيع فقل هو ها ولا خلابة ولا ها لا خلابة.


330-حدثنا عبد الله حدثني أبي حدثنا حميد بن

حدثنا عبد الله حدثني أبي حدثنا حميد بن عبد الرحمن الرواسبي حدثنا حسن عن السدي قـــــال:-سألت أنسا عن الإنصراف فقال رأيت رسول الله صلى الله عليه وسلم ينصرف عن يمينه.


331-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي أنبأنا زائدة عن المختار بن فلفل عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم والذي نفس محمد بيده لو رأيتم ما رأيت لبكيتم كثيرا ولضحكتم قليلا قالوا ما رأيت يا رسول الله قال رأيت الجنة والنار ونهاهم أن يسبقوه إذا كان يؤمهم بالركوع والسجود وأن ينصرفوا قبل انصرافه من الصلاة قال إني أراكم من أمامي ومن خلفي.


332-حدثنا عبد الله حدثني أبي حدثنا أنس بن

حدثنا عبد الله حدثني أبي حدثنا أنس بن عياض حدثني يوسف بن أبي بردة الأنصاري عن جعفر بن عمرو بن أمية الضمري عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-ما من معمر يعمر في الإسلام أربعين سنة إلا صرف الله عنه ثلاثة أنواع من البلاء الجنون والجذام والبرص فإذا بلغ خمسين سنة لين الله عليه الحساب فإذا بلغ ستين رزقه الله الإنابة إليه بما يحب فإذا بلغ سبعين سنة أحبه الله وأحبه أهل السماء فغذا بلغ الثمانين قبل الله حسناته وتجاوز عن سيئاته فإذا بلغ تسعين غفر الله له ما تقدم من ذنبه وما تأخر وسمي أسير الله في أرضه وشفع لأهل بيته.


333-حدثنا عبد الله حدثني أبي حدثنا عمر بن

حدثنا عبد الله حدثني أبي حدثنا عمر بن سعد عن سفيان عن عاصم عن أنس قـــــال:-قنت رسول الله صلى الله عليه وسلم شهرا


334-حدثنا عبد الله حدثني أبي حدثنا جعفر بن

حدثنا عبد الله حدثني أبي حدثنا جعفر بن عون قال أنبأنا مسعر عن قتادة عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-إن لكل نبي دعوة دعا بها لأمته وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة.


335-حدثنا عبد الله حدثني أبي حدثنا جعفر بن

حدثنا عبد الله حدثني أبي حدثنا جعفر بن عون قال أنبأنا مسعر عن قتادة عن أنس قـــــال:-قال يعني صلى الله عليه وسلم لا تواصلوا قالوا فإنك تواصل قال فإني لست كأحدكم إني أبيت يطعمني ربي ويسقيني.


336-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير أنبأنا سعيد يعني ابن سعد قال أخبرني أنس بن مالك قـــــال:-بعثني أبو طلحة إلى رسول الله صلى الله عليه وسلم لا دعوه وقد جعل له طعاما فأقبلت ورسول الله صلى الله عليه وسلم مع الناس قال فنظر إلي فاستحييت فقلت أجب أبا طلحة فقال للناس قوموا فقال أبو طلحة يا رسول الله إنما صنعت شيئا لك قال فمسها رسول الله صلى الله عليه وسلم ودعا فيها بالبركة ثم قال أدخل نفرا من أصحابي عشرة فقال كلوا فأكلوا حتى شبعوا وخرجوا وقال ادخل عشرة فاكلوا حتى شبعوا فما زال يدخل عشرة ويخرج عشرة حتى لم يبق منهم أحد إلا دخل فأكل حتى شبع ثم هيأها فإذا هي مثلها حين أكلوا منها.


337-حدثنا عبد الله حدثني أبي حدثنا روح قال

حدثنا عبد الله حدثني أبي حدثنا روح قال حدثنا شعبة قال حدثنا هشام بن زيد بن أنس بن مالك قال سمعت أنس بن مالك يحدث أن يهوديا مر على رسول الله صلى الله عليه وسلم فقال:

-السام عليك فقال رسول الله صلى الله عليه وسلم وعليك أتدرون ما قال قال السام عليكم فقالوا ألا نقتله فقال لا ولكن إذا سلم عليكم أهل الكتاب فقولوا وعليكم.


338-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال سمعت هشام بن زيد قال سمعت أنس بن مالك يحدث

-أن يهودية جعلت سما في لحم ثم أتت به رسول الله صلى الله عليه وسلم فأكل منه رسول الله صلى الله عليه وسلم فقال إنها جعلت فيه سما قالوا يا رسول الله ألا نقتلها قال لا قال فجعلت أعرف ذلك في لهوات رسول الله صلى الله عليه وسلم.


339-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سعيد بن أبي عروبة عن قتادة قال حدثنا أنس بن مالك أن نبي الله صلى الله عليه وسلم قـــــال:-لأبي بن كعب إن الله عز وجل أمرني أن أقرئك القرآن أو أقرأ عليك القرآن قال آلله سماني لك قال نعم قال قد ذكرت عند رب العالمين قال نعم قال فذرفت عيناه.


340-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح أنبأنا سعيد عن قتادة عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم كان يرفع أصبعيه الوسطى والتي تليها ثم يقول إنما بعثت أنا والساعة كهاتين فما فضل إحداهما على الأخرى.


341-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن قتادة حدثنا أنس بن مالك أن نبي الله صلى الله عليه وسلم قـــــال:-يجاء بالكافر يوم القيامة فيقال له أرأيت لو كان لك ملء الأرض ذهبا أكنت مفتديا به فيقول نعم يا رب قال فيقال لقد سئلت أيسر من ذلك فذلك قوله عز وجل إن الذين كفروا وماتوا وهم كفار فلن يقبل من أحدهم ملء الأرض ذهبا ولو افتدى به.


342-حدثنا عبد الله حدثني أبي حدثنا عامر

حدثنا عبد الله حدثني أبي حدثنا عامر حدثنا معتمر بن سليمان قال وقال أبي حدثنا أنس أن النبي صلى الله عليه وسلم قـــــال:-رأيت الجنة والنار صورتا في هذا الحائط فلم أر كاليوم في الخير والشر أو كما قال


343-حدثنا عبد الله حدثني أبي حدثنا عارم

حدثنا عبد الله حدثني أبي حدثنا عارم حدثنا معتمر قال سمعت أبي يحدث عن أنس أن النبي صلى الله عليه وسلم قـــــال:-كل نبي قد سأل سؤالا أو قال لكل نبي دعوة قد دعا بها فاستخبأت دعوتي شفاعة لأمتي يوم القيامة أو كما قال


344-حدثنا عبد الله حدثني أبي حدثنا عارم

حدثنا عبد الله حدثني أبي حدثنا عارم وعفان قال حدثنا معتمر قال سمعت أبي يقول حدثنا أنس بن مالك عن نبي الله صلى الله عليه وسلم

-أن الرجل كان جعل له قال عفان يجعل له من ماله النخلات أو كما شاء الله حتى فتحت عليه قريظة والنضير قال فجعل يرد بعد ذلك وإن أهلي أمروني أن آتي النبي صلى الله عليه وسلم فاسأله الذي كان أهله أعطوه أو بعضه وكان نبي الله صلى الله عليه وسلم قد أعطاه أم أيمن أو كما شاء قال فسالت النبي صلى الله عليه وسلم فأعطانيهن فجاءت أم أيمن فجعلت الثوب في عنقي وجعلت تقول كلا والله الذي لا إله إلا هو لا يعطيكهن وقد أعطانيهن أو كما قال فقال نبي الله صلى الله عليه وسلم لك كذا وكذا وتقول كلا والله قال ويقول لك كذا وكذا قال حتى أعطاها فحسبت أنه قال عشر أمثالها أو قال قريبا من عشرة أمثالها أو كما قال


345-حدثنا عبد الله حدثني أبي حدثنا عارم

حدثنا عبد الله حدثني أبي حدثنا عارم حدثنا معتمر قال سمعت أبي يحدث أن أنسا قـــــال:-قيل للنبي صلى الله عليه وسلم لو أتيت بعبد الله بن أبي فانطلق إليه نبي الله صلى الله عليه وسلم وركب حمارا وانطلق المسلمون يمشون وهي أرض سبخة فلما أتاه النبي صلى الله عليه وسلم قال إليك عني فقد آذاني ريح حمارك فقال رجل من الأنصار فوالله لريح حمار رسول الله صلى الله عليه وسلم أطيب ريحا منك قال فغضب لعبد الله رجل من قومه قال فغضب لكل واحد منهما أصحابه قال فكان بينهم ضرب بالجريد وبالأيدي والنعال قال فبلغنا إنها نزلت فيهم وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما.


346-حدثنا عبد الله حدثني أبي حدثنا عارم

حدثنا عبد الله حدثني أبي حدثنا عارم حدثنا معتمر قال سمعت أبي يحدث عن أنس بن مالك قـــــال:-أسر إلي النبي صلى الله عليه وسلم سرا فما أخبرت به أحدا بعده ولقد سألتني عنه أم سليم فما أخبرتها به.


347-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب قال أنبأنا هشام عن قتادة عن أنس بن مالك أن نبي الله صلى الله عليه وسلم قـــــال:-ما بين ناحيتي حوضي كما بين صنعاء والمدينة أو مثل ما بين المدينة وعمان شك هشام.


348-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله الأنصاري حدثنا هشام بن حسان عن أنس

-بن سيرين عن أنس بن مالك أن النبي صلى الله عليه وسلم كان يصف من عرق النسا إلية كبش عربي أسود ليس بالعظيم ولا بالصغير يجزأ ثلاثة أجزاء فيذاب فيشرب كل يوم جزءا.


349-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن ثابت عن أنس

-أن رسول الله صلى الله عليه وسلم شاور الناس يوم بدر فتكلم أبو بكر فأعرض عنه ثم تكلم عمر فأعرض عنه فقالت الأنصار يا رسول الله إيانا تريد فقال المقداد بن الأسود يا رسول الله والذي نفسي بيده لو أمرتنا أن نخيضها البحر لأخضناها ولو أمرتنا أن نضرب أكبادنا إلى برك الغماد فعلنا فشأنك يا رسول الله فندب رسول الله صلى الله عليه وسلم أصحابه فانطلق حتى نزل بدرا وجاءت روايا قريش وفيهم غلام لبني الجحجاح أسود فأخذه أصحاب رسول الله صلى الله عليه وسلم فسألوه عن أبي سفيان وأصحابه فقال أما أبو سفيان فليس لي به علم ولكن هذه قريش وأبو جهل وأمية بن خلف قد جاءت فيضربونه فإذا ضربوه قال نعم هذا أبو سفيان فإذا تركوه فسألوه عن أبي سفيان فقال مالي بأبي سفيان من علم ولكن هذه قريش قد جاءت ورسول الله صلى الله عليه وسلم يصلي فانصرف فقال إنكم لتضربونه إذا صدقكم وتدعونه إذا كذبكم وقال رسول الله صلى الله عليه وسلم بيده فوضعها فقال هذا مصرع فلان غدا وهذا مصرع فلان غدا إن شاء الله تعالى فالتقوا فهزمهم الله عز وجل فوالله ما أماط رجل منهم عن موضع كفي النبي صلى الله عليه وسلم قال فخرج إليهم النبي صلى الله عليه وسلم بعد ثلاثة أيام وقد جيفوا فقال يا أبا جهل يا عتبة يا شيبة يا أمية قد وجدتم ما وعدكم ربكم حقا فإني قد وجدت ما وعدني ربي حقا فقال له عمر يا رسول الله تدعوهم بعد ثلاثة أيام وقد جيفوا فقال ما أنتم بأسمع لما أقول منهم غير أنهم لا يستطيعون جوابا فأمر بهم فجروا بأرجلهم فألقوا في قليب بدر.


350-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت عن أنس

-أن رسول الله صلى الله عليه وسلم حيث بلغه إقبال أبي سفيان قال فتكلم أبو بكر فأعرض عنه ثم تكلم عمر فأعرض فقال سعد بن عبادة إيانا تريد يا رسول الله والذي نفسي بيده لو أمرتنا أن نخيضها البحار لأخضناها ولو أمرتنا أن نضرب أكبادها إلى برك الغماد قال فذكر عفان نحو حديث عبد الصمد إلى قوله فما أماط أحدهم عن موضع يد رسول الله صلى الله عليه وسلم.


351-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو جعفر المدائني وهو محمد بن جعفر حدثنا عباد بن العوام حدثنا محمد بن إسحق عن محمد بن المنكدر عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم إن أمام الدجال سنين خداعة يكذب فيها الصادق ويصدق فيها الكاذب ويخون فيها الأمين ويؤتمن فيها الخائن ويتكلم فيه الرويبضة قيل وما الرويبضة قال الفويسق يتكلم في أمر العامة.


352-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو جعفر المدائني حدثنا عباد بن العوام عن حميد الطويل عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم يعجبه الثفل قال عباد يعني ثفل المرق.


353-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن محمد بن أبي شيبة قال أبو عبد الرحمن وسمعته أنا من عثمان قـــــال:-حدثني عبد الله بن ادريس عن محمد بن إسحق عن عبد الله بن دينار قال سمعت أنس بن مالك قال سمعت رسول الله صلى الله عليه وسلم يقول إن بين يدي الساعة سنين فذكر الحديث.


354-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن عبد الملك بن عمير عن أبي طلحة عن أنس قال مررت مع النبي صلى الله عليه وسلم في طريق من طرق المدينة فرأى قبة من لبن فقال لمن هذه فقلت لفلان فقال أما إن كل بناء هد على صاحبه يوم القيامة إلا ما كان في مسجد أو في بناء مسجد شك أسودا أو أو أو ثم مر فلم يلقها فقال ما فعلت القبة قلت بلغ صاحبها ما قلت فهدمها قال فقال رحمه الله.


355-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا اسرائيل عن عبد الأعلى عن بلال بن أبي موسى عن أنس بن مالك قـــــال:-أراد الحجاج أن يجعل ابنه على قضاء البصرة قال فقال أنس سمعت رسول الله صلى الله عليه وسلم يقول من طلب القضاء واستعان عليه وكل إليه ومن لم يطلبه ولم يستعن عليه أنزل الله ملكا يسدده


356-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب حدثنا سعيد عن قتادة عن أنس بن مالك

-أن من أهل مكة سألوا رسول الله صلى الله عليه وسلم أن يريهم آية قال فأراهم انشقاق القمر مرتين.


357-حدثنا عبد الله حدثني أبي حدثنا مكي بن

حدثنا عبد الله حدثني أبي حدثنا مكي بن إبراهيم حدثنا عبد الله بن سعيد يعني ابن أبي هند عن عمرو بن أبي عمرو عن أنس بن مالك أنه قـــــال:-سمعت رسول الله صلى الله عليه وسلم كثيرا ما كان يدعو بهؤلاء الدعوات اللهم إني أعوذ بك من الهم والحزن والعجز والكسل والبخل والجبن وضلع الدين وغلبة الرجال.


358-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن إسحق الطالقاني حدثنا عبد الله يعني ابن مبارك عن عاصم بن سليمان عن حفصة بنت سيرين عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم الطاعون شهادة لكل مسلم.


359-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي أنبأنا ليث عن يزيد يعني ابن الهاد عن عبد الوهاب بن أبي بكر عن عبد الله بن مسلم عن ابن شهاب عن أنس

-أن النبي صلى الله عليه وسلم سئل عن الكوثر فقال نهر أعطانيه ربي أشد بياضا من اللبن وأحلى من العسل وفيه طير كأعناق الجزر فقال عمر يا رسول الله إن تلك لطير ناعمة فقال أكلتها أنعم منها يا عمر.


360-حدثنا عبد الله حدثني أبي حدثنا فزارة

حدثنا عبد الله حدثني أبي حدثنا فزارة بن عمر ويونس بن محمد قالا حدثنا فليح عن محمد بن مساحق عن عامر بن عبد الله عن أنس قـــــال:-ما رأيت إماما أشبه صلاة برسول الله صلى الله عليه وسلم من إمامكم لعمر بن عبد العزيز قال وكان عمر لا يطيل القراءة.


361-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا عبد الله بن المثنى قـــــال:$ سمعت ثمامة بن أنس يذكر أن أنسا كان إذا تكلم تكلم ثلاثا ويذكر أن النبي صلى الله عليه وسلم كان إذا تكلم تكلم ثلاثا وكان يستأذن ثلاثا قال أبو سعيد وحدثنا بعد ذلك بهذا الحديث أن النبي صلى الله عليه وسلم كان يستأذن ثلاثا.


362-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحرث قـــــال:-حدثني سلمة بن وردان أن أنس بن مالك صاحب النبي صلى الله عليه وسلم حدثه أن رسول الله صلى الله عليه وسلم سأل رجلا من صحابته فقال أي فلان هل تزوجت قال لا وليس عندي ما أتزوج به قال أليس معك قل هو الله أحد قال بلى قال ربع القرآن قال أليس معك قل يا أيها الكافرون قال بلى قال ربع القرآن قال أليس معك إذا زلزلت الأرض قال بلى قال ربع القرآن قال أليس معك إذا جاء نصر الله قال بلى قال ربع القرآن قال أليس معك آية الكرسي الله لا إله إلا هو قال بلى قال ربع القرآن قال تزوج تزوج تزوج ثلاث مرات.


363-حدثنا عبد الله حدثني أبي حدثنا حجين بن

حدثنا عبد الله حدثني أبي حدثنا حجين بن المثنى حدثنا عبد العزيز يعني ابن أبي سلمة الماجشون عن إسحق بن عبد الله بن أبي طلحة عن أنس قـــــال:-كان النبي صلى الله عليه وسلم يدخل على بيت أم سليم فينام على فراشها وليست فيه قال فجاء ذات يوم فنام على فراشها فأتيت فقيل لها هذا النبي صلى الله عليه وسلم نائم في بيتك على فراشك قال فجاءت وقد عرق واستنقع عرقه على قطعة أديم على الفراش قال ففتحت عتيدها قال فجعلت تنشف ذلك العرق فتعصره في قواريرها ففزع النبي صلى الله عليه وسلم فقال ما تصنعين يا أم سليم قالت يا رسول الله نرجو بركته لصبياننا قال أصبت.


364-حدثنا عبد الله حدثني أبي حدثنا سيار بن

حدثنا عبد الله حدثني أبي حدثنا سيار بن حاتم حدثنا جعفر بن سليمان الضبعي حدثنا ثابت عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم إن طير الجنة كأمثال البخت ترعى في شجر الجنة فقال أبو بكر يا رسول الله إن هذه لطير ناعمة فقال أكلتها أنعم منها قالها ثلاثا وإني لأرجو أن تكون ممن يأكل منها يا أبا بكر.


365-حدثنا عبد الله حدثني أبي حدثنا سيار

حدثنا عبد الله حدثني أبي حدثنا سيار حدثنا جعفر حدثنا ثابت عن أنس قـــــال:-لما كان اليوم الذي دخل فيه رسول الله صلى الله عليه وسلم المدينة أضاء من المدينة كل شيء فلما كان اليوم الذي مات فيه رسول الله صلى الله عليه وسلم أظلم من المدينة كل شيء وما فرغنا من دفنه حتى أنكرنا قلوبنا.


366-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد عن ثابت البناني وأبي عمران الجوني عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم قال يخرج من النار أربعة يعرضون على الله عز وجل فيأمر بهم إلى النار فيلتفت أحدهم فيقول أي رب قد كنت أرجو إن أخرجتني منها أن لا تعيدني فيقول فلا نعيدك فيها.


367-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن حميد عن أنس بن مالك أن النبي صلى الله عليه وسلم

-نهى أن تباع الثمرة حتى تزهو وعن العنب حتى يسود وعن الحب حتى يشتد.


368-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا عمارة عن ثابت عن أنس بن مالك

-أن ملك ذي يزن أهدى إلى النبي صلى الله عليه وسلم حلة قد أخذها بثلاثة وثلاثين بعيرا أو ثلاث وثلاثين ناقة.


369-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا سليمان عن ثابت البناني عن أنس بن مالك قـــــال:-جاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله الرجل يحب الرجل ولا يستطيع أن يعمل كعمله فقال رسول الله صلى الله عليه وسلم المرء مع من أحب فقال أنس فما رأيت أصحاب رسول الله صلى الله عليه وسلم فرحوا بشيء قط إلا أن يكون الإسلام ما فرحوا بهذا من قول رسول الله صلى الله عليه وسلم فقال أنس فنحن نحب رسول الله صلى الله عليه وسلم ولا نستطيع أن نعمل كعمله فإذا كنا معه فحسبنا.


370-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا سليمان قال أنبأنا ثابت قال أنس:

-ما شممت شيئا عنبرا قط ولا مسكا قط ولا شيئا قط أطيب من ريح رسول الله صلى الله عليه وسلم ولا مسست شيئا قط ديباجا ولا حريرا ألين مسا من رسول الله صلى الله عليه وسلم قال ثابت فقلت يا أبا حمزة ألست كأنك تنظر إلى رسول الله صلى الله عليه وسلم كأنك تسمع إلى نغمته فقال بلى والله إني لأرجو أن ألقاه يوم القيامة فأقول يا رسول الله خويدمك قال خدمته عشر سنين بالمدينة وأنا غلام ليس كل أمري كما يشتهي صاحبي أن يكون ما قال لي فيها أف ولا قال لي لم فعلت هذا وألا فعلت هذا.


371-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا سليمان عن ثابت عن أنس بن مالك قـــــال:-إني لأسعى في الغلمان يقولون جاء محمد فأسعى فلا أرى شيئا ثم يقولون جاء محمد فأسعى فلا أرى شيئا قال حتى جاء رسول الله صلى الله عليه وسلم وصاحبه أبو بكر فكنا في بعض حرار المدينة ثم بعثنا رجل من أهل المدينة ليؤذن بهما الأنصار فاستقبلهما زهاء خمسمائة من الأنصار حتى انتهوا إليهما فقالت الأنصار انطلقا آمنين مطاعين فأقبل رسول الله صلى الله عليه وسلم وصاحبه بين أظهرهم فخرج أهل المدينة حتى أن العواتق لفوق البيوت يتراءينه يقلن أيهم هو أيهم هو قال فما رأينا منظرا مشابهه يومئذ قال أنس بن مالك ولقد رأيته يوم دخل علينا ويوم قبض فلم أر يومين مشبها بهما.


372-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن أبي التياح وقتادة وحمزة الضبي أنهم سمعوا أنس بن مالك يقــول:-عن النبي صلى الله عليه وسلم بعثت أنا والساعة هكذا وأشار بالسبابة والوسطى وكان قتادة يقول كفضل إحداهما على الأخرى.


373-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن قتادة قال قال أنس بن مالك:

-قال أصحاب رسول الله صلى الله عليه وسلم يا رسول الله إن أهل الكتاب يسلمون علينا فكيف نرد عليهم قال قولو وعليكم.


374-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن معاوية بن قرة أبي إياس قال قلت له سمعت أنسا يحدث عن النبي صلى الله عليه وسلم إنه قـــــال:-في النعمان بن مقرن ابن أخت القوم منهم أو من أنفسهم قال نعم.


375-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن قتادة قال سمعت أنس بن مالك يقــول:-عن النبي صلى الله عليه وسلم للانصار أفيكم أحد من غيركم قالوا ابن أخت لنا قال ابن أخت القوم منهم أو من أنفسهم.


376-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة قال قتادة أنبأني قال سمعت أنس بن مالك قـــــال:-قلت أنت سمعته قال نعم قال كان رسول الله صلى الله عليه وسلم يضحي بكبشين أملحين أقرنين ويسمي ويكبر ولقد رأيته يذبحهما بيده واضعا على صفاحهما قدمه.


377-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا سليمان عن ثابت عن أنس بن مالك قـــــال:-كان منا رجل من بني النجار قد قرأ البقرة وآل عمران وكان يكتب لرسول الله صلى الله عليه وسلم فانطلق هاربا حتى لحق بأهل الكتاب قال فرفعوه وقالوا هذا كان يكتب لمحمد صلى الله عليه وسلم وأعجبوا به فما لبث أن قصم الله عنقه فيهم فحفروا له فواروه فأصبحت الأرض قد نبذته على وجهها ثم عادوا فحفروا له فواروه فأصبحت الأرض قد نبذته على وجهها ثم عادوا فحفروا له فواروه فأصبحت الأرض قد نبذته على وجهها فتركوه منبوذا.


378-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا سليمان عن ثابت عن أنس بن مالك قـــــال:-كان ابن لابي طلحة له نغر يلعب به فقال رسول الله صلى الله عليه وسلم يا أبا عمير ما فعل النغير.


379-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا سليمان عن ثابت قـــــال:-وصف لنا أنس بن مالك صلاة رسول الله صلى الله عليه وسلم ثم قام يصلي بنا فركع فاستوى قائما حتى رأى بعضنا أنه قد نسي ثم سجد فاستوى قاعدا حتى رأى بعضنا أنه قد نسي ثم استوى قاعدا.


380-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة قال قتادة أخبرني عن أنس بن مالك قـــــال:-لما أراد رسول الله صلى الله عليه وسلم أن يكتب إلى الروم قيل له إن كتابك لا يقرأ حتى يكون مختوما فاتخذ خاتما من فضة فنقشه ونقش محمد رسول الله قال فكأني أنظر إلى بياضه في يده.


381-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت قتادة يحدث عن أنس بن مالك قـــــال:-لما أراد رسول الله صلى الله عليه وسلم أن يكتب إلى الروم فذكر معناه.


382-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم وحسين قالا حدثنا محمد بن راشد عن مكحول عن موسى بن أنس عن أبيه قـــــال:-لم يبلغ رسول الله صلى الله عليه وسلم من الشيب ما يخضبه ولكن أبو بكر كان يخضب رأسه ولحيته بالحناء والكتم قال هاشم حتى يقنؤوا؟؟ شعرهم.


383-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا إبراهيم بن سعد قـــــال:-سمعت الزهري يحدث عن أنس بن مالك أنه رأى في يد رسول الله صلى الله عليه وسلم خاتما من ورق يوما واحدا فصنع الناس الخواتيم من ورق فلبسوها فطرح رسول الله صلى الله عليه وسلم خاتمه فطرح الناس خواتيمهم.


384-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى وهاشم قالا حدثنا ليث حدثني ابن شهاب عن أنس بن مالك

-أنه أخبره أن رسول الله صلى الله عليه وسلم كان يصلي العصر والشمس مرتفعة حية فيذهب الذاهب إلى العوالي فيأتي العوالي والشمس مرتفعة


385-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق حدثني ليث حدثني ابن شهاب عن أنس عن رسول الله صلى الله عليه وسلم أنه قـــــال:-من كذب علي قال حسبته إنه قال متعمدا فليتبوأ مقعده من النار.


386-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن حميد قـــــال:-قال أنس لا عليكم أن لا تعجبوا العمل رجل حتى تعلموا بما يختم له به فقد يعمل الرجل برهة من دهره أو زمانا من عمره عملا سيئا لو مات عليه مات على شر فيتحول إلى عمل صالح فيختم له به وقد يعمل العبد برهة من دهره أو زمانا من عمره عملا صالحا لو مات عليه مات على خير فيتحول إلى عمل سيء فيختم له به قال وقد رفعه حميد مرة ثم كف عنه.


387-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أنبأنا يحيى بن أيوب حدثنا حميد الطويل قال سمعت أنس بن مالك يقــول:-قال النبي صلى الله عليه وسلم سيقدم عليكم قوم هم أرق قلوبا بالإسلام منكم قال فقدم الأشعريون منهم أبو موسى الأشعري فلما قربوا من المدينة جعلوا يرتجزون وجعلوا يقولون غدا نلقى الأحبة محمدا وحزبه قال وكان هم أول من أحدث المصافحة.


388-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا عاصم الأحول حدثتني حفصة بنت سيرين قالت:

-قال لي أنس بن مالك بم مات يحيى بن أبي عمرة فقلت بالطاعون فقال أنس بن مالك قال رسول الله صلى الله عليه وسلم الطاعون شهادة لكل مسلم.


389-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي حدثنا اسمعيل بن عبيد الله قال قدم أنس بن مالك على الوليد بن عبد الملك فسأله ماذا سمعت من رسول الله صلى الله عليه وسلم يذكر به الساعة قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول أنتم والساعة كهاتين.


390-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي قال كتب إلى قتادة حدثني أنس بن مالك قـــــال:-صليت خلف رسول الله صلى الله عليه وسلم وابي بكر وعمر وعثمان فكانوا يستفتحون القراءة بالحمد لله رب العالمين لا يذكرون بسم الله الرحمن الرحيم في أول القراءة ولا في آخرها.


391-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا الأوزاعي حدثني قتادة عن أنس بن مالك وأبي سعيد الخدري وقد حدثناه أبو المغيرة عن أنس عن أبي سعيد ثم رجع أن النبي صلى الله عليه وسلم قـــــال:-سيكون في أمتي خلاف وفرقة قوم يحسنون القيل ويسيؤون الفعل يقرؤون القرآن لا يجاوز تراقيهم يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يمرقون من الدين مروق السهم من الرميه لا يرجعون حتى يرتدوا على فوقه هم شر الخلق والخليقة طوبى لمن قتلهم وقتلوه يدعون إلى كتاب الله وليسوا منه في شيء من قاتلهم كان أولى بالله منهم قالوا يا رسول الله ما سيمهاهم قال التحليق.


392-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة الأوزاعي حدثني إسحق بن عبد الله بن أبي طلحة حدثني أنس بن مالك قـــــال:-دخل النبي صلى الله عليه وسلم المسجد وعليه رداء نجراني غليظ الصنعة فجاء أعرابي من خلفه فجذب بطرف ردائه جذبة شديدة حتى أثرت الصنعة في صفح عنق رسول الله صلى الله عليه وسلم فقال يا محمدا أعطنا من مال الله الذي عندك قال فالتفت إليه النبي صلى الله عليه وسلم فتبسم ثم قال مروا له.


393-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان حدثني راشد بن سعد وعبد الرحمن بن جبير عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم لما عرج بي ربي عز وجل مررت بقوم لهم أظفار من نحاس يخمشون وجوههم وصدورهم فقلت من هؤلاء يا جبريل قال هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم.


394-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة صفوان بن عمرو عن عثمان بن جابر عن أنس بن مالك أن النبي صلى الله عليه وسلم قـــــال:-قال الحرب خدعة.


395-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا صفوان بن عمرو عن عثمان بن جابر عن أنس بن مالك عن رسول الله صلى الله عليه وسلم قـــــال:-الحرب خدعة.


396-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا ابن عياش عن عمارة بن غزية الأنصاري أنه سمع حميد بن عبيد مولى بني المعلى يقول سمعت ثابتا البناني يحدث عن أنس بن مالك عن رسول الله صلى الله عليه وسلم أنه قـــــال:-لجبريل عليه السلام ما لي لم أر ميكائيل ضاحكا قط قال ما ضحك ميكائيل منذ خلقت النار.


397-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن ربيعة بن أبي عبد الرحمن عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم يخرج الدجال من يهودية أصبهان معه سبعون ألفا من اليهود عليهم التيجان.


398-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا مالك بن أنس عن الزهري عن أنس بن مالك قـــــال:-دخل رسول الله صلى الله عليه وسلم عام الفتح مكة وعلى رأسه مغفر.


399-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا محمد بن مهاجر عن عروة بن رويم قـــــال:-أقبل أنس بن مالك إلى معاوية بن أبي سفيان وهو بدمشق قال فدخل عليه فقال له معاوية حدثني بحديث سمعته من رسول الله صلى الله عليه وسلم ليس بينك وبينه فيه أحد قال قال أنس سمعت رسول الله صلى الله عليه وسلم يقول الإيمان يمان هكذا إلى لخم وجذام.


400-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله قال أنبأنا يونس عن الزهري قال أخبرني أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم للأنصار إنكم ستجدون أثرة شديدة فاصبروا حتى تلقوا الله ورسوله فإني على الحوض قالوا سنصبر قال عبد الله إن شاء الله وأخفاه وظننت إنه ليس في الحديث.


401-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق والحسن بن يحيى قالا حدثنا عبد الله يعني ابن المبارك قال أنبأنا حميد الطويل عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله فإذا شهدوا أن لا إله إلا الله وأن محمدا رسول الله واستقبلوا قبلتنا وأكلوا ذبيحتنا وصلوا صلاتنا فقد حرمت علينا دماؤهم وأموالهم إلا بحقها لهم ما للمسلمين وعليهم ما عليهم.


402-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن أيوب بن موسى عن عبد الله بن عمير عن ثابت عن أنس قـــــال:-إنا عند ثفنات ناقة رسول الله صلى الله عليه وسلم حين قال لبيك بحجة وعمرة معا وذلك في حجة الوداع.


403-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة عن معان بن رفاعة قـــــال:-حدثني عبد الوهاب بن بخت المكي عن أنس بن مالك عن رسول الله صلى الله عليه وسلم قال: نضر الله عبدا سمع مقالتي هذه فحملها فرب حامل الفقه فيه غير فقيه ورب حامل الفقه إلى من هو أفقه منه ثلاث لا يغل عليهن صدر مسلم اخلاص العمل لله عز وجل ومناصحة أولي الأمر ولزوم جماعة المسلمين فإن دعوتهم تحيط من ورائهم.


404-حدثنا عبد الله حدثني أبي حدثنا عصام بن

حدثنا عبد الله حدثني أبي حدثنا عصام بن خالد ويونس بن محمد قالا حدثنا العطاف بن خالد عن زيد بن أسلم قـــــال:-صلينا مع عمر بن عبد العزيز الظهر ثم انصرفنا إلى أنس بن مالك نسأل عنه وكان شاكيا فلما دخلنا عليه سلمنا قال أصليتم قلنا نعم قال يا جارية هلمي وضوءا ما صليت وراء إمام بعد رسول الله صلى الله عليه وسلم أشبه صلاة برسول الله صلى الله عليه وسلم من إمامكم هذا قال عصام في حديثه كذا قال أبي قال زيد ما يذكر في ذلك أبا بكر ولا عمر قال زيد وكان عمر يتم الركوع والسجود ويخفف القعود والقيام.


405-حدثنا عبد الله حدثني أبي حدثنا بشر بن

حدثنا عبد الله حدثني أبي حدثنا بشر بن شعيب بن أبي حمزة قال أخبرني أبي قال محمد يعني الزهري أخبرني أنس بن مالك

-أنه رأى في أصبع رسول الله صلى الله عليه وسلم خاتما من ورق يوما واحدا ثم إن الناس اضطربوا خواتم من ورق فلبسوها فطرح رسول الله صلى الله عليه وسلم خاتمه فطرح الناس خواتيمهم.


406-حدثنا عبد الله حدثني أبي حدثنا بشر بن

حدثنا عبد الله حدثني أبي حدثنا بشر بن شعيب قال حدثني أبي عن الزهري قال أخبرني أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-إن في حوضي من الأباريق عدد نجوم السماء.


407-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري قال أخبرني أنس بن مالك

-أن النبي صلى الله عليه وسلم قال لا تباغضوا ولا تحاسدوا ولا تدابروا وكونوا عباد الله إخوانا ولا يحل لمسلم أن يهجر أخاه فوق ثلاث ليال يلتقيان فيصد هذا ويصد هذا وخيرهما الذي يبدأ بالسلام.


408-حدثنا عبد الله حدثني أبي حدثنا حيوة بن

حدثنا عبد الله حدثني أبي حدثنا حيوة بن شريح حدثنا بقية حدثنا شعبة عن هشام بن زيد عن أنس قـــــال:-كان رسول الله صلى الله عليه وسلم يطوف على نسائه بغسل واحد.


409-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان قال حدثنا اسمعيل بن عياش عن عمرو بن محمد عن أبي عقال عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم عسقلان أحد العروسين يبعث منها يوم القيامة سبعون ألفا لا حساب عليهم ويبعث منها خمسون ألفا شهداء وفود إلى الله عز وجل وبها صفوف الشهداء رؤسهم مقطعة في أيديهم تثج أوداجهم دما يقولون ربنا أتنا ما وعدتنا على رسلك إنك لا تخلف الميعاد فيقول صدق عبيدي اغسلوهم بنهر البيضة فيخرجون منها نقيا بيضا فيسرحون في الجنة حيث شاؤوا.


410-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن عمر قال حدثنا يونس حدثنا يزيد بن أبي مريم عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم الدعوة لا ترد بين الأذان والإقامة فادعوا.


411-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمر وحدثنا عبد الله بن وهب عن يونس عن الزهري عن أنس قـــــال:-كان لرسول الله صلى الله عليه وسلم خاتم ورق فصه حبشي.


412-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا سليمان عن ثابت عن أنس بن مالك قـــــال:-دعا رسول الله صلى الله عليه وسلم رجل فانطلق وانطلقت معه قال فجيء بمرقة فيها دباء فجعل رسول الله صلى الله عليه وسلم يأكل ذلك الدباء ويعجبه فلما رأيت ذلك جعلت ألقيه إليه ولا أطعم منه شيئا فقال أنس فما زلت أحبه قال سليمان فحدثت بهذا الحديث سليمان التيمي فقال ما أتينا أنس بن مالك قط في زمان الدباء إلا وجدناه في طعامه.


413-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا محمد بن عبد الله العمي عن علي بن زيد عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم لا يلج حائط القدس مدمن خمر ولا العاق لوالديه ولا المنان عطاءه.


414-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا محمد بن عبد الله حدثنا عيسى بن طهمان قـــــال:-سمعت أنسا قال كانت زينب بنت جحش تفخر على نساء النبي صلى الله عليه وسلم تقول إن الله عز وجل أنكحني من السماء وأطعم عليها يومئذ خبزا ولحما وكان القوم جلوسا كما هم في البيت فقام رسول الله صلى الله عليه وسلم فخرج فلبث ما شاء الله أن يلبث ثم رجع والقوم جلوس كما هم فشق عليه ذلك وعرف في وجهه فنزلت آية الحجاب


415-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا المبارك حدثنا الحسن عن أنس بن مالك قـــــال:-كنت عند النبي صلى الله عليه وسلم في بيته فسأله رجل متى الساعة يا رسول الله قال أما إنها قائمة فما أعددت لها قال والله ما أعددت من كثير عمل إلا أني أحب الله ورسوله قال فإنك مع من أحببت ولك ما احتسبت.


416-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا المبارك عن الحسن عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم إذا خطب يوم الجمعة يسند ظهره إلى خشبة فلما كثر الناس قال ابنوا لي منبرا أراد أن يسمعهم فبنوا له عتبتين فتحول من الخشبة إلى المنبر قال فأخبرني أنس بن مالك أنه سمع الخشبة تحن حنين الوالد قال فما زالت تحن حتى نزل رسول الله صلى الله عليه وسلم عن المنبر فمشى إليها فاحتضنها فسكنت


417-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا المبارك عن اسمعيل بن عبد الله بن أبي طلحة عن أنس بن مالك قـــــال:-ما عرض على النبي صلى الله عليه وسلم طيب قط فرده.


418-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا عبد العزيز يعني ابن أبي سلمة عن عمرو بن أبي عمرو عن أنس قـــــال:-يقول اللهم إني أعوذ بك من الهم والحزن والعجز والكسل والبخل والجبن وضلع الدين وغلبة الرجال.


419-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا عبد العزيز عن إسحق بن عبد الله بن أبي طلحة عن أنس بن مالك قـــــال:-كان النبي صلى الله عليه وسلم يدخل بيت أم سليم وينام على فراشها وليست في بيتها قال فأتيت يوما فقيل لها هذا النبي صلى الله عليه وسلم نائم على فراشك قالت فجئت وذاك في الصيف فعرق النبي صلى الله عليه وسلم حتى استنقع عرقه على قطعة أدم على الفراش فجعلت أنشف ذلك العرق وأعصره في قارورة ففزع وأنا أصنع ذلك فقال ما تصنعين يا أم سليم قلت يا رسول الله نرجو بركته لصبياننا قال أصبت.


420-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا عبد العزيز عن إسحق بن عبد الله بن أبي طلحة عن أنس بن مالك قـــــال:-صلى بنا رسول الله صلى الله عليه وسلم في بيت أم سليم على حصير قد تغير من القدم ونضحه بشيء من ماء فسجد عليه.


421-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا حماد يعني ابن زيد عن ثابت لا أعلمه إلا عن أنس

-أن أعرابيا أتى مسجد النبي صلى الله عليه وسلم فبال فيه فقام إليه القوم فقال لهم رسول الله صلى الله عليه وسلم دعوه ولا تزرموه ثم دعا بماء فصبه عليه.


422-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن ثابت عن أنس بن مالك أنه قـــــال:-إني لا آلو أن أصلي بكم كما كان رسول الله صلى الله عليه وسلم يصلي بنا قال فكان أنس يصنع شيئا لا أراكم تصنعونه كان إذا رفع رأسه من الركوع انتصب قائما حتى يقول القائل لقد نسي وكان إذا رفع رأسه من السجدة قعد حتى يقول القائل قد نسي


423-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وسريج قالا حدثنا حماد يعني ابن زيد عن ثابت عن أنس أن النبي صلى الله عليه وسلم رأى على عبد الرحمن بن عوف أثر صفرة فقال:

-ما هذا قال إني تزوجت امرأة على وزن نواة من ذهب فقال بارك الله لك أولم ولو بشاة.


424-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد حدثنا يعني ابن زيد عن ثابت عن أنس بن مالك أن رجلا قـــــال:-يا رسول الله متى الساعة قال وماذا أعددت لها قال لا إلا أني أحب الله ورسوله قال فإنك مع من أحببت قال أنس فما فرحنا بشيء بعد الإسلام فرحنا بقول النبي صلى الله عليه وسلم إنك مع من أحببت قال فأنا أحب رسول الله صلى الله عليه وسلم وأبا بكر وعمر وأنا أرجو أن أكون معهم لحبي إياهم وإن كنت لا أعمل بعملهم.


425-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن ثابت أن أنس سئل خضب النبي صلى الله عليه وسلم قـــــال:-لم يبلغ شيب رسول الله صلى الله عليه وسلم ما كان يخضب ولو شئت أن أعد شمطات كن في لحيته لفعلت ولكن أبا بكر كان يخضب بالحناء والكتم وكان عمر يخضب بالحناء.


426-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن ثابت عن أنس قـــــال:-خدمت النبي صلى الله عليه وسلم عشر سنين فوالله ما قال لي أف قط ولا قال لشيء صنعته لم صنعته كذا وهلا صنعت كذا وكذا.


427-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد عن ثابت عن أنس قـــــال:-ما مسست بيدي ديباجا ولا حرير ألين من كف رسول الله صلى الله عليه وسلم ولا شممت رائحة كانت أطيب من رائحة رسول الله صلى الله عليه وسلم.


428-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد عن ثابت قال ولا أعلمه إلا عن أنس أن غلاما من اليهود كان يخدم النبي صلى الله عليه وسلم فمرض فأتاه النبي صلى الله عليه وسلم يعوده وهو بالموت فدعاه إلى الإسلام فنظر الغلام إلى أبيه وهو عند رأسه فقال له أبو أطع أبا القاسم فأسلم ثم مات فخرج رسول الله صلى الله عليه وسلم من عنده وهو يقول الحمد لله الذي أنقذه بي من النار.


429-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن ثابت عن أنس قـــــال:-كنت ساقي القوم يوم حرمت الخمر قال وكان أبو طلحة قد اجتمع إليه بعض أصحابه فجاء رجل فقال ألا إن الخمر قد حرمت قال فقال لي أبو طلحة أخرج فانظر قال فخرجت فنظرت فسمعت مناديا ينادي إلا أن الخمر قد حرمت قال فأخبرته قال فاذهب فأهرقها قال فجئت فأهرقتها قال فقال بعضهم قد قتل سهيل بن بيضاء وهي في بطنه قال فأنزل الله عز وجل ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إلى آخر الآية قال وكان خمرهم يومئذ الفضيخ البسر والتمر.


430-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن ثابت عن أنس وأيوب عن أبي قلابة عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم في مسير له وكان معه غلام أسود يقال له أنجشة يحدو وقال فقال رسول الله صلى الله عليه وسلم ويحك يا أنجشة رويدا سوقك بالقوارير ارفق بالقوارير قال وفي حديث أبي قلابة يعني النساء.


431-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن ثابت عن أنس قـــــال:-ما رأيت رسول الله صلى الله عليه وسلم أولم على امرأة من نسائه ما أولم على زينب بنت جحش قال فأولم بشاة أو ذبح شاة.


432-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس ومؤمل قالا حدثنا حماد يعني ابن زيد حدثنا سلم العلوي حدثنا أنس بن مالك قـــــال:-لما نزلت آية الحجاب ذهبت ادخل كما كنت أدخل فقال لي النبي صلى الله عليه وسلم وراءك يا بني.


433-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حبيب بن حجر حدثنا ثابت البناني عن أنس بن مالك قـــــال:-خرجت من عند رسول الله صلى الله عليه وسلم متوجها إلى أهلي فمررت بغلمان يلعبون فأعجبني لعبهم فقمت على الغلمان فانتهى إلي رسول الله صلى الله عليه وسلم وأنا قائم على الغلمان ثم أرسلني رسول الله صلى الله عليه وسلم في حاجة له فرجعت فخرجت إلى أهلي بعد الساعة التي كنت أرجع إليهم فيها فقالت لي أمي ما حبسك اليوم يا بني فقلت أرسلني رسول الله صلى الله عليه وسلم في حاجة له فقالت أي حاجة فقلت يا أماه إنها سر فقالت يا بنني احفظ على رسول الله صلى الله عليه وسلم سره قال ثابت فقلت يا أبا حمزة أتحفظ تلك الحاجة اليوم أو تذكرها قال إي والله إني لأذكرها ولو كنت محدثا بها أحدا من الناس لحدثتك بها يا ثابت


434-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وحسن بن موسى قالا حدثنا حماد بن سلمة عن ثابت عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم أزهر اللون كان عرقه اللؤلؤ إذا مشى تكفأ ولا مسست ديباجا ولا حرير ألين من كف رسول الله صلى الله عليه وسلم ولا شممت رائحة مسك ولا عنبر أطيب رائحة من رسول الله صلى الله عليه وسلم قال حسن مسكة ولا عنبرة.


435-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وسريج قالا حدثنا فليح عن هلال بن علي عن أنس قـــــال:-قال صلى رسول الله صلى الله عليه وسلم صلاة وقال سريج صلى لنا رسول الله صلى الله عليه وسلم يوما صلاة ثم رقى المنبر فقال في الصلاة وفي الركوع ثم قال إني لأراكم من ورائي كما أراكم من أمامي.


436-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وسريج قالا حدثنا فليح عن هلال بن علي بن أسامة عن أنس بن مالك قـــــال:-شهدنا ابنة لرسول الله صلى الله عليه وسلم ورسول الله صلى الله عليه وسلم جالس على القبر فرأيت عينيه تدمعان ثم قال هل منكم من رجل لم يقارف الليلة قال سريج يعني ذنبا فقال أبو طلحة أنا يا رسول الله قال فأنزل قال فنزل في قبرها.


437-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وسريج قالا حدثنا فليح عن عثمان بن عبد الرحمن أن أنس بن مالك أخبره أن

-رسول الله صلى الله عليه وسلم كان يصلي العصر بقدر ما يذهب الذاهب إلى بني حارثة بن الحرث ويرجع قبل غروب الشمس وبقدر ما ينحر الرجل الجزور ويبعضها لغروب الشمس وكان يصلي الجمعة حين تميل الشمس وكان إذا خرج إلى مكة صلى الظهر بالشجرة ركعتين.


438-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن حميد وشعيب بن الحبحاب عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-قال الدجال أعور وإن ربكم ليس بأعور مكتوب بين عينيه كافر يقرؤه كل مؤمن كاتب وغير كاتب.


439-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وحسن بن موسى قال حدثنا حماد بن سلمة عن ثابت البناني عن أنس بن مالك

-أن رجلا سأل رسول الله صلى الله عليه وسلم متى تقوم الساعة وعنده غلام من الأنصار يقال له محمد فقال له رسول الله صلى الله عليه وسلم إن يعش هذا الغلام فعسى أن لا يدركه الهرم حتى تقوم الساعة.


440-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وحسن بن موسى قالا حدثنا حماد بن سلمة عن ثابت البناني عن أنس أن رجلا سأل رسول الله صلى الله عليه وسلم

-عن قيام الساعة وأقيمت الصلاة فلما قضى صلاته قال أين السائل عن الساعة فقال الرجل ها أنا ذا يا رسول الله قال وما أعددت لها فإنها قائمة قال ما أعددت لها من كثير عمل غير أني أحب الله ورسوله فقال رسول الله صلى الله عليه وسلم أنت مع من أحببت قال فما فرح المسلمون بشيء بعد الإسلام أشد مما فرحوا به.


441-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وحسن بن موسى قالا حدثنا حماد بن سلمة عن ثابت البناني عن أنس بن مالك

-أن رجلا قال يا رسول الله الرجل يحب القوم ولم يبلغ عملهم فقال رسول الله صلى الله عليه وسلم المرء مع من أحبب قال حسن أعمالهم قال المرء مع من أحب قال ثابت فكان أنس إذا حدث بهذا الحديث قال اللهم فإنا نحبك ونحب رسولك.


442-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس قال حدثنا أبو عوانة عن قتادة عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم ما من مسلم يغرس غرسا أو يزرع زرعا فيأكل منه طير أو إنسان أو بهيمة إلا كان له به صدقة.


443-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا أبو عوانة عن عبد العزيز بن صهيب وقتادة عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم تسحروا فإن في السحور بركة.


444-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد بن سلمة عن ثابت البناني عن أنس بن مالك أن رسول الله قـــــال:-لما صور الله آدم في الجنة تركه ما شاء الله أن يتركه فجعل إبليس يطيف به وينظر ما هو فلما رآه أجوف عرف أنه خلق خلقا لم يتمالك.


445-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا شيبان عن قتادة حدثنا أنس بن مالك أن رجلا قـــــال:-يا نبي الله كيف يحشر الكافر على وجهه يوم القيامة قال نبي الله صلى الله عليه وسلم إن الذي أمشاه على رجليه قادر على أن يمشيه على وجهه في النار.


446-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا شيبان عن قتادة قال وحدث أنس بن مالك أن قائلا من الناس قـــــال:-يا نبي الله أما يريد المدينة قال بلى إنه ليعمل إليها فييجد الملائكة بنقابها وأبوابها يحرسونها من الدجال.


447-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا شيبان عن قتادة قال وحدث أنس بن مالك أن نبي الله صلى الله عليه وسلم قـــــال:-قال ما بين عينيه مكتوب ك ف ر مهجى يقول كافر يقرؤه كل مؤمن أمي وكاتب.


448-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا شيبان عن قتادة قال وحدث أنس بن مالك

-أنه أهدي لنبي الله صلى الله عليه وسلم جبة من سندس وكان ينهى عن الحرير فعجب الناس منها فقال والذي نفس محمد بيده إن مناديل سعد بن معاذ في الجنة أحسن من هذا.


449-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حيان وهو أبو خالد الأحمر عن حميد عن أنس قـــــال:-كان رسول الله صلى الله عليه وسلم يقبل علينا بوجهه قبل أن يكبر فيقول تراصوا واعتدلوا فإني أراكم من رواء ظهري.


450-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حيان حدثنا حميد عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم إذا جاء أحكم إلى الصلاة فليمش هلى هينته فما أدركه صلى وما سبقه أتم.


451-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن ثابت عن أنس أن رقية رضي الله عنها لما ماتت قال رسول الله صلى الله عليه وسلم:

-لا يدخل القبر قارف أهله فلم يدخل عثمان بن عفان رضي الله عنه القبر.


452-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن ثابت عن أنس

-أن رسول الله صلى الله عليه وسلم كان يغير عند صلاة الفجر فيستمع الأذان فإذا سمع الأذان أمسك وإلا أغار فاستمع ذات يوم فسمع رجلا يقول الله أكبر الله أكبر فقال رسول الله صلى الله عليه وسلم على الفطرة فقال أشهد أن لا إلا إلا الله فقال خرجت من النار.


453-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وإسحق بن عيسى قالا حدثنا حماد بن سلمة عن علي بن زيد عن أنس بن مالك أنه قـــــال:-إن ملك الروم أهدى للنبي صلى الله عليه وسلم مستقة من سندس فلبسها وكأني أنظر إلى يديها تذبذبان من طولهما فجعل القوم يقولون يا رسول الله أنزلت عليك هذه من السماء فقال وما يعجبكم منها فوالذي نفسي بيده إن منديلا من مناديل سعد بن معاذ في الجنة خير منها ثم بعث بها إلى جعفر بن أبي طالب فلبسها فقال النبي صلى الله عليه وسلم إني لم أعطكها لتلبسها قال فما أصنع بها قال أرسل بها إلى أخيك النجاشي.


454-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حزم عن ميمون بن سياه قال سمعت أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم من أحب أن يمد له في عمره وأن يزاد له في رزقه فليبر والديه وليصل رحمه.


455-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا شيبان عن قتادة فذكر شيئا من التفسير قال قوله يوم نقول لجهنم هل امتلأت قـــــال:-حدثنا أنس بن مالك أن نبي الله صلى الله عليه وسلم قال لا تزال جهنم تقول هل من مزيد حتى يضع فيها رب العزة قدمه فتقول قط قط وعزتك ويزوي بعضها إلى بعض.


456-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا عثمان بن رشيد قال حدثني أنس بن سيرين قـــــال:-أتينا أنسا في يوم خميس فدعا بمائدته فدعاهم إلى غداء فتغدى بعض القوم وأمسك بعض ثم أتوه يوم الإثنين ففعل مثلها فدعا بمائدته ثم دعاهم إلى الغداء فأكل بعض القوم وأمسك بعض فقال لهم أنس بن مالك لعلكم اثنانيون لعلكم خميسيون كان رسول الله صلى الله عليه وسلم يصوم فلا يفطر حتى نقول ما في نفس رسول الله صلى الله عليه وسلم أن يفطر العام ثم يفطر فلا يصوم حتى نقول ما في نفسه أن يصوم العام وكان أحب الصوم إليه في شعبان.


457-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وحسن بن موسى قالا حدثنا حماد بن سلمة عن أيوب السختياني عن أبي قلابة عن أنس بن مالك

-أن النبي صلى الله عليه وسلم قال لا تقوم الساعة حتى يتباهى الناس في المساجد.


458-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وحسن بن موسى قال أنبأنا حماد بن سلمة عن علي بن زيد عن أنس بن مالك أن قوما ذكروا عند عبيد الله بن زياد الحوض فأنكره وقال:

-ما الحوض فبلغ ذلك أنس بن مالك فقال لا جرم والله لأفعلن فأتاه فقال ذكرتم الحوض فقال عبيد الله هل سمعت رسول الله صلى الله عليه وسلم يذكره فقال نعم يقول أكثروا من كذا وكذا مرة إن ما بين طرفيه كما بين أيلة إلى مكة أو بين صنعاء ومكة وإن آنيته أكثر من نجوم السماء قال حسن وإن آنيته لأكثر من عدد نجوم السماء.


459-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن علي بن زيد عن الحسن عن أنس بن مالك أنه ذكر الحوض عند عبيد الله بن زياد فذكر مثله إلا أنه قـــــال:-والله لأفعلن به ولأفعلن.


460-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وحسن بن موسى قالا حدثنا حماد بن سلمة عن ثابت البناني عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم:

-ثلاث من كن فيه وجد بهن حلاوة الإيمان من كان الله ورسوله أحب إليه مما سواهما ورجل يحب رجلا لا يحبه إلا لله ورجل أن يقذف في النار أحب إليه من أن يرجع يهوديا نصرانيا قال حسن أو نصرانيا.


461-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله الأنصاري حدثنا حميد الطويل عن أنس بن مالك قـــــال:-قال رسول الله من يرد الله به خيرا استعمله قالوا يا رسول الله ما استعماله قال يوفقه لعمل صالح قبل موته.


462-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله حدثنا حميد عن أنس قـــــال:-كان رسول الله صلى الله عليه وسلم يأتي بيت أم سليم فينام على فراشها وليست أم سليم في بيتها فتأتي فتجده نائما وكان عليه الصلاة والسلام إذا نام ذف عرقا فتأخذ عرقه بقطنة في قارورة فتجعله في مسكها.


463-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا أبو هلال حدثنا قتادة عن أنس بن مالك

-أن شجرة كانت على طريق الناس كانت تؤذيهم فأتاها رجل فعزلها عن طريق الناس قال قال النبي صلى الله عليه وسلم فلقد رأيته يتقلب في ظلها في الجنة.


464-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا سلام يعني ابن مسكين عن أبي ظلال عن أنس بن مالك عن النبي صلى الله عليه وسلم قال إن عبدا في جهنم لينادي ألف سنة يا حنان يا منان قال فيقول الله عز وجل لجبريل عليه السلام اذهب فائتني بعبدي هذا فينطلق جبريل فيجد أهل النار مكبين يبكون فيرجع إلى ربه فيخبره فيقول ائتني به فإنه في مكان كذا وكذا فيجيء به فيوقفه على ربه عز وجل فيقول له يا عبدي كيف وجدت مكانك ومقيلك فيقول اي رب شر مكان وشر مقيل فيقول ردوا عبدي فيقول يا رب ما كنت أرجو إذ أخرجتني منها أن تردني فيها فيقول دعوا عبدي.


465-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى أنبأنا حماد يعني ابن زيد عن سماك يعني ابن عطية عن أيوب عن أبي قلابة عن أنس بن مالك رفعه قـــــال:-إذا حضر العشاء وأقيمت الصلاة فابدؤوا بالعشاء.


466-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى قـــــال:-سمعت مالكا يحدث عن الزهري عن أنس بن مالك أن رسول الله صلى الله عليه وسلم دخل مكة يوم الفتح وعلى رأسه المغفر فلما نزعه جاء رجل فقال ابن خطل متعلق بأستار الكعبة فقال اقتلوه.


467-حدثنا عبد الله حدثني أبي حدثنا أسباط

حدثنا عبد الله حدثني أبي حدثنا أسباط بن محمد حدثنا سعيد عن قتادة عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم من أخف الناس صلاة في تمام.


468-حدثنا عبد الله حدثني أبي حدثنا أبو قطن

حدثنا عبد الله حدثني أبي حدثنا أبو قطن حدثنا هشام عن قتادة عن أنس بن مالك قـــــال:-أتى رسول الله صلى الله عليه وسلم إلى رجل يسوق بدنة قال اركبها قال إنها بدنة قال اركبها قال إنها بدنة قال اركبها ويحك أو ويلك.


469-حدثنا عبد الله حدثني أبي حدثنا أبو قطن

حدثنا عبد الله حدثني أبي حدثنا أبو قطن حدثنا شعبة عن معاوية بن قرة عن أنس عن النبي صلى الله عليه وسلم قـــــال:-ابن أخت القوم منهم أو من أنفسهم.


470-حدثنا عبد الله حدثني أبي حدثنا أبو قطن

حدثنا عبد الله حدثني أبي حدثنا أبو قطن حدثنا هشام عن قتادة عن أنس

-أن رسول الله صلى الله عليه وسلم كان يتعوذ من العجز والجبن والبخل والكسل والهرم وعذاب القبر.


471-حدثنا عبد الله حدثني أبي حدثنا كثير بن

حدثنا عبد الله حدثني أبي حدثنا كثير بن هشام حدثنا جعفر حدثنا عمران البصري القصير عن أنس بن مالك قـــــال:-خدمت النبي صلى الله عليه وسلم عشر سنين فما أمرني بأمر فتوانيت عنه أو ضيعته فلامني فإن لامني أحد من أهل بيته إلا قال دعوه فلو قدر أو قال لو قضى أن يكون كان.


472-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن ثابت حدثني جعفر بن برقان عن عمران البصري عن أنس بن مالك قـــــال:-خدمت رسول الله صلى الله عليه وسلم عشر سنين فذكر مثله.


473-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن يزيد عن أيوب يعني القصاب أبي العلاء عن قتادة عن أنس عن النبي صلى الله عليه وسلم قـــــال:-لا يفترش أحدكم ذراعيه في الصلاة كالكلب.


474-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن علي بن زيد عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم لما أسري بي مررت برجال تقرض شفاههم بمقاريض من نار قال فقلت من هؤلاء يا جبريل قال هؤلاء خطباء من أمتك يأمرون الناس بالبر وينسون أنفسهم وهم يتلون الكتاب أفلا يعقلون.


475-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة يوسف بن يعقوب الماجشون عن ابن شهاب عن أنس بن مالك قـــــال:-زارنا رسول الله صلى الله عليه وسلم في دارنا فحلبنا له داجنا لنا وشبنا لبنها من ماء الدار وعن يمين رسول الله صلى الله عليه وسلم رجل من أهل البادية ومن وراء الرجل عمر بن الخطاب وعن يسار رسول الله صلى الله عليه وسلم أبو بكر فشرب رسول الله صلى الله عليه وسلم حتى نزل القدح عن فيه أو هم بنزعه قال له عمر يا رسول الله أعط أبا بكر فأعطى رسول الله صلى الله عليه وسلم القدح الأعرابي ثم قال الأيمن فالأيمن.


476-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن منصور يعني السلولي حدثنا عمارة يعني ابن زاذان عن ثابت عن أنس قـــــال:-كان النبي صلى الله عليه وسلم يقيل عند أم سليم وكان من أكثر الناس عرقا فاتخذت له نطعا فكان يقيل عليه وخطت بين رجليه خطا فكانت تنشف العرق فتأخذه فقال ما هذا يا أم سليم قالت عرقك يا رسول الله أجعله في طيبي فدعا لها بدعاء حسن.


477-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن منصور حدثنا عمارة عن ثابت عن أنس

-أن النبي صلى الله عليه وسلم أرسل أم سليم تنظر إلى جارية فقال شمي عوارضها وانظري إلى عرقوبها.


478-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء أبو نصر العجلي الخفاف قال أنبأنا سعيد عن قتادة عن أنس بن مالك أنه

-أنبأهم عن النبي صلى الله عليه وسلم أنه قال بينما أنا أسير في الجنة إذ عرض لي نهر حافتاه قباب اللؤلؤ المجوف قال فقلت يا جبريل ما هذا قال هذا الكوثر الذي أعطاك ربك عز وجل قال فضربت بيدي فيه فإذا طينه المسك الأذفر وإذا رضراضه اللؤلؤ.


479-حدثنا عبد الله حدثني أبي قال أبي وقال

حدثنا عبد الله حدثني أبي قال أبي وقال عبد الوهاب من كتابه قرأت قال الملك الذي معي أتدري ما هذا هذا الكوثر الذي أعطاك ربك فضرب بيده إلى أرضه فأخرج من طينه المسك.


480-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم أنبأنا عبد الله بن أبي بكر بن أنس قـــــال:-سمعت أنس بن مالك يقول ما خرج رسول الله صلى الله عليه وسلم في يوم فطر قط حتى يأكل تمرات قال وكان أنس يأكل قبل أن يخرج ثلاثا فإذا أراد أن يزداد أكل خمسا فإذا أراد أن يزداد أكل وترا.


481-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم أنبأنا حصين بن عبد الرحمن عن عبد الرحمن بن أبي ليلى عن أنس بن مالك قـــــال:-أتى أبو طلحة بمدين من شعير فأمر به صنع طعاما ثم قال لي يا أنس انطلق ائت رسول الله صلى الله عليه وسلم فادعه وقد تعلم ما عندنا قال فأتيت النبي صلى الله عليه وسلم وأصحابه عنده فقلت إن أبا طلحة يدعوك إلى طعامه فقام وقال للناس قوموا فقاموا فجئت أمشي بين يديه حتى دخلت على أبي طلحة فأخبرته قال فضحتنا قلت إني لم أستطع أن أرد على رسول الله صلى الله عليه وسلم أمره فلما انتهى النبي صلى الله عليه وسلم إلى الباب قال لهم اقعدوا ودخل عاشر عشرة فلما دخل أتى بالطعام فتناول فأكل وأكل معه القوم حتى شبعوا ثم قال لهم قوموا وليدخل عشرة مكانكم حتى دخل القوم كلهم وأكلوا قال قلت كم كانوا قال كانوا نيفا وثمانين قال وفضل لأهل البيت ما أشبعهم.


482-حدثنا عبد الله حدثني أبي حدثنا علي

حدثنا عبد الله حدثني أبي حدثنا علي أنبأنا حميد عن أنس قـــــال:-أقام بلال الصلاة فعرض لرسول الله صلى الله عليه وسلم رجل قال فأقامه حتى نعس بعض القوم ثم جاء رسول الله صلى الله عليه وسلم فصلى بالناس


483-حدثنا عبد الله حدثني أبي حدثنا علي

حدثنا عبد الله حدثني أبي حدثنا علي حدثنا حميد عن أنس

-أن رسول الله صلى الله عليه وسلم سافر في رمضان فركب راحلته فدعا بماء على يده ثم بعثها فلما استوت قائمة شرب والناس ينظرون إليه.


484-حدثنا عبد الله حدثني أبي حدثنا علي

حدثنا عبد الله حدثني أبي حدثنا علي حدثنا عبيد الله بن أبي بكر قـــــال:-سمعت أنس بن مالك يقول ثارت أرنب فتبعها الناس فكنت في أول من سبق إليها فأخذتها فأتيت بها أبا طلحة قال فأمر بها فذبحت ثم سويت قال ثم أخذ عجزها فقال ائت به النبي صلى الله عليه وسلم قال فأتيته به قال قلت إن أبا طلحة أرسل إليك بعجز هذه الأرنب قال فقبله مني.


485-حدثنا عبد الله حدثني أبي حدثنا علي عن

حدثنا عبد الله حدثني أبي حدثنا علي عن حنظلة السدوسي عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم قنت شهرا بعد الركوع في صلاة الغداة يدعو.


486-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن واقد عن الثوري عن جابر عن أبي نصر عن أنس قـــــال:-كناني رسول الله صلى الله عليه وسلم ببقلة كنت أجتنيها.


487-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن يزيد عن هشام الدستوائي وشعبة جميعا عن قتادة عن أنس بن مالك عن النبي صلى الله عليه وسلم قـــــال:-البزاق في المسجد خطيئة وكفارتها دفنها.


488-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة عن منصور عن ربعي حدثنا أبو الأبيض حدثنا أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم يصلي بنا العصر والشمس بيضاء محلقة ثم أرجع إلى قومي وهم في ناحية المدينة فأجدهم جلوسا فأقول لهم قوموا فصلوا فإن رسول الله صلى الله عليه وسلم قد صلى.


489-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن يزيد عن هشام الدستوائي عن قتادة عن أنس بن مالك قـــــال:-قال ذهبت إلى رسول الله صلى الله عليه وسلم بخبز شعير وإهالة سنخة.


490-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا مالك عن ابن شهاب أن أنس بن مالك أخبره

-أن رسول الله صلى الله عليه وسلم دخل مكة وعلى رأسه مغفر فقيل له إن ابن خطل متعلق بأستار الكعبة فقال اقتلوه.


491-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق قـــــال:-أخبرني حماد بن سلمة عن قتادة عن أنس بن مالك أن رسول الله صلى الله عليه وسلم نهى عن الإقعاء والتورك في الصلاة قال عبد الله كان أبي قد ترك هذا الحديث


492-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب حدثنا سعيد عن قتادة عن أنس بن مالك أن النبي صلى الله عليه وسلم قـــــال:-لم يبعث نبي قبلي إلا حذر قومه الدجال الكذاب فاحذروه فإنه أعور ألا وإن ربكم ليس بأعور.


493-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن أنس أن النبي صلى الله عليه وسلم قـــــال:-أتموا الصف المقدم ثم الذي يليه فما كان من نقص فليكن في الصف المؤخر.


494-حدثنا عبد الله حدثني أبي ححسن بن موسى

حدثنا عبد الله حدثني أبي ححسن بن موسى حدثنا شيبان عن قتادة فذكره حدثنا وقال قتادة كان يقول أتموا الصف المقدم ثم الذي يليه فإن كان نقص فليكم في الصف المؤخر.

%*******************
حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن أنس قـــــال:-جمع القرآن على عهد رسول الله صلى الله عليه وسلم أربعة نفر كلهم من الأنصار أبي بن كعب ومعاذ بن جبل وزيد بن ثابت وأبو زيد.
%*******************
حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن أنس عن النبي صلى الله عليه وسلم قـــــال:-لأبي إن الله عز وجل قد أمرني أن أقرئك القرآن قال آلله سماني لك قال نعم فجعل يبكي.


495-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب أنبأنا سعيد عن قتادة عن أنس

-أن رهطا من عكل وعرينة أتوا النبي صلى الله عليه وسلم فقالوا يا رسول الله إنا كنا ناسا أهل ضرع ولم نكن أهل ريف استوخمنا المدينة فأمر لهم رسول الله صلى الله عليه وسلم بذود وراع وأمرهم أن يخرجوا فيها فيشربوا من ألبانها وأبوالها فانطلقوا حتى إذا كانوا في ناحية الحرة قتلوا راعي رسول الله صلى الله عليه وسلم واستاقوا الذود وكفورا بعد إسلامهم فبعث رسول الله صلى الله عليه وسلم في طلبهم فأتى بهم فقطع أيديهم وأرجلهم وسمر أعينهم وتركهم في ناحية الحرة حتى ماتوا وهم كذلك قال قتادة وذكر لنا إن هذه الآية نزلت فيهم.


496-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب عن حميد عن أنس بن مالك قـــــال:-صلى النبي صلى الله عليه وسلم خلف أبي بكر في ثوب واحد وهو قاعد.


497-حدثنا عبد الله حدثني أبي حدثنا عبيد

حدثنا عبد الله حدثني أبي حدثنا عبيد الله بن أبي قرة حدثنا سليمان بن بلال عن شريك أنه سمع أنس بن مالك يقــول:-ما صليت خلف إمام أخف صلاة من رسول الله صلى الله عليه وسلم ولا أتم وإن كان رسول الله صلى الله عليه وسلم ليسمع بكاء الصبي فيخفف مخافة أن تفتتن أمه.


498-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب حدثنا سعيد بن أبي عروبة عن قتادة عن أنس بن مالك عن النبي صلى الله عليه وسلم أنه قـــــال:-إن العبد إذا وضع في قبره وتولىعنه أصحابه إنه ليسمع خفق نعالهم فيأتيه ملكان فيقولان له ما كنت تقول في هذا الرجل يعني محمدا صلى الله عليه وسلم قال أما المؤمن فيقول أشهد إنه عبد الله ورسوله فيقال له انظر إلى مقعدك في النار قد أبدلك الله به مقعدا في الجنة فيراهما جميعا.


499-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب حدثنا سعيد بن أبي عروبة عن قتادة عن أنس بن مالك أن النبي صلى الله عليه وسلم دخل نخلا لبني النجار فسمع صوتا ففزع فقال من أصحاب هذه القبور قالوا يا نبي الله ناس ماتوا في الجاهلية قال تعوذوا بالله من عذاب القبر وعذاب النار وفتنة الدجال قالوا وما ذاك يا رسول الله قال إن هذه الأمة تبتلى في قبورها فإن المؤمن إذا وضع قبره أتاه ملك فسأله ما كنت تعبد فإن الله هداه قال كنت أعبد الله قال فيقال له ما كنت تقول في هذا الرجل قال فيقول هو عبد الله ورسوله قال فما يسأل عن شيء بعدها قال فينطلق به إلى بيت كان له في النار فيقال هذا بيتك كان في النار ولكن الله عصمك ورحمك فأبدلك به بيتا في الجنة فيقول دعوني حتى أذهب فأبشر أهلي فيقال له اسكن وإن الكافر إذا وضع في قبره أتاه ملك فيقول له ما كنت تقول في هذا الرجل فيقول كنت أقول ما يقول الناس فيضربه بمطراق من حديد بين أذنيه فيصيح صيحة يسمعه الخلق غير الثقلين.


500-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب حدثنا هشام عن قتادة عن أنس قـــــال:-كان نبي الله صلى الله عليه وسلم من أخف الناس صلاة في تمام.


501-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب أنبأنا سعيد عن قتادة عن أنس عن النبي صلى الله عليه وسلم مثله.


502-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن أنس أن النبي صلى الله عليه وسلم قـــــال:-النخاعة في المسجد خطيئة وكفارتها دفنها.


503-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن أنس بن مالك أن النبي صلى الله عليه وسلم قـــــال:-إذا كان أحدكم في الصلاة فلا يتفل أمامه ولا عن يمينه فإنه يناجي ربه عز وجل ولكن ليتفل عن يساره أو تحت قدمه.


504-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب قـــــال:-سئل سعيد عن ليلة القدر فأخبرنا عن قتادة عن أنس أن نبي الله صلى الله عليه وسلم قال التمسوها في العشر الأواخر في تاسعة وسابعة وخامسة.


505-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن أنس أن النبي صلى الله عليه وسلم قـــــال:-أتموا الركوع والسجود والله لأراكم من بعد ظهري إذا ركعتم وإذا سجدتم.


506-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة وحدثنا أنس بن مالك أن نبي الله صلى الله عليه وسلم قـــــال:-وجنازة سعد موضوعة اهتز لها عرش الرحمن عز وجل.


507-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن أنس بن مالك

-أن أكيدر دومة أهدى إلى رسول الله صلى الله عليه وسلم جبة حرير وذلك قبل أن ينهى نبي الله صلى الله عليه وسلم عن الحرير فلبسها فعجب الناس منها فقال النبي صلى الله عليه وسلم والذي نفس محمد بيده لمناديل سعد في الجنة أحسن من هذه.


508-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب أنبأنا هشام عن قتادة عن أنس بن مالك قـــــال:-أتى رسول الله صلى الله عليه وسلم على رجل يسوق بدنة فقال اركبها قال يا رسول الله إنها بدنة فقال اركبها قال إنها بدنة قال اركبها ويحك أو ويلك اركبها شك هشام.


509-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن أنس بن مالك عن النبي صلى الله عليه وسلم أنه قـــــال:-لا تزال جهنم يلقى فيها وتقول هل من مزيد حتى يضع رب العزة فيها قدمه فينزوي بعضها إلى بعض وتقول قط قط وعزتك وكرمك ولا يزال في الجنة فضل حتى ينشئ الله عز وجل لها خلقا فيسكنهم فضل الجنة.


510-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن أنس بن مالك أن نبي الله صلى الله عليه وسلم كان يقــول:-إن في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها.

- حع حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن أنس بن مالك أن يهوديا مر على رسول الله صلى الله عليه وسلم وأصحابه فقال السام عليكم فقال نبي الله صلى الله عليه وسلم أتدرون ما قال هذا قالوا سلم يا رسول الله قال لا ولكنه قال كذا وكذا ثم قال ردوه عليَّ فردوه عليه فقال قلت السام عليكم قال نعم فقال نبي الله صلى الله عليه وسلم عند ذلك إذا سلم عليكم أحد من أهل الكتاب فقولوا وعليك أي وعليك ما قلت.


511-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب حدثنا سعيد عن قتادة عن أنس بن مالك

-أن نبي الله صلى الله عليه وسلم وزيد بن ثابت تسحرا فلما فرغا من سحورهما قام رسول الله صلى الله عليه وسلم إلى الصلاة فقلنا لأنس كم كان بين فراغهما من سحورهما ودخولهما في الصلاة قال قدر ما يقرأ الرجل خمسين آية.


512-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب قال سئل سعيد عن الوصال فأخبرنا عن قتادة عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-ألا لا تواصلوا قيل له إنك تواصل يا رسول الله قال إني لست كأحد منكم إن ربي يطعمني ويسقيني.


513-حدثنا عبد الله حدثني أبي حدثنا عبيدة

حدثنا عبد الله حدثني أبي حدثنا عبيدة بن حميد عن حميد الطويل عن أنس بن مالك قـــــال:-كان شباب من الأنصار سبعين رجلا يقال لهم القراء قال كانوا يكونون في المسجد فإذا أمسوا انتحوا ناحية من المدينة فيتدارسون ويصلون يحسب أهلوهم أنهم في المسجد ويحسب أهل المسجد أنهم في أهليهم حتى إذا كانوا في وجه الصبح استعذبوا من الماء واحتطبوا من الحطب فجاؤوا به فأسندوه إلى حجرة رسول الله صلى الله عليه وسلم فبعثم النبي صلى الله عليه وسلم جميعا فأصيبوا يوم بئر معونة فدعا النبي صلى الله عليه وسلم على قتلتهم خمسة عشر يوما في صلاة الغداة.


514-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر قال حدثنا أبو بكر عن حميد الطويل عن أنس قـــــال:-كانت فتية بالمدينة يقال لهم القراء فذكر معناه.


515-حدثنا عبد الله حدثني أبي حدثنا أبو قطن

حدثنا عبد الله حدثني أبي حدثنا أبو قطن حدثنا ابن عون عن محمد قـــــال:-كان أنس إذا حدث حديثا عن رسول الله صلى الله عليه وسلم ففرغ منه قال أو كما قال رسول الله صلى الله عليه وسلم.


516-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي أنبأنا اسمعيل أخبرني حميد عن أنس قـــــال:-كان شباب من الأنصار يسمون القراء فذكر معنى حديث أبي بكر.


517-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله الأنصاري حدثنا حميد الطويل عن أنس بن مالك قـــــال:-كانت صلاة رسول الله صلى الله عليه وسلم متقاربة وصلاة أبي بكر وسط وبسط عمر في قراءة صلاة الغداة.


518-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله الأنصاري حدثنا حميد عن أنس قـــــال:-كان صبي على ظهر الطريق فمر النبي صلى الله عليه وسلم ومعه ناس من أصحابه فلما رأت أم الصبي القوم خشيت أن يوطأ ابنها فسعت وحملته وقالت ابني ابني قال فقال القوم يا رسول الله ما كانت هذه لتلقي ابنها في النار قال فقال النبي صلى الله عليه وسلم لا ولا يلقي الله حبيبه في النار.


519-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله حدثنا حميد حدثنا ثابت قال قال أنس:

-مر بشيخ كبير يهادي بين ابنيه قال فقال ما بال هذا قالوا نذر يا رسول الله أن يمشي قال إن الله عز وجل عن تعذيب هذا نفسه لغني فأمره أن يركب فركب.


520-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله الأنصاري حدثنا حميد الطويل عن أنس بن مالك قال انتهى إلينا النبي صلى الله عليه وسلم وأنا في غلمان فسلم علينا ثم أخذ بيدي فأرسلني في رسالة وقعد في ظل جدار أو في جدار حتى رجعت إليه فلما أتيت أم سليم قالت ما حبسك قال قلت أرسلني رسول الله صلى الله عليه وسلم برسالة قالت وما هي قلت إنها سر قالت احفظ سر رسول الله صلى الله عليه وسلم فما أخبرت به بعد أحدا قط.


521-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله حدثنا حميد عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم قدمت المدينة ولأهل المدينة يومان يلعبون فيهما في الجاهلية فقال قدمت عليكم ولكم يومان تلعبون فيهما إن الله عز وجل أبدلكم بهما خيرا منهما يوم الفطر ويوم النحر.


522-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله حدثنا حميد عن أنس بن مالك قـــــال:-جاء أبو موسى الأشعري يستحمل النبي صلى الله عليه وسلم فوافق منه شغلا فقال والله لا أحملك فلما قفا دعاه قال يا رسول الله قد حلفت أن لا تحملني قال وأنا أحلف لأحملنك.


523-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله حدثنا حميد عن أنس قـــــال:-سئل أنس عن عذاب القبر وعن الدجال فقال كان رسول الله صلى الله عليه وسلم يقول اللهم إني أعوذ بك من الكسل والهرم والجبن والبخل وفتنة الدجال وعذاب القبر.


524-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله حدثنا حميد عن أنس بن مالك أنه:

-سئل عن صلاة النبي صلى الله عليه وسلم وصومه تطوعا قال كان يصوم من الشهر حتى نقول ما يريد أن يفطر منه شيئا ويفطر حتى نقول ما يريد أن يصوم منه شيئا وما كنا نشاء أن نراه من الليل مصليا إلا رأيناه ولا نراه نائما إلا رأيناه.


525-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال ذكر الزهري عن أويس بن مالك بن أبي عامر عديد بني تميم عن أنس بن مالك الأنصاري أن رسول الله صلى الله عليه وسلم قـــــال:-هذا رمضان قد جاء تفتح فيه أبواب الجنة وتعلق فيه أبواب النار وتسلسل فيه الشياطين.


526-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي أنبأنا إبراهيم بن سعد حدثنا محمد بن عبد الله بن مسلم ابن أخي ابن شهاب عن أبيه عن أنس بن مالك قـــــال:-سئل رسول الله صلى الله عليه وسلم عن الكوثر فقال هو نهر أعطانيه الله عز وجل في الجنة ترابه المسك ماؤه أبيض من اللبن وأحلى من العسل ترده طير أعناقها مثل أعناق الجزر قال قال أبو بكر يا رسول الله إنها لناعمة فقال أكلتها أنعم منها.


527-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح قال ابن شهاب حدثني أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:$ لو أن لابن آدم واديين من ذهب أحب أن له واديا ثالثا ولم يملأ فاه إلا التراب والله يتوب على من تاب.


528-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن المثنى حدثنا سليمان التيمي عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال يوم بدر:

-من ينظر ما فعل أبو جهل قال فانطلق عبد الله بن مسعود فوجد ابني عفراء قد ضرباه حتى برك قال فأخذ بلحيته ابن مسعود فقال آنت أبو جهل آنت الشيخ الضال قال فقال أبو جهل هل فوق رجل قتلتموه أو قتله قومه.


529-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح قال ابن شهاب أن أنس بن مالك قـــــال:-أنا أعلم الناس بالحجاب لقد كان أبي بن كعب يسالني عنه قال أنس أصبح رسول الله صلى الله عليه وسلم عروسا بزينب بنة جحش قال وقال وكان تزوجها بالمدينة فدعا الناس للطعام بعد ارتفاع النهار فجلس رسول الله صلى الله عليه وسلم وجلس معه رجال بعدما قام القوم حتى قام رسول الله صلى الله عليه وسلم فمشى ومشيت معه حتى بلغ حجرة عائشة ثم ظن أنهم قد خرجوا فرجع ورجعت معه قال فإذا هم جلوس مكانهم فرجع ورجعت معه الثانية حتى بلغ حجرة عائشة فرجع ورجعت معه فإذا هم قد قاموا فضرب بيني وبينه بالستر وأنزل الحجاب.


530-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن صالح قال ابن شهاب:

-أخبرني أنس بن مالك أن الله عز وجل تابع الوحي على رسول الله صلى الله عليه وسلم قبل وفاته حتى توفي أكثر ما كان الوحي يوم توفي رسول الله صلى الله عليه وسلم.


531-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبو أويس قال أخبرني ابن شهاب أن أخاه أخبر أن أنس بن مالك الأنصاري أخبره:

-أن رجلا سأل رسول الله صلى الله عليه وسلم ما الكوثر فقال رسول الله صلى الله عليه وسلم هو نهر أعطانيه الله في الجنة أبيض من اللبن وأحلى من العسل فيه طيور أعناقها كأعناق الجزر فقال عمر بن الخطاب إنها لناعمة يا رسول الله قال فقال رسول الله صلى الله عليه وسلم آكلوها أنعم منها.


532-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق قـــــال:-حدثني حميد الطويل عن أنس بن مالك الأنصاري أن رسول الله صلى الله عليه وسلم كان إذا غشى قرية بياتا لم يغر حتى يصبح فإن سمع تأذينا للصلاة أمسك وإن لم يسمع تأذينا للصلاة أغار.


533-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثني عاصم بن عمر بن قتادة الأنصاري ثم الظفري عن أنس بن مالك الأنصاري قـــــال:-سمعته يقول ما كان أحد أشد تعجيلا لصلاة العصر من رسول الله صلى الله عليه وسلم إن كان أبعد رجلين من الأنصار دارا من مسجد رسول الله صلى الله عليه وسلم لأبو لبابة بن عبد المنذر أخو بني عمرو بن عوف وأبو عبس بن جبر أخو بني حارثة دار أبي لبابة بقباء أو دار أبي عبس بن جبر في بني حارثة ثم إن كانا ليصليان مع رسول الله صلى الله عليه وسلم العصر ثم يأتيان قومهما وما صلوها لتبكير رسول الله صلى الله عليه وسلم بها.


534-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب أخبرنا أبي عن ابن إسحق حدثني زياد بن أبي زياد مولى ابن عباس قال انصرفت من الظهر أنا وعمر حين صلاها هشام بن اسمعيل بالناس إذ كان على المدينة إلى عمرو بن عبد الله بن أبي طلحة نعوده في شكوى له قال فما قعدنا ما سألنا عنه إلا قياما قال ثم انصرفنا فدخلنا على أنس بن مالك في داره وهي إلى جنب دار أبي طلحة قال فلما قعدنا أتته الجارية فقالت الصلاة يا أبا حمزة قال قلنا أي الصلاة رحمك الله قال العصر قال فقلنا إنما صلينا الظهر الآن قال فقال إنكم تركتم الصلاة حتى نسيتموها أو قال نسيتموها حتى تركتموها وإني سمعت رسول الله صلى الله عليه وسلم يقول بعثت أنا والساعة كهاتين ومد أصبعيه السبابة والوسطى.


535-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا أبو أويس عن الزهري عن أخيه عبد الله بن مسلم أنه سمع أنس بن مالك يقــول:-إن رجلا سأل النبي صلى الله عليه وسلم عن الكوثر فذكره إلا أنه قال أكلتها أنعم منها.


536-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم حدثنا أبو أويس عن محمد بن عبد الله بن مسلم ابن أخي الزهري عن أبيه عن أنس بن مالك عن النبي صلى الله عليه وسلم في الكوثر مثل حديث الزهري سواء.


537-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق قال محمد حدثني يحيى بن الحرث الجابر قـــــال:-حدثني حميد الطويل عن أنس بن مالك الأنصاري أن رسول الله صلى الله عليه وسلم كان إذا غشي قرية بياتا لم يغر حتى يصبح فإن لم يسمع تأذينا للصلاة أغار.


538-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني يحيى بن الحارس الجابر عن عبد الوارث مولى أنس بن مالك وعمرو بن عامر عن أنس بن مالك قـــــال:-نهى رسول الله صلى الله عليه وسلم عن زيارة القبور وعن لحوم الأضاحي بعد ثلاث وعن النبيذ في الدباء والنقير والحنتم والمزفت قال ثم قال رسول الله صلى الله عليه وسلم بعد ذلك ألا أني قد كنت نهيتكم عن ثلاث ثم بدا لي فيهن نهيتكم عن زيارة القبور ثم بدا لي أنها ترق القلب وتدمع العين وتذكر الآخرة فزوروها ولا تقولوا هجروا ونهيتكم عن لحوم الأضاحي أن تأكلوها فوق ثلاث ليال ثم بدا لي أن الناس يتحفون ضيفهم ويخبئون لغائبهم فأمسكوا ما شئتم ونهيتكم عن النبيذ في هذه الأوعية فاشربوا بما شئتم ولا تشربوا مسكرا فمن شاء أوكأ سقاءه على إثم.


539-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق قال حدثني محمد بن المنكدر التيمي عن أنس بن مالك الأنصاري قـــــال:-صلى بنا رسول الله صلى الله عليه وسلم الظهر في مسجده بالمدينة أربع ركعات ثم صلى بنا العصر بذي الحليفة ركعتين آمنا لا يخاف في حجة الوداع.


540-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق قال حدثني حميد الطويل عن أنس بن مالك قـــــال:-كنا نصلي مع رسول الله صلى الله عليه وسلم الجمعة ثم نرجع إلى القائلة فنقيل.


541-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق قال حدثني حميد الطويل عن أنس بن مالك قـــــال:-أقيمت الصلاة على عهد رسول الله صلى الله عليه وسلم وقد كان بين نساء رسول الله صلى الله عليه وسلم قال شيء فجعل رسول الله صلى الله عليه وسلم يرد بعضهن عن بعض قال فجاءه أبو بكر فقال يا رسول الله أحث في أفواههن التراب واخرج إلى الصلاة.


542-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثني حميد الطويل عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم إذا حضرت الصلاة وقرب العشاء فابدؤوا بالعشاء.


543-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثني عاصم بن عمر بن قتادة عن أنس بن مالك قـــــال:-رأيت قباء أكيدر حين قدم به على رسول الله صلى الله عليه وسلم فجعل المسلمون يلمسونه بأيديهم يتعجبون منه فقال رسول الله صلى الله عليه وسلم أتعجبون من هذا فوالذي نفس محمد بيده لمناديل سعد بن معاذ في الجنة أحسن من هذا.


544-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا أبو عبيدة يعني عبد المؤمن بن عبيد الله السدوسي حدثني أخشم السدوسي قـــــال:-دخلت على أنس بن مالك قال سمعت رسول الله صلى الله عليه وسلم يقول والذي نفسي بيده أو قال والذي نفس محمد بيده لو أخطأتم حتى تملأ خطإياكم ما بين السماء والأرض ثم استغفرتم الله عز وجل لغفر لكم والذي نفس محمد بيده أو والذي نفسي بيده لو لم تخطئوا لجاء الله عز وجل بقوم يخطئون ثم يستغفرون الله فيغفر لهم.


545-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا حماد بن زيد عن سلم العلوي عن أنس بن مالك قـــــال:-لما نزلت آية الحجاب جئت أدخل كما كنت أدخل قال لي رسول الله صلى الله عليه وسلم وراءك يا بني.


546-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا شيبان عن يحيى عن إسحق بن عبد الله بن أبي طلحة عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم ينزل الدجال حين ينزل في ناحية المدينة فترجف ثلاث رجفات فيخرج إليه كل كافر ومنافق.


547-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا شيبان بن عبد الرحمن عن قتادة قـــــال:-حدثنا أنس بن مالك أن نبي الله صلى الله عليه وسلم قال يرى فيه أباريق الذهب والفضة كعدد نجوم السماء أو أكثر من عدد نجوم السماء.


548-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا شيبان عن قتادة عن أنس بن مالك قـــــال:-لقد دعي نبي الله صلى الله عليه وسلم ذات يوم على خبز شعير وإهالة سنخة قال ولقد سمعته ذات يوم المرار وهو يقول والذي نفس محمد بيده ما أصبح عند آل محمد صاع حب ولا صاع تمر وإن له يومئذ تسع نسوة ولقد رهن درعا له عند يهودي بالمدينة أخذ منه طعاما فما وجد لها ما يفتكها به.


549-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا شيبان عن قتادة عن أنس بن مالك قـــــال:-سمعت نبي الله صلى الله عليه وسلم يقول لو أن لابن آدم واديين من مال لابتغى واديا ثالثا ولا يملأ جوف ابن آدم إلا التراب ويتوب الله على من تاب.


550-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن عاصم الأحول عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال المدينة حرام من لدن كذا إلى كذا فمن أحدث حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يعضد شجرها قال وقال الحسن إلا لعلف بعير.


551-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد عن ثابت عن أنس:

-أن النبي صلى الله عليه وسلم رأى نخامة في قبلة المسجد فحتها بيده.


552-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن أبي ربيعة عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-ما من عبد يبتليه الله عز وجل ببلاء في جسده إلا قال الله عز وجل للملك اكتب له صالح عمله الذي كان يعمله فإن شفاه الله غسله وطهره وإن قبضه غفر له ورحمه.


553-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا زهير عن بيان عن أنس بن مالك قـــــال:-بنى رسول الله صلى الله عليه وسلم بامرأة فدعا رجالا على الطعام.


554-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا عمارة يعني ابن زاذان حدثنا ثابت عن أنس بن مالك

-أن المؤذن أو بلالا كان يقيم فيدخل النبي صلى الله عليه وسلم فيستقبله الرجل في الحاجة فيقوم معه حتى تخفق عامتهم رؤوسهم.


555-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا عمارة حدثنا زياد النميري قـــــال:-حدثني أنس بن مالك أن رسول الله صلى الله عليه وسلم كان إذا علا نشزا من الأرض قال اللهم لك الشرف على كل شرف ولك الحمد على كل حال.


556-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا أبو هلال حدثنا مطر الوراق عن أنس بن مالك قـــــال:-كان نبي الله صلى الله عليه وسلم يطوف على تسع نسوة في ضحوة.


557-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن زيد عن شعيب بن الحبحاب وعبد العزيز بن صهيب وثابت البناني عن أنس بن مالك أن رسول الله صلى الله عليه وسلم

-أعتق صفية وجعل عتقها صداقها.


558-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد يعني ابن زيد عن عبيد الله بن أبي بكر عن جده أنس بن مالك

-أن رجلا اطلع في بعض حجر النبي صلى الله عليه وسلم فقام النبي صلى الله عليه وسلم فأخذ مشقطا أو مشاقص شك عبيد الله ثم مشى إليه فجعل يختله فكأني أنظر إليه ليطعن بها.


559-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن ثابت البناني عن أنس بن مالك قـــــال:-لما أراد رسول الله صلى الله عليه وسلم أن يحلق الحجام رأسه أخذ أبو طلحة شعر أحد شقي رأسه بيده فأخذه شعره وجاء به إلى أم سليم قال فكانت أم سليم تدوفه في طيبها.

%*******************
حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن ثابت البناني عن أنس بن مالك
-أن رسول الله صلى الله عليه وسلم صلى في بيت أم سليم وأم سليم وأم حرام خلفنا ولا أعلمه إلا قال أقامني عن يمينه.


560-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن حميد عن أنس والحسن

-أن رسول الله صلى الله عليه وسلم خرج متوكئا على أسامة بن زيد وعليه ثوب قطن قد خالف بين طرفيه فصلى بهم.


561-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن ثابت البناني عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-يؤتى برجل يوم القيامة من أهل الجنة فيقول الله عز وجل يا ابن آدم كيف وجدت منزلك فيقول أي رب خير منزل فيقول له سل وتمنه فيقول ما أسأل وأتمنى إلا أن تردني إلى الدنيا فأقتل لما أرى من فضل الشهادة قال ثم يؤتى برجل من أهل النار فيقول لها يا ابن آدم كيف وجدت منزلك فيقول أي رب شر منزل فيقول أتفتدي منه بطلاع الأرض ذهبا فيقول نعم أي رب فيقول كذبت قد سألتك ما هو أقل من ذلك فلم تفعل فيرد إلى النار.


562-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا زهير حدثنا عبد الله بن عبد الرحمن الأنصاري عن أنس قـــــال:-انطلق رسول الله صلى الله عليه وسلم ومعه أبو بكر الصديق وعمر وناس من الأعراب حتى دخل دارنا فحلبت له شاة وشن عليه من ماء بئرنا حسبته قال فشرب وأبو بكر عن يساره وعمر مستقبله وعن يمينه أعرابي فقال عمر يا رسول الله أبو بكر فأعطاه الأعرابي فقال الأيمنون قال فقال لنا أنس فهي سنة فهي سنة.


563-حدثنا عبد الله حدثني أبي حدثنا الهاشمي

حدثنا عبد الله حدثني أبي حدثنا الهاشمي أنبأنا اسمعيل يعني ابن جعفر قال حدثنا عبد الله بن عبد الرحمن بن معمر بن حزم أنه سمع أنس بن مالك فذكر معناه.


564-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن ثابت البناني عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم:

-دخلت الجنة فسمعت خشفة فقلت ما هذه الخشفة فقيل هذه الرميصاء بنت ملحان وهي أم أنس بن مالك.


565-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن علي بن زيد بن جدعان عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم رأيت ليلة أسري بي رجالا تقرض شفاههم بمقاريض من نار فقلت يا جبريل من هؤلاء قال هؤلاء خطباء من أمتك يأمرون الناس بالبر وينسون أنفسهم وهم يتلون الكتاب أفلا يعقلون.


566-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن وعثمان المعني قالا حدثنا حماد بن سلمة أنبأنا ثابت البناني عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم إن الله عز وجل لما صور آدم تركه ما شاء الله أن يتركه فجعل إبليس يطيف به فلما رآه أجوف عرف أنه خلق لا يتمالك.

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عبد الله بن جعفر يعني المخزومي وحدثنا اسمعيل بن محمد عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-صلاة القاعد نصف صلاة القائم.


567-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي أنبأنا مالك عن الزهري بن شهاب عن أنس بن مالك

-أن النبي صلى الله عليه وسلم دخل يوم الفتح وعليه المغفر قال فقيل له إن ابن خطل متعلق بأستار الكعبة فقال اقتلوه.


568-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي أنبأنا سليمان بن بلال قال حدثني ربيعة بن أبي عبد الرحمن أنه سمع أنس بن مالك ينعت النبي صلى الله عليه وسلم بما شاء أن ينعته قال ثم سمعت أنسا يقول وكان النبي صلى الله عليه وسلم ربعة من القوم ليس بالقصير ولا بالطويل البائن أزهر ليس بالآدم ولا بالأبيض ولا الأمهق رجل الشعر ليس بالسبط ولا الجعد القطط بعث على رأس أربعين أقام بمكة عشرا وبالمدينة عشرا وتوفي على رأس ستين سنة ليس في رأسه ولحيته عشرون شعرة بيضاء.


569-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة أنبأنا مالك بن أنس عن إسحق بن عبد الله بن أبي طلحة عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم يركب قوم من أمتي ثبج البحر أو ثبج هذا البحر هم الملوك على الأسرة أو كالملوك على الأسرة.


570-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة أنبأنا مالك عن محمد بن أبي بكر الثقفي إنه سأل أنس بن مالك

-وهما غاديان إلى عرفة كيف كنتم تصنعون في هذا اليوم مع رسول الله صلى الله عليه وسلم قال كان يهل المهل منا فلا ينكر عليه ويكبر المكبر ولا ينكر عليه.


571-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة أنبأنا حماد بن سلمة عن ثابت عن أنس قـــــال:-وشهدته عليه الصلاة والسلام يوم دخل علينا المدينة فلم أر يوما أضوأ منه ولا أحسن منه وشهدته يوم مات فلم أر يوما أقبح منه.


572-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا سليمان بن بلال حدثنا شريك يعني ابن أبي نمر عن أنس بن مالك قـــــال:-ما صليت وراء إمام قط أخف صلاة من رسول الله صلى الله عليه وسلم ولا أتم وإن كان رسول الله صلى الله عليه وسلم ليسمع بكاء الصبي وراءه فيخفف مخافة أن يشق على أمه.


573-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا سليمان بن بلال عن عمرو بن أبي عمرو عن أنس أن رسول الله صلى الله عليه وسلم كان يقــول:-اللهم إني أعوذ بك من الهم والحزن والبخل والجبن والكسل والهرم وضلع الدين وغلبة العدو.


574-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا سليمان يعني ابن بلال عن عمرو بن أبي عمرو عن أنس بن مالك أن رسول الله صلى الله عليه وسلم أقبل من خيبر فلما رأى أحدا قال هذا جبل يحبنا ونحبه فلما أشرف على المدينة قال اللهم إني أحرم ما بين لابتيها كما حرم إبراهيم مكة.


575-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا همام حدثنا إسحق بن عبد الله بن أبي طلحة عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم لا يطرق أهله ليلا كان يدخل غدوة أو عشية.


576-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا زائدة حدثنا المختار بن فلفل عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم والذي نفسي بيده لو رأيتم ما رأيت لضحكتم قليلا ولبكيتم كثيرا قالوا وما رأيت يا رسول الله قال رأيت الجنة والنار وحضهم على الصلاة ونهاهم أن يسبقوه بالركوع والسجود ونهاهم أن ينصرفوا قبل انصرافه من الصلاة وقال إني أراكم من أمامي ومن خلفي.


577-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد يعني ابن سلمة حدثنا علي بن زيد قال بلغ مصعب بن الزبير عن عريف الأنصار شيء فهم به فدخل عليه أنس بن مالك فقال له -سمعت رسول الله صلى الله عليه وسلم يقول استوصوا بالأنصار خيرا أو قال معروفا اقبلوا من محسنهم وتجاوزوا عن مسيئهم فألقى مصعب نفسه عن سريره وألزق خده بالبساط وقال أمر رسول الله صلى الله عليه وسلم على الرأس والعين فتركه.


578-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد عن حميد عن أنس

-أن رجلا قال للنبي صلى الله عليه وسلم يا سيدنا وابن سيدنا ويا خيرنا وابن خيرنا فقال النبي صلى الله عليه وسلم يا أيها الناس قولوا بقولكم ولا يستهوينكم الشيطان أنا محمد بن عبد الله ورسول الله والله ما أحب أن ترفعوني فوق ما رفعني الله عز وجل.


579-حدثنا عبد الله حدثني أبي حدثناه الأشيب

حدثنا عبد الله حدثني أبي حدثناه الأشيب عن حماد عن ثابت عن أنس وعفان حدثنا حماد حدثنا ثابت ولا يستجرئنكم الشيطان.


580-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد حدثنا ثابت عن أنس بن مالك

-أن اليهود دخلوا على النبي صلى الله عليه وسلم فقالوا السام عليك فقال النبي صلى الله عليه وسلم السام عليكم فقالت عائشة السام عليكم يا إخوان القردة والخنازير ولعنة الله وغضبه فقال يا عائشة مه فقالت يا رسول الله أما سمعت ما قالوا قال أوما سمعت ما رددت عليهم يا عائشة لم يدخل الرفق في شيء إلا زانه ولم ينزع من شيء إلا شانه.


581-حدثنا عبد الله حدثني أبي حدثنا حؤمل

حدثنا عبد الله حدثني أبي حدثنا حؤمل حدثنا حماد حدثنا ثابت عن أنس قـــــال:-بينما نحن مع رسول الله صلى الله عليه وسلم في سفر إذ سمع رجلا يقول الله أكبر الله أكبر فقال النبي صلى الله عليه وسلم على الفطرة قال أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله فقال النبي صلى الله عليه وسلم خرج هذا من النار.


582-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد حدثنا ثابت عن أنس قـــــال:-كان النبي صلى الله عليه وسلم يمر بالتمرة فما يمنعه من أن يأخذها فيأكلها إلا مخافة أن تكون من تمر الصدقة.


583-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد حدثنا ثابت عن أنس

-أن نفرا من أصحاب رسول الله صلى الله عليه وسلم قال بعضهم لا أتزوج وقال بعضهم أصلي ولا أنام وقال بعضهم أصوم ولا أفطر فبلغ ذلك النبي صلى الله عليه وسلم فقال ما بال أقوام قالوا كذا وكذا لكني أصوم وأفطر وأصلي وأنام وأتزوج النساء فمن رغب عن سنتي فليس مني.


584-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد حدثنا ثابت عن أنس قـــــال:-مر رجل بالنبي صلى الله عليه وسلم وعند النبي صلى الله عليه وسلم رجل جالس فقال الرجل والله يا رسول الله إني لأحب هذا في الله فقال رسول الله صلى الله عليه وسلم أخبرته بذلك قال لا قال قم فأخبره تثبت المودة بينكما فقام إليه فأخبره فقال إني أحبك في الله أو قال أحبك لله فقال الرجل أحبك الذي أحببتني فيه.


585-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد حدثنا ثابت عن أنس قـــــال:-رأيت النبي صلى الله عليه وسلم يستسقي فبسط يديه ظاهرهما مما يلي السماء.


586-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد يعني ابن سلمة حدثنا إسحق بن عبد الله عن أنس بن مالك أن النبي صلى الله عليه وسلم كان يلقى رجلا فيقول يا فلان كيف أنت فيقول بخير أحمد الله فيقول له النبي صلى الله عليه وسلم جعلك الله بخير فلقيه النبي صلى الله عليه وسلم ذات يوم فقال كيف أنت يا فلان فقال بخير إن شكرت قال فسكت عنه فقال يا نبي الله إنك كنت تسألني فتقول جعلك الله بخير وإنك اليوم سكت عني فقال له إني كنت أسألك فتقول بخير أحمد الله فأقول جعلك الله بخير وإنك اليوم قلت إن شكرت فشككت فسكت عنك.


587-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد يعني ابن زيد أنبأنا أيوب عن أبي قلابة عن أنس قـــــال:-أنا أعلم الناس أومن أعلم الناس بآية الحجاب تزوج النبي صلى الله عليه وسلم زينب بنة جحش فذبح شاة فدعا أصحابه فأكلوا وقعدوا يتحدثون وجعل النبي صلى الله عليه وسلم يخرج ويدخل وهم قعود ثم يخرج فيمكث ما شاء الله ويرجع وهم قعود وزينب قاعدة في ناحية البيت وجعل النبي صلى الله عليه وسلم يستحي منهم أن يقول لهم شيئا فنزلت يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه ولكن إذا دعيتم فادخلوا الآيات إلى قوله عز وجل فاسألوهن من وراء حجاب قال فأمر رسول الله صلى الله عليه وسلم بحجاب مكانه فضرب.


588-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا عمارة بن زاذان حدثنا ثابت عن أنس بن مالك

-أن ملك المطر استأذن ربه أن يأتي النبي صلى الله عليه وسلم فأذن له فقال لأم سلمة املكي علينا الباب لا يدخل علينا أحد قال وجاء الحسين ليدخل فمنعته فوثب فدخل فجعل يقعد على ظهر النبي صلى الله عليه وسلم وعلى منكبه وعلى عاتقه قال فقال الملك للنبي صلى الله عليه وسلم أتحبه قال نعم قال أما إن أمتك ستقتله وإن شئت أريتك المكان الذي يقتل فيه فضرب بيده فجاء بطينة حمراء فأخذتها أم سلمة فصرتها في خمارها قال قال ثابت بلغنا أنها كربلاء.


589-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد عن حميد وعاصم الأحول عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-المدينة حرام من كذا إلى كذا من أحدث فيها حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه صرفا ولا عدلا قال حماد وزاد فيها حميد لا يحمل فيها سلاح لقتال.


590-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد حدثنا سالم عن أنس أن النبي صلى الله عليه وسلم قـــــال:-ما من مسلم يموت فيشهد له أربعة أهل أبيات من جيرانه الأدنين إلا قال قد قبلت علمكم فيه وغفرت له ما لا تعلمون.


591-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا عبد الرحمن بن بديل بن ميسرة العقيلي قال حدثني أبي عن أنس بن مالك قـــــال:-قال النبي صلى الله عليه وسلم إن لله عز وجل أهلين من الناس وإن أهل القرآن أهل الله وخاصته.


592-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا حماد يعني ابن زيد حدثنا عبيد الله بن أبي بكر عن جده أنس بن مالك أن رجلا اطلع في بعض حجر النبي صلى الله عليه وسلم فقام إليه النبي صلى الله عليه وسلم بمشقص أو مشاقص فكأني أنظر إليه يختله ليطعنه.


593-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق حدثنا شريك عن عاصم الأحول عن أنس بن مالك قـــــال:-قال لي رسول الله صلى الله عليه وسلم يا ذا الأذنين.


594-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا حماد بن زيد عن ثابت وعبد العزيز بن سهيل عن أنس بن مالك قـــــال:-أعتق رسول الله صلى الله عليه وسلم صفية وجعل عتقها صداقها.


595-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا حماد يعني ابن سلمة عن ثابت عن أنس بن مالك أن رسول الله صلى الله عليه وسلم صلى به وأم سليم وأم حرام خلفنا على بساط.


596-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا حرب بن ميمون عن النضر بن أنس عن أنس بن مالك قـــــال:-قالت أم سليم اذهب إلى نبي الله صلى الله عليه وسلم فقل إن رأيت إن تغدى عندنا فافعل قال فجئته فبلغته فقال ومن عندي قلت نعم فقال انهضوا قال فجئت فدخلت على أم سليم وأنا لدهش لمن أقبل مع رسول الله صلى الله عليه وسلم فقالت أم سليم ما صنعت يا أنس فدخل رسول الله صلى الله عليه وسلم على أثر ذلك قال هل عندك سمن قالت نعم قد كان منه عندي عكة فيها شيء من سمن قال فأئت بها قالت فجئته بها ففتح رباطها ثم قال بسم الله اللهم أعظم فيها البركة قال فقال فلبيها فقلبتها فعصرها نبي الله صلى الله عليه وسلم وهو يسمي قال فأخذت نقع قدر فأكل منها بضع وثمانون رجلا ففضل فيها فضل فدفعها إلى أم سليم فقال كلي وأطعمي جيرانك.


597-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا ابن أبي الزناد عن عمرو بن أبي عمرو عن أنس بن مالك قـــــال:-أقبلت مع رسول الله صلى الله عليه وسلم من سفر من بعض أسفاره فلما بدا لنا أحد قال رسول الله صلى الله عليه وسلم هذا جبل يحبنا ونحبه فلما أشرف على المدينة قال اللهم إني أحرم ما بين لابتيها مثل ما حرم إبراهيم مكة اللهم بارك في مدهم وصاعهم.


598-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا سهيل أخو حزم بن أبي حزم القطعي قال حدثني ثابت البناني قال سمعت أنس بن مالك يقــول:-سمعت رسول الله صلى الله عليه وسلم قرأ هذه الآية وما تشاؤن إلا أن يشاء الله هو أهل التقوى وأهل المغفرة فقال رسول الله صلى الله عليه وسلم يقول ربكم عز وجل أنا أهل أن أتقى أن يجعل معي ألها آخر ومن اتقى أن يجعل معي إلها آخر فهو أهل لأن أغفر له.


599-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا أبو عوانة عن قتادة عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم من نسي صلاة فليصلها إذا ذكرها.


600-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا عوانة عن قتادة عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم تسحروا فإن في السحور بركة.


601-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا أبو عوانة عن قتادة عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم لو كان لابن آدم واديان من مال لابتغى إليهما ثالثا ولا يملأ جوف ابن آدم إلا التراب ويتوب الله على من تاب وبهذا الإسناد قال قال رسول الله صلى الله عليه وسلم ما من مسلم يغرس غرسا أو يزرع زرعا فيأكل منه طير أو إنسان أو بهيمة إلا كان له به صدقة.


602-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا أبو عوانة عن قتادة عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم ما من مسلم فذكر مثله.


603-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن قتادة عن أنس عن النبي صلى الله عليه وسلم ما من مسلم يغرس غرسا أو يزرع زرعا فيأكل منه دابة أو إنسان إلا كان له به صدقة.


604-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم عن حميد عن أنس وذكر رجلا عن الحسن قـــــال:-استشار رسول الله صلى الله عليه وسلم الناس في الأسارى يوم بدر فقال إن الله عز وجل قد أمكنكم منهم قال فقام عمر بن الخطاب فقال يا رسول الله اضرب أعناقهم قال فأعرض عنه النبي صلى الله عليه وسلم قال ثم عاد رسول الله صلى الله عليه وسلم فقال يا أيها الناس إن الله قد أمكنكم منهم وإنما هم إخوانكم بالأمس قال فقام عمر فقال يا رسول الله اضرب أعناقهم فأعرض عنه النبي صلى الله عليه وسلم قال ثم عاد النبي صلى الله عليه وسلم فقال للناس مثل ذلك فقام أبو بكر فقال يا رسول الله إن ترى أن تعفو عنهم وتقبل منهم الفداء قال فذهب عن وجه رسول الله صلى الله عليه وسلم ما كان فيه من الغم قال فعفا عنهم وقبل منهم الفداء قال وأنزل الله عز وجل لولا كتاب من الله سبق لمسكم فيما أخذتم إلى آخر الآية.


605-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم عن حميد الطويل عن أنس بن مالك قـــــال:-صلى رسول الله صلى الله عليه وسلم خلف أبي بكر في ثوب متوشحا به.


606-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا حميد الطويل عن ثابت البناني قـــــال:-بلغنا أن النبي صلى الله عليه وسلم صلى خلف أبي بكر في وجعه الذي مات فيه قاعدا متوشحا بثوب قال أظنه قال بردا ثم دعا أسامة فأسند ظهره إلى نحره ثم قال يا أسامة ارفعني إليك قال يزيد وكان في الكتاب الذي معي عن أنس فلم يقل عن أنس فأنكره وأثبت ثابتا.


607-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم عن حميد عن أنس وخالد عن محمد عن أبي هريرة أن النبي صلى الله عليه وسلم قال إذا جاء أحدكم وقد أقيمت الصلاة فليمش على هينته فليصل ما أدرك وليقض ما سبقه.


608-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن يزيد حدثنا أبو سلمة صاحب الطعام قال أخبرني جابر بن يزيد وليس بجابر الجعفي عن الربيع بن أنس عن أنس بن مالك قـــــال:-بعثني رسول الله صلى الله عليه وسلم إلى حليق النصراني ليبعث إليه بأثواب إلى الميسرة فأتيته فقلت بعثني إليك رسول الله صلى الله عليه وسلم لتبعث إليه بأثواب إلى الميسرة فقال وما الميسرة ومتى الميسرة والله ما لمحمد ذائقة ولا راعية فرجعت فأتيت النبي صلى الله عليه وسلم فلما رآني قال كذب عدو الله أنا خير من يبايع لأن يلبس أحدكم ثوبا من رقاع شتى خير له من أن يأخذ بأمانته أو في أمانته ما ليس عنده قال أبو عبد الرحمن وجدت هذا الحديث في كتاب أبي بخط يده.


609-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء أنبأنا سليمان التيمي عن أنس بن مالك

-أن النبي صلى الله عليه وسلم قال لمعاذ بن جبل من لقي الله لا يشرك به شيئا دخل الجنة.


610-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن أبي التياح عن أنس بن مالك قـــــال:-كان موضع مسجد رسول الله صلى الله عليه وسلم لبني النجار وكان فيه حرث ونخل وقبور المشركين فقال يا بني النجار ثامنوني به فقالوا لا نبتغي به ثمنا إلا عند الله قال فقطع النخل وسوى الحرث ونبش قبور المشركين قال وكان نبي الله صلى الله عليه وسلم قبل أن يبني المسجد يصلي حيث أدركته الصلاة وفي مرابض الغنم وكان النبي صلى الله عليه وسلم يقول وهم ينقلون الصخر لبناء المسجد اللهم إن الخير خير الآخرة فاغفر للأنصار والمهاجرة.


611-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أنس بن مالك

-أن النبي صلى الله عليه وسلم قال يحبس المؤمنون يوم القيامة فيهتمون لذلك فيقولون لو استشفعنا على ربنا عز وجل فيريحنا من مكاننا فيأتون آدم فيقولون أنت أبونا خلقك الله بيده وأسجد لك ملائكته وعلمك أسماء كل شيء فاشفع لنا إلى ربك قال فيقول لست هناكم ويذكر خطيئته التي أصاب أكله من الشجرة وقد نهي عنها ولكن ائتوا نوحا أول نبي بعثه الله إلى أهل الأرض قال فيأتون نوحا فيقول لست هناكم ويذكر خطيئته سؤاله الله عز وجل بغير علم ولكن ائتوا إبراهيم خليل الرحمن عز وجل فيأتون إبراهيم فيقول لست هناكم ويذكر خطيئته التي أصاب ثلاث كذبات كذبهن قوله إني سقيم وقوله بل فعله كبيرهم هذا وأتى على جبار مترف ومعه امرأته فقال أخبريه أني أخوك فإني مخبره أنك أختي ولكن ائتوا موسى عبدا كلمه الله تكليما وأعطاه التوراة قال فيأتون موسى فيقول لست هناكم ويذكر خطيئته التي أصاب قتله الرجل ولكن ائتوا عيسى عبد الله ورسوله وكلمة الله وروحه فيأتون عيسى فيقول لست هناكم ولكن ائتوا محمدا عبد الله ورسوله غفر له ما تقدم من ذنبه وما تأخر قال فيأتوني فاستأذن على ربي عز وجل في داره فيؤذن لي عليه فإذا رأيته وقعت ساجدا فيدعني ما شاء الله أن يدعني ثم يقول ارفع رأسك يا محمد وقل تسمع واشفع تشفع وسل تعط فأرفع رأسي فأحمد ربي عز وجل بثناء وتحميد يعلمنيه ثم أشفع فيحد لي حدا فأخرجهم فأدخلهم الجنة وسمعته يقول فأخرجهم من النار وأدخلهم الجنة ثم أستأذن على ربي عز وجل الثانية فيؤذن لي عليه فإذا رأيته وقعت ساجدا فيدعني ما شاء الله أن يدعني ثم يقول ارفع رأسك محمد وقل تسمع واشفع تشفع وسل تعط قال فأرفع رأسي وأحمد ربي بثناء وتحميد يعلمنيه ثم أشفع فيحد لي حدا فأخرجهم فأدخلهم الجنة قال همام وأيضا سمعته يقول فأخرجهم من النار فأدخلهم الجنة قال ثم أستأذن على ربي عز وجل الثالثة فإذا رأيت ربي وقعت ساجدا فيدعني ما شاء الله أن يدعني ثم يقول ارفع محمد وقل تسمع واشفع تشفع وسل تعط فأرفع رأسي فأحمد ربي بثناء وتحميد يعلمنيه ثم أشفع فيحد لي حدا فأخرج فأدخلهم الجنة قال همام وسمعته يقول فأخرجهم من النار فأدخلهم الجنة فلا يبقى في النار إلا من حبسه القرآن أي وجب عليه الخلود ثم تلا قتادة عسى أن يبعثك ربك مقاما محمودا قال هو المقام المحمود الذي وعد الله عز وجل نبيه صلى الله عليه وسلم.


612-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال أخبرني خالد الحذاء عن أبي قلابة عن أنس عن النبي صلى الله عليه وسلم قـــــال:-إن لكل أمة أمينا وإن أمين هذه الأمة أبو عبيدة بن الجراح.


613-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة عن أنس:

-أن النبي صلى الله عليه وسلم كان يضرب شعره إلى منكبيه.


614-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة قال سألت أنسا كم اعتمر رسول الله صلى الله عليه وسلم قـــــال:-أربعا عمرته التي صده عنها المشركون في ذي القعدة وعمرته أيضا في العام المقبل في ذي القعدة وعمرته حين قسم غنيمة حنين من الجعرانة في ذي القعدة وعمرته مع حجته.


615-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا همام حدثنا قتادة عن أنس بن مالك

-أن رجلا أتى النبي صلى الله عليه وسلم وهو على المنبر فقال يا رسول الله استسق الله لنا قال فاستسقى وما نرى في السماء قزعة قال فأمطرنا فما جعلت تقلع فلما أتت الجمعة قام إليه ذلك الرجل أو غيره فقال يا رسول الله ادع الله أن يرفعها عنا قال فدعا فجعلت أنظر إلى السحاب يسفر يمينا وشمالا ولا يمطر من جوفها قطرة.


616-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة عن أنس بن مالك عن النبي صلى الله عليه وسلم قـــــال:-إذا بزق أحدكم فلا يبزق بين يديه ولا عن يمينه وليبزق عن شماله أو تحت قدمه اليسرى.


617-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة عن أنس

-أن النبي صلى الله عليه وسلم كانت نعله لها قبالان.


618-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا خلف بن خليفة قال أبي وقد رأيت خلف بن خليفة وقد قال له إنسان يا أبا أحمد حدثك محارب بن دثار قال أبي فلم أفهم كلامه كان قد كبر فتركته حدثنا حفص عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم يأمر بالباءة وينهى عن التبتل نهيا شديدا ويقول تزوجوا الودود الولود إني مكاثر بكم الأنبياء يوم القيامة.


619-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا خلف بن خليفة حدثنا حفص بن عمر عن أنس بن مالك قـــــال:-كنت مع رسول الله صلى الله عليه وسلم جالسا في الحلقة ورجل قائم يصلي فلما ركع وسجد فتشهد ثم قال في دعائه اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان يا بديع السموات والأرض يا ذا الجلال والإكرام يا حي يا قيوم إني أسألك فقال النبي صلى الله عليه وسلم أتدرون بما دعا الله قال فقالوا الله ورسوله أعلم قال والذي نفسي بيده لقد دعا الله بإسمه الأعظم الذي إذا دعي به أجاب وإذا سئل به أعطى.


620-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد حدثنا المختار بن فلفل حدثنا أنس بن مالك قـــــال:-صلى رسول الله صلى الله عليه وسلم صلاة فأقبل علينا بوجهه فقال إني إمامكم فلا تسبقوني بالركوع ولا بالسجود ولا بالقيام فإني أراكم من بين يدي ومن خلفي ثم قال والذي نفسي بيده لو رأيتم ما رأيت لضحكتم قليلا ولبكيتم كثيرا قالوا يا رسول الله وما رأيت قال رأيت الجنة والنار.


621-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا ثابت عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم مرت عليه جنازة فأثنوا عليها خيرا فقال رسول الله صلى الله عليه وسلم وجبت ثم مر عليه بجنازة أخرى فأثنوا عليها شرا فقال رسول الله صلى الله عليه وسلم وجبت ثم قال أنتم شهداء الله في الأرض.


622-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت عن أنس

-أن رجلا كان يكتب لرسول الله صلى الله عليه وسلم فإذا أملى عليه سمعيا يقول كتبت سميعا بصيرا قال دعه وإذا أملى عليه عليما حكيما كتب عليما حليما قال حماد نحو ذا قال وكان قد قرأ البقرة وآل عمران وكان من قرأهما قد قرأ قرآنا كثيرا فذهب فتنصر فقال لقد كنت أكتب لمحمد ما شئت فيقول دعه فمات فدفن فنبذته الأرض مرتين أو ثلاثا قال أبو طلحة ولقد رأيته منبوذا فوق الأرض.


623-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال أنبأنا ثابت عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم أعطى أبا سفيان وعيينة والأقرع وسهيل بن عمرو في الآخرين يوم حنين فقالت الأنصار يا رسول الله سيوفنا تقطر من دمائهم وهم يذهبون بالمغنم فبلغ ذلك النبي صلى الله عليه وسلم فجمعهم في قبة له حتى فاضت فقال أفيكم أحد من غيركم قالوا لا إلا ابن أختنا قال ابن أخت القوم منهم ثم قال أقلتم كذا وكذا قالوا نعم قال أنتم الشعار والناس الدثار أما ترضون أن يذهب الناس بالشاة والبعير وتذهبون برسول الله إلى دياركم قالوا بلى قال الأنصار كرشي وعيبتي لو سلك الناس واديا وسلكت الأنصار شعبا لسلكت شعبهم ولولا الهجرة لكنت امرؤا من الأنصار وقال حماد أعطى مائة من الإبل يسمي كل أحد من هؤلاء.


624-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا ثابت عن أنس بن مالك قـــــال:-كنت رديف أبي طلحة يوم خيبر وقدمي تمس قدم رسول الله صلى الله عليه وسلم قال فأتيناهم حين بزغت الشمس وقد أخرجوا مواشيهم وخرجوا بفؤوسهم ومكاتلهم ومرورهم فقالوا محمد والخميس فقال رسول الله صلى الله عليه وسلم الله أكبر خربت خيبر إنا إذا نزلنا بساحة قوم فساء صباح المنذرين قال فهزمهم الله عز وجل قال ووقعت في سهم دحية جارية جميلة فاشتراها رسول الله صلى الله عليه وسلم بسبعة أرؤس ثم دفعها إلى أم سليم تصلحها وتهيئها وهي صفية بنة حيي قال فجعل رسول الله صلى الله عليه وسلم وليمتها التمر والأقط والسمن قال فحصت الأرض أفاحيص قال وجيء بالأنطاع فوضعت فيها ثم جيء بالأقط والتمر والسمن فشبع الناس قال وقال الناس ما ندري أتزوجها أم اتخذها أم ولد فقالوا إن يحجبها فهي امرأته وإن لم يحجبها فهي أم ولد فلما أراد أن يركب حجبها حتى قعدت على عجز البعير فعرفوا أنه قد تزوجها فلما دنوا من المدينة دفع ودفعنا قال فعثرت الناقة العضباء قال فندر رسول الله صلى الله عليه وسلم وندرت قال فقام فسترها قال وقد أشرفت النساء فقلن أبعد الله اليهودية فقلت يا أبا حمزة أوقع رسول الله صلى الله عليه وسلم قال إي والله لقد وقع وشهدت وليمة زينب بنت جحش فأشبع الناس خبزا ولحما وكان يبعثني فأدعو الناس فلما فرغ قام وتبعته وتخلف رجلان استأنس بهما الحديث لم يخرجا فجعل يمر بنسائه ويسلم على كل واحدة سلام عليكم يا أهل البيت كيف أصبحتم فيقولون بخير يا رسول الله كيف وجدت أهلك فيقول بخير فلما رجع ورجعت معه فلما بلغ الباب إذا هو بالرجلين قد استأنس بهما الحديث فلما رأياه قد رجع قاما فخرجا قال فوالله ما أدري أنا أخبرته أو نزل عليه الوحي بأنهما قد خرجا فرجع ورجعت معه فلما وضع رجله في أسكفة الباب أرخى الحجاب بيني وبينه وأنزل الله الحجاب هذه الآيات لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه حتى فرغ منها.


625-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا ثابت عن أنس بن مالك أن اليهود كانت إذا حاضت المرأة منهم أخرجوها من البيت فلم يؤاكلوها ولم يجامعوها فسأل أصحاب النبي رسول الله صلى الله عليه وسلم عن ذلك فأنزل الله عز وجل ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض حتى فرغ من الآية فأمرهم رسول الله صلى الله عليه وسلم أن يصنعوا كل شيء إلا النكاح قالت اليهود ما يريد هذا الرجل أن يدع شيئا من أمرنا إلا خالفنا فيه فجاء عباد بن بشر وأسيد بن حضير فقالا يا رسول الله إن اليهود قالت كذا وكذا أفلا ننكحهن فتغير وجه رسول الله صلى الله عليه وسلم حتى ظننا أنه قد وجد عليهما فخرجا من عنده واستقبلتهما هدية من لبن إلى النبي صلى الله عليه وسلم فبعث في آثارهما فسقاهم فظننا أنه لم يجد عليهما.


626-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا ثابت عن أنس أنه قـــــال:-ما صليت خلف رجل أوجز صلاة من صلاة رسول الله صلى الله عليه وسلم متقاربة وكانت صلاة أبي بكر متقاربة فلما كان عمر مد في صلاة الفجر قال وكان رسول الله صلى الله عليه وسلم إذا قال سمع الله لمن حمده قام حتى نقول قد أوهم وكان يقعد بين السجدتين حتى نقول قد أوهم.


627-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا ثابت عن أنس بن مالك

-أنه قرأ هذه الآية إنا أعطيناك الكوثر قال قال رسول الله صلى الله عليه وسلم أعطيت الكوثر فإذا هو نهر يجري ولم يشق شقا فإذا حافتاه قباب اللؤلؤ فضربت بيدي إلى تربته فإذا هو مسكة ذفرة وإذا حصاه اللؤلؤ.


628-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان أنبأنا حماد عن ثابت عن أنس أن النبي صلى الله عليه وسلم قـــــال:-لا يتمنين أحدكم الموت من ضر أصابه ولكن ليقل اللهم أحيني ما كانت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي.


629-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت عن أنس

-أن رسول الله صلى الله عليه وسلم كان يكثر أن يقول اللهم ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار.


630-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا ثابت عن أنس قـــــال:-لقد سقيت النبي صلى الله عليه وسلم بقدحي هذا الشراب كله العسل والماء واللبن.


631-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أنس

-أن رسول الله صلى الله عليه وسلم نهى عن الوصال قال فقيل إنك تواصل قال إني أبيت يطعمني ربي ويسقيني.


632-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا همام حدثنا قتادة عن أنس بن مالك

-أن رجلا رفع إلى النبي صلى الله عليه وسلم قد سكر فأمر قريبا من عشرين رجلا فجلده كل رجل جلدتين بالجريد والنعال.


633-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا المفضل بن فضالة عن عقيل عن ابن شهاب عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس أخر الظهر إلى وقت العصر ثم نزل فجمع بينهما فإذا زاغت الشمس قبل أن يرتحل صلى الظهر ثم ركب.


634-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا رشدين بن سعد عن قرة بن شهاب عن أنس بن مالك أن النبي صلى الله عليه وسلم قـــــال:-من أحب أن يوسع الله عليه في رزقه وينسأ له في أثره فليصل رحمه.


635-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا رشدين بن سعد عن قرة وعقيل ويونس عن ابن شهاب عن أنس بن مالك أن النبي صلى الله عليه وسلم قـــــال:-لو كان لابن آدم واد من ذهب التمس معه واديا آخر ولن يملأ فمه إلا التراب ثم يتوب الله على من تاب.


636-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني عقيل فذكره.


637-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة قال أنبأنا ابن لهيعة عن خالد بن أبي عمران عن سعد بن إسحق بن كعب بن عجرة عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم غيروا الشيب ولا تقربوه السواد.


638-حدثنا عبد الله حدثني أبي حدثنا هرون

حدثنا عبد الله حدثني أبي حدثنا هرون قال ابن وهب وحدثني أسامة بن زيد أن حفص بن عبد الله بن أنس حدثه قال سمعت أنس بن مالك يقــول:-قال رسول الله صلى الله عليه وسلم ألا أخبركم بصلاة المنافق يدع العصر حتى إذا كانت بين قرني الشيطان أو على قرني الشيطان قام فنقرها نقرات الديك لا يذكر الله فيها إلا قليلا.


639-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا ثابت عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-يطول يوم القيامة على الناس فيقول بعضهم لبعض انطلقوا بنا إلى آدم أبي البشر فيشفع لنا إلى ربنا عز وجل فليقض بيننا فيأتون آدم فيقولون يا آدم أنت الذي خلقك الله بيده وأسكنك جنته فاشفع لنا إلى ربك فليقض بيننا فيقول إني لست هناكم ولكن ائتوا نوحا رأس النبيين فيأتونه فيقولون يا نوح اشفع لنا إلى ربك فليقض بيننا فيقول إني لست هناكم ولكن ائتوا إبراهيم خليل الله عز وجل فيأتونه فيقولون يا إبراهيم اشفع لنا إلى ربك فليقض بيننا فيقول إني لست هناكم ولكن ائتوا موسى الذي اصطفاه الله عز وجل برسالاته وبكلامه قال فيأتونه فيقولون يا موسى اشفع لنا إلى ربك عز وجل فليقض بيننا فيقول إني لست هناكم ولكن ائتوا عيسى روح الله وكلمته فيأتون عيسى فيقولون يا عيسى اشفع لنا إلى ربك فليقض بيننا فيقول إني لست هناكم ولكن ائتوا محمدا صلى الله عليه وسلم فإنه خاتم النبيين فإنه قد حضر اليوم وقد غفر له ما تقدم من ذنبه وما تأخر فيقول عيسى أرأيتم لو كان متاعي في وعاء قد ختم عليه هل كان يقدر على ما في الوعاء حتى يفض الخاتم فيقولون لا قال فإن محمدا صلى الله عليه وسلم خاتم النبيين قال فقال رسول الله صلى الله عليه وسلم فيأتوني فيقولون يا محمدا اشفع لنا إلى ربك فليقض بيننا قال فأقول نعم فآتي باب الجنة فآخذ بحلقة الباب فأستفتح فيقال من أنت فأقول محمد فيفتح لي فأخر ساجدا فأحمد ربي عز وجل بمحامد لم يحمده بها أحد كان قبلي ولا يحمده بها أحد كان بعدي فيقول ارفع رأسك وقل يسمع منك وسل تعطه واشفع تشفع فيقول أي رب أمتي أمتي فيقال أخرج من كان في قلبه مثقال شعيرة من إيمان قال فأخرجهم ثم أخر ساجدا فأحمده بمحامد لم يحمده بها أحد كان قبلي ولا يحمده بها أحد كان بعدي فيقال لي ارفع رأسك وسل تعطه واشفع تشفع فأقول أي رب أمتي أمتي فيقال أخرج من كان في قلبه مثقال برة من إيمان قال فأخرجهم قال ثم أخر ساجدا فأقول مثل ذلك فيقال من كان في قلبه مثقال ذرة من إيمان قال فأخرجهم.


640-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حميد عن ثابت عن أنس بن مالك

-أن أم أيمن بكت حين مات النبي صلى الله عليه وسلم فقيل لها تبكين فقالت إني والله قد علمت أن رسول الله صلى الله عليه وسلم سيموت ولكن إنما أبكي على الوحي الذي انقطع عنا من السماء.


641-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن قتادة عن أنس بن مالك عن النبي صلى الله عليه وسلم قـــــال:-ثلاث من كن فيه وجد حلاوة الإيمان من كان الله ورسوله أحب إليه مما سواهما وأن يحب العبد لا يحبه إلا لله عز وجل وأن يقذف في النار أحب إليه من أن يعاد في الكفر.


642-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا ثابت وسليمان التيمي عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-لما أسري بي مررت على موسى وهو قائم يصلي في قبره عند الكثيب الأحمر.


643-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا ثابت عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم أتى أم حرام فأتيناه بتمر وسمن فقال ردوا هذا في وعائه وهذا في سقائه فإني صائم قال ثم قام فصلى بنا ركعتين تطوعا فأقام أم حرام وأم سليم خلفنا وأقامني عن يمينه فيما يحسب ثابت قال فصلى بنا تطوعا على بساط فلما قضى صلاته قالت أم سليم إن لي خويصة خويدمك أنس ادع الله له فما ترك يومئذ خيرا من خير الدنيا ولا الآخرة إلا دعا لي به ثم قال اللهم أكثر ماله وولده وبارك له فيه قال أنس فأخبرتني ابنتي أني قد دفنت من صلبي بضعا وتسعين وما أصبح في الأنصار رجل أكثر مني مالا ثم قال أنس يا ثابت ما أملك صفراء ولا بيضاء إلا خاتمي.


644-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت عن أنس بن مالك قـــــال:-حضرت الصلاة فقام جيران المسجد يتوضؤون وبقي ما بين السبعين والثمانين وكانت منازلهم بعيدة فدعا النبي صلى الله عليه وسلم بمخضب فيه ماء ما هو بملآن فوضع أصابعه فيه وجعل يصب عليهم ويقول توضؤوا حتى توضؤوا كلهم وبقي في المخضب نحو ما كان فيه وهم نحو السبعين إلى المائة.


645-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن ثابت عن أنس

-أن رجلا قال يا محمد يا خيرنا وابن خيرنا ويا سيدنا وابن سيدنا فقال قولوا بقولكم ولا يستجركم الشيطان أو الشياطين قال إحدى الكلمتين أنا محمد بن عبد الله ورسوله أنا محمد عبد الله ورسوله ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل.


646-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن عبد الله بن عبد الله بن جبر عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم والمرأة من نسائه يغتسلان من الإناء الواحد.


647-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الوارث حدثنا شعيب بن الحبحاب عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم قد أكثرت عليكم في السواك.


648-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الوارث عن شعيب بن الحبحاب عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم الدجال ممسوح العين مكتوب بين عينيه كافر قال ثم تهجاه ك ف ر يقرؤه كل مسلم.


649-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا أيوب عن أبي قلابة عن أنس بن مالك عن النبي صلى الله عليه وسلم قـــــال:-إذا وضع العشاء وحضرت الصلاة فابدؤا بالعشاء.


650-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا حماد بن سلمة حدثنا أنس بن سيرين عن قتادة عن أنس

-أن النبي صلى الله عليه وسلم قنت شهرا ثم تركه.


651-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا قتادة حدثنا أنس بن سيرين عن أنس بن مالك

-أن النبي صلى الله عليه وسلم قنت شهرا بعد الركوع.


652-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن علي بن زيد عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-إن أول من يكسى حلة من النار إبليس فيضعها على حاجبه ويسحبها وهو يقول يا ثبوره وذريته خلفه وهم يقولون يا ثبورهم حتى يقف على النار ويقول يا ثبوراه ويقولون يا ثبورهم فيقال لا تدعوا اليوم ثبورا واحدا وادعوا ثبورا كثيرا.


653-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حماد بن سلمة حدثنا علي بن زيد قال أظنه عن أنس بن مالك أن النبي صلى الله عليه وسلم قـــــال:-لصوت أبي طلحة أشد على المشركين من فئة.


654-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا يزيد بن زريع حدثنا حميد عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم الإزار إلى نصف الساق فلما رأى شدة ذلك على المسلمين قال إلى الكعبين لا خير فيما أسفل من ذلك.


655-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا حميد عن أنس بن مالك قـــــال:-كان النبي صلى الله عليه وسلم لا يجاوز شعره شحمة أذنيه.


656-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال أخبرني عبد الله بن عبد الله بن جبر قـــــال:-سمعت أنسا يقول قال النبي صلى الله عليه وسلم آية النفاق بغض الأنصار وآية الإيمان حب الأنصار.


657-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي التياح قـــــال:-سمعت أنس بن مالك قال لما فتحت مكة قسم رسول الله صلى الله عليه وسلم الغنائم في قريش فقالت الأنصار هذا لهو العجب إن سيوفنا تقطر من دمائهم وإن غنائمنا ترد عليهم فبلغ ذلك رسول الله صلى الله عليه وسلم فجمعهم فقال ما هذا الذي بلغني عنكم قالوا هو الذي بلغك وكانوا لا يكذبون فقال أما ترضون أن يرجع الناس بالدنيا وترجعون برسول الله صلى الله عليه وسلم إلى بيوتكم لو سلك الناس واديا أو شعبا وسلكت الأنصار واديا أو شعبا لسلكت وادي الأنصار أو شعب الأنصار.


658-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن أبي التياح قال سمعت أنسا يقــول:-قالت الأنصار يوم فتح مكة وأعطى قريشا إن هذا العجب فذكر معناه.


659-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة قال كنا نأتي أنسا وخبازه قائم قال فقال يوما كلوا فوالله ما أعلم رسول الله صلى الله عليه وسلم رأى رغيفا رقيقا ولا شاة سميطا حتى لحق بربه عز وجل.


660-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا أيوب عن أبي قلابة عن أنس أن النبي صلى الله عليه وسلم قـــــال:-إذا نعس أحدكم وهو في الصلاة فلينصرف فلينم.


661-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن ثابت عن أنس عن النبي صلى الله عليه وسلم قال لكل غادر لواء يوم القيامة.


662-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا حميد عن أنس

-أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمرة حتى تزهو وعن بيع العنب حتى يسود وعن بيع الحب حتى يشتد.


663-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا بشر بن المفضل حدثنا حميد عن أنس قـــــال:-ما سمعته يحدث حديثا عن النبي صلى الله عليه وسلم إلا قال أو كما قال رسول الله صلى الله عليه وسلم.


664-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو الأحوص حدثنا يحيى بن الحرث التيمي عن عمرو بن عامر عن أنس بن مالك قـــــال:-نهى رسول الله صلى الله عليه وسلم عن ثلاث عن زيارة القبور وعن لحوم الأضاحي فوق ثلاث وعن هذه الأنبذة في الأوعية قال ثم قال رسول الله صلى الله عليه وسلم بعد ذلك ألا أني كنت نهيتكم عن ثلاث نهيتكم عن زيارة القبور ثم بدا لي أنها ترق القلوب وتدمع العين فزوروها ولا تقولوا هجروا نهيتكم عن لحوم الأضاحي فوق ثلاث ثم بدا لي أن الناس يبتغون أدمهم ويتحفون ضيفهم ويرفعون لغائبهم فكلوا وأمسكوا ما شئتم ونهيتكم عن هذه الأوعية فاشربوا فيما شئتم من شاء أوكأن سقاءه على إثم.


665-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا أبو ربيعة عن أنس بن مالك أن رسول الله صلى الله عليه وسلم دخل على أعرابي يعوده وهو محموم فقال كفارة وطهور فقال الأعرابي بل حمى تفور على شيخ كبير تزيره القبور فقام رسول الله صلى الله عليه وسلم وتركه.


666-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا المبارك قال حدثني اسمعيل بن عبد الله بن أبي طلحة الأنصاري قال سمعت أنس بن مالك يقــول:-ما رأيت رسول الله صلى الله عليه وسلم عرض عليه طيب فرده قط.


667-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أنس بن مالك

-أن نبي الله صلى الله عليه وسلم زجر عن الشرب قائما قال فقلت فالأكل قال أشر وأخبث.


668-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا حميد عن أنس بن مالك أن رسول الله صلى الله عليه وسلم كان في سفر فأتي بإناء من ماء فشرب في رمضان والناس ينظرون.


669-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا حميد قـــــال:-سمعت أنس بن مالك يقول إن أبا موسى استحملنا رسول الله صلى الله عليه وسلم فحلف لا يحملنا ثم حملنا فقلت يا رسول الله إنك حلفت أن لا تحملنا ثم حملتنا قال وأنا أحلف بالله عز وجل لأحملنكم.


670-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا حميد وشعيب بن الحبحاب عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-إن الدجال أعور وإن ربكم عز وجل ليس بأعور بين عينيه ك ف ر يقرؤه كل مؤمن قارئ وغير قارئ وقد قال حماد أيضا مكتوب بين عينيه.


671-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا حميد قال سمعت أنس بن مالك قـــــال:-قدم رسول الله صلى الله عليه وسلم المدينة ولهم يومان يلعبون فيهما فقال رسول الله صلى الله عليه وسلم ما هذان اليومان قالوا كنا نلعب فيهما في الجاهلية قال إن الله عز وجل قد أبدلكم بهما خيرا منهما يوم الفطر ويوم النحر.


672-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا حميد عن أنس بن مالك قـــــال:-ما كان شخص أحب إليهم رؤية من رسول الله صلى الله عليه وسلم وكانوا إذا رأوه لم يقوموا لما يعلمون من كراهيته لذلك.


673-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا حميد عن أنس أنه قـــــال:-لما أقبل أهل اليمن قال رسول الله صلى الله عليه وسلم قد جاءكم أهل اليمن هم أرق منكم قلوبا قال أنس وهم أول من جاء بالمصافحة.


674-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام قـــــال:-أنبأنا قتادة قال قلت لأنس أي اللباس كان أحب أو أعجب إلى رسول الله صلى الله عليه وسلم قال الحبرة.


675-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا علي بن زيد عن أنس بن مالك

-أن ملك الروم أهدى إلى رسول الله صلى الله عليه وسلم مستقة من سندس فكأني أنظر إلى يديها تذبذبان من طولهما فجعل القوم يلتمسونها ويقولون أنزلت عليك يا رسول الله هذه من السماء قال وما يعجبكم منها والذي نفسي بيده لمنديل من مناديل سعد بن معاذ في الجنة خير من هذه ثم بعث بها إلى جعفر قال فلبسها جعفر ثم جاء فقال رسول الله صلى الله عليه وسلم إني لم أبعث بها إليك لتلبسها قال فما أصنع بها قال ابعث بها إلى أخيك النجاشي.


676-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة عن أنس

-أن النبي صلى الله عليه وسلم نهى أن ينبذ التمر والبسر جميعا.


677-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا همام حدثنا قتادة حدثنا أنس قال بهز في حديثه قـــــال:-أنبأنا قتادة عن أنس أن النبي صلى الله عليه وسلم قال ما من أهل الجنة أحد يسره يرجع وقال بهز أن يرجع إلى الدنيا وله عشرة أمثالها إلا الشهيد فإنه ود لو أنه رجع قال بهز رجع إلى الدنيا فاستشهد لما رأى من الفضل.


678-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أنس عن النبي صلى الله عليه وسلم قـــــال:-لا يؤمن عبد حتى يحب لأخيه المسلم ما يحبه لنفسه من الخير.


679-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة قـــــال:-قلت لأنس بن مالك أخضب رسول الله صلى الله عليه وسلم قال لم يبلغ ذلك إنما كان شيئا في صدغيه ولكن أبو بكر خضب بالحناء والكتم.


680-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة أنبأنا أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا.


681-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أنس أن النبي صلى الله عليه وسلم

-أن النبي صلى الله عليه وسلم أتى على رجل يسوق بدنة فقال اركبها قال إنها بدنة قال ويلك اركبها.


682-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا همام قال بهز في حديثه قال حدثنا قتادة عن أنس أن النبي صلى الله عليه وسلم قـــــال:-لا عدوى ولا طيرة ويعجبني الفال الكلمة الطيبة والكلمة الصالحة.


683-حدثنا عبد الله حدثني أي حدثنا عفان

حدثنا عبد الله حدثني أي حدثنا عفان حدثنا شعبة عن قتادة عن أنس عن النبي صلى الله عليه وسلم نحوه.


684-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الوارث عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم يتنفس في الشراب ثلاث مرات ويقول إنه أروى وأمرأ أو أبرأ قال أنس وأنا أتنفس في الشراب ثلاثا.


685-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا عبد الرحمن الأصم قـــــال:-سئل أنس عن التكبير في الصلاة وأنا أسمع فقال يكبر إذا ركع وإذا سجد وإذا رفع رأسه من السجود وإذا قام بين الركعتين قال فقال له حكيم عمن تحفظ هذا قال عن رسول الله صلى الله عليه وسلم وأبي بكر وعمر ثم سكت قال فقال له حكيم وعثمان قال وعثمان.


686-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا المغيرة بن زياد الثقفي سمع أنس بن مالك يقــول:-إن رسول الله صلى الله عليه وسلم قال لا إيمان لمن لا أمانة له ولا دين لمن لا عهد له.


687-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا حميد عن أنس أن النبي صلى الله عليه وسلم قـــــال:-جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم.


688-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أنس بن مالك قـــــال:-نزلت على النبي صلى الله عليه وسلم إنا فتحنا لك فتحا مبينا إلى آخر الآية مرجعه من الحديبية وأصحابه مخالطوا الحزن والكآبة فقال نزلت علي آية هي أحب إلى من الدنيا وما فيها جميعا فلما تلاها نبي الله صلى الله عليه وسلم قال رجل من القوم هنيئا مريئا قد بين الله لك ماذا يفعل بك فماذا يفعل بنا فأنزل الله عز وجل الآية التي بعدها ليدخل المؤمنين والمؤمنات جنات تجري من تحتها الأنهار حتى ختم الآية.


689-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة أن أنس بن مالك أخبره أن الزبير بن العوام وعبد الرحمن بن عوف شكو إلى رسول الله صلى الله عليه وسلم القمل فرخص لهما في قميص الحرير في غزاة لهما.


690-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة عن أنس

-أن النبي صلى الله عليه وسلم قنت شهرا ثم تركه.


691-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا همام قال أنبأنا قتادة عن أنس بن مالك

-أن حاديا للنبي صلى الله عليه وسلم كان يقال له أنجشة قال وكان حسن الصوت قال فقال النبي صلى الله عليه وسلم رويدك يا أنجشة لا تكسر القوارير قال قتادة يعني ضعفة النساء.


692-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة قال حدثني أنس

-أن خياطا بالمدينة دعا النبي صلى الله عليه وسلم لطعامه قال فإذا خبز شعير بإهالة سنخة وإذا فيها قرع قال فرأيت النبي صلى الله عليه وسلم يعجبه القرع قال أنس لم يزل القرع يعجبني منذ رأيت رسول الله صلى الله عليه وسلم يعجبه.


693-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الله بن بكر يعني المزني قـــــال:-سمعت عطاء يعني ابن أبي ميمونة يحدث ولا أعلمه إلا عن أنس أن رسول الله صلى الله عليه وسلم لم يرفع إليه قصاص قط إلا أمر بالعفو قال ابن بكر كنت أحدثه عن أنس فقالوا له عن أنس لا شك فيه فقلت لا أعلمه إلا عن أنس.


694-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا قتادة وثابت وحميد عن أنس أن رجلا جاء فدخل الصف وقد حفزه النفس فقال الحمد لله حمدا كثيرا طيبا مباركا فيه فلما قضى رسول الله صلى الله عليه وسلم صلاته قال أيكم المتكلم بالكلمات فأرم القوم فقال أيكم المتكلم بها فإنه لم يقل إلا خير فقال الرجل جئت وقد حفزني النفس فقلتها فقال لقد رأيت اثني عشر ملكا يبتدرونها أيهم يرفعها وزاد حميد عن أنس أن رسول الله صلى الله عليه وسلم قال إذا جاء أحدكم فليمش على نحو ما كان يمشي فليصل ما أدرك وليقض ما سبقه قال أبو عبد الرحمن والإرمام السكوت.


695-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت عن أنس أن أصحاب النبي صلى الله عليه وسلم كانوا يقولون:

-وهم يحفرون الخندق نحن الذين بايعوا محمدا على الإسلام ما بقينا أبدا ون صلى الله عليه وسلم يقول اللهم إن الخير خير الآخرة فاغفر للأنصار والمهاجرة وأتى رسول الله صلى الله عليه وسلم بخبز شعير عليه إهالة سنخة فأكلوا منها وقال النبي صلى الله عليه وسلم إنما الخير خير الآخرة.


696-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا ثابت عن أنس

-أن رسول الله صلى الله عليه وسلم رأى نخامة في قبلة المسجد فحكها بيده.


697-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أخبرني ثابت عن أنس أن النبي صلى الله عليه وسلم طاف على نسائه في ليلة واحدة أجمع هكذا وربما قال حماد في يوم واحد.


698-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت البناني عن أنس بن مالك أن رسول الله صلى الله عليه وسلم

-يوم أحد اللهم إن تشأ لا تعبد في الأرض.


699-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أخبرني ثابت عن أنس

-أن رسول الله صلى الله عليه وسلم كان يصوم حتى يقال قد صام ويفطر حتى يقال قد أفطر وقد قال مرة أفطر أفطر أفطر.


700-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن حميد عن أنس مثل هذا.


701-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قـــــال:-أنبأنا ثابت عن أنس بن مالك أن رسول الله صلى الله عليه وسلم كان يغير عند صلاة الفجر فكان يستمع فإن سمع أذانا أمسك وإلا أغار فاستمع ذات يوم فسمع رجلا يقول الله أكبر الله أكبر فقال على الفطرة فقال أشهد أن لا إله إلا الله فقال خرجت من النار.


702-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم كان إذا أوى إلى فراشه قال الحمد لله الذي أطعمنا وسقانا وكفانا وآوانا وكم ممن لا كافي له ولا مؤوي.


703-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال أخبرني ثابت عن أنس قـــــال:-مر بي النبي صلى الله عليه وسلم وأنا ألعب مع الصبيان فسلم علينا ثم دعاني فبعثني إلى حاجة فجئت وقد أبطأت عن أمي فقالت ما حبسك أين كنت فقلت بعثني رسول الله صلى الله عليه وسلم إلى حاجة فقالت أي بني وما هي فقلت إنها سر قالت لا تحدث بسر رسول الله صلى الله عليه وسلم أحدا ثم قال والله يا ثابت لو كنت حدثت به أحدا لحدثتك.


704-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا ثابت عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-يا معشر الأنصار ألم آتكم ضلالا فهداكم الله بي وأعداء فألف الله عز وجل بين قلوبكم بي ثم قال لهم ألا تقولون أتيتنا طريدا فآويناك وخائفا فأمناك ومخذولا فنصرناك فقالوا بل لله المن علينا ولرسوله.


705-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قـــــال:-أنبأنا ثابت عن أنس بن مالك أن رسول الله صلى الله عليه وسلم واصل في رمضان فواصل ناس من أصحابه فأخبر النبي صلى الله عليه وسلم بذلك فقال النبي صلى الله عليه وسلم لو مد لي الشهر لواصلت وصالا يدع المتعمقون تعمقهم إني أظل يطعمني ربي ويسقيني.


706-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا ثابت عن أنس أن النبي صلى الله عليه وسلم قـــــال:-يوم أحد وهو يسلت الدم عن وجهه وهو يقول كيف يفلح قوم شجوا نبيهم وكسروا رباعيته وهو يدعوهم إلى الله فأنزل الله عز وجل ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون.


707-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قـــــال:-أنبأنا ثابت عن أنس أن أنس بن النضر تغيب عن قتال بدر فقال تغيبت عن أول مشهد شهده النبي صلى الله عليه وسلم لئن رأيت قتالا ليرين الله ما أصنع فلما كان يوم أحد انهزم أصحاب النبي صلى الله عليه وسلم أقبل أنس فرأى سعد بن معاذ منهزما فقال يا أبا عمرو أين أين قم فوالذي نفسي بيده إني لأجد ريح الجنة دون أحد فحمل حتى قتل فقال سعد بن معاذ فوالذي نفسي بيده ما استطعت ما استطاع فقالت أخته ما عرفت أخي إلا ببنانه ولقد كانت فيه بضع وثمانون ضربة من بين ضربة بسيف ورمية بسهم وطعنة برمح فأنزل الله عز وجل فيه رجال صدقوا ما عاهدوا الله عليه إلى قوله وما بدلوا تبديلا.


708-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت عن أنس بن مالك

-أن العضباء كانت لا تسبق فجاء أعرابي على قعود له فسابقها فسبقها الأعرابي فكان ذلك اشتد على أصحاب رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم إن حقا على الله عز وجل أن لا يرفع شيئا من هذه الدنيا إلا وضعه.


709-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قـــــال:-أنبأنا ثابت عن أنس أن رسول الله صلى الله عليه وسلم قال يؤتى بأشد الناس كان بلاء في الدنيا من أهل الجنة فيقول أصبغوه صبغة في الجنة فيصبغونه فيها صبغة فيقول الله عز وجل يا ابن آدم هل رأيت بؤسا قط أو شيئا تكرهه فيقول لا وعزتك ما رأيت شيئا أكرهه قط ثم يؤتى بأنعم الناس كان في الدنيا من أهل النار فيقول اصبغوه فيها صبغة فيقول يا ابن آدم هل رأيت خيرا قط قرة عين قط فيقول لا وعزتك ما رأيت خيرا قط ولا قرة عين قط.


710-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا ثابت عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-لما خلق الله عز وجل آدم صوره ثم تركه في الجنة ما شاء الله أن يتركه فجعل إبليس يطيف به فلما رآه أجوف عرف أنه خلق لا يتمالك.


711-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت قـــــال:-قيل لأنس هل شاب رسول الله صلى الله عليه وسلم قال ما شانه الله بالشيب ما كان في رأسه ولحيته إلا سبع عشرة أو ثمان عشرة.


712-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن هشام بن زيد عن أنس بن مالك قـــــال:-أتيت النبي صلى الله عليه وسلم بأخ ليحنكه في المربد قال فرأيته يسم شياها أحسبه قال في آذانها.


713-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال أخبرني قتادة عن أنس بن مالك قـــــال:-سووا صفوفكم فإن تسوية الصف من تمام الصلاة قال عبد الله أظنه عن النبي صلى الله عليه وسلم وأنا أحسب أني قد أسقطته.


714-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان أنبأنا خالد بن الحرث حدثنا هشام بن حسان عن عبد الله بن دهقان عن أنس

-أن النبي صلى الله عليه وسلم نهى أن يأكل الرجل بشماله.


715-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن قتادة عن أنس بن مالك أنهم سألو نبي الله صلى الله عليه وسلم يوما حتى أجهدوه بالمسألة فخرج ذات يوم فصعد المنبر فقال لا تسألوني اليوم عن شيء إلا أنبأتكم به فأشفق أصحاب رسول الله صلى الله عليه وسلم أن يكون بين يدي أمر قد حضر قال فجعلت لا ألتفت يمينا ولا شمالا إلا وجدت كل رجل لافا رأسه في ثوبه يبكي فأنشا رجل كان يلاحى فيدعى إلى غير أبيه فقال يا نبي الله من أبي قال أبوك حذافة قال ثم قام عمر أو قال ثم أنشأ عمر فقال رضينا بالله ربا وبالإسلام دينا وبمحمد رسولا عائذا بالله من شر الفتن فقال رسول الله صلى الله عليه وسلم لم أر كاليوم في الخير والشر قط صورت لي الجنة والنار حتى رأيتهما دون هذا الحائط.


716-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا هشام بن أبي عبد الله عن قتادة عن أنس بمثله قـــــال:-وكان قتادة يذكر هذا الحديث إذا سئل عن هذه الآية لا تسألوا عن أشاء إن تبد لكم تسؤكم.


717-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا اسرئيل عن أبي إسحق عن بريد بن أبي مريم عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم إن الدعاء لا يرد بين الأذان والإقامة فادعوا.


718-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن الحجاج أنبأنا حاتم بن اسمعيل حدثنا مصعب بن ثابت بن عبد الله بن الزبير قـــــال:-طلبنا علم العود الذي في مقام الإمام فلم نقدر على أحد يذكر لنا فيه شيئا قال مصعب فأخبرني محمد بن مسلم بن السائب بن خباب صاحب المقصورة فقال جلس إلي أنس بن مالك يوما فقال هل تدري لم صنع هذا ولم أسأله عنه فقلت لا والله ما أدري لم صنع فقال أنس كان رسول الله صلى الله عليه وسلم يضع عليه يمينه ثم يلتفت إلينا فقال استووا واعدلوا صفوفكم.


719-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد عن ثابت عن أنس بن مالك

-أن البراء بن مالك كان يحدو بالرجال وأنجشة يحدو بالنساء وكان حسن الصوت فحدا فأعنقت الإبل فقال رسول الله صلى الله عليه وسلم يا أنجشة رويدا سوقك بالقوارير.


720-حدثنا عبد الله حدثني أبي حدثنا غسان بن

حدثنا عبد الله حدثني أبي حدثنا غسان بن الربيع حدثنا حماد عن ثابت وحميد عن أنس أن النبي صلى الله عليه وسلم قـــــال:-حفت الجنة بالمكاره وحفت النار بالشهوات.


721-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن خالد قال أخبرني أمية بن شبل عن عثمان ابن بوذويه قـــــال:-خرجت إلى المدينة مع عمر بن يزيد وعمر بن عبد العزيز عامل عليها قبل أن يستخلف قال فسمعت أنس بن مالك وكان به وضح شديد قال وكان عمر يصلي بنا فقال أنس ما رأيت أحدا أشبه صلاة برسول الله صلى الله عليه وسلم من هذا الفتى كان يخفف في تمام.


722-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا هلال بن أبي داود يعني الحبطي أبو هشام قال أخي هرون بن أبي داود حدثني أبي قـــــال:-أتيت أنس بن مالك فقلت يا أبا حمزة إن المكان بعيد ونحن يعجبنا أن نعودك فرفع رأسه فقال سمعت رسول الله صلى الله عليه وسلم يقول أيما رجل عاد مريضا فإنما يخوض في الرحمة فإذا قعد عند المريض غمرته الرحمة قال فقلت يا رسول الله هذا الصحيح الذي يعود المريض فالمريض ماله قال تحط عنه ذنوبه.


723-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن قتادة عن أنس بن مالك أن رسول الله صلى الله عليه وسلم كان يقــول:-اللهم إني أعوذ بك من علم لا ينفع وعمل لا يرفع وقلب لا يخشع وقول لا يسمع.


724-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا سلام يعني ابن مسكين عن ثابت قـــــال:-سمعت أنس بن مالك يقول خدمت رسول الله صلى الله عليه وسلم عشر سنين فما قال لي أف قط ولا قال لم صنعت كذا.


725-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا سلام عن عمير بن معدان عن أنس بن مالك قـــــال:-شهد رسول الله صلى الله عليه وسلم وليمة ما فيها خبز ولا لحم.


726-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن يزيد حدثنا صدقة صاحب الدقيق عن أبي عمران الحوني عن أنس بن مالك قـــــال:-وقت لنا رسول الله صلى الله عليه وسلم في قص الشارب وتقليم الأظفار وحلق العانة أربعين يوما.


727-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا يزيد بن أبي صالح قـــــال:-سمعت أنس بن مالك يحدث عن النبي صلى الله عليه وسلم يدخل ناس النار حتى إذا صاروا فحما أدخلوا الجنة فيقول أهل الجنة من هؤلاء فيقال هؤلاء الجهنميون.


728-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن قتادة حدثنا أنس بن مالك قـــــال:-سمعت نبي الله صلى الله عليه وسلم يقول إذا أبصرهم أهل الجنة قالوا هؤلاء الجهنميون.


729-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا سعيد عن قتادة

-عن أنس أن رسول الله صلى الله عليه وسلم وأبا بكر وعمر وعثمان كانوا يستفتحون القراءة بالحمد لله رب العالمين.


730-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت قتادة يحدث عن أنس بن مالك أن رسول الله صلى الله عليه وسلم كان يضحي بكبشين أملحين أقرنين ويكبر ولقد رأيتهما يذبحهما بيده واضعا قدمه على صفاحهما.


731-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت قتادة يحدث عن أنس بن مالك قـــــال:-رخص أو أرخص النبي صلى الله عليه وسلم لعبد الرحمن بن عوف والزبير بن العوام في لبس الحرير من حكة كانت بهما.


732-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد إملاء عن قتادة عن أنس بن مالك

-أن رعلا وعصية وذكوان وبني لحيان أتو النبي صلى الله عليه وسلم فأخبروه أنهم قد أسلموا واستمدوا على قومهم فأمدهم رسول الله صلى الله عليه وسلم بسبعين من الأنصار قال كنا نسميهم القراء في زمانهم وكانوا يحتطبون بالنهار ويصلون بالليل حتى إذا كانوا ببئر معونة غدروا بهم فقتلوهم فقنت النبي صلى الله عليه وسلم شهرا يدعو على هذه الأحياء عصية ورعل وذكوان وبني لحيان وحدثنا أنس أنا قرأنا بهم قرآنا بلغوا عنا قومنا إنا قد لقينا ربنا عز وجل فرضي عنا وأرضانا ثم نسخ أو رفع.


733-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر بن عياش عن منصور عن سالم بن أبي الجعد عن أنس قـــــال:-أقبل رسول الله صلى الله عليه وسلم يمشي حتى انتهى إلى المسجد أو قريبا منه أتاه شيخ أو رجل فقال متى الساعة يا رسول الله قال رسول الله وما أعددت لها قال الرجل والذي بعثك بالحق نبيا ما أعددت لها من كثير عمل صلاة ولا صيام ولكني أحب الله ورسوله قال أنت مع من أحببت.


734-حدثنا عبد الله حدثني أبي حدثنا مؤمل بن

حدثنا عبد الله حدثني أبي حدثنا مؤمل بن اسمعيل حدثنا حماد بن زيد عن أيوب وهشام عن محمد يعني ابن سيرين عن أنس قـــــال:-لما حلق رسول الله صلى الله عليه وسلم رأسه بمنى أخذ شق رأسه الأيمن بيده فلما فرغ ناولني فقال يا أنس انطلق بهذا إلى أم سليم فلما رأى الناس ما خصها به من ذلك تنافسوا في الشق الآخر هذا يأخذ الشيء وهذا يأخذ الشيء قال محمد فحدثته عبيدة السلماني فقال لأن يكون عندي منه شعرة أحب إلي من كل صفراء وبيضاء أصبحت على وجه الأرض وفي بطنها.


735-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله قال أنبأنا حميد الطويل عن أنس بن مالك قـــــال:-خدمت رسول الله صلى الله عليه وسلم تسع سنين فما قال لي قط لشيء صنعته قط أسأت ولا بئس ما صنعت.


736-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة قـــــال:-سألت أنسا كم اعتمر رسول الله صلى الله عليه وسلم قال اعتمر أربعا عمرته التي صده المشركون عنها في ذي القعدة وعمرته أيضا من العام المقبل في ذي القعدة وعمرته حيث قسم غنائم حنين من الجعرانة في ذي القعدة وعمرته مع حجته.


737-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام أنبأنا إسحق بن عبد الله بن أبي طلحة عن أنس

-أن أبا طلحة أتى النبي صلى الله عليه وسلم وهو على المنبر فقال للنبي صلى الله عليه وسلم ماذا ترى نزلت هذه الآية قال إن الله عز وجل قال لن تنالوا البر حتى تنفقوا مما تحبون وإنه ليس لي مال أحب إلي من أرضي بيرحاء وإني أتقرب بها إلى الله عز وجل قال فقال رسول الله صلى الله عليه وسلم بخ بخ بيرحاء خير رابح فقسمها بينهم حدائق.


738-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سعيد بن زيد قال حدثني الزبير بن الخريت عن أبي لبيد قـــــال:-أرسلت الخيل زمن الحجاج والحكيم بن أيوب أمير على البصرة قال فأتينا الرهان فلما جاءت الخيل قلنا لو ملنا إلى أنس بن مالك فسألناه أكنتم تراهنون على عهد رسول الله صلى الله عليه وسلم فأتيناه وهو في قصره في الزاوية فسألنها فقلنا يا أبا حمزة أكنتم تراهنون على عهد رسول الله صلى الله عليه وسلم فكان رسول الله صلى الله عليه وسلم يراهن قال نعم والله لقد راهن رسول الله صلى الله عليه وسلم على فرس له يقال له شجة فسبق الناس فانتشى لذلك وأعجبه.


739-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قـــــال:-أنبأنا ثابت عن عبد الرحمن بن أبي ليلى أن رسول الله صلى الله عليه وسلم رأى في المسجد حبلا ممدودا بين ساريتين فقال ما هذا الحبل فقيل يا رسول الله لحمنة بنت جحش تصلي فإذا أعيت تعلقت به فقال رسول الله صلى الله عليه وسلم لتصل ما أطاقت فإذا أعيت فلتجلس.


740-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن حميد عن أنس بن مالك عن النبي صلى الله عليه وسلم بمثله.


741-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله يعني ابن المبارك حدثنا حميد عن أنس قـــــال:-قال كأنه يعني النبي صلى الله عليه وسلم قال الإزار إلى نصف الساق فشق عليهم فقال أو إلى الكعبين ولا خير في أسفل من ذلك.


742-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله أنبأنا الأوزاعي قال حدثني إسحق بن عبد الله بن أبي طلحة الأنصاري قال حدثني أنس بن مالك قال أصاب الناس سنة على عهد رسول الله صلى الله عليه وسلم قال فبينا رسول الله صلى الله عليه وسلم يخطب يوم الجمعة قام أعرابي فقال يا رسول الله هلك المال وجاع العيال فادع الله أن يسقينا فرفع رسول الله صلى الله عليه وسلم يديه وما نرى في السماء قزعة فثار سحاب أمثال الجبال ثم لم ينزل عن منبره حتى رأينا المطر يتحادر على لحيته فذكر الحديث.


743-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن قتادة عن أنس بن مالك عن النبي صلى الله عليه وسلم قـــــال:-يهرم ابن آدم ويشب منه اثنتان الحرص على المال والحرص على العمر.


744-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا حميد عن أنس أن النبي صلى الله عليه وسلم قـــــال:-إن الرجل ليعمل البرهة من عمره بالعمل الذي لو مات عليه دخل الجنة فإذا كان قبل موته تحول فعمل عمل أهل النار فمات فدخل النار وإن الرجل ليعمل البرهة من عمره بالعمل الذي لو مات عليه دخل النار فإذا كان قبل موته تحول فعمل بعمل أهل الجنة فمات فدخل الجنة.


745-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد حدثنا سليمان بن مهران عن أبي سفيان عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم يكثر أن يقول يا مقلب القلوب ثبت قلبي على دينك فقال له أصحابه وأهله يا رسول الله أتخاف علينا وقد آمنا بك وبما جئت به قال إن القلوب بيد الله عز وجل يقلبها.


746-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة فذكر حديثا قال وأنبأنا عبيد الله بن أبي بكر عن أنس عن النبي صلى الله عليه وسلم قـــــال:-هذا ابن آدم وهذا أجله وثم أمله.


747-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليمان عن ثابت عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم يعجبه الرؤيا الحسنة ربما قال رأى أحد منكم رؤيا فإذا رأى الرؤيا الرجل الذي لا يعرفه رسول الله صلى الله عليه وسلم سأل عنه فإن كان ليس به بأس كان أعجب لرؤياه إليه فجاءت إليه امرأة فقالت يا رسول الله رأيت كأني دخلت الجنة فسمعت وجبة ارتجت لها الجنة فلان بن فلان وفلان بن فلان حتى عدت اثني عشر رجلا فجيء بهم عليهم ثياب طلس تشخب أوداجهم دما فقيل اذهبوا بهم إلى نهر البيدخ أو البيدح فغمسوا فيه فخرجوا منه وجوههم مثل القمر ليلة البدر ثم أتوا بكراسي من ذهب فعدوا عليها وأتوا بصحفة فأكلوا منها يقلبونها لشق إلا أكلوا فاكهة ما أرادوا وجاء البشير من تلك السرية فقال كان من أمرنا كذا وكذا وأصيب فلان وفلان حتى عد اثني عشر رجلا الذين عدت المرأة فقال رسول الله صلى الله عليه وسلم علي بالمرأة قصي على هذا رؤياك فقصت فقال هو كما قالت.


748-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا عبد الرحمن الأصم قـــــال:-سئل أنس عن التكبير في الصلاة وأنا أسمع فقال يكبر إذا ركع وإذا سجد وإذا رفع رأسه من السجود وإذا قام بين الركعتين قال فقال له حكيم عمن تحفظ هذا قال عن رسول الله صلى الله عليه وسلم وأبي بكر وعمر ثم سكت فقال له حكيم وعثمان قال وعثمان.


749-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق قـــــال:-أنبأنا عبد الله قال أنبأنا حماد بن زيد عن عبد العزيز بن صهيب عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قام إليه رجل وهو يخطب فذكره فرفع يديه وأشار عبد العزيز فجعل ظهرهما مما يلي وجهه.


750-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد قال أنبأنا علي بن زيد وحميد عن أنس بن مالك أن رسول الله صلى الله عليه وسلم

-جوز ذات يوم في صلاة الفجر فقيل يا رسول الله لمَ جوزت قال سمعت بكاء صبي فظننت أن أمه معنا تصلي فأردت أن أفرغ له أمه وقد قال حماد أيضا فظننت أن أمه تصلي معنا فأردت أن أفرغ له أمه.


751-حدثنا عبد الله حدثني أبي قال عفان

حدثنا عبد الله حدثني أبي قال عفان فوجدته عندي في غير موضع عن علي بن زيد وحميد وثابت عن أنس بن مالك.


752-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قـــــال:-أنبأنا حميد عن الحسن وعن أنس فيما يحسب حميد أن رسول الله صلى الله عليه وسلم خرج وهو متوكئ على أسامة بن زيد وهو متوشح بثوب قطن قد خالف بين طرفيه فصلى بالناس.


753-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت عن أنس بن مالك أن رسول الله صلى الله عليه وسلم

-شاور حيث بلغه إقبال أبي سفيان قال فتكلم أبو بكر فأعرض عنه ثم تكلم عمر فأعرض عنه فقال سعد بن عبادة إيانا يريد رسول الله والذي نفسي بيده لو أمرتنا أن نخيضها البحار لأخضناها ولو أمرتنا أن نضرب أكبادها إلى برك الغماد لفعلنا قال حماد قال سليم عن ابن عون عن عمرو بن سعيد البغماد؟؟ فندب رسول الله صلى الله عليه وسلم الناس فانطلقوا حتى نزلوا بدرا ووردت عليهم روايا قريش وفيهم غلام أسود لبني الحجاج فأخذوه وكان أصحاب النبي صلى الله عليه وسلم يسألونه عن أبي سفيان وأصحابه فيقول مالي علم بأبي سفيان ولكن هذا أبو جهل بن هشام وعتبة بن ربيعة وشيبة وأمية بن خلف فإذا قال ذاك ضربوه قال نعم أنا أخبركم هذا أبو سفيان فإذا تركوه فسألوه قال مالي بأبي سفيان علم ولكن هذا أبو جهل وعتبة وشيبة وأمية في الناس قال فإذا قال هذا أيضا ضربوه ورسول الله صلى الله عليه وسلم قائم يصلي فلما رأى ذلك انصرف فقال والذي نفسي بيده إنكم لتضربونه إذا صدقكم وتتركونه إذا كذبكم قال وقال رسول الله صلى الله عليه وسلم هذا مصرع فلان غدا يضع يده على الأرض ههنا وههنا فما أماط أحدهم عن موضع يد رسول الله صلى الله عليه وسلم.


754-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال حدثنا عبد العزيز بن صهيب عن أنس بن مالك عن النبي صلى الله عليه وسلم قـــــال:-تسحروا فإن في السحور بركة.


755-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-لكل نبي دعوة دعا بها فاستجيب له وإني استخبأت دعوتي شفاعة لأمتي يوم القيامة.


756-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا قتادة عن أنس

-أن النبي صلى الله عليه وسلم كان يمر بالتمرة فما يمنعه من أخذها إلا مخافة أن تكون من صدقة.


757-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال عبد الله بن المختار سمعت موسى بن أنس

-عن أبيه أن رسول الله صلى الله عليه وسلم أمه وامرأة منهم فجعل أنس عن يمينه والمرأة خلف ذلك.


758-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد حدثنا عاصم الأحول قال حدثني النضر بن أنس وأنس يومئذ حي قـــــال:-لولا أن رسول الله صلى الله عليه وسلم قال لا يتمنين أحدكم الموت لتمنيته.


759-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد عن عاصم الأحول قال حدثتني حفصة بنت سيرين قالت:

-قال لي أنس بن مالك بما مات يحيى بن أبي عمرة فقلت بالطاعون فقال أنس بن مالك قال رسول الله صلى الله عليه وسلم الطاعون شهادة لكل مسلم.


760-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبان العطار حدثنا قتادة عن أنس أن النبي صلى الله عليه وسلم قـــــال:-ما بال أقوام يرفعون أبصارهم إلى السماء في صلاتهم فاشتد قوله في ذلك حتى قال لينتهن عن ذلك أو لتخطفن أبصارهم.


761-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني هشام بن زيد بن أنس قـــــال:-سمعت أنسا قال جاءت امرأة من الأنصار إلى النبي صلى الله عليه وسلم معها ابن لها فقال والذي نفسي بيده إنكم لأحب الناس إلي ثلاث مرات.


762-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا أبو ربيعة عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-إذا ابتلى الله العبد المسلم ببلاء في جسده قال للملك اكتب له صالح عمله الذي كان يعمل فإن شفاه غسله وطهره وإن قبضه غفر له ورحمه.


763-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا قتادة حدثنا أنس بن مالك

-أنه رأى النبي صلى الله عليه وسلم يذبح أضحيته بيد نفسه ويكبر عليها.


764-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وبهز قال حدثنا همام حدثنا قتادة عن أنس

-أن النبي صلى الله عليه وسلم كان يضحي بكبشين أملحين أقرنين يضع رجله على صفحتيهما ويذبحهما بيده ويسمي ويكبر.


765-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد قال أنبأنا خالد عن حميد عن أنس قـــــال:-كان رسول الله صلى الله عليه وسلم أسمر ولم أشم مسكة ولا عنبرة أطيب ريحا من رسول الله صلى الله عليه وسلم.


766-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان أنبأنا شعبة عن عبد الله بن عبد الله بن جبر قـــــال:-سمعت أنسا يقول كان رسول الله صلى الله عليه وسلم يتوضأ بالمكوك وكان يغتسل بخمس مكاكي.


767-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن أبي معاذ عن عطاء بن أبي ميمون قـــــال:-سمعت أنسا يقول كان رسول الله صلى الله عليه وسلم إذا خرج لحاجته نجيء أنا وغلام منا بأداوة من ماء.


768-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا فليح عن هلال بن علي عن أنس بن مالك قـــــال:-صلى النبي صلى الله عليه وسلم بنا يوما ثم رقى المنبر فأشار بيده قبل قبلة المسجد ثم قال قد رأيت أيها الناس منذ صليت لكم الصلاة الجنة والنار ممثلتين في قبل هذا الجدار فلم ار كاليوم في الخير والشر يقولها ثلاث مرات


769-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا فليح عن هلال بن علي عن أنس بن مالك قـــــال:-أخبرني بعض من لا أتهمه من أصحاب النبي صلى الله عليه وسلم أنه قال بينما رسول الله صلى الله عليه وسلم وبلال يمشيان بالبقيع فقال رسول الله صلى الله عليه وسلم يا بلال هل تسمع ما أسمع قال لا والله يا رسول الله ما أسمعه قال ألا تسمع أهل هذه القبور يعذبون يعني قبور الجاهلية.


770-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا فليح عن محمد بن مساحق عن عامر بن عبد الله قـــــال:-قال أنس بن مالك ما رأيت إماما أشبه صلاة برسول الله صلى الله عليه وسلم من إمامكم هذا قال وكان عمر يعني ابن عبد العزيز لا يطيل القراءة.


771-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن حميد قـــــال:-رأيت عند أنس بن مالك قدحا كان للنبي صلى الله عليه وسلم فيه ضبة فضة.


772-حدثنا عبد الله حدثني أبي حدثناه يحيى

حدثنا عبد الله حدثني أبي حدثناه يحيى بن آدم حدثنا شريك عن عاصم فذكره.


773-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شعبة عن هشام بن زيد بن أنس عن أنس قـــــال:-دخلت على النبي صلى الله عليه وسلم في المربد وهو يسم غنما قال شعبة حسبته قال في آذانها.


774-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شعبة عن موسى بن أنس بن مالك

-عن أبيه أن النبي صلى الله عليه وسلم قنت شهرا يدعو على رعل وذكوان وعصية عصو الله ورسوله.


775-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا شعبة عن قتادة عن أنس بن مالك

-أن النبي صلى الله عليه وسلم قنت شهرا يدعو يلعن رعلا وذكوان وعصية عصوا الله ورسوله.


776-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شعبة عن ثابت عن أنس قـــــال:-كان رسول الله صلى الله عليه وسلم يرفع يديه في الدعاء حتى يرى بياض إبطيه.


777-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا حماد عن ثابت عن أنس أن ناسا سألوا أزواج النبي صلى الله عليه وسلم عن عبادته في السر قـــــال:-فحمد الله وأثنى عليه ثم قال ما بال أقوام يسألون عما أصنع أما أنا فأصلي وأنام وأصوم وأفطر وأتزوج النساء فمن رغب عن سنتي فليس مني.


778-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا حماد بن سلمة عن علي بن زيد عن أنس بن مالك أن النبي صلى الله عليه وسلم كان يمر ببيت فاطمة ستة أشهر إذا خرج إلى الفجر فيقول الصلاة يا أهل البيت إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا.


779-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا حماد بن سلمة عن ثابت عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم لا تقام الساعة حتى لا يقال في الأرض الله الله.


780-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا حماد بن سلمة عن ثابت عن أنس

-أن رجلا سأل النبي صلى الله عليه وسلم فأعطاه غنما بين جبلين فأتى قومه فقال يا قوم أسلموا فإن محمد يعطي عطاء رجل لا يخاف الفاقة وإن كان الرجل ليجيء إليه ما يريد إلا الدنيا فما يمسي حتى يكون دينه أحب إليه من الدنيا بما فيها.


781-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا اسرائيل حدثنا عمارة بن زاذان عن ثابت عن أنس قـــــال:-أتى رسول الله صلى الله عليه وسلم سائل فأمر له بتمرة فوحش بها ثم جاء سائل آخر فأمر له بتمرة فقال سبحان الله تمرة من رسول الله قال فقال رسول الله صلى الله عليه وسلم للجارية اذهبي إلى أم سلمة فأعطيه الاربعين درهما التي عندها.


782-حدثنا عبد الله حدثني أبي حدثنا اسود بن

حدثنا عبد الله حدثني أبي حدثنا اسود بن عامر قال حدثنا اسرئيل عن ليث عن يحيى بن عباد عن أنس قـــــال:-كان في حجر أبي طلحة يتامى فابتاع لهم خمرا فلما حرمت الخمر أتى رسول الله صلى الله عليه وسلم فقال أجعله خلا قال لا قال فأهراقه.


783-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر وحسين قالا حدثنا إسرائيل قال حسين عن السدي وقال أسود حدثنا السدي عن يحيى بن عباد أبي هبيرة عن أنس بن مالك قـــــال:-كان في حجر أبي طلحة يتامى فابتاع لهم خمرا فلما حرمت الخمر أتى رسول الله صلى الله عليه وسلم فقال أصنعه خلا قال لا قال فأهراقه.


784-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا اسرائيل وحجاج قالا حدثنا شعبة حدثني عمرو بن عامر الأنصاري قال سمعت أنس بن مالك يقــول:-أن النبي صلى الله عليه وسلم أتي بقدح من ماء فتوضا قال عمر وقلت لأنس أكان يتوضأ عند كل صلاة قال نعم قلت فأنتم قال كنا نصلي الصلوات بوضوء واحد ثم سألته بعد فقال ما لم يحدث.


785-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر وعفان حدثنا أبان عن قتادة عن أنس قـــــال:-أسود حدثنا أنس بن مالك أن النبي صلى الله عليه وسلم قال راصوا صفوفكم وقاربوا بينها وحاذوا بالأعناق فوالذي نفس محمد بيده إني لأرى الشياطين تدخل من خلل الصف كأنها الحذف وقال عفان إني لأرى الشيطان يدخل.


786-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن عبد الله بن عيسى عن عبد الله بن جبر عن أنس قـــــال:-عاد النبي صلى الله عليه وسلم غلاما كان يخدمه يهوديا فقال له قل لا إله إلا الله فجعل ينظر إلى أبيه قال فقال له قل ما يقول لك قال فقالها فقال رسول الله صلى الله عليه وسلم لأصحابه صلوا على أخيكم وقال غير أسود أشهد أن لا إله إلا الله وأني رسول الله قال فقال له قل ما يقول لك محمد.


787-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا شريك عن عاصم عن أنس وجابر عن أبي نضرة عن أنس قـــــال:-كناني ببقلة كنت أجتنيها يعني النبي صلى الله عليه وسلم.


788-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا شريك عن عاصم عن أنس

-أن النبي صلى الله عليه وسلم قال له يا ذا الأذنين.


789-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا شيبان عن قتادة عن أنس بن مالك

-أن النبي صلى الله عليه وسلم لما عرج به إلى السماء قال أتيت على إدريس في السماء الرابعة.


790-حدثنا عبد الله حدثني أبي حدثنا حسين في

حدثنا عبد الله حدثني أبي حدثنا حسين في تفسير شيبان عن قتادة قـــــال:-سمعت أنس بن مالك قال سمعت نبي الله صلى الله عليه وسلم قال إذا أبصرهم أهل الجنة قالوا هؤلاء الجهنميون.


791-حدثنا عبد الله حدثني أبي حدثنا حسين في

حدثنا عبد الله حدثني أبي حدثنا حسين في تفسير شيبان عن قتادة حدثنا أنس بن مالك أن أم الربيع أتت النبي صلى الله عليه وسلم وهي أم حارثة بن سراقة فقالت:

-يا نبي الله ألا تحدثني عن حارثة وكان قتل يوم بدر أصابه سهم غرب فإن كان في الجنة صبرت وإن كان غير ذلك أجتهد عليه البكاء فقال يا أم حارثة إنها جنان في جنة وإن ابنك أصاب الفردوس الأعلى قال قتادة والفردوس ربوة الجنة وأوسطها وأفضلها.


792-حدثنا عحد أبي حدثنا حسين في تفسير

حدثنا عحد أبي حدثنا حسين في تفسير شيبان عن قتادة حدثنا أنس بن مالك

-أن نبي الله صلى الله عليه وسلم كان في بعض أسفاره ورديفه معاذ بن جبل ليس بينهما غير آخرة الرحل إذ قال نبي الله صلى الله عليه وسلم يا معاذ بن جبل قال لبيك يا رسول الله وسعديك ثم سار ساعة ثم قال يا معاذ بن جبل قال لبيك يا رسول الله وسعديك قال هل تدري ما حق الله عز وجل على العباد قال الله ورسوله أعلم قال فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا قال فهل تدري ما حق العباد على الله إذا هم فعلوا ذلك قال الله ورسوله أعلم قال فإن حقهم على الله عز وجل أن لا يعذبهم.


793-حدثنا عبد الله حدثني أبي حدثنا حسين في

حدثنا عبد الله حدثني أبي حدثنا حسين في تفسير شيبان عن قتادة قال وحدثنا أنس بن مالك أن رجلا نادى رسول الله صلى الله عليه وسلم في يوم الجمعة وهو يخطب الناس بالمدينة فقال يا رسول الله قحط المطر وأمحلت الارض وقحط الناس فاستسق لنا ربك فنظر النبي صلى الله عليه وسلم إلى السماء وما نرى كثير سحاب فاستسقى فنشا السحاب بعضه إلى بعض ثم مطروا حتى سالت مثاعب المدينة واضطردت طرقها أنهارا فما زالت كذلك إلى يوم الجمعة المقبلة ما تقلع ثم قام ذلك الرجل أو غيره ونبي الله صلى الله عليه وسلم يخطب فقال يا نبي الله ادع الله أن يحبسها عنا فضحك نبي الله صلى الله عليه وسلم ثم قال اللهم حوالينا ولا علينا فدعا ربه فجعل السحاب يتصدع عن المدينة يمينا وشمالا يمطر ما حولها ولا يمطر فيها شيئا.


794-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا شعبة عن عبد الله بن المختار قـــــال:-سمعت موسى بن أنس قـــــال:-وربما قعدنا إليه أنا وهو قال وكان من فتياننا أحدث مني سنا يحدث عن أنس أن النبي صلى الله عليه وسلم أم أنسا وامرأة فجعل أنسا عن يمينه والمرأة خلفهما.


795-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا سفيان يعني ابن عيينة عن علي بن جدعان عن أنس

-أن رسول الله صلى الله عليه وسلم قال صوت أبي طلحة في الجيش خير من فئة قال وكان يجثو بين يديه في الحرب ثم ينثر كنانته ويقول وجهي لوجهك الوقاء ونفسي لنفسك الفداء.


796-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا المبارك عن اسمعيل بن عبد الله بن أبي طلحة عن أنس بن مالك قـــــال:-ما عرض على النبي صلى الله عليه وسلم طيب قط فرده.


797-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا جرير يعني ابن حازم عن محمد بن سيرين عن أنس بن مالك قـــــال:-فزع الناس فركب رسول الله صلى الله عليه وسلم فرسا لأبي طلحة بطيئا ثم خرج يركض وحده فركب الناس يركضون خلفه فقال لم تراعوا إنه لبحر قال فوالله ما سبق بعد ذلك اليوم.


798-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا جرير عن محمد عن أنس قـــــال:-أتى عبيد الله بن زياد برأس الحسين رضي الله تعالى عنه فجعل في طست فجعل ينكث عليه وقال في حسنه شيئا فقال أنس أنه كان أشبههم برسول الله صلى الله عليه وسلم وكان مخضوبا بالوسمة.


799-حدثنا عبد الله حدثني أبي حدثنا الفضل

حدثنا عبد الله حدثني أبي حدثنا الفضل بن دكين حدثنا عزرة بن ثابت الأنصاري قال حدثني ثمامة بن عبد الله بن أنس أن أنسا كان لا يرد الطيب ويزعم أن رسول الله صلى الله عليه وسلم كان لا يرد الطيب.


800-حدثنا عبد الله حدثني أبي حدثنا الفضل

حدثنا عبد الله حدثني أبي حدثنا الفضل بن دكين حدثنا مسعر عن بكير بن الأخنس قـــــال:-سمعت أنسا يقول مر على النبي صلى الله عليه وسلم ببدنة أو هدية فقال للذي معها أو لصاحبها اركبها قال إنها بدنة أو هدية قال وإن.


801-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا مسعر عن عمر بن عامر قـــــال:-سمعت أنس بن مالك يقول كان النبي صلى الله عليه وسلم يحتجم ولم يكن يظلم أحدا أجره.


802-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا هشام عن قتادة عن أنس قـــــال:-قنت رسول الله صلى الله عليه وسلم شهرا بعد الركوع يدعو على حي من أحياء العرب ثم تركه.


803-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا مالك يعني ابن مغول عن الزبير بن عدي عن أنس بن مالك قـــــال:-ما زمان يأتي عليكم إلا أشر من الزمان الذي كان قبله سمعت ذلك من نبيكم صلى الله عليه وسلم.


804-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا يونس قال حدثني بريد بن أبي مريم قـــــال:-حدثني أنس بن مالك قال قال رسول الله صلى الله عليه وسلم من صلى علي صلاة واحدة صلى الله عليه عشر صلوات وحط عنه عشر خطيئات.


805-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا يونس قال حدثني بريد بن أبي مريم قـــــال:-قال أنس قال رسول الله صلى الله عليه وسلم ما سأل رجل مسلم الجنة ثلاث مرات قط إلاقالت الجنة اللهم أدخله الجنة ولا استجار من النار إلا قالت النار اللهم أجره.


806-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا أبان عن قتادة حدثنا أنس أن يهوديا أخذ أوضاحا على جارية ثم عمد إليه فرض راسها بين حجرين فأدركوا الجارية وبها رمق فأخذوا الجارية وجعلوا يتبعون بها الناس أهذا هو أو هذا هو فأتوا بها على الرجل فأومت إليه برأسها فأمر به رسول الله صلى الله عليه وسلم فرض رأسه بين حجرين.


807-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا محمد بن راشد عن مكحول عن موسى بن أنس عن أبيه قـــــال:-لم يبلغ رسول الله صلى الله عليه وسلم من الشيب ما يخضبه ولكن أبا بكر خضب رأسه ولحيته حتى يقنو شعره بالحناء والكتم.


808-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا اسمعيل بن جعفر أنبأنا شريك بن عبد الله بن أبي نمر عن أنس بن مالك قـــــال:-ما صليت وراء إمام قط أخف وأتم صلاة من رسول الله صلى الله عليه وسلم.


809-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان أنبأنا اسمعيل قال أخبرني العلاء بن عبد الرحمن عن أنس مثله.


810-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن الربيع حدثنا حماد بن زيد عن المعلى بن زياد عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم من صلى العصر فجلس يملي خيرا حتى يمسي كان افضل من عتق ثمانية من ولد اسمعيل.


811-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد حدثنا حماد بن سلمة عن حبيب بن الشهيد عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم خرج وهو يتوكأ على أسامة بن زيد متوشحا في ثوب قطري فصلى بهم أو قال مشتملا فصلى بهم.


812-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد حدثنا حماد بن سلمة عن حميد عن أنس مثله.


813-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا حماد بن سلمة عن حبيب بن الشهيد عن الحسن عن أنس بن مالك قـــــال:-قال خرج رسول الله صلى الله عليه وسلم يتوكأ على أسامة بن زيد متوشحا في ثوب قطري فصلى بهم أو قال مشتملا فصلى بهم.


814-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد التيمي حدثنا حماد بن سلمة عن علي بن زيد عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم إن موسى بن عمران عليه السلام كان إذا أراد أن يدخل الماء لم يلق ثوبه حتى يواري عورته في الماء.


815-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن عبد الرحمن الأصم قـــــال:-سمعت أنسا يقول كان النبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان يتمون التكبير إذا رفعوا وإذا وضعوا.


816-حدثنا عبد الله حدثني أبي حدثنا سويد بن

حدثنا عبد الله حدثني أبي حدثنا سويد بن عمرو الكلبي حدثنا أبان عن قتادة عن أنس بن مالك قـــــال:-بينما رسول الله صلى الله عليه وسلم قاعدا في أصحابه إذ مر بهم يهودي فسلم فلما مضى دعاه فقال كيف قلت قال قلت سام عليكم فقال رسول الله صلى الله عليه وسلم إذا سلم عليكم أحد من أهل الكتاب فقولوا وعليكم أي ما قلتم.


817-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا حميد عن أنس قـــــال:-لما نزلت هذه الآية لن تنالوا البر حتى تنفقوا مما تحبون أو من ذا الذي يقرض الله قرضا حسنا قال أبو طلحة وكان له حائط فقال يا رسول الله حائطي لله ولو استطعت أن أسره لم أعلنه فقال اجعله في قرابتك أو أقربيك.


818-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا حميد عن أنس قال قال رسول الله صلى الله عليه وسلم يقدم عليكم قوم هم أرق أفئدة منكم فلما دنوا من المدينة جعلوا يرتجزون غدا نلقى الأحبة محمدا وحزبه فقدم الاشعريون فيهم أبو موسى الأشعري.


819-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر قال حدثنا حميد عن أنس بن مالك قـــــال:-أولم رسول الله صلى الله عليه وسلم حين بنى بزينب بنت جحش فأشبع الناس خبزا ولحما ثم خرج إلى حجر أمهات المؤمنين كما كان يصنع صبيحة بنائه فيسلم عليهن ويدعو لهن ويسلمن عليه ويدعون له فلما رجع إلى بيته رأى رجلين جرى بينهما الحديث فلما رآهما رجع عن بيته فلما رأيا النبي صلى الله عليه وسلم رجع عن بيته وثبا مسرعين قال فما أدري أنا أخبرته بخروجهما أم أخبر فرجع حتى دخل البيت وأرخى الستر بين وبينه وأنزلت آية الحجاب.


820-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا حميد عن أنس قـــــال:-أراد بنو سلمة أن يتحولوا عن منازلهم إلى قرب المسجد فكره نبي الله صلى الله عليه وسلم إن تعرى المدينة فقال يا بني سلمة إلا تحتسبون آثاركم.


821-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا حميد عن أنس قـــــال:-شاور رسول الله صلى الله عليه وسلم إلى خيبر فانتهينا إليها فلما أصبحنا الغداة ركب وركب المسلمون وركبت خلف أبي طلحة وإن قدمي لتمس قدم رسول الله صلى الله عليه وسلم وخرج أهل خيبر بمكاتلهم ومساحيهم إلى زروعهم وأراضيهم فلما رأوا النبي صلى الله عليه وسلم والمسلمين رجعوا هرابا وقالوا محمد والخميس فقال رسول الله صلى الله عليه وسلم الله أكبر خربت خيبر إنا إذا نزلنا بساحة قوم فساء صباح المنذرين.


822-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا حميد عن أنس

-أن النبي صلى الله عليه وسلم كان عند بعض نسائه فأرسلت أحدى أمهات المؤمنين بقصعة فيها طعام فضربت يد الخادم فسقطت القصعة فانفلقت فأخذ النبي صلى الله عليه وسلم فضم الكسرين وجعل يجمع فيها الطعام ويقول غارت أمكم غارت أمكم ويقول للقوم كلوا وحبس الرسول حتى جاءت الأخرى بقصعتها فدفع القصعة الصحيحة رسول الله صلى الله عليه وسلم إلى التي كسرت قصعتها وترك المكسورة للتي كسرت.


823-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا حميد عن أنس قـــــال:-سمع المسلمون نبي الله صلى الله عليه وسلم ينادي من الليل يا أبا جهل بن هشام ويا عتبة بن ربيعة ويا شيبة بن ربيعة ويا أمية بن خلف هل وجدتم ما وعدكم ربكم حقا فإني قد وجدت ما وعدني ربي حقا قالوا يا رسول الله تنادي أقواما قد جيفوا قال ما أنتم بأسمع لما أقول منهم غير أنهم لا يستطيعون أن يجيبوا.


824-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا حميد عن أنس

-أن رسول الله صلى الله عليه وسلم كان يحب أن يليه المهاجرون والأنصار ليحفظوا عنه.


825-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا حميد عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم دخلت الجنة فرأيت قصرا من ذهب فقلت لمن هذا القصر فقالوا الشاب من قريش فظننت أني أنا هو فقلت من قالوا عمر بن الخطاب.


826-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا حميد عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم دخلت الجنة فإذا أنا بنهر يجري حافتاه خيام اللؤلؤ فضربت بيدي إلى ما يجري فيه فإذا هو مسك أذفر قلت يا جبريل ما هذا قال هذا الكوثر الذي أعطاك الله عز وجل.


827-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا حميد عن أنس قـــــال:-أقبل علينا رسول الله بوجهه قبل أن يكبر في الصلاة فقال أقيموا صفوفكم وتراصوا فإني أراكم من وراء ظهري.


828-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية حدثنا زائدة حدثنا حميد الطويل حدثنا أنس بن مالك قـــــال:-أقيمت الصلاة فأقبل علينا رسول الله صلى الله عليه وسلم بوجهه فقال أقيموا صفوفكم وتراصوا فإني أراكم من وراء ظهري.


829-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا محمد بن طلحة حدثنا حميد عن أنس أن النبي صلى الله عليه وسلم قـــــال:-لغدوة في سبيل الله أو روحة فذكر يعني ذكر حديث سليمان بن داود.


830-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا اسمعيل يعني ابن جعفر قـــــال:-أخبرني حميد عن أنس أن النبي صلى الله عليه وسلم قال لغدوة في سبيل الله أو روحة خير من الدنيا وما فيها ولقاب قوس أحدكم أو موضع قدمه من الجنة خير من الدنيا وما فيها ولو أن امرأة من نساء أهل الجنة اطلعت إلى الأرض لأضاءت ما بينهما ولملأت ما بينهما ريحا ولنصيفها على رأسها خير من الدنيا وما فيها.


831-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا حميد عن أنس قـــــال:-ما كنا نشاء أن نرى رسول الله صلى الله عليه وسلم مصليا إلا رأيناه أو نائما إلا رأيناه قال وكان يصوم من الشهر حتى نقول لا نراه يريد أن يفطر منه شيئا ويفطر من الشهر حتى نقول لا نراه يريد أن يصوم منه شيئا.


832-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا حميد قال سئل أنس عن عذاب القبر وعن الدجال فقال كان رسول الله صلى الله عليه وسلم يقول

-اللهم إني أعوذ بك من الكسل والجبن والبخل وفتنة الدجال وعذاب القبر.


833-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا حميد عن أنس قـــــال:-بعثت أم سليم معي بمكتل فيه رطب فلم أجد النبي صلى الله عليه وسلم في بيته إذ هو عند مولى له قد صنع له ثريدا أو قال ثريدة لحم وقرع فدعاني فأقعدني معه فرأيته يعجبه القرع فجعلت أدعه قبله فلما تغدى ورجع إلى بيته وضعت المكتل بين يديه فجعل يأكل منه ويقسم حتى أتى على آخره.


834-حدثنا عبد الله حدثني أبي حدثنا الأحوص

حدثنا عبد الله حدثني أبي حدثنا الأحوص بن جواب حدثنا عمار بن رزيق عن الأعمش عن شعبة عن ثابت عن أنس قـــــال:-صليت مع رسول الله صلى الله عليه وسلم ومع أبي بكر ومع عمر فلم يجهروا ببسم الله الرحمن الرحيم.


835-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا اسمعيل بن جعفر قال أخبرني عبد الله يعني ابن عبد الرحمن بن معمر بن حزم أنه سمع أنس بن مالك يقــول:-قال النبي صلى الله عليه وسلم فضل عائشة على النساء كفضل الثريد على سائر الطعام.


836-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا اسمعيل قال أخبرني حميد عن أنس بن مالك قـــــال:-أقام النبي صلى الله عليه وسلم بين خيبر والمدينة ثلاثا يبني عليه بصفية بنت حيي فدعوت المسلمين إلى وليمته فما كان فيها من خبز ولا لحم أمرنا بالأنطاع فألقى فيها من التمر والأقط والسمن فكانت وليمته فقال المسلمون إحدى أمهات المؤمنين أو ما ملكت يمينه فقالوا إن حجبها فهي من أمهات المؤمنين وإن لم يحجبها فهي مما ملكت يمينه فلما ارتحل وطأ لها خلفه ومد الحجاب بينها وبين الناس.


837-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا اسمعيل قال أخبرني حميد عن أنس قـــــال:-إن أم حارثة أتت رسول الله صلى الله عليه وسلم وقد هلك حارثة يوم بدر أصابه سهم غرب فقالت يا رسول الله قد علمت موقع حارثة من قلبي فإن كان في الجنة فلم أبك عليه وإلا فسوف ترى ما أصنع فقال لها هبلت أوجنة واحدة هي إنها جنان كثيرة وإنه في الفردوس الأعلى.


838-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة عن سفيان عن عبد الله بن عيسى قـــــال:-حدثني جبر بن عبد الله عن أنس بن مالك عن النبي صلى الله عليه وسلم أنه قال يكفي أحدكم مد في الوضوء.


839-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو أخبرنا زائدة عن الأعمش قـــــال:-حدثت عن أنس بن مالك عن النبي صلى الله عليه وسلم قال أطول الناس أعناقا يوم القيامة المؤذنون.

-حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمر وحدثنا زائدة حدثنا عبد الله بن عبد الرحمن بن معمر الأنصاري قـــــال:-سمعت أنس بن مالك يقول اتكأ رسول الله صلى الله عليه وسلم عند ابنة ملحان قال فرفع رأسه فضحك فقالت مم ضحكت يا رسول الله فقال من أناس من أمتي يركبون هذا البحر الأخضر غزاة في سبيل الله مثلهم كمثل الملوك على الأسرة قالت ادع لله يا رسول الله أن يجعلني منهم فقال اللهم اجعلها منهم فنكحت عبادة بن الصامت فركبت في البحر مع ابنها قرظة حتى إذا هي قفلت ركبت دابة لها بالساحل فوقعت بها فسقطت فماتت.


840-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية حدثنا أبو إسحق عن عبد الله بن عبد الرحمن بن معمر قـــــال:-سمعت أنسا يقول دخل رسول الله صلى الله عليه وسلم على ابنة ملحان فاتكأ عندها فذكر معناه.


841-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة حدثنا عمرو بن عبد الله بن وهب حدثنا زيد العمى عن أنس بن مالك عن النبي صلى الله عليه وسلم قـــــال:-من توضأ فأحسن الوضوء ثم قال ثلاث مرات أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله فتحت له من الجنة ثمانية أبواب من أيها شاء دخل.


842-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا حماد بن سلمة عن ثابت عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم يبقى من الجنة ما شاء الله أن يبقى فينشئ الله لها خلقا ما شاء.


843-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد بن حسان قال أنبأنا عمارة يعني ابن زاذان عن ثابت عن أنس قـــــال:-استأذن ملك المطر أن يأتي النبي صلى الله عليه وسلم فأذن له فقال لأم سلمة احفظي علينا الباب لا يدخل علينا أحد فجاء الحسين بن علي رضي الله تعالى عنهما فوثب حتى دخل فجعل يصعد على منكب النبي صلى الله عليه وسلم فقال له الملك أتحبه قال النبي صلى الله عليه وسلم نعم قال فإن أمتك تقتله وإن شئت أريتك المكان الذي يقتل فيه قال فضرب بيده فأراه ترابا أحمر فأخذت أم سلمة ذلك التراب فصرته في طرف ثوبها قال فكنا نسمع يقتل بكربلاء.


844-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد بن حسان أنبأنا عمارة عن ثابت عن أنس

-أن رسول الله صلى الله عليه وسلم أخذ ثلاث حصيات فوضع واحدة ثم وضع أخرى بين يديه ورمة بالثالثة فقال هذا ابن آدم وهذا أجله وذاك أمله التي رمى بها.


845-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عمارة عن زياد النميري عن أنس بن مالك قـــــال:-كان عبد الله بن رواحة إذا لقي الرجل من أصحابه يقول تعال نؤمن بربنا ساعة فقال ذات يوم لرجل فغضب الرجل فجاء إلى النبي صلى الله عليه وسلم فقال يا رسول الله ألا ترى إلى ابن رواحة يرغب عن إيمانك إلى إيمان ساعة فقال النبي صلى الله عليه وسلم يرحم الله ابن رواحة إنه يحب المجالس التي تباهي بها الملائكة عليهم السلام.


846-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عمارة عن ثابت وعبد العزيز عن أنس قـــــال:-خدمت النبي صلى الله عليه وسلم عشر سنين فما قال لشيء صنعته لم صنعته وما مسست شيئا ألين من كف رسول الله صلى الله عليه وسلم ولا شممت طيبا أطيب من ريح رسول الله صلى الله عليه وسلم.


847-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن إبراهيم الرازي حدثنا سلمة بن الفضل قال حدثني محمد بن إسحق عن عبد العزيز بن مسلم عن عاصم عن إبراهيم بن عبيد بن رفاعة عن أنس بن مالك قـــــال:-مر رسول الله صلى الله عليه وسلم بأبي عياش زيد ابن صامت الزرقي وهو يصلي وهو يقول اللهم إني أسألك بأن لك الحمد لا إله إلا أنت يا منان يا بديع السموات والأرض يا ذا الجلال والإكرام فقال رسول الله صلى الله عليه وسلم لقد دعا الله باسمه الأعظم الذي إذا دعي به أجاب وإذا سئل به أعطى.


848-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا المفضل بن فضالة قال حدثني عقيل عن ابن شهاب أنه حدثه عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس أخر الظهر إلى وقت العصر ثم ينزل فيجمع بينهما وإذا زاغت الشمس قبل أن يرتحل صلى الظهر ثم ركب.


849-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن إبراهيم الطالقاني حدثنا ابن مبارك عن الأوزاعي عن إسحق بن أبي طلحة عن أنس بن مالك قـــــال:-كان أبو طلحة يتترس مع النبي صلى الله عليه وسلم بترس واحد وكان أبو طلحة حسن الرمي فكان إذا رمى أشرف النبي صلى الله عليه وسلم ينظر إلى مواقع نبله.


850-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن إبراهيم حدثنا عبد الله عن عاصم بن سليمان عن حفصة ابنة سيرين عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم الطاعون شهادة لكل مسلم.


851-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا زهير عن حميد عن أنس قـــــال:-كان خاتم النبي صلى الله عليه وسلم فضة فصه منه.


852-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق حدثنا عبد الله قال أنبأنا عبيد الله بن موهب عن مالك بن محمد بن حارثة الأنصاري أن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم ما من رجل ينعش لسانه حقا يعمل به بعده إلا أجرى الله عليه أجره إلى يوم القيامة ثم وفاه الله عز وجل ثوابه يوم القيامة.


853-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله وعتاب قال حدثنا عبد الله أنبأنا سلام بن أبي مطيع عن أيوب عن أبي قلابة عن عبد الله رضيع عائشة عن عائشة عن النبي صلى الله عليه وسلم قـــــال:-ما من ميت يصلي عليه أمة من المسلمين يبلغون أن يكونوا مائة فيشفعون له إلا شفعوا فيه قال سلام فحدثنا به شعيب بن الحبحاب فقال حدثني به أنس بن مالك عن النبي صلى الله عليه وسلم.

-حدثنا عحد أبي حدثنا نوح بن ميمون أنبأنا عبد الله يعني العمري عن إسحق بن عبد الله بن أبي طلحة عنأ قـــــال:-شهدت لرسول الله صلى الله عليه وسلم وليمتين ليس فيهما خبز ولا لحم قال قلت يا أبا حمزة أي شيء فيهما قال الحيس.


854-حدثنا عبد الله حدثني أبي حدثنا يعمر بن

حدثنا عبد الله حدثني أبي حدثنا يعمر بن بشر حدثنا عبد الله أنبأنا حميد الطويل عن أنس بن مالك قـــــال:-ساق رسول الله صلى الله عليه وسلم بدنا كثيرة وقال لبيك بعمرة وحج وإني لعند فخذ ناقته اليسرى.


855-حدثنا عبد الله حدثني أبي حدثنا يعمر

حدثنا عبد الله حدثني أبي حدثنا يعمر حدثنا عبد الله أنبأنا سفيان عن زيد العمى عن أبي إياس عن أنس بن مالك عن النبي صلى الله عليه وسلم قـــــال:-لكل نبي رهبانية ورهبانية هذه الأمة الجهاد في سبيل الله عز وجل.


856-حدثنا عبد الله حدثني أبي حدثنا؟؟

حدثنا عبد الله حدثني أبي حدثنا؟؟ أخبرنا حميد الطويل عن أنس بن مالك قـــــال:-إن رسول الله صلى الله عليه وسلم لم يخضب قط إنما كان البياض في مقدم لحيته في العنفقة قليلا وفي الرأس نبذ يسير لا يكاد يرى وقال المثنى والصدغين قال أبي حدثناه علي بن إسحق أخبرنا عبد الله أخبرنا المثنى عن قتادة فذكر مثله.


857-حدثنا عبد الله حدثني أبي حدثنا عتاب

حدثنا عبد الله حدثني أبي حدثنا عتاب أنبأنا عبيد الله أنبأنا المثنى بن سعيد عن قتادة عن أنس

-أن النبي صلى الله عليه وسلم لم يخضب قط إنما كان البياض في مقدم لحيته في العنفقة قليلا وفي الرأس نبذ يسير لا يكاد يرى وقال المثنى عن قتادة فذكر مثله.


858-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك الحراني حدثنا حزم بن أبي حزم القطعي حدثنا ميمون بن سياه عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم من سره أن يمد له في عمره ويزاد له في رزقه فليبر والديه وليصل رحمه قال وقال السالحيتي ويبارك له في رزقه وقال والديه أيضا قال يونس والديه وقال يزاد له في رزقه.


859-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا زهير حدثنا حميد الطويل عن أنس قـــــال:-كان بين خالد بن الوليد وبين عبد الرحمن بن عوف كلام فقال خالد لعبد الرحمن تستطيلون علينا بأيام سبقتمونا بها فبلغنا أن ذلك ذكر للنبي صلى الله عليه وسلم فقال دعوا لي أصحابي فوالذي نفسي بيده لو أنفقتم مثل أحدا ومثل الجبال ذهبا ما بلغتم أعمالهم.


860-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا زهير حدثنا أبو إسحق عن أبي أسماء الصيقل عن أنس بن مالك قـــــال:-خرجنا نصرخ بالحج فلما قدمنا مكة أمرنا رسول الله صلى الله عليه وسلم أن نجعلها عمرة وقال لو استقبلت من أمري ما استدبرت لجعلتها عمرة ولكن سقت الهدي وقرنت الحج والعمرة.


861-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا عبد الرحمن بن أبي الصهباء حدثنا نافع أبو غالب الباهلي قال حدثني أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم يبعث الناس يوم القيامة والسماء تطش عليهم.


862-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا نوح بن قيس الحداني حدثنا خالد بن قيس عن قتادة عن أنس قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله أخبرني بما افترض الله علي من الصلاة فقال افترض الله على عباده صلوات خمسا قال هل قبلهن أو بعدهن قال افترض الله على عباده صلوات خمسا قالها ثلاثا قال والذي بعثك بالحق لا أزيد فيهن شيئا ولا أنقص منهن شيئا قال فقال النبي صلى الله عليه وسلم دخل الجنة إن صدق.


863-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا معتمر قال سمعت حميدا حدث قـــــال:-سئل أنس عن الحجامة للمحرم فقال احتجم رسول الله صلى الله عليه وسلم من وجع كان به.


864-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا خالد بن عبد الله عن حميد الطويل عن أنس بن مالك

-أن رجلا أتى النبي صلى الله عليه وسلم فاستحمله فقال رسول الله صلى الله عليه وسلم إنا حاملوك على ولد ناقة قال يا رسول الله ما أصنع بولد ناقة فقال رسول الله صلى الله عليه وسلم وهل تلد الإبل إلا النوق.


865-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا خالد عن حميد عن أنس قـــــال:-كان رسول الله صلى الله عليه وسلم أسمر ولم أشم مسكة ولا عنبرة أطيب ريحا من رسول الله صلى الله عليه وسلم.


866-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قـــــال:-أنبأنا ثابت أنهم سألوا أنس بن مالك أكان لرسول الله صلى الله عليه وسلم خاتم فقال نعم ثم قال أخر رسول الله صلى الله عليه وسلم عشاء الآخرة ذات ليلة حتى كاد يذهب شطر الليل فقال إن الناس قد صلوا وناموا وإنكم لم تزالوا في صلاة ما انتظرتم الصلاة قال أنس وكأني أنظر إلى وبيص خاتمه ورفع يده اليسرى.


867-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا جعفر بن سليمان حدثنا ثابت عن أنس بن مالك قال أصابنا مطر ونحن مع رسول الله صلى الله عليه وسلم فخرج رسول الله صلى الله عليه وسلم فحسر ثوبه حتى أصابه فقلنا يا رسول الله لم صنعت هذا قال إنه حديث عهد بربه.


868-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا ثمامة عن أنس

-أن رسول الله صلى الله عليه وسلم جاءه أصحابه فخرج إليهم فصلى بهم فخفف ثم دخل بيته فأطال ثم خرج إليهم فصلى بهم فخفف ثم دخل فأطال فلما أصبح قالوا جئناك البارحة يا رسول الله فليت بنا فخففت ثم دخلت بيتك فأطلت فقال إني فعلت ذلك من أجلكم قال حماد وكان حدثنا هذا الحديث ثابت عن ثمامة فلقيت ثمامة فسألته.


869-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان أنبأنا يزيد بن زريع حدثنا سعيد بن أبي عروبة عن حجاج الأحول عن قتادة عن أنس عن النبي صلى الله عليه وسلم قال

- من نسي صلاة أو نام عنها فليصلها قال فلقيت حجاجا الأحول فحدثني به.


870-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن حميد وحماد عن أنس بن مالك

-أن رسول الله صلى الله عليه وسلم كان إذا دخل على المريض قال أذهب البأس رب الناس اشف أنت الشافي لا شافي إلا أنت اشف شفاء لا يغادر سقما وقد قال حماد لا شفاء إلا شفاؤك شفاء لا يغادر سقما.


871-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا المختار بن فلفل حدثنا أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم إن الرسالة والنبوة قد انقطعت فلا رسول بعدي ولا نبي قال فشق ذلك على الناس قال قال ولكن المبشرات قالوا يا رسول الله وما المبشرات قال رؤيا الرجل المسلم وهي جزء من أجزاء النبوة.


872-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن علي بن زيد عن أنس

-أن رسول الله صلى الله عليه وسلم قال رأيت فيما يرى النائم كأني مردف كبشا وكان ظبة سيفي انكسرت فأولت أني أقتل صاحب الكتيبة وإن رجلا من أهل بيتي يقتل.


873-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت عن أنس أن رسول الله صلى الله عليه وسلم

-عاد رجلا من الأنصار فقال يا خال قل لا إله إلا الله قال خال أم عم قال بل خال قال وخير لي أن أقولها قال نعم.


874-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت عن أنس أن قريشا صالحوا النبي صلى الله عليه وسلم فيهم سهيل بن عمرو فقال النبي صلى الله عليه وسلم:

-لعلي أكتب بسم الله الرحمن الرحيم فقال سهيل أما بسم الله الرحمن الرحيم فلا ندري ما بسم الله الرحمن الرحيم ولكن اكتب ما نعرف بإسمك الهم فقال اكتب من محمد رسول الله قال لو علمنا أنك رسول الله لاتبعناك ولكن اكتب اسمك واسم أبيك قال فقال النبي صلى الله عليه وسلم اكتب من محمد بن عبد الله واشترطوا على النبي صلى الله عليه وسلم أن من جاء منكم لم نرده عليكم ومن جاء منا رددتموه علينا فقال يا رسول الله أتكتب هذا قال نعم إنه من ذهب منا إليهم فأبعده الله.


875-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وأبو كامل قالا حدثنا حماد عن ثابت عن أنس أن رجلا قـــــال:-يا رسول الله الرجل يحب القوم ولا يبلغ عملهم قال المرء مع من أحب.


876-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قـــــال:-أنبأنا ثابت عن أنس أن رسول الله صلى الله عليه وسلم قال دخلت الجنة فسمعت خشفة فقلت ما هذه الخشفة فقيل الرميصاء بنت ملحان.


877-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا جعفر بن سليمان حدثنا ثابت عن أنس قـــــال:-لما كان اليوم الذي قدم فيه رسول الله صلى الله عليه وسلم أضاء منها كل شيء فلما كان اليوم الذي مات فيه أظلم منها كل شيء وقال ما نفضنا عن رسول الله صلى الله عليه وسلم الأيدي حتى أنكرنا قلوبنا.


878-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا خالد حدثنا أيوب عن أبي قلابة عن أنس قـــــال:-صلى رسول الله صلى الله عليه وسلم الظهر بالمدينة أربعا وصلى العصر بذي الحليفة ركعتين وبات بها حتى أصبح فلما صلى الصبح ركب راحلته فلما انبعثت به سبح وكبر حتى استوت به البيداء ثم جمع بينهما فلما قدمنا مكة أمرهم رسول الله صلى الله عليه وسلم أن يحلوا فلما كان يوم التروية أهلوا بالحج ونحر رسول الله صلى الله عليه وسلم سبع بدنات بيده قياما وضحى رسول الله صلى الله عليه وسلم بكبشين أقرنين أملحين.


879-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال أنبأنا ثابت عن أنس قـــــال:-أقيمت الصلاة للعشاء الآخرة ذات ليلة فقال رجل يا رسول الله لي حاجة فقام يناجيه حتى نعس القوم أو بعض القوم ثم صلى ولم يذكر وضوءا.


880-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا ثابت عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم لا تقوم الساعة حتى لا يقال في الأرض لا إله إلا الله.


881-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت عن أنس أن رجلا قـــــال:-يا رسول الله أين أبي قال في النار قال فلما قفا دعاه فقال إن أبي وأباك في النار.


882-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا مرحوم قـــــال:-سمعت ثابتا يقول كنت مع أنس جالسا وعنده ابنة له فقال أنس جاءت امرأة إلى النبي صلى الله عليه وسلم فقالت يا نبي الله هل لك في حاجة فقالت ابنته ما كان أقل حياءها فقال هي خير منك رغبت في رسول الله صلى الله عليه وسلم فعرضت عليه نفسها.


883-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان أنبأنا شعبة قال أخبرني موسى بن أنس قـــــال:-سمعت أنسا أن رسول الله صلى الله عليه وسلم قال لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا.


884-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة حدثنا أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-لو تعلمون فذكر مثله.


885-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-استووا استووا فوالله إني لأراكم من خلفي كما أراكم من بين يدي.


886-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا همام قال بهز في حديثه قال سمعت قتادة يقول في قصصه حدثنا أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-يخرج قوم من النار بعد ما يصيبهم سفع قال بهز فيدخلون الجنة يسميهم أهل الجنة الجهنميون قال عفان في حديثه قال وكان قتادة يقول عوقبوا بذنوب أصابوها قال همام لا أدري في الرواية هو أو كان يقوله قتادة.


887-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام قال أنبأنا قتادة أن أنسا أخبره

-أن جارية وجد رأسها بين حجرين فقيل لها من فعل بك هذا أفلان أفلان حتى سمو اليهودي فأومأت برأسها قال فأخذ اليهودي فجيء به فاعترف فأمر به النبي صلى الله عليه وسلم فرض رأسه بالحجارة.


888-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا همام حدثنا قتادة عن أنس

-أن النبي صلى الله عليه وسلم كان يضرب شعره منكبيه قال بهز إن لرسول الله صلى الله عليه وسلم شعرا يضرب بين منكبيه.


889-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا همام عن قتادة عن أنس

-أن رسول الله صلى الله عليه وسلم قال أتموا الركوع والسجود فإني أراكم من بعد ظهري إذا ما ركعتم وإذا ما سجدتم.


890-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أنس

-أن أم سليم بعثت معه بقناع فيه رطب إلى النبي صلى الله عليه وسلم قال فقبض قبضة فبعث بها إلى بعض أزواجه وذكره إما مرتين أو ثلاثا ثم أكل أكل رجل يعرف أنه يشتهيه.


891-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز وعفان قال حدثنا همام حدثنا قتادة عن أنس قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم في الصلاة فقال الحمد لله حمدا كثيرا طيبا مباركا فيه فلما قضى النبي صلى الله عليه وسلم قال أيكم القائل كلمة كذا وكذا قال فأرم القوم قال فأعادها ثلاث مرات فقال رجل أنا قلتها وما أردت بها إلا الخير قال فقال النبي صلى الله عليه وسلم لقد ابتدرها إثنا عشر ملكا فما دروا كيف يكتبونها حتى سألوا ربهم عز وجل فقال اكتبوها كما قال عبدي.


892-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا همام عن قتادة قال بهز حدثنا قتادة عن أنس

-أن النبي صلى الله عليه وسلم كانت نعله لها قبالان.


893-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة عن أنس عن النبي صلى الله عليه وسلم قـــــال:-إذا بزق أحدكم فلا يبزق بين يديه ولا عن يمينه وليبزق عن شماله أو تحت قدمه اليسرى.


894-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام حدثنا قتادة قال حدثنا أنس أن النبي صلى الله عليه وسلم قـــــال:-بينما أنا أسير في الجنة فإذا أنا بقصر فقلت لمن هذا يا جبريل ورجوت أن يكون لي قال قال لعمر قال ثم سرت ساعة فإذا أنا بقصر خير من القصر الأول قال فقلت لمن هذا يا جبريل ورجوت أن يكون لي قال قال لعمر وإن فيه لمن الحور العين يا أبا حفص وما منعني أن أدخله إلا غيرتك قال فأغرورقت عينا عمر ثم قال أما عليك فلم أكن لأغار.


895-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا همام أنبأنا قتادة قال عفان في حديثه حدثنا أنس بن مالك

-أن النبي صلى الله عليه وسلم قال كل من نسي صلاة فليصلها إذا ذكرها ولا كفارة لها إلا ذلك قال بهز وقال همام سمعته يحدث بعد ذلك وزاد مع هذا الكلام أقم الصلاة لذكري.


896-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد العزيز بن المختار حدثنا ثابت حدثنا أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم من رآني في المنام فقد رآني فإن الشيطان لا يتمثل بي ورؤيا المؤمن جزء من ستة وأربعين جزءا من النبوة قال عفان فسالت حمادا فحدثني به وذهب في حراره؟؟.


897-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة أنبأنا ثابت عن أنس بن مالك أن رجلا قـــــال:-يا رسول الله متى تقوم الساعة وعنده غلام من الأنصار يقال له محمد فقال إن يعش هذا فعسى أن لا يدركه الهرم حتى تقوم الساعة.


898-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم أزهر اللهو كان عرقه اللؤلؤ وكان إذا مشى تكفأ وما مسست ديباجا قط ولا حريرا ولا شيئا قط ألين من كف رسول الله صلى الله عليه وسلم ولا شممت رائحة قط مسكة ولا عنبرة أطيب من ريحه.


899-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت عن أنس

-أن رسول الله صلى الله عليه وسلم سمع رجلا يقول الله أكبر الله أكبر قال على الفطرة فقال أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله فقال خرجت من النار.


900-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حمادح ثابت عن أنس

-أن رقية لما ماتت قال رسول الله لا يدخل القبر رجل قارف أهله الليلة.


901-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قـــــال:-أنبأنا ثابت عن أنس قال جاء أناس إلى النبي صلى الله عليه وسلم فقالوا ابعث معنا رجالا يعلمونا القرآن والسنة فبعث إليهم سبعين رجلا من الأنصار يقال لهم القراء فيهم خالي حرام يقرؤون القرآن ويتدارسونه بالليل وكانوا بالنهار يجيؤون بالماء فيضعونه في المسجد ويحتطبون فيبيعونه ويشترون به الطعام لأهل الصفة والفقراء فبعثهم النبي صلى الله عليه وسلم فتفرقوا لهم فقتلوهم قبل أن يبلغوا المكان فقالوا اللهم بلغ عنا نبينا إنا قد لقيناك فرضينا عنك ورضيت عنا قال فأتى رجل حراما خال أنس من خلفه فطعنه برمحه حتى أنفذه فقال فزت ورب الكعبة فقال رسول الله صلى الله عليه وسلم لأصحابه إن إخوانكم الذين قتلوا قالوا لربهم بلغ عنا نبينا أنا قد لقيناك فرضينا عنك ورضيت عنا.


902-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت قال سمعت أنسا يقــول:-عن النبي صلى الله عليه وسلم يدخل أهل الجنة الحنة فيبقى منها ما شاء الله أن يبقى ثم ينشئ الله عز وجل لها خلقا مما يشاء.


903-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الوارث حدثنا أبو التياح حدثنا أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم أحسن الناس خلقا.


904-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن ثابت عن أنس عن النبي صلى الله عليه وسلم قـــــال:-لكل غادر لواء يوم القيامة لواء يعرف به.


905-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن حميد أن أنسا سئل عن شعر رسول الله صلى الله عليه وسلم فقال:

-ما رأيت شعرا أشبه بشعر رسول الله صلى الله عليه وسلم من شعر قتادة ففرح يومئذ قتادة.


906-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبان بن يزيد حدثنا قتادة عن أنس بن مالك أن رسول الله صلى الله عليه وسلم

-لم يجتمع له غداء ولا عشاء من خبز ولحم إلا على ضفف؟؟.


907-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا قتادة عن أنس

-أن يهوديا دعا رسول الله صلى الله عليه وسلم إلى خبز شعير وأهالة سنخة فأجابه وقد قال أبان أيضا أن خياطا.


908-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليمان بن المغيرة حدثنا ثابت قـــــال:-أنس ما أعرف فيكم اليوم شيئا كنت أعهده على عهد رسول الله صلى الله عليه وسلم ليس قولكم لا إله إلا الله قال قلت يا أبا حمزة الصلاة قال قد صليت حين تغرب الشمس أفكانت تلك صلاة رسول الله صلى الله عليه وسلم قال فقال علي أني لم أر زمانا خيرا لعامل من زمانكم هذا إلا أن يكون زمانا مع نبي.


909-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليمان بن المغيرة عن ثابت عن أنس بن مالك قـــــال:-إني لرديف أبي طلحة قال وأبو طلحة إلى جنب رسول الله صلى الله عليه وسلم قال وإني لأرى قدمي لتمس قدم رسول الله صلى الله عليه وسلم قال فأمهلهم رسول الله صلى الله عليه وسلم حتى خرج أهل الزرع إلى زروعهم وأهل المواشي إلى مواشيهم قال كبر ثم أغار عليهم ثم قال إنا إذا نزلنا بساحة قوم فساء صباح المنذرين.


910-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا ثابت وحميد عن أنس

-أن عبد الرحمن بن عوف قدم المدينة فآخى رسول الله صلى الله عليه وسلم بينه وبين سعد بن الربيع الأنصاري فقال له سعد أي أخي أنا أكثر أهل المدينة مالا فانظر شطر مالي فخذه وتحتي امرأتان فانظر أيهما أعجب إليك حتى أطلقها فقال عبد الرحمن بارك الله لك في أهلك ومالك دلوني على السوق فدلوه على السوق فذهب فاشترى وباع وربح فجاء بشيء من أقط وسمن ثم لبث ما شاء الله أن يلبث فجاء وعليه ردع زعفران فقال رسول الله صلى الله عليه وسلم مهيم فقال يا رسول الله تزوجت امرأة فقال ما أصدقتها قال وزن نواة من ذهب قال أولم ولو بشاة قال عبد الرحمن فلقد رأيتني ولو رفعت حجرا لرجوت أن أصيب ذهبا أو فضة.


911-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن قتادة عن أنس بن مالك

-أن عبد الرحمن بن عوف تزوج امرأة من الأنصار على وزن نواة من ذهب قال فجاز ذلك.


912-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد قال سمعت ثابتا يحدث عن أنس بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم أشجع الناس وأحسن الناس وأجود الناس قال فزع أهل المدينة ليلة قال فانطلق الناس قبل الصوت فتلقاهم رسول الله صلى الله عليه وسلم وقد سبقهم وهو يقول لم تراعوا قال وهو على فرس لأبي طلحة عرى في عنقه السيف فجعل يقول للناس لم تراعوا قال وقال إنا وجدناه بحرا أو إنه لبحر يعني الفرس.


913-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا حميد وثابت عن أنس

-أن رسول الله صلى الله عليه وسلم رأى رجلا يهادي بين إبنين له فقال ما هذا فقالوا يا رسول الله نذر أن يحج ماشيا فقال إن الله لغني عن تعذيبه نفسه فليركب.


914-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا ثابت عن أنس

-أن الناس قالوا يا رسول الله هلك المال وأقحطنا يا رسول الله وهلك المال فاستسق لنا فقام يوم الجمعة وهو على المنبر فاستسقى وصف حماد وبسط يديه حيال صدره وبطن كفيه مما يلي الأرض وما في السماء قزعة فما انصرف حتى أهمت الشاب القوي نفسه أن يرجع إلى أهله فمطرنا إلى الجمعة الأخرى فقالوا يا رسول الله تهدم البنيان وانقطع الركبان ادع الله أن يكشطها عنا فضحك رسول الله صلى الله عليه وسلم وقال اللهم حوالينا ولا علينا فانجابت حتى كانت المدينها كأنها في إكليل.


915-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا ثابت وحميد عن أنس بن مالك قـــــال:-لما قدم رسول الله صلى الله عليه وسلم المدينة أخبر عبد الله بن سلام بقدومه وهو في نخلة فأتاه فقال إني سائلك عن أشياء لا يعلمها إلا نبي فإن أخبرتني بها آمنت بك وإن لم تعلمهن عرفت أنك لست بنبي قال فسأله عن الشبه وعن أول شيء يأكله أهل الجنة وعن أول شيء يحشر الناس قال رسول الله صلى الله عليه وسلم أخبرني بهن جبريل آنفا قال ذاك عدو اليهود قال أما الشبه إذا سبق ماء الرجل ماء المرأة ذهب بالشبه وإذا سبق ماء المرأة ماء الرجل ذهبت بالشبه وأما أول شيء يأكله أهل الجنة فزيادة كبد الحوت وأما أول شيء يحشر الناس فنار تخرج من قبل المشرق فتحشرهم إلى المغرب فآمن وقال أشهد أنك رسول الله قال ابن سلام يا رسول الله إن اليهود قوم بهت وإنهم إن سمعوا بإسلامي يبهتوني فأخبئني عندك وابعث إليهم فتسألهم عني فخبأه رسول الله صلى الله عليه وسلم وبعث إليهم فجاؤوا فقال أي رجل عبد الله بن سلام فيكم قالوا هو خيرنا وابن خيرنا وسيدنا وابن سيدنا وعالمنا وابن عالمنا فقال أرأيتم إن أسلم تسلمون فقالوا أعاذه الله من ذلك فقال يا عبد الله بن سلام أخرج إليهم فأخبرهم فخرج فقال أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله فقالوا أشرنا وابن أشرنا وجاهلنا وابن جاهلنا فقال ابن سلام قد أخبرتك يا رسول الله أن اليهود قوم بهت.


916-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن أنس بن مالك

-أن فارسيا كان جارا للنبي صلى الله عليه وسلم وكانت مرقته أطيب شيء ريحا فجاء ذات يوم إلى النبي صلى الله عليه وسلم فأومأ إليه هكذا وصف حماد بيده أي تعال فأومأ إليه وعائشة معي يومئ إيماء فقال الرجل بيده هكذا وصف حماد أي لا قال النبي صلى الله عليه وسلم هكذا أي لا قال ثم عاد إليه أن تعال فقال مثل ذلك مرتين أو ثلاثا يقول كذا ويقول كذا وصف حماد أي لا ويقول ذا أي لا فقال هكذا أي قوما فذهبا.


917-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا ثابت عن أنس

-أن أسيد بن حضير وعباد بن بشر كانا عند النبي صلى الله عليه وسلم في ليلة ظلماء حندس فخرجا من عنده فأضاءت عصا أحدهما فجعلا يمشيان في ضوئها فلما تفرقا أضاءت عصا الآخر وقد قال حماد أيضا فلما تفرقا أضاءت عصا ذا وعصا ذا.


918-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة قـــــال:-أنبأنا ثابت عن أنس أن حارثة بن الربيع جاء يوم بدر نظارا وكان غلاما فجاء سهم غرب فوقع في ثغرة نحره فقتله فجاءت أمه الربيع فقال يا رسول الله قد علمت مكان حارثة مني فإن كان من أهل الجنة فسأصبر وإلا فسيرى الله ما أصنع قال فقال يا أم حارثة إنها ليست بجنة واحدة ولكنها جنان كثيرة وإنه في الفردوس الأعلى.


919-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قـــــال:-سمعت قتادة يحدث عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال قال ربكم عز وجل إذا تقرب العبد مني شبرا تقربت إليه ذراعا وإذا تقرب مني ذراعا تقربت منه باعا وإذا أتاني يمشي أتيته هرولة.


920-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قـــــال:-سمعت قتادة يحدث عن أنس بن مالك وقال حجاج في حديثه سمعت أنس بن مالك قال سمعت رسول الله صلى الله عليه وسلم ولا أدري أشيء أنزل أم كان يقوله لو أن لابن آدم وقال حجاج لو كان لابن آدم واديان من مال لتمنى واديا ثالثا ولا يملأ جوف ابن آدم إلا التراب ويتوب الله على من تاب.


921-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قـــــال:-سمعت قتادة يحدث عن أنس بن مالك عن النبي صلى الله عليه وسلم أنه قال لا يؤمن أحدكم حتى يحب لأخيه أو لجاره ما يحب لنفسه ولم يشك حجاج حتى يحب لأخيه ما يحب لنفسه.


922-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن قتادة قـــــال:-سمعت أنسا يحدث عن النبي صلى الله عليه وسلم قال لا يؤمن أحدكم حتى يحب للناس ما يحب لنفسه وحتى يحب المرء لا يحبه إلا لله عز وجل.


923-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قـــــال:-سمعت قتادة يحدث عن أنس بن مالك وحدثني أبي حدثنا يحيى بن سعيد عن شعبة عن قتادة عن أنس أن رسول الله صلى الله عليه وسلم كان يضحي بكبشين أملحين أقرنين ويسمي ويكبر الله عز وجل رأيته يذبحهما بيده واضعا قدمه يعني على صفحتهما.


924-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع ويحيى بن سعيد عن شعبة عن قتادة عن أنس قـــــال:-يحيى أنبأنا قتادة عن أنس قال قال رسول الله صلى الله عليه وسلم فذكر معناه.


925-حدثنا عبد الله حدثني أبي حدثنا هشام

حدثنا عبد الله حدثني أبي حدثنا هشام أنبأنا شعبة عن قتادة قـــــال:-أنبأنا أنس قال كان رسول الله صلى الله عليه وسلم يضحي بكبشين فذكر معناه.


926-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر أنبأنا شعبة وحجاج قال حدثني شعبة قال سمعت قتادة يحدث عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-إن الأنصار كرشي وعيبتي وإن الناس يكثرون ويقلون فاقبلوا من محسنهم واعفوا عن مسيئهم.


927-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قـــــال:-سمعت قتادة يحدث عن أنس بن مالك أن النبي صلى الله عليه وسلم أتي برجل قد شرب الخمر فجلده نحو الأربعين وفعله أبو بكر فلما كان عمرا استشار الناس فقال عبد الرحمن بن عوف أخف الحدود ثمانون فأمر به عمر رضي الله عنهما وقال حجاج ثمانون وأمره به عمر.


928-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة والحجاج قال حدثني شعبة قال سمعت قتادة يحدث عن أنس بن مالك قـــــال:-أبي وحدثنا يحيى بن سعيد عن شعبة قال حدثنا قتادة عن أنس والمعنى واحد أن أصحاب النبي صلى الله عليه وسلم قالوا للنبي صلى الله عليه وسلم إن أهل الكتاب يسلمون علينا فكيف نرد عليهم فقال قولوا وعليكم وقال حجاج قال شعبة لم أسال قتادة عن هذا الحديث هل سمعته من أنس.


929-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت قتادة يحدث عن أنس بن مالك قـــــال:-ألا أحدثكم حديثا سمعته من رسول الله صلى الله عليه وسلم لا يحدثكم أحد بعدي سمعته منه إن من أشراط الساعة أن يرفع العلم ويظهر الجهل ويفشو الزنا ويشرب الخمر ويذهب الرجال ويبقى النساء حتى يكون لخمسين امرأة واحد.


930-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا شعبة عن قتادة عن أنس بن مالك يرفع الحديث قـــــال:-لا تقوم الساعة حتى يرفع العلم ويظهر الجهل ويقل الرجال ويكثر النساء حتى يكون قيم خمسين امرأة رجل واحد.


931-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قال سمعت قتادة يحدث عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم لأبي بن كعب قال حجاج حين أنزل لم يكن الذين كفروا وقالا جميعا إن الله عز وجل أمرني أن أقرأ عليك لم يكن الذين كفروا قال وقد سماني قال نعم قال فبكى.


932-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قال سمعت قتادة يحدث عن أنس بن مالك قـــــال:-رخص أو رخص النبي صلى الله عليه وسلم لعبد الرحمن بن عوف والزبير بن العوام في لبس الحرير من حكة كانت بهما.


933-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن قتادة عن أنس قـــــال:-رخص للزبير بن العوام ولعبد الرحمن بن عوف في لبس الحرير يعني لعلة كانت بهما قال شعبة أو قال رخص لهما رسول الله صلى الله عليه وسلم.


934-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثنا قتادة عن أنس قـــــال:-رخص رسول الله صلى الله عليه وسلم لعبد الرحمن بن عوف والزبير في الحرير.


935-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر عن قتادة عن أنس أن رسول الله صلى الله عليه وسلم قـــــال:-لولا أن لا تدافنوا لدعوت الله أن يسمعكم عذاب القبر.


936-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج حدثني شعبة قال سمعت قتادة يحدث عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم إذا كان أحدكم في الصلاة فإنه يناجي ربه عز وجل فلا يبزقن قال قال حجاج فلا يبصقن بين يديه ولا عن يمينه ولكن عن شماله تحت قدمه.


937-حدثنا عبد الله حدثني أي حدثنا يحيى بن

حدثنا عبد الله حدثني أي حدثنا يحيى بن سعيد قـــــال:-أخبرني هشام عن قتادة عن أنس أن النبي صلى الله عليه وسلم وأبا بكر وعمر وعثمان كانوا يستفتحون القراءة بالحمد لله رب العالمين.


938-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة مثله إلا أنه شك في عثمان.


939-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قـــــال:-سمعت قتادة يحدث عن أنس بن مالك قال صليت مع رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان رضي الله عنهم فلم أسمع أحدا منهم يقول بسم الله الرحمن الرحيم.


940-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة قال قتادة سألت أنس بن مالك

-بأي شيء كان يستفتح رسول الله صلى الله عليه وسلم القراءة قال إنك لتسألني عن شيء ما سألني عنه أحد.


941-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قال سمعت قتادة يحدث قـــــال:-سمعت أنس بن مالك يقول كان النبي صلى الله عليه وسلم يحب الدباء قال فأتي بطعام أو دعي له قال أنس فجعلت أتتبعه فأضعه بين يديه لما أعلم أنه يحبه.


942-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قـــــال:-سمعت قتادة يحدث عن أنس بن مالك عن النبي صلى الله عليه وسلم أنه قال وحدثني أبي قال حدثنا يحيى بن سعيد عن شعبة حدثنا قتادة عن أنس قال قال رسول الله صلى الله عليه وسلم أتموا الركوع والسجود فوالله إني لأراكم بعدي وربما قال من بعد ظهري إذا ركعتم وسجدتم.


943-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج حدثني شعبة قال سمعت قتادة يحدث عن أنس بن مالك وحدثني أبي حدثنا وكيع عن شعبة عن قتادة عن أنس قال قال رسول الله صلى الله عليه وسلم حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثنا قتادة عن أنس

-عن النبي صلى الله عليه وسلم قال اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط الكلب.


944-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا شعبة حدثنا قتادة عن أنس عن النبي صلى الله عليه وسلم قـــــال:-اعتدلوا في الصلاة ولا يبسط أحدكم ذراعيه كانبساط الكلب هكذا قال يزيد اعتدلوا في الصلاة.


945-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شعبة عن قتادة قال سمعت أنس بن مالك يقــول:-قال رسول الله صلى الله عليه وسلم اعتدلوا في السجود فذكره.


946-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثنا شعبة قال سمعت قتادة يحدث عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم سووا صفوفكم فإن تسوية الصفوف من تمام الصلاة.


947-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن شعبة عن قتادة عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم أقيموا صفوفكم فإن من حسن الصلاة إقامة الصف.


948-حدثنا عبد الله حدثني أبي حدثنا أبو قطن

حدثنا عبد الله حدثني أبي حدثنا أبو قطن قال سمعت شعبة يقول عن قتادة ما رفعه فظننت أنه يعني الحديث فقال لي عبد الله بن عثمان هذا أحدها.


949-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن قتادة عن أنس بن مالك أن النبي صلى الله عليه وسلم قـــــال:-أتموا صفوفكم فإن تسوية الصف يعني من تمام الصلاة.


950-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحدثنا حجاج قال حدثني شعبة قـــــال:-سمعت قتادة يحدث عن أنس بن مالك أن عبد الرحمن بن عوف تزوج امرأة على وزن نواة من ذهب فجاز ذلك.


951-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن قتادة عن أنس وسفيان عن حميد عن أنس بن مالك يقــول:-تزوج عبد الرحمن بن عوف امرأة من الأنصار على وزن نواة من ذهب فجاز ذلك قال وكان الحكم يأخذ بهذا.


952-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قال سمعت قتادة يحدث عن أنس بن مالك قـــــال:-كان فزع بالمدينة فاستعار رسول الله صلى الله عليه وسلم فرسا لأبي طلحة يقال له مندوب فقال رسول الله صلى الله عليه وسلم ما رأينا من فزع وإن وجدناه لبحرا.


953-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن يزيد الواسطي عن هشام الدستوائي عن قتادة عن أنس بن مالك عن النبي صلى الله عليه وسلم قـــــال:-إن البزاق في المسجد خطيئة وكفارتها دفنها.


954-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وبهز وأبو النضر قالوا حدثنا شعبة عن قتادة قال بهز حدثنا قتادة عن أنس وقال أبو النضر سمعت أنس بن مالك يقــول:-كان فزع بالمدينة فاستعار رسول الله صلى الله عليه وسلم فرسا لأبي طلحة فذكر معنى حديث محمد بن جعفر.


955-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قال سمعت قتادة قال حدثنا أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم بعثت أنا والساعة كهاتين قال حجاج في حديثه يعني أصبعيه السبابة والوسطى قال شعبة وسمعت قتادة يقول في قصصه كفضل إحداهما على الأخرى فلا أدري أذكره عن أنس أم قاله قتادة.


956-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثني شعبة وأسود بن عامر شاذان حدثنا شعبة عن قتادة قال سمعت أنس بن مالك يقــول:-قال رسول الله صلى الله عليه وسلم لرجل يسوق بدنة اركبها قال إنها بدنة قال اركبها قال إنها بدنة قال اركبها ويحك الثالثة.


957-حدثنا عبد الله حدثني أبي حدثنا محمد عن

حدثنا عبد الله حدثني أبي حدثنا محمد عن شعبة عن قتادة عن أنس قـــــال:-رأى رسول الله صلى الله عليه وسلم رجلا يسوق بدنة قال اركبها قال إنها بدنة قال اركبها ويحك.


958-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قال سمعت قتادة يحدث عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين.


959-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قال سمعت قتادة يحدث عن أنس بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم ثلاث من كن فيه وجد طعم الإيمان من كان يحب المرء لا يحبه إلا لله عز وجل ومن كان الله ورسوله أحب إليه مما سواهما ومن كان أن يلقى في النار أحب إليه من أن يرجع في الكفر بعد إذ أنقذه الله منه.


960-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قال سمعت قتادة يحدث عن أنس قـــــال:-جمع رسول الله صلى الله عليه وسلم الأنصار فقال أفيكم أحد من غيركم فقالوا لا إلا ابن أخت لنا فقال رسول الله صلى الله عليه وسلم ابن أخت القوم منهم قال حجاج من أنفسهم فقال إن قريشا حديث عهد بجاهلية ومصيبة وإني أردت أن أجيزهم وأتألفهم أما ترضون أن يرجع الناس بالدنيا وترجعون برسول الله صلى الله عليه وسلم إلى بيوتكم لو سلك الناس واديا وسلكت الأنصار شعبا لسلكت شعب الأنصار.


961-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قال سمعت قتادة يحدث عن أنس بن مالك أنه قـــــال:-في هذه الآية إنا فتحنا لك فتحا مبينا قال الحديبية


962-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن قتادة عن أنس قـــــال:-صليت خلف رسول الله صلى الله عليه وسلم وخلف أبي بكر وعمر وعثمان رضي الله تعالى عنهم فكانوا لا يجهرون ببسم الله الرحمن الرحيم.


963-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قال سمعت قتادة يحدث عن أنس بن مالك قـــــال:-لما أراد رسول الله صلى الله عليه وسلم أن يكتب إلى الروم كتابا قالوا إنهم لا يقرؤون كتابا إلا مختوما قال فاتخذ رسول الله صلى الله عليه وسلم خاتما من فضة كأني أنظر إلى بياضه في يد رسول الله صلى الله عليه وسلم نقشه محمد رسول الله.


964-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج حدثني شعبة قال سمعت قتادة يحدث عن أنس بن مالك عن النبي صلى الله عليه وسلم وحدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثنا قتادة عن أنس عن النبي صلى الله عليه وسلم أنه قـــــال:-يهرم ابن آدم وتبقى منه اثنتان الحرص والأمل.


965-حدثنا عبد الله حدثني أبي حدثنا محمد

حدثنا عبد الله حدثني أبي حدثنا محمد جعفر حدثنا شعبة وحجاج حدثني شعبة قال سمعت قتادة يحدث عن أنس بن مالك أنه قـــــال:-انشق القمر على عهد رسول الله صلى الله عليه وسلم فرقتين.


966-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو داود حدثنا شعبة عن قتادة سمع أنسا يقــول:-انشق القمر على عهد رسول الله صلى الله عليه وسلم.


967-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قال سمعت قتادة يحدث عن أنس بن مالك عن النبي صلى الله عليه وسلم حدثنا عبد الله حدثني أبي حدثنا وكيع عن شعبة وهشام عن قتادة عن أنس عن النبي صلى الله عليه وسلم قال لا عدوى ولا طيرة ولا فأل قال قيل وما الفال قال الكلمة الطيبة واللفظ لمحمد بن جعفر.


968-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة حدثنا أنس بن مالك أن رسول الله صلى الله عليه وسلم

-كان يقول اللهم إن العيش عيش الآخرة وقال شعبة أو قال اللهم لا عيش إلا عيش الآخرة فأكرم الأنصار والمهاجرة.


969-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة عن قتادة عن أنس بن مالك قال أبي حدثنا وكيع حدثنا شعبة عن قتادة عن أنس أن النبي صلى الله عليه وسلم

-أتى بلحم فقيل له إنه قد تُصُدِقَ به على بريرة فقال هو لها صدقة وهو لنا هدية.


970-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا شعبة عن قتادة عن أنس

-أن بريرة تُصدِق عليها بصدقة فقال رسول الله صلى الله عليه وسلم هو لها صدقة ولنا هدية.


971-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة عن قتادة قال سمعت أنس بن مالك قـــــال:-جاء أعرابي إلى النبي صلى الله عليه وسلم فقال متى الساعة قال وما أعددت لها قال حب الله ورسوله قال أنت مع من أحببت.


972-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادى قال سمعت أنس بن مالك يحدث قال قال رسول الله صلى الله عليه وسلم ما من نبي إلا وقد أنذر أمته الأعور الكافر ألا إنه أعور وإن ربكم ليس بأعور مكتوب بين عينيه ك ف ر.


973-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج حدثني شعبة عن قتادة قال سمعت أنس بن مالك يحدث عن النبي صلى الله عليه وسلم قـــــال:-ما من أحد يدخل الجنة يحب أن يرجع إلى الدنيا وإن له ما على الأرض من شيء غير الشهيد فإنه يتمنى أن يرجع إلى الدنيا ويقتل عشر مرات لما يرى من الكرامة.


974-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج الأعور حدثني شعبة ويزيد بن هرون قال أنبأنا شعبة عن قتادة قال سمعت أنس بن مالك يقــول:-كان النبي عليه الصلاة والسلام من أخف الناس صلاة في تمام.


975-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج حدثني شعبة حدثني قتادة عن أنس قال قال رسول الله صلى الله عليه وسلم

-أخرجوا من النار وقال حجاج يقول الله عز وجل أخرجوا من النار من قال لا إله إلا الله ومن كان في قلبه من الخير ما يزن ذرة أخرجوا من النار من قال لا إله إلا الله من كان في قلبه من الخير ما يزن شعيرة أخرجوا من النار من قال لا إله إلا الله ومن كان في قلبه من الخير ما يزن برة.


976-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا شعبة عن قتادة عن أنس عن النبي صلى الله عليه وسلم قـــــال:-يقول الله عز وجل أخرجوا من النار فذكر نحو حديث ابن جعفر وزاد فيه أخرجوا من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن دودة.


977-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا شعبة وبهز حدثنا شعبة وحجاج حدثنا شعبة عن قتادة عن أنس بن مالك عن النبي صلى الله عليه وسلم قـــــال:-لا تواصلوا قالوا يا رسول الله إنك تواصل قال إني لست كأحدكم إني أبيت وقال بهز إني أظل أو أبيت أطعم وأسقى.


978-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة قال أخبرني قتادة عن أنس

-أن رسول الله صلى الله عليه وسلم أتى على رجل يسوق بدنة قال اركبها قال إنها بدنة قال اركبها قال إنها بدنة قال اركبها قال إنها بدنة قال ويحك أو ويلك اركبها.


979-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن قتادة عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم إن لكل نبي دعوة قد دعا بها في أمته وإني قد اختبأت دعوتي شفاعة لأمتي.


980-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا قتادة أخبرني عن أنس بن مالك أن رسول الله صلى الله عليه وسلم جمع الأنصار فقال:

-هل فيكم أحد من غيركم قالوا لا إلا ابن أخت لنا فقال رسول الله صلى الله عليه وسلم ابن أخت القوم من أنفسهم وقال مرة منهم فحدثني به عن أنس.


981-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا شعبة قال سمعت قتادة عن أنس بن مالك أن أصحاب رسول الله صلى الله عليه وسلم قالوا لرسول الله صلى الله عليه وسلم:

-إن أهل الكتاب يسلمون علينا فكيف نرد عليهم قالوا قولوا وعليكم.


982-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن قتادة عن أنس قـــــال:-قال رسول الله صلى الله عليه وسلم لا تقاطعوا ولا تباغضوا ولا تحاسدوا وكونوا عباد الله إخوانا.


983-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو داود أنبأنا شعبة عن ثابت قـــــال:-سمعت أنسا يقول كان النبي صلى الله عليه وسلم يكثر أن يدعو اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار قال شعبة فذكرت ذلك لقتادة فقال قتادة كان أنس يقول هذا.


984-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو داود أنبأنا شعبة عن قتادة قالت:

-سألت أنسا عن نبيذ الجر فقال لم أسمع من رسول الله صلى الله عليه وسلم فيه شيئا قال وكان أنس يكرهه.


985-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو داود أنبأنا شعبة عن قتادة عن أنس أن النبي صلى الله عليه وسلم

-أتى بثوب حرير فجعلوا يمسونه وينظرون إليه فقال أتعجبون من هذا لمناديل سعد بن معاذ في الجنة خير من هذا وألين من هذا أو قال منديل.


986-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو داود حدثنا شعبة حدثنا قتادة عن أنس أن النبي صلى الله عليه وسلم قـــــال:-يقول الله عز وجل أنا عند ظن عبدي بي وأنا معه إذا دعاني.


987-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن قتادة عنأنس قـــــال:-قال النبي صلى الله عليه وسلم ابن أخت القوم منهم.


988-حدثنا عبد الله حدأبي حدثنا يحيى بن

حدثنا عبد الله حدأبي حدثنا يحيى بن سعيد حدثنا شعبة حدثنا قتادة قـــــال:-سمعت أنس بن مالك قال كان أصحاب النبي صلى الله عليه وسلم ينامون ثم يصلون ولا يتوضؤون.


989-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حقتادة وححجاج قالسمعت شعبة يحدث عن أنس قـــــال:-جمع القرآن على عهد رسول الله صلى الله عليه وسلم أربعة قال يحيى كلهم من الأنصار أبي بن كعب ومعاذ بن جبل وزيد بن ثابت وأبو زيد قال قلت من أبو زيد قال أحد عمومتي.


990-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثني قتادة عن أنس أن النبي صلى الله عليه وسلم قـــــال:-نهى عن الشرب قائما قال قلت فالأكل قال ذاك أشد.


991-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثنا قتادة عن أنس قـــــال:-الحجر الأسود من الجنة.


992-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد وأبو نوح قالا حدثنا شعبة عن قتادة عن أنس قـــــال:-أبو نوح وسمعه منه وحدثني أبي عن هاشم والحجاج قالا حدثنا شعبة عن قتادة قال سمعت أنسا يقول كان النبي صلى الله عليه وسلم من أخف الناس صلاة في تمام.


993-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة قـــــال:-سمعت قتادة يحدث عن أنس بن مالك قال ألا أحدثكم حديثا سمعته من رسول الله صلى الله عليه وسلم قال يذهب الرجال ويبقى النساء.


994-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا شعبة عن قتادة عن أنس أن النبي صلى الله عليه وسلم قـــــال:-المدينة يأتيها الدجال فيجد الملائكة عليهم السلام يحرسونها فلا يقربها الدجال ولا الطاعون إن شاء الله تعالى.


995-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا شعبة عن قتادة عن أنس عن النبي صلى الله عليه وسلم قـــــال:-أبي وحدثني الضحاك يعني ابن مخلد قال أخبرنا شعبة عن قتادة عن أنس عن النبي صلى الله عليه وسلم وحدثني أبي حدثنا محمد بن يزيد الواسطي عن هشام الدستوائي وشعبة جميعا عن قتادة عن أنس بن مالك عن النبي صلى الله عليه وسلم قال البزاق وقال يزيد والضحاك بن مخلد في حديثهما النخاعة في المسجد خطيئة وكفارتها دفنها.


996-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا شعبة قال قتادة أخبرني أنه سمع أنس بن مالك قـــــال:-أن رسول الله صلى الله عليه وسلم قال لا عدوى ولا طيرة ويعجبني الفال قلت وما الفال قال الكلمة الطيبة.


997-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن أبي التياح وقتادة وحمزة الضبي إنهم سمعوا أنسا يقــول:-عن النبي صلى الله عليه وسلم بعثت أنا والساعة هكذا وأشار بالسبابة والوسطى وكان قتادة يقول كفضل إحداهما على الأخرى.


998-حدثنا عبد الله حدثني أبي حدثنا الأسود

حدثنا عبد الله حدثني أبي حدثنا الأسود بن عامر حدثنا شعبة عن قتادة عن أنس

-أن النبي قنت شهرا يلعن رعلا وذكوان وعصية عصوا الله ورسوله.


999-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا شعبة حدثنا قتادة عن أنس قـــــال:-قنت رسول الله صلى الله عليه وسلم شهرا يدعو على رعل وذكوان وبني فلان وعصية عصوا الله ورسوله قال مروان يعني فقلت لأنس قنت عمر قال عمر لا.


000-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم عن ابن أبي ذئب عن شرحبيل بن سعد عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم لأن يمسك أحدكم يده عن الحصباء خير له من أن يكون له مائة ناقة كلها سود الحدقة فإن غلب أحدكم الشيطان فليمسح مسحة واحدة.


001-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج قـــــال:-قال ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يزعم أن النبي صلى الله عليه وسلم نهى عن الصور في البيت ونهى الرجل أن يصنع ذلك.


002-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج قال ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-سمعت النبي صلى الله عليه وسلم يقول إنما أنا بشر وإني اشترطت على ربي عز وجل أي عبد من المسلمين سببته أو شتمته أن يكون له ذلك زكاة وأجرا.


003-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج قال ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم صلى الله عليه وسلم فيقول أميرهم تعال صل بنا فيقول لا إن بعضكم على بعض أمراء تكرمة الله عز وجل هذه الأمة.


004-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج قال ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-سمعت النبي صلى الله عليه وسلم يقول قبل أن يموت بشهر تسألوني عن الساعة وإنما علمها عند الله وأقسم بالله ما على ظهر الأرض من نفس منفوسة اليوم يأتي عليها مائة سنة.


005-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا سعيد يعني ابن زيد عن عمرو بن دينار حدثني جابر بن عبد الله قـــــال:-كسع رجل من المهاجرين رجلا من الأنصار فقال الأنصاري يا للأنصار وقال المهاجري يا للمهاجرين فقال رسول الله صلى الله عليه وسلم ألا ما بال دعوى الجاهلية دعوا الكسعة فإنها منتنة.


006-حدثنا عبد الله حدثني أبي حدثنا زياد بن

حدثنا عبد الله حدثني أبي حدثنا زياد بن عبد الله بن الطفيل قال عبد الله وسمعت أبي مرة يقول حدثنا زياد بن عبد الله بن الطفيل البكائي العامري حدثنا منصور عن سالم عنجابر بن عبد الله قـــــال:-ولد لرجل منا غلام فسماه محمدا فقلنا لا ندعك تسميه محمدا بإسم النبي صلى الله عليه وسلم فأتى الرجل بابنه إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله إنه ولدي لي غلام وإني سميته بإسمك فأبى قومي أن يدعوني قال بلى تسموا بإسمي ولا تكنوا بكنيتي فإني قاسم أقسم بينكم.


007-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد أنبأنا محمد بن مطوف عن عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب قـــــال:-دخلت على جابر بن عبد الله فحضرت الصلاة وثياب له على السرير أو المشجب فقام متوشحا بثوبه ثم صلى ثم قال لهم حين انصرف رأيت رسول الله صلى الله عليه وسلم صلى هكذا.


008-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا الفضل يعني ابن سليمان حدثنا محمد بن أبي يحيى عن الحرص بن أبي يزيد عن جابر بن عبد الله الأنصاري أن قوما قدموا المدينة مع النبي صلى الله عليه وسلم وبها مرض فنهاهم النبي صلى الله عليه وسلم أن يخرجوا حتى يأذن لهم فخرجوا بغير إذنه فقال رسول الله صلى الله عليه وسلم إنما المدينة كالكير تنفي الخبيث كما ينفي الكير خبث الحديد.


009-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى وعفان قالا حدثنا حماد بن سلمة عن قيس بن سعد عن عطاء بن أبي رباح عن جابر بن عبد الله أن رجلا قـــــال:-يا رسول الله ذبحت قبل أن أرمي قال ارم ولا حرج قال رجل يا رسول الله حلقت قبل أن أذبح قال اذبح ولا حرج.


010-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال فحدثني عبد الله بن سهل بن عبد الرحمن بن سهل أخو بني حارثة عن جابر بن عبد الله الأنصاري قـــــال:-قال خرج مرحب اليهودي من حصنهم قد جمع سلاحه يرتجز ويقول

قد علمت خيبر أني مرحب * شاكي السلاح بطل مجرب
أطعن أحيانا وحينا أضرب * إذا الليوث أقبلت تلهب
كان حماي لحمى لا يقرب
وهو يقول من مبارز فقال رسول الله صلى الله عليه وسلم من لهذا فقال محمد بن مسلمة أنا له يا رسول الله وأنا والله المأثور الثائر قتلوا أخي بالأمس قال فقم إليه اللهم أعنه عليه فلما دنا أحدهما من صاحبه دخلت بينهما شجرة عمرية من شجر العشر فجعل أحدهما يلوذ بها من صاحبه كلما لاذ بها منه اقتطع بسيفه ما دونه حتى برز كل واحد منهما لصاحبه وصارت بينهما كالرجل القائم ما فيها فنن ثم حمل مرحب على محمد فضربه فاتقى بالدرقة فوقع سيفه فيها فعضت به فأمسكته وضربه محمد بن مسلمة حتى قتله.


011-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى وسريج قالا حدثنا حماد بن زيد عن عمرو بن دينار عن محمد بن علي عن جابر بن عبد الله قـــــال:-نهى رسول الله صلى الله عليه وسلم عن لحوم الحمر قال سريج الأهلية يوم خيبر وأذن في لحوم الخيل.


012-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا زهير بن معاوية أبو خيثمة حدثنا أبو الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم أمسكوا عليكم أموالكم ولا تقسموها فإنه من أعمر عمرى فهي للذي أعمرها حيا وميتا ولعقبه تقسموها.


013-حدثنا عبد الله حدثني أبي حدثنا زهير عن

حدثنا عبد الله حدثني أبي حدثنا زهير عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لا ترسلوا مواشيكم وصبيانكم إذا غابت الشمس حتى تذهب فحمة العشاء فإن الشياطين تعبث إذا غابت الشمس حتى تذهب فحمة العشاء.


014-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا زهير عن أبي الزبير عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم كان يصلي في ثوب واحد متوشحا به فقال بعض القوم لابي الزبير وأنا أسمع المكتوبة وغير المكتوبة.


015-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى وموسى بن داود قالا حدثنا زهير عن أبي الزبير عن جابر قـــــال:-أكلنا مع رسول الله صلى الله عليه وسلم لحوم الأضاحي وتزودنا حتى بلغنا بها المدينة.


016-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا زهير عن أبي الزبير عن جابر

-أن رجلا أتى النبي صلى الله عليه وسلم قال إن لي جارية وهي خادمنا وسايستنا أطوف عليها وأنا أكره أن تحمل فقال اعزل عنها إن شئت فإنه سيأتيها ما قدر لها قال فلبث الرجل ثم أتاه فقال إن الجارية قد حملت قال قد أخبرتك إنه سيأتيها ما قدر لها.


017-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا زهير عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لا يبيع حاضر لباد دعوا الناس يرزق بعضهم من بعض.


018-حدثنا عبد الله حدثني أبي حدثناه موسى

حدثنا عبد الله حدثني أبي حدثناه موسى بن داود حدثنا زهير مثله بإسناده.


019-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا زهير عن أبي الزبير عن جابر وابن عمر

-أن رسول الله صلى الله عليه وسلم نهى عن النقير والمزفت والدباء.


020-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا زهير عن أبي الزبير عن جابر قـــــال:-رمي سعد بن معاذ في أكحله فحسمه رسول الله صلى الله عليه وسلم بيده بمشقص قال ثم ورمت قال فحسمه الثانية.


021-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا زهير عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم أغلقوا الأبواب وأوكؤوا الأسقية وخمروا الإناء وأطفؤوا السرج فإن الشيطان لا يفتح غلقا ولا يحل وكاء ولا يكشف إناء فإن الفويسقة تضرم على أهل البيت.


022-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية يعني ابن عمرو حدثنا أبو إسحق يعني الفزاري عن الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم ما من مسلم ولا مسلمة ولا مؤمن ولا مؤمنة يمرض مرضا إلا حط الله عنه من خطاياه.


023-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا بكر بن سوادة أن مولى لجابر بن عبد الله أخبره عن جابر بن عبد الله

-أن رسول الله صلى الله عليه وسلم مر بهم وهم يجتنون أراكا فأعطاه رجل جنى أراك فقال لو كنت متوضئا أكلته.


024-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قـــــال:-سألت جابر عن ثمن الكلب والسنور فقال سمعت رسول الله صلى الله عليه وسلم زجر عن ذلك.


025-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير أخبرني جابر

-أن امرأة من بني مخزوم سرقت فعاذت بأسامة بن زيد حب رسول الله صلى الله عليه وسلم فأتى بها رسول الله صلى الله عليه وسلم فقال لو كانت فاطمة لقطعت يدها فقطعها.


026-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قـــــال:-سألت جابرا عن الرجل يطلق امرأته وهي حائض فقال طلق عبد الله بن عمر امرأته وهي حائض فأتى عمر رسول الله صلى الله عليه وسلم فأخبره ذلك فقال رسول الله صلى الله عليه وسلم ليراجعها فإنها امرأته.


027-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قـــــال:-سألت جابرا هل رجم رسول الله صلى الله عليه وسلم فقال نعم رجم رجلا من أسلم ورجلا من اليهود وامرأة وقال لليهودي نحن نحكم عليكم اليوم.


028-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أنه قـــــال:-زجر رسول الله صلى الله عليه وسلم أن تصل المرأة برأسها شيئا.


029-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر

-أن رسول الله صلى الله عليه وسلم نهى أن يأكل الرجل بشماله فإن الشيطان يأكل بشماله.


030-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر

-أن رسول الله صلى الله عليه وسلم قال مثل المؤمن مثل السنبلة تستقيم مرة وتخر مرة ومثل الكافر مثل الأرزة لا تزال مستقيمة حتى تخر ولا تشعر.


031-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قـــــال:-سألت جابر كم طاف رسول الله صلى الله عليه وسلم بين الصفا والمروة فقال مرة واحدة.


032-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان قال حدثنا هشيم أنبأنا مجالد عن الشعبي عن جابر بن عبد الله

-أن عمر بن الخطاب أتى النبي صلى الله عليه وسلم بكتاب أصابه من بعض أهل الكتب فقرأه النبي صلى الله عليه وسلم فغضب فقال أمتهوكون فيها يا ابن الخطاب والذي نفسي بيده لقد جئتكم بها بيضاء نقية لا تسألوهم عن شيء فيخبروكم بحق فتكذبوا به أو بباطل فتصدقوا به والذي نفسي بيده لو أن موسى صلى الله عليه وسلم كان حيا ما وسعه إلا أن يتبعني.


033-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي حدثنا شريك عن عمار الدهني عن أبي الزبير عن جابر

-أن رسول الله صلى الله عليه وسلم دخل يوم الفتح مكة وعليه عمامة سوداء.


034-حدثنا عبد الله حدثني أبي حدثنا الخزاعي

حدثنا عبد الله حدثني أبي حدثنا الخزاعي حدثنا عبد العزيز عن عمرو بن أبي عمرو عن رجل من الأنصار عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم كلو لحم الصيد وأنتم حرم ما لم تصيدوه أو يصد لكم.


035-حدثنا عبد الله حدثني أبي حدثنا الخزاعي

حدثنا عبد الله حدثني أبي حدثنا الخزاعي أنبأنا حماد بن سلمة أنبأنا أبو الزبير عن جابر

-أن النبي صلى الله عليه وسلم نهى زمن خيبر عن البصل والكراث فأكلهما قوم ثم جاؤوا إلى المسجد فقال النبي صلى الله عليه وسلم ألم أنه عن هاتين الشجرتين المنتنتين قالوا بلى يا رسول الله ولكن أجهدنا الجوع فقال رسول الله صلى الله عليه وسلم من أكلهما فلا يحضر مسجدنا فإن الملائكة تتأذى ما يتأذى منه بنوا آدم.


036-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا عبد الرحمن ابن أبي الموال حدثنا محمد بن المنكدر قـــــال:-دخلت على جابر بن عبد الله وهو يصلي ملتحفا في ثوب واحد ورداؤه موضوع فقلنا له تصلي في ثوب واحد ورداؤك موضوع قال ليدخل علي مثلك فيراني أصلي في ثوب واحد إني رأيت رسول الله صلى الله عليه وسلم يصلي هكذا.


037-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا زائدة حدثنا عبد الله بن محمد بن عقيل عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم خير صفوف الرجال المقدم وشرها المؤخر وخير صفوف النساء المؤخر وشرها المقدم يا معشر النساء إذا سجد الرجال فاغضضن أبصاركن لا ترين عورات الرجال من ضيق الأزر.


038-حدثنا عبد الله حدثني أبي حدثنا زائدة

حدثنا عبد الله حدثني أبي حدثنا زائدة عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله قـــــال:-مشيت مع رسول الله صلى الله عليه وسلم إلى امرأة من الأنصار فذبحت لنا شاة فقال رسول الله صلى الله عليه وسلم ليدخلن رجل من أهل الجنة فدخل أبو بكر فقال ليدخلن رجل من أهل الجنة فدخل عمر فقال ليدخلن رجل من أهل الجنة فقال اللهم إن شئت فاجعله عليا فدخل علي ثم أتينا بطعام فأكلنا فقمنا إلى صلاة الظهر ولم يتوضأ أحد منا ثم أتينا ببقية الطعام ثم قمنا إلى العصر وما مس أحد منا ماء.


039-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن أبي الزبير عن جابر قـــــال:-خرجنا مع النبي صلى الله عليه وسلم مهلين بالحج فقدمنا مكة فطفنا بالبيت وبالصفا والمروة فقال رسول الله صلى الله عليه وسلم أحلوا واجعلوها عمرة إلا من ساق الهدي قال فسطعت المجامر ووقعت النساء فلما كان يوم التروية أهللنا بالحج قال سراقة بن مالك بن جعشم يا رسول الله عمرتنا هذه ألعامنا أم للأبد قال لا بل للأبد.


040-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إن عشت إن شاء الله نهيت أن يسمى بركة ويسار.


041-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد حدثنا علي يعني ابن زيد عن أبي نضرة عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لابن صائد ما ترى قال أرى عرشا على الماء أو قال على البحر حوله حيات قال رسول الله صلى الله عليه وسلم ذاك عرش إبليس.


042-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال حدثنا حماد يعني ابن زيد عن كثير بن شنظير عن عطاء بن أبي رباح عن جابر بن عبد الله قـــــال:-بعثني النبي صلى الله عليه وسلم في حاجة فلما رجعت سلمت عليه فلم يرد علي فلما فرغ قلت يا رسول الله سلمت عليك فلم ترد علي قال إني كنت أصلي وهو على راحلته متوجها لغير القبلة.


043-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا حماد عن كثير بن شنظير عن عطاء عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم خمروا الآنية وأوكؤوا الأسقية وأجيفوا الباب وأطفؤوا المصابيح عند الرقاد فإن الفويسقة ربما اجترت الفتيلة فأحرقت البيت وأكفتوا صبيانكم عند المساء فإن للجن انتشارا وخطفة.


044-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى أنبأنا مالك عن أبي الزبير عن جابر

-أن رسول الله صلى الله عليه وسلم نهى عن أكل لحوم الأضاحي بعد ثلاث ثم قال بعد ذلك كلوا وتزودوا وادخروا.


045-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق أخبرني مالك عن جعفر عن أبيه عن جابر بن عبد الله قـــــال:-رأيت رسول الله صلى الله عليه وسلم رمل من الحجر الأسود حتى انتهى إليه ثلاثة أطواف


046-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك ح وحدثنا إسحق أنبأنا مالك عن جعفر بن محمد عن أبيه أن جابر بن عبد الله قـــــال:-سمعت رسول الله صلى الله عليه وسلم حين خرج من المسجد وهو يريد الصفا وهو يقول نبدأ بما بدأ الله عز وجل به.


047-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك ح وحدثنا إسحق أنبأنا مالك عن جعفر عن أبيه عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم

-كان إذا وقف على الصفا يكبر ثلاثا ويقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير وفي حديث عبد الرحمن يصنع ذلك ثلاث مرات ويدعو ويصنع على المروة مثل ذلك.


048-حدثنا عبد الله حدثني أبي قال قرأت على

حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك ح وحدثنا إسحق أنبأنا مالك عن جعفر عن أبيه عن جابر بن عبد الله

-أن رسول الله كان إذا نزل من الصفا مشى حتى إذا انصبت قدماه في بطن الوادي سعى حتى يخرج منه.


049-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق أنبأنا مالك عن جعفر عن أبيه عن جابر بن عبد الله

-أن رسول الله صلى الله عليه وسلم نحر بعض هديه بيده وبعضه نحره غيره.


050-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش ومنصور عن سالم بن أبي الجعد عن جابر بن عبد الله قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال إن لي جارية وأنا أعزل عنها فقال له ما يقدر يكن فلم يلبث أن حملت فجاء إلى النبي صلى الله عليه وسلم فقال يا نبي الله ألم تر أنها حملت فقال النبي صلى الله عليه وسلم ما قضى الله لنفس أن تخرج إلا هي كائنة.


051-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن أبي الزبير عن جابر قـــــال:-بعثني رسول الله صلى الله عليه وسلم لحاجة فجئت وهو يصلي نحو المشرق ويومئ إيماء على راحلته السجود اخفض من الركوع فسلمت عليه فلم يرد علي قال فلما قضى صلاته قال ما فعلت في حاجة كذا وكذا إني كنت أصلي.


052-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان وأبو نعيم حدثنا سفيان عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم امسكوا عليكم أموالكم ولا تعطوها أحدا فمن أعمر شيئا فهو له.


053-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم عن التمر والزبيب والرطب والبسر يعني أن ينبذا.


054-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إذا سجد أحدكم فليعتدل ولا يفترش ذراعيه افتراش الكلب قال وقال رسول الله صلى الله عليه وسلم من خاف منكم أن لا يستيقظ من آخر الليل فليوتر من أول الليل ثم ليرقد ومن طمع منكم أن يستيقظ من آخر اليل فليوتر من آخر الليل فإن قراءة آخر الليل محضورة وذلك أفضل.


055-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن أبي سفيان عن جابر عن السليك قـــــال:-قال رسول الله صلى الله عليه وسلم إذا جاء أحدكم إلى الجمعة والإمام يخطب فليصل ركعتين خفيفتين.


056-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا حماد يعني ابن زيد عن الحجاج بن أرطاة عن عطاء عن جابر بن عبد الله قـــــال:-قدمنا مع رسول الله صلى الله عليه وسلم فطفنا بالبيت وبين الصفا والمروة فلما كان يوم النحر لم نقرب الصفا والمروة.


057-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا حماد يعني ابن زيد عن عمرو عن جابر بن عبد الله قـــــال:-نهى رسول الله صلى الله عليه وسلم فذكر ذلك لابن عمر فقال رجل أنا رأيت ابن جابر يطلب أرضا مخابرة فقال ابن عمر انظروا إلى هذا إن أباه يحدث عن النبي صلى الله عليه وسلم أنه نهى عن كراء الأرض وهو يطلب أرضا يخابر بها.


058-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا ابن أبي الزناد عن موسى بن عقبة عن أبي الزبير عن جابر بن عبد الله قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول بين الرجل وبين الشرك أوالكفر ترك الصلاة وسمعت رسول الله صلى الله عليه وسلم يقول لا تباشر المرأة المرأة في الثوب الواحد ولا يباشر الرجل الرجل في الثوب الواحد قال فقلنا لجابر أكنتم تعدون الذنوب شركا قال معاذ الله.


059-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا ابن أبي الزناد عن عمرو بن أبي عمرو أخبرني رجل ثقة من بني سلمة عن جابر بن عبد الله قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول لحم الصيد حلال للمحرم ما لم يصده أو يصد له.


060-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا هشيم عن أبي بشير عن أبي سفيان عن جابر بن عبد الله قـــــال:-دخل رسول الله صلى الله عليه وسلم على بعض أهله فقال هل عندكم من إدام فقالوا لا إلا شيء من خل فقال هلموا فجعل يصطبغ به ويقول نعم الإدام الخل.


061-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا هشيم أنبأنا علي بن زيد عن محمد ابن المنكدر عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم إن ما بين منبري إلى حجرتي روضة من رياض الجنة وإن منبري على ترعة من ترع الجنة.


062-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا محمد يعني ابن راشد عن سليمان بن موسى عن عطاء عن جابر بن عبد الله قـــــال:-كنا نصيب مع رسول الله صلى الله عليه وسلم في مغانمنا من المشركين الأسقية والأوعية فيقسمها وكلها ميتة.


063-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا عبد العزيز يعني ابن أبي سلمة عن محمد بن المنكدر عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم أريتني دخلت الجنة فإذا أنا بالرميضاء امرأة أبي طلحة وسمعت خشفة أمامي قلت من هذا يا جبريل قال هذا بلال قال ورأيت قصرا أبيض بفنائه جارية فقلت لمن هذا القصر قالت هذا لعمر بن الخطاب فاردت أن أدخله فأنظر إليه فذكرت غيرتك فقال عمر بأبي أنت وأمي يا رسول الله أوعليك أغار.


064-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا أبو عوانة عن أبي بشر عن سليمان بن قيس عن جابر بن عبد الله قـــــال:-قاتل رسول الله صلى الله عليه وسلم محارب بن خصفة فجاء رجل منهم يقال له غورث بن الحرث حتى قام على رسول الله صلى الله عليه وسلم بالسيف فقال من يمنعك مني قال الله عز وجل فسقط السيف من يده فأخذه رسول الله صلى الله عليه وسلم فقال من يمنعك مني قال كن كخير آخذ قال أتشهد أن لا إله إلا الله وأني رسول الله قال لا ولكن أعاهدك على أن لا أقاتلك ولا أكون مع قوم يقاتلونك فخلى سبيله فأتى قومه فقال جئتكم من عند خير الناس فلما حضرت الصلاة صلى رسول الله صلى الله عليه وسلم صلاة الخوف فكان الناس طائفتين طائفة بإزاء العدو وطائفة صلوا مع رسول الله صلى الله عليه وسلم فصلى بالطائفة الذين معه ركعتين وانصرفوا فكانوا بمكان أولئك الذين بإزاء عدوهم وانصرف الذين بإزاء عدوهم فصلوا مع رسول الله صلى الله عليه وسلم ركعتين فكان لرسول الله صلى الله عليه وسلم أربع ركعات وللقوم ركعتين ركعتين.


065-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج يعني ابن النعمان حدثنا أبو عوانة عن أبي بشر عن أبي سفيان عن جابر بن عبد الله

-أن رسول الله صلى الله عليه وسلم سأل أهله الإدام قالوا ما عندنا إلا الخل قال فدعا به فجعل يأكل به ويقول الإدام الخل نعم الإدام الخل.


066-حدثنا عبد الله حدثني أبي حدثنا اسود بن

حدثنا عبد الله حدثني أبي حدثنا اسود بن عامر أنبأنا اسرائيل عن عثمان يعني ابن المغيرة عن سالم بن أبي الجعد عن جابر بن عبد الله قـــــال:-كان النبي صلى الله عليه وسلم يعرض نفسه على الناس بالموقف فيقول هل من رجل يحملني إلى قومه فإن قريشا قد منعوني أن أبلغ كلام ربي عز وجل فاتاه رجل من همدان فقال ممن أنت فقال الرجل من همدان قال فهل عند قومك من منعة قال نعم ثم إن الرجل خشي أن يحقره قومه فأتى رسول الله صلى الله عليه وسلم فقال آتيهم فأخبرهم ثم آتيك من عام قابل قال نعم فانطلق وجاء وفد الأنصار في رجب.


067-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شعبة عن محارب بن دثار قال سمعت جابر بن عبد الله الأنصاري قـــــال:-تزوجت فقال لي النبي صلى الله عليه وسلم ما تزوجت قال قلت تزوجت ثيبا فقال مالك وللعذارى ولعابها قال شعبة فذكرت ذلك لعمرو بن دينار فقال سمعت جابرا يقول قال النبي صلى الله عليه وسلم أفهلا جارية تلاعبها وتلاعبك قال عبد الله قال أبي حدثناهما أسود بن عامر يعني شاذان المعني.


068-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن الجريري عن أبي نضرة قـــــال:-قال جابر بن عبد الله أردنا أن نبيع دورنا ونتحول قريبا من رسول الله صلى الله عليه وسلم من أجل الصلاة قال فذكرت ذلك للنبي صلى الله عليه وسلم فقال يا فلان لرجل من الأنصار دياركم فإنها تكتب آثاركم.


069-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا اسرائيل عن ابن إسحق عن سعيد بن أبي كريب عن جابر بن عبد الله قـــــال:-رأى النبي صلى الله عليه وسلم في رجل رجل منا مثل الدرهم لم يغسله فقال ويل لعقب من النار.


070-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا شريك عن سلمة بن كهيل عن عطاء عن جابر أن رجلا دبر عبدا له وعليه دين فباعه النبي صلى الله عليه وسلم في دين مولاه.


071-حدثنا عبد الله حدثني أبي حدثنا النضر

حدثنا عبد الله حدثني أبي حدثنا النضر بن اسمعيل القاص وهو أبو المغيرة حدثنا ابن أبي ليلى عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لا يموتن أحدكم إلا وهو يحسن بالله الظن فإن قوما قد أرداهم سوء ظنهم بالله عز وجل وذلكم ظنكم الذي ظننتم بربكم أرداكم فأصبحتم من الخاسرين.


072-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية عن الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم يعذب ناس من أهل التوحيد في النار حتى يكونوا حمما فيها ثم تدركهم الرحمة فيخرجون فيلقون على باب الجنة فيرش عليهم أهل الجنة الماء فينبتون كما ينبت الغثاء في حمالة السيل ثم يدخلون الجنة.


073-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية عن الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم اللهم أيما مؤمن سببته أو لعنته أو جلدته فاجعلها له زكاة وأجرا.


074-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية عن الأعمش عن أبي سفيان عن جابر قـــــال:-أتى النبي صلى الله عليه وسلم رجل فقال يا رسول الله ما الموجبتان قال من مات لا يشرك بالله عز وجل شيئا دخل الجنة ومن مات يشرك بالله دخل النار.


075-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية عن الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم من غرس غرسا فأكل منه إنسان أو طير أو سبع أو دابة فهو له صدقة.


076-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن أبي سفيان عن جابر قال:جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله ما الموجبتان فذكر الحديث.


077-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن الأسود بن قيس عن نبيح العنبري عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم لا يطرقن أحدكم أهله ليلا.


078-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليم بن حيان حدثنا سعيد بن ميناء عن جابر قـــــال:-نهى رسول الله صلى الله عليه وسلم عن المزابنة والمحاقلة والمخابرة.


079-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليم بن حيان حدثنا حماد عن أبي الزبير عن جابر بن عبد الله قـــــال:-رأيت النبي صلى الله عليه وسلم يصلي في ثوب واحد قد خالف بين طرفيه.


080-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عمار بن أبي عمار عن جابر بن عبد الله - قال قتل أبي يوم أحد وترك حديقتين وليهودي علية تمر وتمر اليهودي يستوعب ما في الحديقتين فقال له رسول الله صلى الله عليه وسلم هل لك أن تأخذ العام بعضا وتؤخر بعضا إلى قابل فأبى فقال رسول الله صلى الله عليه وسلم إذا حضر الجداد فآذني قال فآذنته فجاء النبي صلى الله عليه وسلم وأبو بكر وعمر فجعلنا نجد ويكال له من أسفل النخل ورسول الله صلى الله عليه وسلم يدعو بالبركة حتى أوفيناه جميع حقه من أصغر الحديقتين فيما يحسب عمار ثم أتيناهم برطب وماء فأكلوا وشربوا ثم قال هذا من النعيم الذي تسألون عنه.


081-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا الثوري عن أبي الزبير عن جابر بن عبد الله قال

-أفاض رسول الله صلى الله عليه وسلم وعليه السكينة وأمرهم بالسكينة وأمرهم أن يرموا بمثل حصى الخذف وأوضع في وادي محسر.


082-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-ولا أدري بكم رمى الجمرة.


083-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر عن أجلح عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لعائشة أهديتم الجارية إلى بيتها قالت نعم قال فهلا بعثتم معهم من يغنيهم يقول أتيناكم أتيناكم فحيونا نحياكم فإن الأنصار قوم فيهم غزل.


084-حدثنا عبد الله حدثني أبي حدثنا النضر

حدثنا عبد الله حدثني أبي حدثنا النضر بن اسمعيل أبو المغيرة حدثنا ابن أبي ليلى عن أبي الزبير عن جابر قـــــال:-أتى النبي صلى الله عليه وسلم رجل فقال يا رسول الله أي الصلاة أفضل قال طول القنوت قال يا رسول الله وأي الجهاد أفضل قال من عقر جواده واريق دمه قال يا رسول الله أي الهجرة أفضل قال من هجر ما كره الله عز وجل قال يا رسول الله فأي المسلمين أفضل قال من سلم المسلمون من لسانه ويده قال يا رسول الله فما الموجبتان قال من مات لا يشرك بالله شيئا دخل الجنة ومن مات يشرك بالله شيئا دخل النار.


085-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن يوسف حدثنا عبد الملك عن عطاء عن جابر بن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-من كانت له أرض فليزرعها فإن لم يستطع أن يزرعها وعجز عنها فليمنحها أخاه المسلم ولا يؤاجرها.


086-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق ابن يوسف حدثنا سعيد عن قتادة عن عطاء بن أبي رباح عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قـــــال:-العمرى جائزة لأهلها أو ميراث لأهلها.


087-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليم بن حيان حدثنا سعيد بن ميناء عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم مثلي ومثلكم كمثل رجل أوقد نارا فجعل الفراش والجنادب يقعن فيها وهو يذبهن عنها وأنا آخذ بحجزكم عن النار وأنتم تفلتون من يدي.


088-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبان العطار حدثنا يحيى بن أبي كثير قـــــال:-سألت أبا سلمة بن عبد الرحمن أي القرآن نزل أول قال يا أيها المدثر قال فأني أنبئت أن أول سورة نزلت اقرأ باسم ربك الذي خلق قال جابر لا أحدثكم إلا كما حدثنا رسول الله صلى الله عليه وسلم قال جاورت في حراء فلما قضيت جواري نزلت فاستبطنت الوادي فنوديت فنظرت بين يدي وخلفي وعن يميني وعن شمالي فلم أر شيئا فنوديت أيضا فنظرت بين يدي وخلفي وعن يميني وعن شمالي فلم أر شيئا فنظرت فوقي فإذا أنا به قاعد على عرش بين السماء والأرض فجئثت منه فأتيت منزل خديجة فقلت دثروني وصبوا علي ماء بارد قال فنزلت علي يا أيها المدثر قم فأنذر وربك فكبر.


089-حدثنا عبد الله حدثني أبي حدثنا أبو سعد

حدثنا عبد الله حدثني أبي حدثنا أبو سعد الصنعاني محمد بن ميسرة حدثنا ابن جريج عن أبي الزبير عن جابر بن عبد الله قـــــال:-نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمزابنة والمخابرة وأن يباع الثمر حتى يطعم إلا بدنانير أو دراهم إلا العرايا..


090-حدثنا عبد الله حدثني أبي حدثنا أبو سعد

حدثنا عبد الله حدثني أبي حدثنا أبو سعد الصنعاني حدثنا ابن جريج عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم من ابتاع طعاما فلا يبيعه حتى يستوفيه.


091-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن ابن المنكدر عن جابر قـــــال:-جاء أعرابي إلى النبي صلى الله عليه وسلم فبايعه على الإسلام فجاء من الغد محموما فقال يا رسول الله أقلني فأبى فجاءه ثلاثة أيام متوالية كل ذلك يقول يا رسول الله أقلني فيأبى النبي صلى الله عليه وسلم فلما ولى قال النبي صلى الله عليه وسلم إن المدينة كالكير تنفي خبثها وتنصع طيبها.


092-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم قـــــال:-الكافر يأكل في سبعة أمعاء والمؤمن يأكل في معي واحد.


093-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إذا دعي أحدكم فليجب فإن شاء طعم وإن شاء ترك.


094-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا الحسن يعني ابن صالح عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لا يبيعن حاضر لباد دعوا الناس يرزق الله بعضهم من بعض.


095-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا شريك عن الأشعث يعني ابن سوار عن الحسن عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لا يدخل مسجدنا هذا بعد عامنا هذا مشرك إلا أهل العهد وخدمهم.


096-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا شريك عن المغيرة عن عامر عن جابر بن عبد الله قـــــال:-اشترى النبي صلى الله عليه وسلم مني بعيرا على أن يفقرني ظهره سفرة أو سفري ذلك ثم أعطاني البعير والثمن.


097-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا سفيان يعني ابن عيينة عن عمرو قال سمعت جابر بن عبد الله يقــول:-كنا مع رسول الله صلى الله عليه وسلم في غزوة قال يرون أنها غزوة بني المصطلق فكسع رجل من المهاجرين رجل من الأنصار فقال الأنصاري يا للأنصار وقال المهاجري يا للمهاجرين فسمع ذلك النبي صلى الله عليه وسلم فقال ما بال دعوى الجاهلية فقيل رجل من المهاجرين كسع رجلا من الأنصار فقال النبي صلى الله عليه وسلم دعوها فإنها منتنة قال جابر وكان المهاجرون حين قدموا المدينة أقل من الأنصار ثم إن المهاجرين كثروا فبلغ ذلك عبد الله بن أبي فقال فعلوها والله لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل فسمع ذلك عمر فأتى النبي صلى الله عليه وسلم فقال يا رسول الله دعني أضرب عنق هذا المنافق فقال النبي صلى الله عليه وسلم يا عمر دعه لا يتحدث الناس أن محمدا يقتل أصحابه.


098-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا سفيان عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم أمر بلعق الأصابع والصحفة وقال:

-لا يدري أحدكم في أي ذلك البركة.


099-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا محمد بن مطرف عن زيد بن أسلم عن جابر بن عبد الله قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول من أخاف أهل المدينة فقد أخاف ما بين جنبي.


100-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا يزيد بن عطاء عن أبي اسحق عن سعيد بن أبي كرب وعبد الله بن مرثد عن جابر بن عبد الله قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول ويل للعراقيب من النار.


101-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا أبو أويس حدثنا شرحبيل بن سعد الأنصاري مولى بني خطمة عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-لأن يكف أحدكم يده عن الحصى خير له من مائة ناقة كلها سود الحدقة فإن غلب أحدكم الشيطان فليمسح مسحة واحدة.


102-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين أنبأنا ابن أبي ذئب عن شرحبيل عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم لأن يمسك أحدكم يده عن الحصى فذكر مثله.


103-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين أنبأنا ابن أبي ذئب عن محمد بن المنكدر عن جابر بن عبد الله

-أن رجلا أعتق عبدا له ليس له غيره فرده عليه النبي صلى الله عليه وسلم فابتاعه منه نعيم بن النحام.


104-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا ابن أبي ذئب عن رجل من بني سلمة عن جابر بن عبد الله

-أن النبي صلى الله عليه وسلم أتى مسجد يعني الأحزاب فوضع رداءه وقام ورفع يديه مدا يدعو عليهم ولم يصل قال ثم جاء ودعا عليهم وصلى.


105-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن الأشيب حدثنا شيبان عن يحيى بن أبي كثير عن أبي سلمة أن جابر بن عبد الله أخبره أن رسول الله صلى الله عليه وسلم

-قضى في العمرى أنها لمن وهبت له.


106-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير سألت جابرا عن الطواف بالكعبة فقال:

-كنا نطوف فنمسح الركن الفاتحة والخاتمة ولم نكن نطوف بعد صلاة الصبح حتى تطلع الشمس ولا بعد العصر حتى تغرب وقال سمعت رسول الله صلى الله عليه وسلم يقول تطلع الشمس على قرني الشيطان.


107-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة أنبأنا أبو الزبير قال وأخبرني جابر أنه سمع رسول الله صلى الله عليه وسلم يقــول:-مثل المدينة كالكير وحرم إبراهيم مكة وأنا أحرم المدينة وهي كمكة حرام ما بين حرتيها وحماها كلها لا يقطع منها شجرة إلا أن يعلف رجل منها ولا يقربها إن شاء الله الطاعون ولا الدجال والملائكة يحرسونها على أنقابها وأبوابها قال وإني سمعت رسول الله صلى الله عليه وسلم يقول ولا يحل لأحد يحمل فيها سلاحا لقتال.


108-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن وموسى بن داود قالا حدثنا ابن لهيعة حدثنا أبو الزبير قـــــال:-سالت جابرا عن الرقية فقال أخبرني خالي أحد الأنصار أنه قال يا رسول الله أرقي من العقرب فقال رسول الله صلى الله عليه وسلم من استطاع منكم أن ينفع أخاه بشيء فليفعل.


109-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أن عمرو ابن حزم دعى لامرأة بالمدينة لدغتها حية ليرقيها فأخبر بذلك رسول الله صلى الله عليه وسلم فدعاه فقال عمرو يا رسول الله إنك تزجر عن الرقى فقال اقرأها علي فقراها عليه فقال رسول الله صلى الله عليه وسلم لا بأس إنما هي مواثيق فارق بها.


110-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير حدثني جابر أنه سمع رسول الله صلى الله عليه وسلم يقــول:-لا يدخل أحدكم الجنة عمله ولا ينجيه عمله من النار قيل ولا أنت يا رسول الله قال ولا أنا إلا برحمة الله عز وجل.


111-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أن رسول الله صلى الله عليه وسلم قـــــال:-إذا أكل أحدكم فسقطت لقمته فليمط ما أرابه منها ثم ليطعمها ولا فيدعها للشيطان ولا يمسح أحدكم يده بالمنديل حتى يلعق يده فإن الرجل لا يدري في أي طعامه يبارك له فإن الشيطان يرصد ابن آدم عند كل شيء حتى عند طعامه.


112-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أن رسول الله صلى الله عليه وسلم قـــــال:-اجتنبوا الكبائر وسددوا وأبشروا.


113-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أنه سمع رسول الله صلى الله عليه وسلم ينهى عن الخرص وقال:

-أرأيتم إن هلك التمر أيحب أحدكم أن يأكل مال أخيه بالباطل.


114-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أنه سمع رسول الله صلى الله عليه وسلم يقــول:-العبد مع من أحب.


115-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق ابن عيسى حدثنا شريك عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دمائهم وأموالهم إلا بحقها وحسابهم على الله عز وجل.


116-حدثنا عبد الله حدثني أبي حدثنا أبي

حدثنا عبد الله حدثني أبي حدثنا أبي حدثنا موسى بن داود وحدثنا سليمان بن بلال عن عبد الرحمن بن عطاء عن ابني جابر عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم إذا رأى المحدث المحدث يتلفت فهي أمانة.


117-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا سليمان بن بلال عن جعفر عن أبيه عن جابر بن عبد الله

-أن النبي صلى الله عليه وسلم رمل ثلاثة أطواف من الحجر إلى الحجر وصلى ركعتين ثم عاد إلى الحجر ثم ذهب إلى زمزم فشرب منها وصب على رأسه ثم رجع فاستلم الركن ثم رجع إلى الصفا فقال ابدؤوا بما بدأ الله عز وجل به.


118-حدثنا عبد الله حدثني أبي حدثنا حجين بن

حدثنا عبد الله حدثني أبي حدثنا حجين بن المثنى ويونس قالا حدثنا الليث بن سعد عن أبي الزبير عن جابر بن عبد الله قـــــال:-أقبلنا مع رسول الله صلى الله عليه وسلم مهلين بالحج مفردا فأقبلت عائشة مهلة بعمرة حتى إذا كانت بسرف عركت حتى إذا قدمنا طفنا بالكعبة والصفا والمروة وأمرنا رسول الله صلى الله عليه وسلم أن يحل منا من لم يكن معه هدي قال فقلنا حل ماذا قال الحل كله فواقعنا النساء وتطيبنا بالطيب وليس بيننا وبين عرفة إلا أربع ليال ثم أهللنا يوم التروية ثم دخل رسول الله صلى الله عليه وسلم على عائشة فوجدها تبكي قال ما شأنك قالت شأني أني حضت وقد حل الناس ولم أحلل ولم أطف بالبيت والناس يذهبون إلى الحج الآن قال فإن هذا أمر كتبه الله عز وجل على بنات آدم فاغتسلي ثم أهلي بالحج ففعلت ووقفت المواقف كلها حتى إذا طهرت طافت بالكعبة وبالصفا والمروة ثم قال قد حللت من حجك وعمرتك جميعا فقالت يا رسول الله إني أجد في نفسي أني لم أطف بالبيت حتى حججت قال فاذهب بها يا عبد الرحمن بن أبي بكر فاعمرها من التنعيم وذلك ليلة الحصبة.


119-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى ابن داود وح ابن لهيعة عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم مثل المؤمن مثل السنبلة مرة تستقيم ومرة تميل وتعتدل ومثل الكافر مثل الأرزة مستقيمة لا يشعر بها حتى تخر.


120-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا المفضل عن خالد بن يزيد أنه سمع عطاء أن ابن الزبير باع تمر أرض له ثلاث سنين فسمع بذلك جابر بن عبد الله الأنصاري فخرج إلى المسجد في ناس فقال:

-في المسجد منعنا رسول الله صلى الله عليه وسلم أن نبيع الثمرة حتى تطيب.


121-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي حدثنا عبد الرحمن بن أبي الزناد عن موسى بن عقبة عن أبي الزبير عن جابر قـــــال:-أتى النبي صلى الله عليه وسلم بامرأة قد سرقت فعاذت بربيب رسول الله صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم والله لو كانت فاطمة لقطعت يدها فقطعها قال ابن أبي الزناد وكان ربيب النبي صلى الله عليه وسلم سلمة بن أبي سلمة وعمر بن أبي سلمة فعاذت بأحدهما.


122-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا عبد الرحمن بن أبي الزناد عن موسى بن عقبة عن أبي الزبير عن جابر قـــــال:-سمعت رسول الله صلى الله عليه وسلم ينهى أن يباشر الرجل الرجل في ثوب واحد والمرأة المرأة في ثوب واحد وقال إذا أعجبت أحدكم المرأة فليقع على أهله فإن ذلك يرد من نفسه وقال جابر نهانا رسول الله صلى الله عليه وسلم عن الطروق إذا جئنا من السفر.


123-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو جعفر ومحمد بن جعفر المدائني أنبأنا ورقاء عن منصور عن سالم بن أبي الجعد عن جابر بن عبد الله قـــــال:-وثيت رجل رسول الله صلى الله عليه وسلم فدخلنا عليه فخرج إلينا أو وجدناه في حجرته جالسا بين يدي غرفة فصلى جالسا وقمنا خلفه فصلينا فلما قضى الصلاة قال إذا صليت جالسا فصلوا جلوسا وإذا صليت قائما فصلوا قياما ولا تقوموا كما تقوم فارس لجبابرتها أو لملوكها.


124-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا زهير عن أبي الزبير عن جابر قـــــال:-نهى رسول الله صلى الله عليه وسلم عن بيع الأرض البيضاء السنتين والثلاثة.


125-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى ويحيى بن آدم قالا حدثنا زهير عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم من لم يجد نعلين فليلبس خفين ومن لم يجد إزار فليلبس سراويل.


126-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا زهير عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم من انتهب نهبة فليس منا قال أبي حدثناه يحيى بن آدم وأبو النضر أيضا.


127-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا زهير عن أبي الزبير عن جابر قـــــال:-نهى رسول الله صلى الله عليه وسلم عن بيع الثمر حتى يطيب قال أبي حدثناه أبو النضر.


128-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا زهير عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم أغلقوا الأبواب وأوكؤوا الأسقية وخمروا الآنية وأطفؤوا السرج فإن الشيطان لا يفتح غلقا ولا يحل وكاء ولا يكشف إناء وإن الفويسقة تضرم على أهل البيت ولا ترسلوا مواشيكم وصبيانكم إذا غابت الشمس حتى تذهب فحمة العشاء فإن الشياطين تبعث إذا غابت الشمس حتى تذهب فحمة العشاء.


129-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق حدثنا عبد الله ابن المبارك حدثنا عمر بن سلمة حدثنا ابن أبي يزيد حدثني أبي قـــــال:-قال لي جابر قلت يا رسول الله إن أبي ترك دينا ليهود فقال سآتيك يوم السبت إن شاء الله وذلك في زمن التمر مع استجداد النخل فلما كان صبيحة يوم السبت جاءني رسول الله صلى الله عليه وسلم فلما دخل علي في ماء لي دنا إلى الربيع فتوضأ ثم قام إلى المسجد فصلى ركعتين ثم دنوت به إلى خيمة لي فبسطت له بجادا من شعر وطرحت خدية من قتب من شعر حشوها من ليف فاتكأ عليها فلم ألبث إلا قليلا حتى طلع أبو بكر وكأنه نظر إلى ما عمل نبي الله صلى الله عليه وسلم فتوضأ وصلى ركعتين فلم ألبث إلا قليلا حتى جاء عمر فتوضأ وصلى ركعتين كأنه نظر إلى صاحبيه فدخلا فجلس أبو بكر رضي الله عنه عند رأسه وعمر رضي الله عنه عند رجليه.


130-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق حدثنا عبد الوهاب وعتاب أخبرنا عبد الله أنبأنا عمر بن سلمة بن أبي يزيد المديني حدثني أبي قـــــال:-سمعت جابر بن عبد الله يقول استشهد أبي بأحد فأرسلنني أخواتي إليه بناضح لهن فقلن اذهب فاحتمل أباك على هذا الجمل فادفنه في مقبرة بني سلمة قال فجئته وأعوان لي فبلغ ذلك نبي الله صلى الله عليه وسلم وهو جالس بأحد فدعاني وقال والذي نفسي بيده لا يدفن إلا مع أخوته فدفن مع أصحابه بأحد.


131-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا عبد الرحمن بن أبي الزناد عن موسى بن عقبة عن أبي الزبير عن جابر قـــــال:-كان العباس آخذ بيد رسول الله صلى الله عليه وسلم ورسول الله صلى الله عليه وسلم يواثقنا فلما فرغنا قال رسول الله صلى الله عليه وسلم أخذت وأعطيت قال فسألت جابرا يومئذ كيف بايعتم رسول الله صلى الله عليه وسلم أعلى الموت قال لا ولكن بايعناه على أن لا نفر قلت له أفرأيت يوم الشجرة قال كنت آخذ بيد عمر بن الخطاب حتى بايعناه قلت كم كنتم قال كنا أربع عشر مائة فبايعناه كلنا إلا الجد بن قيس اختبأ تحت بطن بعير ونحرنا يومئذ سبعين من البدن لكل سبعة جزور.


132-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا عبد الرحمن عن موسى بن عقبة عن أبي الزبير عن جابر بن عبد الله السلمي أن النبي صلى الله عليه وسلم قـــــال:-إذا كان أحدكم يصلي فلا يبصق أمامه ولا عن يمينه وليبصق عن يساره أو تحت قدميه.


133-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا عبد الرحمن عن موسى بن عقبة عن أبي الزبير عن جابر قـــــال:-كان في الكعبة صور فأمر النبي صلى الله عليه وسلم عمر بن الخطاب أن يمحوها فبل عمر ثوبا ومحاها به فدخلها رسول الله صلى الله عليه وسلم وما فيها منها شيء.


134-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا أبو بكر بن عياش حدثني الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لن يدخل النار رجل شهد بدرا والحديبية.


135-حدثنا عبد الله حدثني أبي حدثنا يعمر

حدثنا عبد الله حدثني أبي حدثنا يعمر أنبأنا عبد الله أنبأنا هشام قال سمعت الحسن يذكر عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم لكل نبي دعوة فدعا بها وإني استخبأت دعوتي شفاعة لأمتي يوم القيامة.


136-حدثنا عبد الله حدثني أبي حدثنا عتاب بن

حدثنا عبد الله حدثني أبي حدثنا عتاب بن زياد حدثنا عبد الله حدثنا ابن لهيعة حدثني أبو الزبير عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-إنما الصيام جنة يستجن بها العبد من النار هو لي وأنا أجزي به.


137-حدثنا عبد الله حدثني أبي حدثنا عتاب

حدثنا عبد الله حدثني أبي حدثنا عتاب حدثنا عبد الله حدثنا عاصم بن سليمان عن الشعبي أنه سمع جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم إذا أطال أحدكم الغيبة فلا يطرقن أهله ليلا.


138-حدثنا عبد الله حدثني أبي حدثنا عتاب

حدثنا عبد الله حدثني أبي حدثنا عتاب حدثنا عبد الله أخبرني عمر بن سلمة بن أبي يزيد قـــــال:-قال لي جابر دخل علي رسول الله صلى الله عليه وسلم فعمدت إلى عنز لأذبحها فثغت فسمع ثغوتها فقال يا جابر لا تقطع درا ولا نسلا فقال يا نبي الله إنما هي عتودة علفتها البلح والرطبة حتى سمنت.


139-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا زهير عن الأعمش عن أبي سفيان عن جابر قـــــال:-كان لأبي شعيب غلام لحام فلما رأى ما برسول الله من الجهد أمر غلامه أن يجعل له طعاما يكفي خمسة فأرسل إلى رسول الله صلى الله عليه وسلم أن ائتنا خامس خمسة فقام رسول الله صلى الله عليه وسلم واتبعه رجل فلما انتهينا إلى بابه قال إنك أرسلت إلي أن آتيك خامس خمسة وإن هذا قد اتبعنا فإن أذنت له دخل وإلا رجع قال فإني قد أذنت له يا رسول الله فدخل.


140-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا زهير حدثنا الأعمش عن أبي وائل عن أبي مسعود عن النبي صلى الله عليه وسلم نحوه.


141-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا الخطاب بن القاسم عن خصيف عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إذا استقرت النطفة في الرحم أربعين يوما أو أربعين ليلة بعث إليها ملكا فيقول يا رب ما رزقه فيقال له فيقول يا رب ما أجله فيقال له فيقول يا رب ذكر أو أنثى فيعلم فيقول يا رب شقي أو سعيد فيعلم.


142-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا عبيد الله بن عمرو عن عبد الكريم عن عطاء عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم عمرة في رمضان تعدل حجة.


143-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا عبيد الله عن عبد الكريم عن عطاء عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام وصلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه.


144-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن أبي الزبير عن جابر قـــــال:-مر رسول الله صلى الله عليه وسلم من الغائط فدعوناه إلى عجوة بين أيدينا على ترس فأكل منها ولم يكن توضأ قبل أن يأكل منها.


145-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا خالد بن حميد الأعرج عن محمد بن المنكدر عن جابر بن عبد الله قـــــال:-خرج علينا رسول الله صلى الله عليه وسلم ونحن نقرأ القرآن وفينا العجمي والأعرابي قال فاستمع فقال اقرؤا فكل حسن وسيأتي قوم يقيمونه كما يقام القدح يتعجلونه ولا يتأجلونه.


146-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا الربيع يعني ابن صبيح عن أبي الزبير المكي عن جابر بن عبد الله قـــــال:-إن رسول الله صلى الله عليه وسلم نهانا عن أكل الكراث والبصل قال الربيع فسألت عطاء عن ذلك فقال حدثني جابر بن عبد الله أن رسول الله صلى الله عليه وسلم نهى عنه.


147-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا مالك عن جعفر عن أبيه عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم

-رمل من الحجر حتى عاد إليه.


148-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد حدثنا يحيى بن زكريا بن أبي زائدة عن ابن جريج عن عطاء عن جابر أن النبي صلى الله عليه وسلم قال له:

-قد أخذت جملك بأربعة الدنانير ولك ظهره إلى المدينة.


149-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد حدثنا أبو خالد الأحمر عن مجالد عن الشعبي عن جابر قـــــال:-كنا جلوسا عند النبي صلى الله عليه وسلم فخط خطا هكذا أمامه فقال هذا سبيل الله عز وجل وخطين عن يمينه وخطين عن شماله قال هذه سبيل الشيطان ثم وضع يده في الخط الأسود ثم تلا هذه الآية: وإن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون.


150-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد قال عبد الله وسمعته أنبأنا من عبد الله بن محمد حدثنا حفص عن مجالد عن الشعبي عن جابر قـــــال:-نهانا رسول الله صلى الله عليه وسلم أن ندخل على المغيبات.


151-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن بكير حدثنا زهير حدثنا أبو الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم من كان شريكا في ربعة أو نخل فليس له أن يبيع حتى يؤذن شريكه فإن رضي أخذ وإن كره ترك.


152-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن بكير حدثنا زهير حدثنا أبو الزبير عن جابر قـــــال:-خرجنا مع رسول الله صلى الله عليه وسلم في سفر فمطرنا فقال من شاء منكم فليصل في رحله


153-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا الأسود بن قيس عن نبيح العنزي عن جابر بن عبد الله قـــــال:-خرج رسول الله صلى الله عليه وسلم من المدينة إلى المشركين ليقاتلهم وقال أبي عبد الله يا جابر لا عليك أن تكون في نظاري أهل المدينة حتى تعلم إلى ما يصير أمرنا فإني والله لولا أني أترك بنات لي بعدي لأحببت أن تقتل بين يدي قال فبينما أنا في النظارين إذا جاءت عمتي بأبي وخالي عادلتهما على ناضح فدخلت بهما المدينة لتدفنهما في مقابرنا إذ لحق رجل ينادي ألا إن النبي صلى الله عليه وسلم يأمركم أن ترجعوا بالقتلى فتدفنوها في مصارعها حيث قتلت فرجعنا بهما فدفناهما حيث قتلا فبينما أنا في خلافة معاوية بن أبي سفيان إذ جاءني رجل فقال يا جابر بن عبد الله والله لقد أنار أباك عمل معاوية فبدأ فخرج طائفة منه فأتيته فوجدته على النحو الذي دفنته لم يتغير إلا ما لم يدع القتل أو القتيل فواريته قال وترك أبي علينا دينا من التمر فاشتد على بعضه غرمائه في التقاضي فأتيت نبي الله صلى الله عليه وسلم فقلت يا نبي الله إن أبي أصيب يوم كذا وكذا وترك علي دينا من التمر واشتد علي بعض غرمائه في التقاضي فأحب أن تعينني عليه لعله أن ينظرني طائفة من تمرة إلى هذا الصرام المقبل فقال نعم آتيك إن شاء الله قريبا من وسط النهار وجاء معه حواريه ثم استأذن ودخل فقلت لأمرأتي إن النبي صلى الله عليه وسلم جاءني اليوم وسط النهار فلا أريتك ولا تؤذي رسول الله صلى الله عليه وسلم في بيتي بشيء ولا تكلميه فدخل ففرشت له فراشا ووسادة فوضع رأسه فنام قال وقلت لمولى لي اذبح هذه العناق وهي داجن سمينه والوحا والعجل أفرغ منها قبل أن يستيقظ رسول الله صلى الله عليه وسلم وأنا معك فلم نزل فيها حتى فرغنا منها وهو نائم فقلت له إن رسول الله صلى الله عليه وسلم إذا استيقظ يدعو بالطهور وإني أخاف إذا فرغ أن يقوم فلا يفرغن من وضوئه حتى تضع العناق بين يديه فلما قام قال يا جابرا ائتني بطهور فلم يفرغ من طهوره حتى وضعت العناق عنده فنظر إلي فقال كأنك قد علمت حبنا للحم ادع لي أبا بكر قال ثم دعا حوارييه الذين معه فدخلوا فضرب رسول الله صلى الله عليه وسلم بيده وقال بسم الله كلو فأكلوا حتى شبعوا وفضل لحم منها كثير قال والله إن مجلس بني سلمة لينظرون إليه وهو أحب إليهم من أعينهم ما يقربه رجل منهم مخافة أن يؤذوه فلما فرغ قام وقام أصحابه فخرجوا بين يديه وكان يقول خلو ظهري للملائكة واتبعتهم حتى بلغوا أسكفة الباب قال وأخرجت امرأتي صدرها وكانت مستترة بسقيف في البيت قالت يا رسول الله صل علي وعلى زوجي صلى الله عليك فقال صلى الله عليك وعلى زوجك ثم قال ادع لي فلانا الغريمي الذي اشتد علي في الطلب قال فجاء فقال أيسر جابر بن عبد الله يعني إلى الميسرة طائفة من دينك الذي على أبيه إلى هذا الصرام المقبل قال ما أنا بفاعل واعتل وقال إنما هو مال يتامى فقال أين جابر فقال أنا ذا يا رسول الله قال كل له فإن الله عز وجل سوف يوفيه فنظرت إلى السماء فغذا الشمس قد دلكت قال الصلاة يا أبا بكر فاندفعوا إلى المسجد فقلت قرب أوعيتك فكلت له من العجوة فوفاه الله عز وجل وفضل لنا من التمر كذا وكذا فجئت أسعى إلى رسول الله صلى الله عليه وسلم في مسجده كأني شرارة فوجدت رسول الله صلى الله عليه وسلم قد صلى فقلت يا رسول الله ام تر أني كلت لغريمي تمرة فوفاه الله وفضل لنا من التمر كذا وكذا فقال أين عمر بن الخطاب فجاء يهرول فقال سل جابر بن عبد الله عن غريمه فقال ما أنا بسائله قد علمت أن الله عز وجل سوف يوفيه إذا أخبرت أن الله عز وجل سوف يوفيه فكرر عليه هذه الكلمة ثلاث مرات كل ذلك يقول ما أنا بسائله وكان لا يراجع بعد المرة الثالثة فقال يا جابر ما فعل غريمك وتمرك قال قلت فاه الله عز وجل وفضل لنا من التمر كذا وكذا فرجع إلى امرأته فقال ألم أكن نهيتك أن تكلمي رسول الله صلى الله عليه وسلم قالت أنت تظن أن الله عز وجل يورد رسول الله صلى الله عليه وسلم بيتي ثم يخرج ولا أساله الصلاة علي وعلى زوجي قبل أن يخرج.


154-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة حدثنا محمد بن عبد الرحمن عن محمد بن عمرو بن حسن بن علي عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم

-رأى رجلا قد ظلل عليه قال ليس من البر أن يصوم في السفر.


155-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليم بن حيان حدثنا سعيد بن ميناء عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم من كان له فضل أرض أو ماء فليزرعها أو ليزرعها أخاه لا تبيعوها فسألت سعيدا ما لا تبيعوها الكراء قال نعم.


156-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عبد الله بن وهيب حدثنا عبد الله بن عثمان بن خثيم عن عبد الرحمن بن سابط عن جابر بن عبد الله قـــــال:-حدثنا أن رسول الله صلى الله عليه وسلم قال يا كعب بن عجرة أعيذك بالله من إمارة السفهاء قال وما ذاك يا رسول الله قال أمراء سيكونون من بعدي من دخل عليهم فصدقهم بحديثهم وأعانهم على ظلمهم فليسوا مني ولست منهم ولم يردوا على الحوض ومن لم يدخل عليهم ولم يصدقهم بحديثهم ولم يعنهم على ظلمهم فأولئك مني وأنا منهم وأولئك يردون على الحوض يا كعب بن عجرة الصلاة قربان والصوم جنة والصدقة تطفئ الخطيئة كما يطفئ الماء النار يا كعب بن عجرة لا يدخل الجنة من نبت لحمه من سحت النار أولى به يا كعب بن عجرة الناس غاديان فغاد بائع نفسه وموبق رقبته وغاد مبتاع نفسه ومعتق رقبته.


157-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني الأسود بن قيس عن نبيح العنزي عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم إذا دخل أحدكم ليلا فلا يطرقن أهله طروقا.


158-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا المبارك حدثني نصر بن راشد سنة مائة عمن حدثه عن جابر بن عبد الله الأنصاري قـــــال:-نهانا رسول الله صلى الله عليه وسلم أن تجصص القبور أو يبنى عليها.


159-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا المبارك حدثني نصر بن راشد عمن حدثه عن جابر بن عبد الله الأنصاري قـــــال:-توفى رجل على عهد رسول الله صلى الله عليه وسلم من بني عذرة فقبر ليلا فنهى رسول الله صلى الله عليه وسلم أن يقبر الرجل ليلا حتى يصلى عليه إلا أن يضطروا إلى ذلك.


160-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا سفيان عن مجالد عن الشعبي عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قـــــال:-رأيت كأني أتيت بكتلة تمر فعجمتها في فمي فوجدت فيها نواة آذتني فلفظتها ثم أخذت أخرى فعجمتها فوجدت فيها نواة فلفظتها ثم أخذت أخرى فعجمتها فوجدت فيها نواة فلفظتها فقال أبو بكر دعني فلأعبرها قال قال اعبرها قال هو جيشك الذي بعثت يسلم ويغنم فيلقون رجلا فينشدهم ذمتك فيدعونه ثم يلقون رجلا فينشدهم ذمتك فيدعونه ثم يلقون رجلا فينشدهم ذمتك فيدعونه قال كذلك قال الملك.


161-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا معمر عن الزهري عن أبي سلمة عن جابر قـــــال:-قضى رسول الله صلى الله عليه وسلم بالشفعة في كل ما لم يقسم فإذا وقعت الحدود وصرفت الطرق فلا شفعة.


162-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق ومحمد بن بكر قالا أنبأنا ابن جريج أخبرني ابن شهاب الزهري عن حديث أبي سلمة بن عبد الرحمن بن عوف عن جابر بن عبد الله الأنصاري

-أخبره أن رسول الله صلى الله عليه وسلم قضى إيما رجل أعمر عمرى له ولعقبه فقال قد أعطيتكها وعقبك ما بقي منكم أحد فإنما هي قال أبو بكر لمن أعطاها وقال عبد الرزاق لم أعطيها وإنها لا ترجع إلى صاحبها من أجل أنه أعطاها عطاء وقعت فيه المواريث.


163-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة أنبأنا ابن جريج عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم رمى جمرة العقبة يوم النحر ضحى ورمى في سائر أيام التشريق بعدما زالت الشمس.


164-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا قتادة عن عطاء بن أبي رباح عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم صلو على أخ لكم مات بغير أرضكم قالوا من يا رسول الله قال النجاشي صحمة قال فقلت فصففتم عليه قال نعم كنت في الصف الثالث.


165-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا مثنى بن سعيد حدثنا طلحة بن نافع عن جابر بن عبد الله

-أن نبي الله صلى الله عليه وسلم أخذ بيده إلى منزله فلما انتهى قال ما من غداء أو عشاء شك طلحة قال فأخرجوا فلقا من خبز قال ما من أدم قالوا لا إلا شيء من خل قال أدنيه فإن الخل نعم الأدم هو قال جابر ما زلت أحب الخل مذ سمعته من رسول الله صلى الله عليه وسلم وقال طلحة ما زلت أحب الخل مذ سمعته من جابر.


166-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عيسى بن يونس حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم اللهم إنما أنا بشر فإيما رجل من المسلمين سببته أو جلديه أو لعنته فاجعلها له زكاة وأجرا.


167-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عيسى عن الأعمش عن أبي سفيان عن جابر مثله غير أنه قال زكاة ورحمة.


168-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عيسى بن يونس عن الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إذا استجمر أحدكم فليستجمر ثلاثا.


169-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عيسى حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-سمعت النبي صلى الله عليه وسلم يقول ما من مسلم ولا مسلمة ولا مؤمن ولا مؤمنة يصيبه مرض إلا حط الله عنه من خطاياه.


170-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا حاتم بن اسمعيل قراءة علينا من كتابه عن عبد الرحمن بن عطاء عن عبد الملك بن جابر عن جابر بن عبد الله قـــــال:-كنت عند رسول الله صلى الله عليه وسلم جالسا فقد قميصه من جيبه حتى أخرجه من رجليه فنظر القوم إلى رسول الله صلى الله عليه وسلم فقال إني أمرت ببدني التي بعثت بها أن تقلد اليوم وتشعر اليوم على ماء كذا وكذا فلبست قميصا ونسيت، فلم أكن أخرج قميصي من رأس رأسي وكان قد بعث ببدنه من المدينة وأقام بالمدينة.


171-حدثنا عبد الله حدثني أبي حدثنا أبو قطن

حدثنا عبد الله حدثني أبي حدثنا أبو قطن وروح قالا حدثنا هشام قال روح بن أبي عبد الله عن أبي الزبير عن جابر بن عبد الله

-أن رسول الله صلى الله عليه وسلم احتجم وهو محرم من وثي كان بوركه أو ظهره.


172-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن سليمان يعني التيمي عن أبي نضرة عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم قبل موته بقليل أو بشهر ما من نفس منفوسة أو ما منكم من نفس اليوم منفوسة يأتي عليها مائة سنة وهي يومئذ حية.


173-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن سليمان التيمي عن أبي نضرة عن جابر قـــــال:-كان رسول الله صلى الله عليه وسلم يقوم في أصل شجرة أو قال إلى جذع ثم اتخذ منبرا قال فحن الجذع قال جابر حتى سمعه أهل المسجد حتى أتاه رسول الله صلى الله عليه وسلم فمسحه فسكن فقال بعضهم لو لم يأته لحن أبدا إلى يوم القيامة.


174-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن محمد بن إسحق ح ويزيد قال أنبأنا محمد بن إسحق المعنى عن محمد بن إبراهيم عن عطاء بن يسار عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم قال يزيد في حديثه سمعت رسول الله صلى الله عليه وسلم يقول إذا سمعتم نباح الكلاب ونهاق الحمير من الليل فتعوذوا بالله فإنها ترى ما لا ترون وأفلوا؟؟ الخروج إذا هدأت الرجل فإن الله عز وجل يبث في ليله من خلقه ما شاء وأجيفوا الأبواب واذكروا اسم الله عليها فإن الشيطان لا يفتح بابا أجيف وذكر اسم الله عليه وأوكؤوا الأسقية وغطوا الجرار واكفؤوا الآنية قال يزيد وأوكؤوا القرب.


175-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا مالك عن محمد بن المنكدر سمعت جابر بن عبد الله يقول :

-جاء أعرابي إلى النبي صلى الله عليه وسلم فبايعه على الإسلام فوعك فأتى النبي صلى الله عليه وسلم فقال أقلني فأبى ثم أتاه فأبى فقال أقلني فأبى فسأل عنه فقالوا خرج فقال رسول الله صلى الله عليه وسلم إن المدينة كالكير تنفي خبثها وتنصع طيبها.


176-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن محمد بن إسحق حدثني محمد بن إبراهيم عن محمود بن لبيد عن جابر قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول من مات له ثلاثة من الولد فاحتسبهم دخل الجنة قال قلنا يا رسول الله واثنان قال واثنان قال محمود فقلت لجابر أراكم لو قلتم وواحد لقال وواحد قال وأنا والله أظن ذاك.


177-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك عن وهب بن كيسان عن جابر بن عبد الله

-أخبره أن رسول الله صلى الله عليه وسلم بعث سرية ثلثمائة وأمر عليهم أبا عبيدة بن الجراح فنفد زادنا فجمع أبو عبيدة زادهم فجعله في مزود فكان يقيتنا حتى كان يصيبنا كل يوم تمرة فقال له رجل يا أبا عبد الله وما كانت تغني عنكم تمرة قال قد وجدنا فقدها حين ذهبت حتى انتهينا إلى الساحل فإذا حوت مثل الظرب العظيم قال فأكل منه ذلك الجيش ثمان عشرة ليلة ثم أخذ أبو عبيدة ضلعين من أضلاعه فنصبهما ثم أمر براحلته فرحلت فمرت تحتهما فلم يصبها شيء.


178-حدثنا عبد الله حدثني أبي حدثنا الوليد

حدثنا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثنا الأوزاعي أنه سمع يحيى ح ووكيع حدثنا علي بن المبارك عن يحيى بن أبي كثير المعنى قـــــال:-سألت أبا سلمة أي القرآن أنزل قبل فقال يا أيها المدثر قال يحيى فقلت لأبي سلمة أو اقرأ فقال سألت جابرا أي القرآن أنزل قبل فقال يا أيها المدثر فقلت أو اقرأ فقال جابر أحدثكم ما حدثنا رسول الله صلى الله عليه وسلم قال جاورت بحراء شهرا فلما قضيت جواري نزلت فاستبطنت بطن الوادي فنوديت فنظرت أمامي وخلفي وعن يميني وعن شمالي فلم أر أحدا ثم نوديت فنظرت فلم أر أحدا ثم نوديت قال الوليد في حديثه فرفعت رأسي فإذا هو على العرش في الهواء فأخذتني وجفة شديدة وقالا في حديثهما فأتيت خديجة فقلت دثروني فدثروني وصبوا علي ماء فأنزل الله عز وجل يا أيها المدثر قم فأنذر وربك فكبر وثيابك فطهر.


179-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان أنبأنا أبان العطار حدثنا يحيى بن أبي كثير قال سألت أبا سلمة بن عبد الرحمن أي القرآن أنزل أول فقال يا أيها المدثر فذكر الحديث إلا أنه قال فلما قضيت جواري نزلت فاستبطنت بطن الوادي فنوديت فذكر أيضا قـــــال:-فنظرت فوقي فإذا هو قاعد على عرش بين السماء والأرض فجئثت؟؟ منه فأتيت منزل خديجة فقلت دثروني فذكر الحديث.


180-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا سفيان بن عيينة عن أبي الزبير سمعه من جابر

-كان ينتبذ للنبي صلى الله عليه وسلم في سقاء فإذا لم يكن سقاء فتور من حجارة.


181-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم

-سئل عن كسب الحجام فقال أعلفه ناضحك.
-حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة حدثنا أبو الزبير قـــــال:-سمعت جابر بن عبد الله يقول قال رسول الله صلى الله عليه وسلم لا يبع حاضر لباد دعو الناس يرزق الله بعضهم من بعض.


182-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن أبي الزبير عن جابر

-عن النبي صلى الله عليه وسلم ايكم كانت له أرض أو نخل فلا يبيعها حتى يعرضها على شريكه.


183-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن أبي الزبير عن جابر قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال رأيت كأن عنقي ضربت قال لم يحدث أحدكم بلعب الشيطان.


184-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان

-قال ابن المنكدر سمعت جابر بن عبد الله يقول ما سئل رسول الله صلى الله عليه وسلم شيئا قط فقال لا.


185-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن ابن المنكدر أنه سمع جابرا

-جيء بأبي يوم أحد فوضع بين يدي رسول الله صلى الله عليه وسلم وهو مسجى فجعلت أريد أن أكشف عن وجهه وينهاني قومي فسمع باكية وقال مرة صوت صائحة قال فقال من هذا فقالوا ابنة عمرو وأخت عمرو قال فلم تبكين أو قال أتبكين فما زالت الملائكة تظله بأجنحتها حتى رفعت.


186-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن ابن المنكدر سمع جابر بن عبد الله يقــول:-ولد لرجل منا غلام فاسماه القاسم فقلنا لا نكنيك أبا القاسم ولا ننعمك عينا فأتى النبي صلى الله عليه وسلم فذكر ذلك له فقال أسم ابنك عبد الرحمن.


187-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن ابن المنكدر سمع جابرا يقــول:-ندب رسول الله صلى الله عليه وسلم الناس يوم الخندق فانتدب الزبير ثم ندب الناس فانتدب الزبير ثم ندب الناس فانتدب الزبير فقال رسول الله صلى الله عليه وسلم إن لكل نبي حواريا وحواري الزبير قال سفيان سمعت ابن المنكدر في هذا المسجد.


188-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن ابن المنكدر أنه سمع جابرا يقــول:-مرضت فأتاني النبي صلى الله عليه وسلم يعودني هو وأبو بكر ماشيين وقد أغمى علي فلم أكلمه فتوضأ فصبه علي فأفقت فقلت يا رسول الله كيف أصنع في مالي ولي أخوات قال فنزلت آية الميراث يستفتونك قل الله يفتيكم في الكلالة كان ليس له ولد وله أخوات إن امرؤ هلك ليس له ولد وله أخت.


189-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان سمعت ابن المنكدر غير مرة يقول عن جابر وكأني سمعته مرة يقــول:- أخبرني من سمع جابرا وظننته سمعه من ابن عقيل وابن المنكدر وعبد الله بن محمد بن عقيل عن جابر أن النبي صلى الله عليه وسلم أكل لحما ثم صلى ولم يتوضا وإن أبا بكر أكل لبأ ثم صلى ولم يتوضأ وأن عمر أكل لحما ثم صلى ولم يتوضأ.


190-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان حدثنا ابن المنكدر قـــــال:-سمعت جابرا يقول جاء إلى رسول الله صلى الله عليه وسلم رجل من الأعراب فأسلم فبايعه على الهجرة فلم يلبث أن جاء إلى النبي صلى الله عليه وسلم فقال أقلني فقال لا أقيلك ثم أتاه فقال أقلني فقال لا أقيلك ثم أتاه فقال أقلني فقال لا ففر فقال المدينة كالكير تنفي خبثها وتنصع طيبها.


191-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان قال سمع ابن المنكدر جابرا يقــول:-قال رسول الله صلى الله عليه وسلم لو جاء مال البحرين لقد أعطيتك هكذا وهكذا قال فلما جاء مال البحرين بعد وفاة رسول الله صلى الله عليه وسلم قال أبو بكر من كان له عند رسول الله صلى الله عليه وسلم دين أو عدة فليأتنا قال فجئت قال فقلت إن رسول الله صلى الله عليه وسلم قال لو قد جاء مال البحرين لأعطيتك هكذا وهكذا ثلاثا قال فخذ قال فأخذت قال بعض من سمعه فوجدتها خمسمائة فأخذت ثم أتيته فلم يعطني ثم أتيته فلم يعطني ثم أتيته الثالثة فلم يعطني فقلت إما أن تعطيني وإما أن تبخل عني قال أقلت تبخل عني وأي داء أدوأ من البخل ما سألتني مرة إلا وقد أردت أن أعطيك.


192-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا سعيد يعني ابن أبي أيوب حدثني عمرو بن جابر الحضرمي قـــــال:-سمعت جابر بن عبد الله الأنصاري يقول سمعت رسول الله صلى الله عليه وسلم يقول من صام رمضان وستا من شوال فكأنما صام السنة كلها.


193-حدثنا عبد الله حدثني أبي حدثنا الحسن

حدثنا عبد الله حدثني أبي حدثنا الحسن أنبأنا ابن لهيعة حدثنا عمرو بن جابر الحضرمي قـــــال:-سمعت جابر بن عبد الله يقول سمعت رسول الله صلى الله عليه وسلم يقول فذكر معناه.


194-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن الأسود عن نبيح عن جابر

-نهانا رسول الله صلى الله عليه وسلم أن نطرق النساء ثم طرقناهن بعد.


195-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن الأسود عن نبيح عن جابر

-أن النبي صلى الله عليه وسلم أمر بقتلى أحد أن يردوا إلى مصارعهم.


196-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان قال عمرو سمعت جابرا يقــول:-قال لي رسول الله صلى الله عليه وسلم هل نكحت قلت نعم قال أبكرا أم ثيبا قلت ثيبا قال فهلا بكرا تلاعبها وتلاعبك قلت يا رسول الله قتل أبي يوم أحد وترك سبع بنات وكرهت أن أجمع إليهم خرقاء مثلهن ولكن امرأة تمشطهن وتقيم عليهن قال أصبت.


197-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو وسمعه من جابر

-كان معاذ يصلي مع رسول الله صلى الله عليه وسلم ثم يرجع فيؤمنا وقال مرة ثم يرجع فيصلي بقومه فأخر النبي صلى الله عليه وسلم ليلة الصلاة وقال مرة العشاء فصلى معاذ مع النبي صلى الله عليه وسلم ثم جاء قومه فقرأ البقرة فاعتزل رجل من القوم فصلى فقيل نافقت يا فلان قال ما نافقت فأتى النبي صلى الله عليه وسلم فقال إن معاذ يصلي معك ثم يرجع فيؤمنا يا رسول الله إنما نحن أصحاب نواضح ونعمل بأيدينا وإنه جاء يؤمنا فقرأ سورة البقرة فقال يا معاذا أفتان أنت اقرأ بكذا وكذا قال أبو الزبير بسبح اسم ربك الأعلى والليل إذا يغشى فذكرنا لعمرو فقال أراه قد ذكره.


198-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان قال سمع عمرو عن جابر بن عبد الله وقال مرة عمر وسمعه من جابر يقــول:-قال رسول الله صلى الله عليه وسلم الحرب خدعة.


199-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو سمع جابرا

-دخل رجل يوم الجمعة والنبي صلى الله عليه وسلم يخطب فقال له النبي صلى الله عليه وسلم أصليت قال لا قال صل ركعتين.


200-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان قال قلت لعمرو أسمعت جابرا يقول

-مر رجل في المسجد معه سهام فقال له النبي صلى الله عليه وسلم أمسك بنصالها فقال نعم


201-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو سمع جابرا

-باع النبي صلى الله عليه وسلم عبدا مدبرا فاشتراه ابن النحام عبدا قبطيا مات عام الأول في إمرة ابن الزبير دبره رجل من الأنصار ولم يكن له مال غيره.


202-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن جابر

-عن النبي صلى الله عليه وسلم يخرج الله عز وجل من النار قوما فيدخلهم الجنة.


203-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو سمعت جابرا قـــــال:-كنا يوم الحديبية ألفا وأربعمائة فقال لنا رسول الله صلى الله عليه وسلم أنتم اليوم خير أهل الأرض.


204-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو سمعت جابرا يقــول:-قال رجل يوم أحد لرسول الله صلى الله عليه وسلم إن قتلت فأين أنا قال في الجنة فألقى تمرات كن في يده فقاتل حتى قتل وقال غير عمرو وتخلى من طعام الدنيا.


205-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان سمع عمرو جابرا يقــول:-بعثنا رسول الله صلى الله عليه وسلم في ثلثمائة راكب أميرنا أبو عبيدة بن الجراح فأقمنا على الساحل حتى فني زادنا حتى أكلنا الخبط ثم أن البحر ألقى دابة يقال لها العنبر فأكلنا منه نصف شهر حتى صلحت أجسامنا فأخذ أبو عبيدة ضلعا من أضلاعه فنصبه ونظر إلى أطول بعير فجاز تحته وكان رجل يجزر ثلاثة جزر ثم ثلاثة جزر ثم ثلاثة جزر ثم ثلاثة جزر فنهاه أبو عبيدة.


206-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو سمع جابر بن عبد الله

-لما نزلت هو القادر على أن يبعث عليكم عذابا من فوقكم قال رسول الله صلى الله عليه وسلم أعوذ بوجهك فلما نزلت أو من تحت أرجلكم قال رسول الله صلى الله عليه وسلم أعوذ بوجهك فلما نزلت أو يلبسكم شيعا ويذيق بعضكم بأس بعض قال هذه أهون وأيسر.


207-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو وذكروا الرجل يهل بعمرة فيحل هل له أن ياتي قبل أن يطوف بالصفا والمروة فسألت جابر بن عبد الله فقال لا حتى يطوف بين الصفا والمروة وسألت ابن عمر فقال قدم رسول الله صلى الله عليه وسلم فطاف بالبيت سبعا وصلى خلف المقام ركعتين وسعى بين الصفا والمروة ثم قال لقد كان لكم في رسول الله أسوة حسنة.


208-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن جابر

-كنا نعزل على عهد رسول الله صلى الله عليه وسلم والقرآن ينزل.


209-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن عطاء عن جابر

-كنا نتزود لحوم الهدي على عهد رسول الله صلى الله عليه وسلم إلى المدينة.


210-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن حميد الأعرج عن سليمان بن عتيق مكي عن جابر

-أن النبي صلى الله عليه وسلم نهى عن بيع السنين ووضع الجوائح.


211-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو وابن المنكدر سمعا جابرا يزيد أحدهما على الآخر قـــــال:-قال النبي صلى الله عليه وسلم دخلت الجنة فرأيت فيها قصرا أو دارا فسمعت فيها صوتا فقلت لمن هذا فقيل لعمر فأردت أن أدخلها فذكرت غيرتك يا أبا حفص فبكى عمر وقال مرة أخرى فأخبر بها عمر فقال يا رسول الله وعليك يغار قال سفيان سمعته من ابن المنكدر وعمرو سمعا جابرا.


212-حدثنا عبد الله قـــــال:-وجدت هذه

حدثنا عبد الله قـــــال:-وجدت هذه الأحاديث في كتاب أبي بخط يده إلى آخر حديث الحكم بن موسى


213-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج أنبأنا أبو الزبير أنه سمع جابر بن عبد الله يقــول:-دخل النبي صلى الله عليه وسلم على عائشة وهي تبكي فقال مالك تبكين قالت أبكي أن الناس أحلو ولم أحلل وطافوا بالبيت ولم أطف وهذا الحج قد حضر قال إن هذا أمر كتبه الله على بنات آدم فاغتسلي وأهلي بالحج وحجي قالت ففعلت ذلك فلما طهرت قال طوفي بالبيت وبين الصفا والمروة ثم قد أحللت من حجك ومن عمرتك قالت يا رسول الله إني أجد في نفسي من عمرتي إني لم أكن طفت حتى حججت قال فاذهب بها يا عبد الرحمن فأعمرها من التنعيم قال عبد الله وجدت في كتاب أبي حدثنا أبو سعيد مولى بني هاشم حدثنا زائدة حدثنا عبد الله بن محمد عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال لأبي بكر متى توتر قال أول الليل بعد العتمة قال فأنت يا عمر قال آخر الليل قال أما أنت يا أبا بكر فأخذت بالثقة وأما أنت يا عمر فأخذت بالقوة.


214-حدثنا عبد الله حدثني أبي قال وجدت في

حدثنا عبد الله حدثني أبي قال وجدت في كتاب أبي حدثنا الحكم بن موسى وسمعته أنا من الحكم بن موسى حدثنا عيسى بن يونس حدثنا المجالد بن سعيد عن الشعبي عن جابر بن عبد الله قـــــال:-قال لنا رسول الله صلى الله عليه وسلم لا تلجوا على المغيبات فإن الشيطان يجري من أحدكم مجرى الدم قلنا ومنك يا رسول الله قال ومني ولكن الله أعانني عليه فأسلم قال عبد الله وجدت في كتاب أبي أنبأنا الحكم بن موسى قال عبد الله وحدثناه الحكم بن موسى حدثنا يحيى بن حمزة عن أبي وهب عن سليمان بن موسى أن نافعا حدثه عن عبد الله بن عمر وعطاء بن أبي رباح عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قـــــال:-من باع عبدا وله مال فله ماله وعليه دينه إلا أن يشترط المبتاع قال عبد الله إلى ههنا وجدت في كتاب أبي والباقي سماع.


215-حدثنا عبد الله حدثني أبي حدثنا زياد بن

حدثنا عبد الله حدثني أبي حدثنا زياد بن عبد الله البكاري حدثنا الحجاج بن أرطاة عن أبي الزبير عن جابر بن عبد الله رضي الله عنهما قـــــال:-قال رسول الله صلى الله عليه وسلم أيما قوم كانت بينهم رباعة أو دار فأراد أحدهم أن يبيع نصيبه فليعرضه على شركائه فإن أخذوه فهم أحق به بالثمن.


216-حدثنا عبد الله حدثني أبي حدثنا نصر بن

حدثنا عبد الله حدثني أبي حدثنا نصر بن باب عن حجاج عن أبي الزبير عن جابر بن عبد الله الأنصاري رضي الله عنهما أنه قـــــال:-نهى رسول الله صلى الله عليه وسلم أن يطرق الرجل أهله ليلا.


217-حدثنا عبد الله حدثني أبي حدثنا نصر بن

حدثنا عبد الله حدثني أبي حدثنا نصر بن باب عن حجاج عن أبي الزبير عن جابر بن عبد الله الأنصاري رضي الله عنهما أنه قـــــال:-دخلت على رسول الله صلى الله عليه وسلم فقال لي يا جابر لو قد جاءنا مال لحثيت لك ثم حثيت لك قال فقبض رسول الله صلى الله عليه وسلم قبل أن ينجز لي تلك العدة فأتيت أبا بكر رضي الله عنه فحدثته فقال أبو بكر ونحن لو قد جاءنا شيء لحثيت لك ثم حثيت لك ثم حثيت لك قال فأتاه مال فحثي لي حثية ثم حثية ثم قال ليس عليك فيها صدقة حتى يحول الحول قال فوزنتها فكانت ألفا وخمسمائة.


218-حدثنا عبد الله حدثني أبي حدثنا نصر بن

حدثنا عبد الله حدثني أبي حدثنا نصر بن باب عن حجاج عن عطاء عن جابر بن عبد الله الأنصاري رضي الله عنه قـــــال:-صلى بنا رسول الله صلى الله عليه وسلم في العيدين بغير أذان ولا إقامة ثم خطبنا ثم نزل فمشى إلى النساء ومعه بلال ليس معه غيره فأمرهن بالصدقة فجعلت المرأة تلقى تومتها وخاتمها إلى بلال.


219-حدثنا عبد الله حدثني أبي حدثنا نصر بن

حدثنا عبد الله حدثني أبي حدثنا نصر بن باب عن حجاج عن الذيال بن حرملة قال

-سألت جابر بن عبد الله الأنصاري رضي الله عنهما كم كنتم يوم الشجرة قال كنا ألفا وأربعمائة قال وكان رسول الله صلى الله عليه وسلم يرفع يديه في كل تكبيرة من الصلاة.


220-حدثنا عبد الله حدثني أبي حدثنا نصر بن

حدثنا عبد الله حدثني أبي حدثنا نصر بن باب عن حجاج عن أبي الزبير عن جابر بن عبد الله الأنصاري أنه قـــــال:-نهى رسول الله صلى الله عليه وسلم عن بيع الحيوان بالحيوان نسيئة اثنين بواحد ولا بأس به يدا بيد.


221-حدثنا عبد الله قلت لأبي سمعت أبا خيثمة

حدثنا عبد الله قلت لأبي سمعت أبا خيثمة يقول نصر بن باب كذاب فقال أستغفر الله كذاب إنما عابوا عليه أنه حدث عن إبراهيم الصائغ وإبراهيم الصائغ من أهل بلده فلا ينكر أن أن يكون سمع منه.


222-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا بن إسحق حدثنا عمر بن دينار سمعت جابرا

-يحدث أن رسول الله صلى الله عليه وسلم كان ينقل معهم حجارة الكعبة وعليه إزار فقال له العباس عمه يا ابن أخي لو حللت إزارك فجعلته على منكبيك دون الحجارة قال فحله فجعله على منكبيه فسقط مغشيا عليه فما رؤي بعد ذلك اليوم عريانا.


223-حدثنا عبد الله حدثني أبي حدثنا مصعب بن

حدثنا عبد الله حدثني أبي حدثنا مصعب بن سلام سمعته من أبي مرتين حدثنا الأجلح عن الذيال بن حرملة عن جابر بن عبد الله قـــــال:-أقبلنا مع رسول الله صلى الله عليه وسلم من سفر حتى إذا دفعنا إلى حائط من حيطان بني النجار إذا فيه جمل لا يدخل الحائط أحد إلا شد عليه قال فذكروا ذلك للنبي صلى الله عليه وسلم فجاء حتى أتى الحائط فدعا البعير فجاء واضعا مشفره إلى الارض حتى برك بين يديه قال فقال النبي صلى الله عليه وسلم هاتوا خطاما فخطمه ودفعه إلى صاحبه قال ثم التفت إلى الناس إنه ليس شيء بين السماء والارض إلا يعلم أني رسول الله إلا عاصي الجن الإنس.


224-حدثنا عبد الله حدثني أبي حدثنا مصعب بن

حدثنا عبد الله حدثني أبي حدثنا مصعب بن سلام حدثنا جعفر عن أبيه عن جابر قـــــال:-خطبنا رسول الله صلى الله عليه وسلم فحمد الله وأثنى عليه بما هو له أهل ثم قال أما بعد فإن أصدق الحديث كتاب الله وإن أفضل الهدي هدي محمد وشر الأمور محدثاتها وكل بدعة ضلالة ثم يرفع صوته وتحمر وجنتاه ويشتد غضبه إذا ذكر الساعة كأنه منذر جيش قال ثم يقول أتتكم الساعة بعثت أنا والساعة هكذا وأشار بإصبعيه السبابة والوسطى صبحتكم الساعة ومستكم من ترك مالا فلأهله ومن ترك دينا أو ضياعا فإلي وعلي والضياع يعني ولده المساكين.


225-حدثنا عبد الله قال وجدت هذا الحديث في

حدثنا عبد الله قال وجدت هذا الحديث في كتاب أبي بخط يده وسمعته في موضع آخر حدثنا أبو اليمان قـــــال:-أخبرني شعيب عن الزهري حدثني سنان بن أبي سنان الدؤلي وأبو سلمة بن عبد الرحمن أن جابر بن عبد الله الأنصاري وكان من أصحاب النبي صلى الله عليه وسلم أخبره أنه غزا مع رسول الله صلى الله عليه وسلم غزوة قبل نجد فلما قفل رسول الله صلى الله عليه وسلم قفل معهم فأدركتهم القائلة يوما في واد كثير العضاه فنزل النبي صلى الله عليه وسلم وتفرق الناس في العضاه يستظلون بالشجر ونزل رسول الله صلى الله عليه وسلم يستظل تحت شجرة فعلق بها سيفه قال جابر فنمنا بها نومة ثم أن النبي صلى الله عليه وسلم يدعونا فأتيناه فإذا عنده أعرابي جالس فقال رسول الله صلى الله عليه وسلم إن هذا اخترط سيفه وأنا نائم فاستيقظت وهو في يده صلتا فقال من يمنعك مني فقلت الله فقال من يمنعك مني فقلت الله فشام السيف وجلس فلم يعاقبه النبي صلى الله عليه وسلم وقد فعل ذلك.


226-حدثنا عبد الله حدثني حدثنا محمد بن بكر

حدثنا عبد الله حدثني حدثنا محمد بن بكر أنبأنا ابن جريج أخبرني عمرو بن دينار قـــــال:-سمعت جابر بن عبد الله يقول غزونا جيش الخبط وأميرنا أبو عبيدة بن الجراح فجعنا جوعا شديدا فألقى لنا البحر حوتا لم نر مثله يقال له العنبر فأكلنا منه نصف شهر وأخذ أبو عبيدة عظما من عظامه فكان الراكب يمر تحته.


227-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يخبر نحوا من خبر عمرو هذا وزاد فيه قال وزودنا النبي صلى الله عليه وسلم جرابا من تمر فكان يقبض لنا قبضة قبضة ثم تمرة فنمضغها ونشرب عليها الماء حتى الليل ثم نفد ما في الجراب فكنا نجتني الخبط بقسينا فجعنا جوعا شديدا فألقى لنا البحر حوتا ميتا فقال أبو عبيدة غزاة وجياع فكلوا فأكلنا فكان أبو عبيدة ينصب الضلع من أضلاعه فيمر الراكب على بعيره تحته ويجلس النفر الخمسة في موضع عينه فأكلنا منه وادهنا حتى صلحت أجسامنا وحسنت سحناتنا قال فلما قدمنا المدينة قال جابر فذكرناه لرسول الله صلى الله عليه وسلم فقال رزق أخرجه الله لكم فإن كان معكم منه شيء فأطعموناه قال فكان معنا منه شيء فأرسل به إليه بعض القوم فأكل منه.


228-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم وحسن بن موسى قالا حدثنا زهير حدثنا أبو الزبير عن جابر قـــــال:-بعثنا رسول الله صلى الله عليه وسلم وأمر علينا أبا عبيدة نتلقى عيرا لقريش وزودنا جرابا من تمر لم يجد لنا غيره قال فكان أبو عبيدة يعطينا تمرة تمرة قال قلت كيف كنتم تصنعون بها قال نمصها كما يمص الصبي ثم نشرب عليها من الماء فيكفينا يومنا إلى الليل قال وكنا نضرب بعصينا الخبط ثم نبله بالماء فنأكله قال وانطلقنا على ساحل البحر فرفع لنا على ساحل البحر كهيئة الكثيب الضخم فأتيناه فإذا هو دابة يدعى العنبر قال أبو عبيدة ميتة قال حسن بن موسى ثم قال لا بل نحن رسل رسول الله صلى الله عليه وسلم وقال هاشم في حديثه قال لا بل نحن رسل رسول الله صلى الله عليه وسلم وفي سبيل الله وقد اضطررتم فكلوا واقمنا عليه شهرا ونحن ثلثمائة حتى سمنا ولقد رأيتنا نغترف من وقب عينيه بالقلال الدهن ونقتطع منه الغدر كالثور أو كقدر الثور قال ولقد أخذ منا أبو عبيدة ثلاثة عشر رجلا فأقعدهم في وقب عينه وأخذ ضلعا من أضلاعه فأقامها ثم رحل أعظم بعير معنا قال حسن ثم رحل أعظم بعير كان معنا فمر من تحتها وتزودنا من لحمه وشائق فلما قدمنا المدينة أتينا رسول الله صلى الله عليه وسلم فذكرنا ذلك له فقال هو رزق أخرجه الله عز وجل لكم فهل معكم من لحمه شيء فتطعمونا قال فأرسلنا إلى رسول الله صلى الله عليه وسلم منه فأكله.


229-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم وحسن بن موسى قالا حدثنا زهير قال هاشم في حديثه حدثنا أبو الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم من كان له شريك في ربعة أو نخل فليس أن يبيع حتى يؤذن شريكه فإن رضي أخذه وإن كره تركه.


230-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم وحسن قالا حدثنا زهير قال هاشم في حديثه حدثنا أبو الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لا يبيع حاضر لباد دعوا الناس يرزق الله بعضهم من بعض.


231-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا زهير حدثنا أبو الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم أمسكوا عليكم أموالكم فلا تفسدوها فإنه من أعمر عمرى فهي للذي أعمرها حيا وميتا ولعقبه.


232-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا زهير حدثنا أبو الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لا ترسلوا مواشيكم وصبيانكم إذا غابت الشمس حتى تذهب فحمة العشاء فإن الشيطان يبعث إذا غابت الشمس حتى تذهب فحمة العشاء.


233-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا زهير حدثنا أبو الزبير عن جابر قال رمي سعد بن معاذ في أكحله فحسمه رسول الله صلى الله عليه وسلم بيده بمشقص ثم ورمت فحسمه الثانية.


234-حدثنا عبد الله حدثني أبي حدثنا زهير

حدثنا عبد الله حدثني أبي حدثنا زهير حدثنا أبو الزبير عن جابر أن رسول الله صلى الله عليه وسلم صلى في ثوب واحد متوشحا به فقال بعض القوم لأبي الزبير المكتوبة قال المكتوبة وغير المكتوبة.


235-حدثنا عبد الله حدثني أبي حدثنا زهير

حدثنا عبد الله حدثني أبي حدثنا زهير حدثنا أبو الزبير عن جابر قـــــال:-أرسلني رسول الله صلى الله عليه وسلم وهو منطلق إلى بني المصطلق فأتيته وهو يصلي على بعيره فكلمته فقال بيده هكذا ثم كلمته فقال بيده هكذا وأنا أسمعه يقرأ أو يومئ برأسه فلما فرغ قال ما فعلت في الذي أرسلتك فإنه لم يمنعني إلا أني كنت أصلي.


236-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا زهير حدثنا أبو الزبير عن جابر قـــــال:-جاء رجل إلى رسول الله صلى الله عليه وسلم فقال إن لي جارية وهي خادمنا وسانيتنا أطوف عليها وأنا أكره أن تحمل قال اعزل عنها إن شئت فإنه سيأتيها ما قدر لها قال فلبث الرجل ثم أتاه فقال إن الجارية قد حملت قال قد أخبرتك إنه سيأتيها ما قدر لها.


237-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير عن أبي الزبير عن جابر قـــــال:-خرجنا مع رسول الله صلى الله عليه وسلم في سفر فمطرنا قال ليصل من شاء منكم في رحله.


238-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا زهير عن أبي الزبيرعن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لا تذبحوا إلا مسنة إلا أن تعسر عليكم فتذبحوا جذعة من الضأن.


239-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا زهير عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لا طيرة ولا عدوى ولا غول.


240-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا زهير عن أبي الزبير عن جابر قـــــال:-نهى رسول الله صلى الله عليه وسلم عن بيع الثمرة حتى تطيب.


241-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا زهير عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم من انتهب نهبة فليس منا.


242-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا زهير عن أبي الزبير عن جابر قـــــال:-كنا نخابر على عهد رسول الله صلى الله عليه وسلم فنصيب من البسر ومن كذا فقال من كانت له أرض فليزرعها أو ليحرثها أخاه وإلا فليدعها.


243-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن عبد الحميد بن جبير بن شيبة سمع محمد بن عباد بن جعفر سألت جابرا أنهى رسول الله صلى الله عليه وسلم عن صيام يوم الجمعة فقال:

-نعم ورب هذا البيت فقيل لسفيان وهو يطوف بالبيت قال نعم.


244-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن ادريس أنبأنا ابن جريج عن أبي الزبير عن جابر قال رمى رسول الله صلى الله عليه وسلم الجمرة الأولى يوم النحر ضحى ورماها بعد ذلك عند زوال الشمس.


245-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن ادريس عن الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إن في الليل لساعة لا يوافقها عبد مسلم يسأل الله فيها خيرا إلا آتاه إياه وذلك في كل ليلة.


246-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن ادريس عن حصين عن سالم بن أبي الجعد عن جابر قـــــال:-قدمت غير مرة المدينة ورسول الله صلى الله عليه وسلم يخطب فخرج الناس وبقي اثنا عشر فنزلت وإذا رأوا تجارة أو لهوا انفضوا إليها.


247-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل يعني ابن علية حدثنا هشام ح وعبد الصمد حدثنا هشام ح وكثير بن هشام حدثنا هشام عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم من تسمى بإسمي فلا يتكنى بكنيتي ومن تكنى بكنيتي فلا يتسمى بإسمي.


248-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل حدثنا أيوب عن أبي الزبير عن جابر

-أن رسول الله صلى الله عليه وسلم نهى عن المحاقلة والمزابنة والمخابرة والمعاومة والثنيا ورخص في العرايا.


249-حدثنا عبد الله حدثني أبي حدثنا جرير عن

حدثنا عبد الله حدثني أبي حدثنا جرير عن مغيرة عن الشعبي عن جابر قـــــال:-توفي عبد الله بن عمرو بن حرام يعني أباه أو استشهد وعليه دين فاستعنت رسول الله صلى الله عليه وسلم على غرمائه أن يضعوا من دينه شيئا فطلب إليهم فأبو فقال لي رسول الله صلى الله عليه وسلم اذهب فصنف تمرك أصنافا العجوة على حدة وعذق زيد على حدة وأصنافه ثم ابعث إلي قال ففعلت فجاء رسول الله صلى الله عليه وسلم فجلس على أعلاه أو في وسطه ثم قال كل للقوم قال فكلت للقوم حتى أوفيتهم وبقي تمري كأنه لم ينقص منه شيء.


250-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج أخبرني أبو الزبير أنه سمع جابرا وابن الزبير

-يعني أنه رمى الجمرة بمثل حصى الخذف.


251-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن جريج أخبرني أبو الزبير عن جابر

-عن النبي صلى الله عليه وسلم أنه رمى بمثل حصى الخذف.


252-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن هشام بن سعيد يعني ابن عروة أخبرني عبيد الله بن عبد الرحمن الأنصاري قـــــال:-سمعت جابر بن عبد الله يقول قال رسول الله صلى الله عليه وسلم من أحيا أرضا ميته له بها أجر وما أكلت منه العافية فله به أجر.


253-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن سالم عن جابر بن عبد الله قـــــال:-أتى النبي صلى الله عليه وسلم رجل من الأنصار فقال إن لي خادما تسنى وقال مرة تسنو على ناضح لي وإني كنت أعزل عنها وأصيب منها فجاءت بولد فقال رسول الله صلى الله عليه وسلم ما قدر الله لنفس أن يخلقها إلا هي كائنة.


254-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن سالم عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم تسموا بإسمي ولا تكنوا بكنيتي فإني جعلت قاسما أقسم بينكم.


255-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم تسموا بإسمي ولا تكنوا بكنيتي.


256-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي صالح عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم في حجته أي يوم أعظم حرمة قالوا يومنا هذا قال فأي شهر أعظم حرمة قالوا شهرنا هذا قال فأي بلد أعظم حرمة قالوا بلدنا هذا قال فإن دماءكم وأموالكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا.


257-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية وابن نمير قالا حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم وقال ابن نمير في حديثه سمعت النبي صلى الله عليه وسلم قال إن الشيطان قد أيس أن يعبده المصلون ولكن في التحريش بينهم.


258-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي صالح عن جابر قـــــال:-كنا مع النبي صلى الله عليه وسلم فاستسقى ماء فقال رجل ألا أسقيك نبيذا قال بلى قال فخرج الرجل يسعى قال فجاء بإناء فيه نبيذ فقال رسول الله صلى الله عليه وسلم ألا خمرته ولو أن تعرض عليه عودا قال ثم شرب.


259-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية ويعلى ووكيع قالوا حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-سئل رسول الله صلى الله عليه وسلم أي الصلاة أفضل قال طول القنوت.


260-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية حدثنا عبد الملك عن عطاء عن جابر بن عبد الله قـــــال:-بدأ رسول الله صلى الله عليه وسلم بالصلاة قبل الخطبة في العيدين بغير أذان ولا إقامة قال ثم خطب الرجال وهو متوكئ على قوس قال ثم أتى النساء فخطبهن وحثهن على الصدقة قال فجعلن يطرحن القرطة والخواتيم والحلي إلى بلال قال ولم يصل قبل الصلاة ولا بعدها.


261-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا أشعث عن أبي الزبير عن جابر قـــــال:-حججنا مع رسول الله صلى الله عليه وسلم ومعنا النساء والصبيان ورمينا عنهم.


262-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا حجاج عن أبي الزبير عن جابر قـــــال:-نهى رسول الله صلى الله عليه وسلم أن تباع النخل السنتين والثلاث.


263-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم ما من نفس منفوسة يأتي عليها مائة سنة.


264-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا بعض أصحابنا عن الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم من مات على شيء بعثه الله عليه.


265-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا هشام بن عروة عن محمد بن المنكدر عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم الزبير ابن عمتي وحواري من أمتي.


266-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا حماد بن زيد قال هشام وحدثت به وهب بن كيسان فقال أشهد على جابر بن عبد الله لحدثني قـــــال:-اشتد الأمر يوم الخندق فقال رسول الله صلى الله عليه وسلم ألا رجل يأتينا يخبر بني قريظة فانطلق الزبير فجاء بخبرهم ثم اشتد الأمر أيضا فذكر ثلاث مرات فقال رسول الله صلى الله عليه وسلم إن لكل نبي حواريا وابن الزبير حواري.


267-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية وحدثنا الأعمش عن سالم بن أبي الجعد عن جابر بن عبد الله قـــــال:-كنت مع النبي صلى الله عليه وسلم في سفر فلما دنونا من المدينة قال قلت يا رسول الله إني حديث عهد بعرس فأذن لي في أن أتعجل إلى أهلي قال أفتزوجت قال قلت نعم قال بكرا أم ثيبا قال قلت ثيبا قال فهلا بكرا تلاعبها وتلاعبك قال قلت إن عبد الله هلك وترك علي جواري فكرهت أن أضم إليهن مثلهن فقال لا تأت أهلك طروقا قال وكنت على جمل فاعتل فلحقني رسول الله صلى الله عليه وسلم وأنا في آخر الناس قال فقال مالك يا جابر قال قلت اعتل بعيري قال فأخذ بذنبه ثم زجره قال فما زلت إنما أنا في أول الناس يهمني رأسه فلما دنونا من المدينة قال قال لي رسول الله ما فعل الجمل قلت هو ذا قال فبعنيه قلت لا بل هو لك قال بعنيه قال قلت هو لك قال لا قد أخذته بأوقية اركبه فإذا قدمت فأتنا به قال فلما قدمت المدينة جئت به فقال يا بلال زن له أوقية وزده قيراطا قال قلت هذا قيراط زادنيه رسول الله صلى الله عليه وسلم لا يفارقني أبدا حتى أموت قال فجعلته في كيس فلم يزل عندي حتى جاء أهل الشام يوم الحرة فأخذوه فيما أخذوا.


268-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إن إبليس يضع عرشه على الماء ثم يبعث سراياه فأدناهم منه منزلة أعظمهم فتنة يجيء أحدهم فيقول فعلت كذا وكذا فيقول ما صنعت شيئا ويجيء أحدهم فيقول ما تركته حتى فرقت بينه وبين أهله قال فيدنيه منه أو قال فيلتزمه ويقول نعم أنت قال أبو معاوية مرة فيدنيه منه.


269-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-كان رسول الله صلى الله عليه وسلم في سفر قال فهبت ريح شديدة فقال هذه لموت منافق قال فلما قدمنا المدينة إذا هو قد مات منافق عظيم من عظماء المنافقين.


270-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-بعث رسول الله صلى الله عليه وسلم إلى أبي بن كعب طبيبا فقطع له عرقا ثم كواه عليه.


271-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن جابر قـــــال:-أهل رسول الله صلى الله عليه وسلم في حجته بالحج.


272-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية ومحمد بن عبيد قالا حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله من خشي منكم أن لا يقوم من آخر الليل فليوتر من أول الليل فإن قراءة آخر الليل محضورة وذلك أفضل.


273-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش ح وابن نمير عن الأعمش عن أبي سفيان عن جابر قـــــال:-نهى رسول الله صلى الله عليه وسلم عن الرقية قال ابن نمير في حديثه فأتاه خالي وكان يرقي من العقرب قال فجاء آل عمرو بن حزم إلى النبي صلى الله عليه وسلم فقالوا يا رسول الله إنه قد كانت عندنا رقية نرقى بها من العقرب وإنك نهيت عن الرقى قـــــال:-فعرضوها عليه فقال ما أرى بأسا من استطاع منكم أن ينفع أخاه فلينفعه.


274-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-أتى النبي صلى الله عليه وسلم رجل فقال يا رسول الله رأيت البارحة فيما يرى النائم كأن عنقي ضربت فسقط رأسي فاتبعته فأخذته فأعدته مكانه فقال رسول الله صلى الله عليه وسلم إذا لعب الشيطان بأحدكم فلا يحدثن به الناس.


275-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية ووكيع قالا حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله إذا سجد أحدكم فليعتدل ولا يفترش ذراعيه افتراش الكلب.


276-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية وابن أبي عتبة المعنى قالا حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-دخل رسول الله صلى الله عليه وسلم على أم سلمة قال ابن أبي عتبة دخل على عائشة بصبي يسيل منخراة دما قال أبو معاوية في حديثه وعندها صبي يبعث منخراه دما قال فقال ما لهذا قال فقالوا به العذرة فقال علام تعذبن أولادكن إنما يكفي أحداكن أن تأخذ قسطا هنديا فتحكه بماء سبع مرات ثم توجره إياه قال ابن أبي عتبة ثم تسعطه إياه ففعلوا فبرأ.

- حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش ح وابن نمير عن الأعمش عن أبي سفيان عن جابر قـــــال:-سمعت النبي صلى الله عليه وسلم يقول قبل موته بثلاث ألا لا يموتن أحد منكم إلا وهو يحسن بالله الظن.


277-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله ما من ذكر ولا أنثى إلا وعلى رأسه حرير معقود ثلاث عقد حين يرقد فإن استيقظ فذكر الله تعالى انحلت عقدة فإذا قام فتوضأ انحلت عقدة فإذا قام إلى الصلاة انحلت عقده كلها.


278-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية أنبأنا الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إذا سقطت لقمة أحدكم فليأخذها فليمط ما بها من الأذى وليأكلها ولا يدعها للشيطان.


279-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم طعام الواحد يكفي الإثنين وطعام الإثنين يكفي الأربعة.


280-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إذا طعم أحدكم فلا يمسح يده حتى يمصها فإنه لا يدري في أي طعام يبارك له فيه.


281-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إذا حضر أحدكم الصلاة في مسجد فليجعل لبيته نصيبا من صلاته فإن الله عز وجل جاعل في بيته من صلاته خيرا.


282-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-رأى رسول الله صلى الله عليه وسلم قوما يتوضؤون فلم يمس أعقابهم الماء فقال ويل للأعقاب من النار.


283-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-استأذنت الحمى على النبي صلى الله عليه وسلم فقال من هذه قالت أم ملدم قال فأمر بها إلى أهل قباء فلقوا منها ما يعلم الله فأتوه فشكوا ذلك إليه فقال ما شئتم إن شئتم أن أدعو الله لكم فيكشفها عنكم وإن شئتم أن تكون لكم طهورا قالوا يا رسول الله أو تفعل قال نعم قالوا فدعها.


284-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية عن الأعمش وابن نمير أنبأنا الأعمش عن أبي سفيان عن جابر قـــــال:-أتى النبي صلى الله عليه وسلم النعمان بن موقل فقال يا رسول الله أرأيت إن حللت الحلال وحرمت الحرام وصليت المكتوبات وقال ابن نمير في حديثه ولم أزد على ذلك أأدخل الجنة فقال له رسول الله صلى الله عليه وسلم نعم.


285-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إذا قضى أحدكم الصلاة في مسجده فليجعل لبيته نصيبا من صلاته فإن الله عز وجل جاعل في بيته من صلاته خيرا.


286-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول إذا قضى أحدكم فذكره.


287-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الحجاج بن أرطاة عن محمد بن المنكدر عن جابر بن عبد الله قـــــال:-أتى النبي صلى الله عليه وسلم أعرابي فقال يا رسول الله أخبرني عن العمرة أواجبة هي فقال رسول الله صلى الله عليه وسلم لا وإن تعتمر خير لك.

-حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-ساق رسول الله صلى الله عليه وسلم عام الحديبية سبعين بدنة قال فنحر البدنة عن سبعة.


288-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا عاصم الأحول عن أبي نضرة عن جابر بن عبد الله قـــــال:-خرجنا مع رسول الله صلى الله عليه وسلم منا الصائم ومنا المفطر فلم يكن يعيب بعضنا على بعض.


289-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم اهتز عرش الله لموت سعد بن معاذ.


290-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم أهل الجنة يأكلون فيها ويشربون ولا يتغوطون ولا يبولون ولا يمتخطون ولا يبزقون طامهم جشاء ورشح كرشح المسك.


291-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل أنبأنا ليث عن أبي الزبير عن جابر قال جيء بأبي قحافة يوم الفتح إلى النبي صلى الله عليه وسلم وكأن رأسه ثغامة فقال رسول الله صلى الله عليه وسلم:

-اذهبوا به إلى بعض نسائه فليغيره بشيء وجنبوه السواد.


292-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل عن ابن جريج عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم الشفعة في كل شرك ربعة أو حائط لا يصلح له أن يبيع حتى يؤذن شريكه فإن باع فهو أحق به حتى يؤذنه.


293-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إذا أذن المؤذن هرب الشيطان حتى يكون بالروحاء وهي من المدينة ثلاثون ميلا.


294-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أي سفيان عن جابر قـــــال:-جاء سليك الغطفاني يوم الجمعة والنبي صلى الله عليه وسلم يخطب فجلس فقال رسول الله صلى الله عليه وسلم إذا جاء أحدكم يوم الجمعة والإمام يخطب فليصل ركعتين ثم ليجلس.


295-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل هو ابن علية عن الجريري عن أبي نضرة قال كنا عند جابر بن عبد الله قـــــال:-يوشك أهل العراق أن لا يجبى إليهم قفيز ولا درهم قلنا من أين ذاك قال من قبل العجم يمنعون ذلك ثم قال يوشك أهل الشام أن لا يجبى إليهم دينار ولا مد قلنا من أين ذاك قال من قبل الروم يمنعون ذاك قال ثم أمسك هنيهة ثم قال قال رسول الله صلى الله عليه وسلم يكون في آخر أمتي خليفة يحثو المال حثوا لا يعده عدا قال الجريري فقلت لأبي نضرة وأبي العلاء أتريانه عمر بن عبد العزيز رضي الله تعالى عنه فقالا لا.


296-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل عن الحجاج الصواف عن أبي الزبير إن شاء الله عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم يا معشر الأنصار أمسكوا عليكم أموالكم ولا تعمروها فإنه من أعمر شيئا حياته فهو له حياته وموته.


297-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم مثل الصلوات الخمس كمثل نهر جار غمر على باب أحدكم يغتسل منه كل يوم خمس مرات.


298-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل أنبأنا ابن جريج عن عطاء قـــــال:-قال جابر بن عبد الله أهللنا أصحاب النبي صلى الله عليه وسلم بالحج خالصا ليس معه غيره خالصا وحده فقدمنا مكة صبح رابعة مضت من ذي الحجة فقال النبي صلى الله عليه وسلم حلوا واجعلوها عمرة فبلغه أنا نقول لما لم يكن بيننا وبين عرفة لا خمس أمرنا أن نحل فيروح إلى منى ناس منا ومذاكيرنا تقطر منيا فخطبنا فقال قد بلغني الذي قلتم وإني لأتقاكم وأبركم ولولا الهدي لحللت ولو استقبلت من أمري ما استدبرت ما أهديت حلوا واجعلوها عمرة قال وقدم علي رضي الله تعالى عنه من اليمن قال بم أهللت فقال بما أهل به النبي صلى الله عليه وسلم قال فاهده وامكث حراما كما أنت.


299-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل عن سعيد عن محمد بن عبد الرحمن بن سعد بن زرارة عن محمد بن عمرو بن الحسن بن علي أنه سمع جابر بن عبد الله يقول بينا رسول الله صلى الله عليه وسلم في سفر فرأى زحاما ورجلا قد ظلل عليه فسأل عنه فقالوا هذا صائم فقال ليس البر أن تصوموا في السفر.


300-حدثنا عبد الله حدثني أبي حدثنا عباد بن

حدثنا عبد الله حدثني أبي حدثنا عباد بن العوام عن الحسن بن أبي جعفر عن أبي الزبير عن جابر بن عبد الله قـــــال:-نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب إلا الكلب المعلم.


301-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج أخبرني عطاء أنه سمع جابر بن عبد الله يقــول:-كنا لا نأكل من لحوم البدن إلا ثلاث منى فرخص لنا رسول الله صلى الله عليه وسلم قال كلوا وتزودوا قال فأكلنا وتزودنا قلت لعطاء حتى جئنا المدينة قال لا.


302-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج أخبرني أبو الزبير سمع جابر بن عبد الله يسأل عن ركوب الهدي فقال:

-سمعت رسول الله صلى الله عليه وسلم يقول اركبها بالمعروف إذا ألجئت إليها حتى تجد ظهرا.


303-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج أخبرني أبو الزبير قـــــال:-سمعت جابر بن عبد الله يقول لم يطف النبي صلى الله عليه وسلم وأصحابه بين الصفا والمروة إلا طوافا واحدا طوافه الأول.


304-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-طاف رسول الله صلى الله عليه وسلم في حجة الوداع على راحلته بالبيت وبالصفا والمروة ليراه الناس وليشرف وليسألوه فإن الناس غشوه.


305-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبد الملك أخبرني عطاء عن جابر بن عبد الله قـــــال:-نهى رسول الله صلى الله عليه وسلم عن الرطب والبسر والتمر والزبيب.


306-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن عبد الملك أخبرني عطاء عن جابر قـــــال:-كسفت الشمس على عهد رسول الله صلى الله عليه وسلم وكان ذلك اليوم الذي مات فيه إبراهيم عليه السلام ابن رسول الله صلى الله عليه وسلم فقال الناس إنما كسفت الشمس لموت إبراهيم فقام النبي صلى الله عليه وسلم فصلى بالناس ست ركعات في اربع سجدات كبر ثم قرأ فأطال القراءة ثم ركع نحوا مما قام ثم رفع رأسه فقرأ دون القراءة الأولى ثم ركع نحوا مما قام ثم رفع رأسه فقرأ دون القراءة الثانية ثم ركع نحوا مما قام ثم رفع رأسه فانحدر للسجود فسجد سجدتين ثم قام فركع ثلاث ركعات قبل أن يسجد ليس فيها ركعة إلا التي قبلها أطول من التي بعدها إلا أن ركوعه نحو من قيامه ثم تأخر في صلاته وتأخرت الصفوف معه ثم تقدم فقام في مقامه وتقدمت الصفوف فقضى الصلاة وقد طلعت الشمس فقال يا أيها الناس إن الشمس والقمر آيتان من آيات الله عز وجل وإنهما لا ينكسفان لموت بشر فإذا رأيتم شيئا من ذلك فصلوا حتى تنجلي إنه ليس من شيء توعدونه إلا قد رأيته في صلاتي هذه ولقد جيء بالنار فذلك حين رأيتموني تأخرت مخافة أن يصيبني من لفحها حتى قلت أي رب وأنا فيهم ورأيت فيها صاحب المحجن يجر قصبه في النار كان يسرق الحاج بمحجنه فإن فطن به قال إنما تعلق بمحجني وإن غفل عنه ذهب به وحتى رأيت فيها صاحبة الهرة التي ربطتها فلم تطعمها ولم تتركها تأكل من خشاش الأرض حتى ماتت جوعا وجيء بالجنة فذلك حين رأيتموني تقدمت حتى قمت في مقامي فمددت يدي وأنا أريد أن أتناول من ثمرها لتنظروا إليه ثم بدا لي أن لا أفعل.


307-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج أخبرني أبو الزبير قـــــال:-سمعت جابر بن عبد الله يقول وهو يخبر عن حجة النبي صلى الله عليه وسلم قال فأمرنا بعد ما طفنا أن نحل قال وإذا أردتم أن تنطلقوا إلى منى فأهلوا فأهللنا من البطحاء.


308-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج أخبرني أبو الزبير أنه سمع جابرا يقــول:-رأيت النبي صلى الله عليه وسلم يرمي على راحلته يوم النحر يقول لنا خذوا مناسككم فإني لا أدري لعلي أن لا أحج بعد حجتي هذه.


309-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن عبد الملك حدثنا عطاء عن جابر قـــــال:-شهدت الصلاة مع النبي صلى الله عليه وسلم في يوم عيد فبدأ بالصلاة قبل الخطبة بغير أذان ولا إقامة فلما قضى الصلاة قام متوكئا على بلال فحمد الله وأثنى عليه ووعظ الناس وذكرهم وحثهم على طاعته ثم مضى إلى النساء ومعه بلال فأمرهن بتقوى الله ووعظهن وحمد الله وأثنى عليه وحثهن على طاعته ثم قال تصدقن فإن أكثركن حطب جهنم فقالت امرأة من سفلة النساء سفعاء الخدين لم يا رسول الله قال لأنكن تكثرن الشكاة وتكفرن العشير فجعلن ينزعن حليهن وقلائدهن وقرطتهن وخواتيمهن ويقذفن به في ثوب بلال يتصدقن به.


310-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن يوسف حدثنا عبد الملك عن عطاء عن جابر بن عبد الله قـــــال:-شهدت مع النبي صلى الله عليه وسلم يوم عيد فبدأ بالصلاة قبل الخطبة فذكر معناه.


311-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن عبد الملك عن عطاء عن جابر قـــــال:-كنا نتمتع مع النبي صلى الله عليه وسلم فنذبح البقرة عن سبع نشترك فيها.


312-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج أخبرني أبو الزبير قال سمعت جابر بن عبد الله يقــول:-نهى رسول الله صلى الله عليه وسلم أن يقتل شيء من الدواب صبرا.


313-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج أخبرني أبو الزبير قال سمعت جابر بن عبد الله يقــول:-نهانا رسول الله عن الوسم في الوجه والضرب في الوجه.


314-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج أخبرني عبد الله بن عبيد بن عمير أن عبد الرحمن بن عبد الله بن أبي عمار أخبره قال سألت جابرا فقلت الضبع آكلها قال نعم قال قلت أصيد هي قال نعم قلت أسمعت ذاك من نبي الله قال نعم.


315-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثنا محمد بن عبد الرحمن عن محمد بن عمرو بن الحسن عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم

-كان في سفر فرأى رجلا عليه زحام قد ظلل عليه فقال ما هذا قالوا صائم قال ليس من البر الصيام أو البر الصائم في السفر.


316-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن هشام ح وعبد الوهاب الخفاف حدثنا هشام عن يحيى بن أبي كثير عن عبيد الله بن مقسم عن جابر قـــــال:-مرت بنا جنازة فقام لها رسول الله صلى الله عليه وسلم وقمنا معه فقلت يا رسول الله إنها جنازة يهودي قال إن الموت فزع فإذا رأيتم الجنازة فقوموا.


317-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن أبي عروبة عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة عن النبي صلى الله عليه وسلم قـــــال:-العمرى ميراث لأهلها أو جائزة لأهلها.


318-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا ابن أبي عروبة عن قتادة عن عطاء عن جابرعن النبي صلى الله عليه وسلم نحوه مثله كذا قال يحيى.


319-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن جعفر حدثني أبي قـــــال:-قال لي جابر قال سألني ابن عمك الحسن بن محمد عن غسل الجنابة فقلت كان رسول الله صلى الله عليه وسلم يصب بيديه على رأسه ثلاثا فقال إني كثير الشعر فقلت مه يا ابن أخي كان شعر رسول الله صلى الله عليه وسلم أكثر من شعرك وأطيب.


320-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن جعفر حدثني أبي عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم كان يقــول:-في خطبته بعد التشهد أن أحسن الحديث كتاب الله عز وجل وأحسن الهدي هدي محمد قال يحيى ولا أعلمه إلا قال وشر الأمور محدثاتها وكان إذا ذكر الساعة أعلى بها صوته واشتد غضبه كأنه منذر جيش ثم يقول بعثت أنا والساعة كهاتين وأومأ وصف يحيى بالسبابة والوسطى.


321-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن مسعر حدثني محارب قـــــال:-سمعت جابر بن عبد الله يقول كان لي على النبي صلى الله عليه وسلم دين فقضاني وزادني وكان في المسجد فقال لي صل ركعتين.


322-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج حدثنا عطاء عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم مات اليوم عبد لله صالح أصحمه فقوموا فصلوا عليه فقام فأمنا فصلى عليه.


323-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج حدثنا عطاء عن جابر عن النبي صلى الله عليه وسلم قـــــال:-أغلق بابك واذكر اسم الله عز وجل فإن الشيطان لا يفتح بابا مغلقا واطفئ مصباحك واذكر اسم الله وخمر إناءك ولو بعود تعرضه عليه واذكر اسم الله وأوك سقاءك واذكر اسم الله عز وجل.


324-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج أخبرني أبو الزبير قال سمعت جابر بن عبد الله يقــول:-رأيت رسول الله صلى الله عليه وسلم يرمي يوم النحر ضحى وحده وأما بعد ذلك فبعد زوال الشمس.


325-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن عبد الملك حدثني عطاء عن جابر بن عبد الله

-أنه صلى مع رسول الله صلى الله عليه وسلم صلاة الخوف وذكر أن العدو كانوا بينه وبين القبلة وأنا صففنا خلفه صفين فكبر وكبرنا معه جميعا ثم ركع وركعنا معه جميعا فلما رفع رأسه من الركوع سجد وسجد معه الصف الذي يليه وقام الصف المؤخر في نحر العدو فلما قال وقام معه الصف الذي يليه انحدر الصف المؤخر بالسجود ثم تقدم الصف المؤخر وتأخر الصف المقدم فركع وركعنا معه جميعا ثم سجد وسجد معه الصف الذي يليه فلما سجد الصف الذي يليه وجلس انحدر الصف المؤخر بالسجود ثم سلم وسلمنا جميعا قال جابر كما يفعل حرسكم هؤلاء بأمرائهم.


326-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج أخبرني أبو الزبير أنه سمع جابرا يقــول:-رأيت النبي صلى الله عليه وسلم رمى الجمرة بحصى الخذف.


327-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا سليم بن حيان حدثنا سعيد بن ميناء سمعت جابر بن عبد الله يقــول:-نهى رسول الله صلى الله عليه وسلم عن بيع الثمرة حتى تشقح قلت متى تشقح قال تحمار أو تصفار ويؤكل منها.


328-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني محمد بن المنكدر سمعت جابر بن عبد الله يقــول:-استأذنت على النبي صلى الله عليه وسلم فقال من هذا فقلت أنا فقال أنا أنا كأنه كره ذلك.


329-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا جعفر حدثني أبي قال أتينا جابر بن عبد الله وهو في بني سلمة فسألنه عن حجة النبي صلى الله عليه وسلم فحدثنا:

-أن رسول الله صلى الله عليه وسلم مكث بالمدينة تسع سنين لم يحج ثم أذن في الناس أن رسول الله صلى الله عليه وسلم حاج هذا العام قال فنزل المدينة بشر كثير كلهم يلتمس أن يأتم برسول الله ويفعل مثل ما يفعل فخرج رسول الله صلى الله عليه وسلم لعشر بقين من ذي القعدة وخرجنا معه حتى أتى ذا الحليفة نفست أسماء بنت عميس بمحمد بن أبي بكر فأرسلت إلى رسول الله صلى الله عليه وسلم كيف أصنع قال اغتسلي ثم استذفري بثوب ثم أهلي فخرج رسول الله صلى الله عليه وسلم حتى إذا استوت به ناقته على البيداء أهل بالتوحيد لبيك الله لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك ولبى الناس والناس يزيدون ذا المعارج ونحوه من الكلام والنبي صلى الله عليه وسلم يسمع فلم يقل لهم شيئا فنظرت مد بصري وبين يدي رسول الله صلى الله عليه وسلم من راكب وماش من خلفه مثل ذلك وعن يمينه مثل ذلك وعن شماله مثل ذلك قال جابر ورسول الله صلى الله عليه وسلم بين أظهرنا عليه ينزل القرآن وهو يعرف تأويله وما عمل به من شيء عملنا به فخرجنا لا ننوي إلا الحج حتى أتينا الكعبة فاستلم نبي الله صلى الله عليه وسلم الحجر الأسود ثم رمل ثلاثة ومشى أربعة حتى إذا فرغ عمد إلى مقام إبراهيم فصلى خلفه ركعتين ثم قرأ واتخذوا من مقام إبراهيم مصلى قال أبي قال أبو عبد الله يعني جعفر فقرأ فيها بالتوحيد وقل يا أيها الكافرون ثم استلم الحجر وخرج إلى الصفا ثم قرأ إن الصفا والمروة من شعائر الله ثم قال نبدأ بما بدأ الله به فرقى على الصفا حتى إذا نظر إلى البيت كبر قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير لا إله إلا الله أنجز وعده وصدق عبده وغلب الأحزاب وحده ثم دعا ثم رجع إلى هذا الكلام ثم نزل حتى إذا انصبت قدماه في الوادي رمل حتى إذا صعد مشى حتى أتى المروة فرقى عليها حتى نظر إلى البيت فقال عليها كما قال على الصفا فلما كان السابع عند المروة قال يا أيها الناس إني لو استقبلت من أمري ما استدبرت لم أسق الهدي ولجعلتها عمرة فمن لم يكن معه هدي فليحلل وليجعلها عمرة فحل الناس كلهم فقال سراقة بن مالك بن جعشم وهو في أسفل المروة يا رسول الله ألعامنا هذا أم للأبد فشبك رسول الله صلى الله عليه وسلم أصابعه فقال للأبد ثلاث مرات ثم قال دخلت العمرة في الحج إلى يوم القيامة قال وقدم علي من اليمن فقدم بهدي وساق رسول الله صلى الله عليه وسلم معه من المدينة هديا فإذا فاطمة رضي الله عنها قد حلت ولبست ثيابها صبيغا واكتحلت فأنكر ذلك علي رضي الله عنه عليها فقالت أمرني به رسول الله صلى الله عليه وسلم قال قال علي بالكوفة قال جعفر قال أبي هذا الحرف لم يذكره جابر فذهبت محرشا استفتي به النبي صلى الله عليه وسلم في الذي ذكرت فاطمة قلت إن فاطمة لبست ثيابها صبيغا واكتحلت وقالت أمرني به أبي قال صدقت صدقت صدقت أنا أمرتها به قال جابر وقال لعلي بم أهللت قال قلت اللهم إني أهل بما أهل به رسولك قال ومعي الهدي قال فلا تحل قال فكانت جماعة الهدي الذي أتى به علي رضي الله تعالى عنه من اليمن والذي أتى به النبي صلى الله عليه وسلم مائة فنحر رسول الله صلى الله عليه وسلم بيده ثلاثة وستين ثم أعطى عليا فنحر ما غبر؟؟ وأشركه في هديه ثم أمر من كل بدنة ببضعة فجعلت في قدر فأكلا من لحمها وشربا من مرقها ثم قال نبي الله صلى الله عليه وسلم قد نحرت ههنا ومنى كلها منحر ووقف بعرفة فقال وقفت ههنا وعرفة كلها موقف ووقف بالمزدلفة فقال قد وقفت ههنا والمزدلفة كلها موقف.


330-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن ابن خثيم عن عبد الرحمن بن ثابت عن جابر بن عبد الله

-أن النبي صلى الله عليه وسلم قال لكعب بن عجرة أعاذك الله من إمارة السفهاء قال وما إمارة السفهاء قال أمراء يكونون بعدي لا يقتدون بهديي ولا يستنون بسنتي فمن صدقهم بكذبهم وأعانهم على ظلمهم فأولئك ليسوا مني ولست منهم ولا يردوا على حوضي ومن لم يصدقهم بكذبهم ولم يعنهم على ظلمهم فأؤلئك مني وأنا منهم وسيردوا على حوضي يا كعب بن عجرة الصوم جنة والصدقة تطفيء الخطيئة والصلاة قربان أو قال برهان يا كعب بن عجرة إنه لا يدخل اللجنة لحم نبت من سحت النار أولى به يا كعب بن عجرة الناس غاديان فمبتاع نفسه فمعتقها وبائع نفسه فموبقها.


331-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر وعبد الرزاق قالا حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول ما من صاحب إبل لا يفعل فيها حقها إلا جاءت يوم القيامة أكثر ما كانت قط وأقعد لها بقاع قرقر تستن عليه بقوائمها وأخفافها ولا صاحب بقر لا يفعل فيها حقها إلا جاءت يوم القيامة أكثر ما كانت وأقعد لها بقاع قرقر تنطحه بقرونها وتطؤه بقوائمها ولا صاحب غنم لا يفعل فيها حقها إلا جاءت يوم القيامة أكثر ما كانت وأقعد لها بقاع قرقر تنطحه بقرونها وتطؤه بأظلافها ليس فيها جماه ولا منكسر قرنها ولا صاحب كنز لا يفعل فيه حقه إلا جاء كنزه يوم القيامة شجاعا أقرع يتبعه فاغرا فاه فإذا أتاه فر منه فيناديه ربه خذ كنزك الذي خبأته فأنا عنه أغنى منك فإذا رأى أنه لا بد له منه سلك يده في فيه فقضمها قضم الفحل قال أبو الزبير وسمعت عبيد بن عمير قال رجل يا رسول الله قال عبد الرزاق في حديثه قال رجل يا رسول الله ما حق الإبل قال حلبها على الماء وإعارة دلوها وإعارة فحلها ومنيحتها وحمل عليها في سبيل الله قال عبد الرزاق فيها كلها وقعد لها وقال عبد الرزاق فيه قال أبو الزبير سمعت عبيد بن عمير يقول هذا القول ثم سألنا جابر الأنصاري عن ذلك فقال مثل قول عبيد بن عمير.


332-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أنبأنا أبو الزبير أنه سمع جابر بن عبد الله يقــول:-نهى رسول الله صلى الله عليه وسلم عن الشغار.


333-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-طلقت خالتي فأرادت أن تجد نخلها فزجرها رجل أن تخرج فأتت النبي صلى الله عليه وسلم فقال بلى فجدي نخلك فإنك عسى أن تصدقي أو تفعلي معروفا.


334-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج ح وروح أنبأنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-كتب النبي صلى الله عليه وسلم على كل بطن عقولة ثم أنه كتب إنه لا يحل أن يتوالى مولى رجل مسلم بغير إذنه قال روح يتولى.


335-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني أبو الزبير عن جابر أنه سمعه يقــول:-كنا نبيع سرارينا أمهات أولادنا والنبي صلى الله عليه وسلم فينا حي ولا يرى بذلك بأسا.


336-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-رجم رسول الله صلى الله عليه وسلم رجلا من أسلم ورجلا من اليهود وامرأة.


337-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا ابن جريج أخبرني عبد الله بن عبيدبن عمير أن عبد الرحمن بن عبد الله بن أبي عمار أخبره أن جابر بن عبد الله يقــول:-نهى رسول الله صلى الله عليه وسلم أن يقتل شيء من الدواب صبرا.


338-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا ابن جريج أخبرني عبد الله بن عبيد بن عمير أن عبد الرحمن بن عبد الله بن أبي عمار أخبره قـــــال:-سألت جابر بن عبد الله الأنصاري عن الضبع قلت آكلها قال نعم قلت أصيد هي قال نعم قلت سمعت ذاك من نبي الله صلى الله عليه وسلم قال نعم.


339-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-أكلنا زمن خيبر الخيل وحمر الوحش ونهى رسول الله صلى الله عليه وسلم عن الحمار الأهلي.


340-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج أخبرني أبو الزبير عن جابر بن عبد الله قـــــال:-سمعت النبي صلى الله عليه وسلم يقول يسألوني عن الساعة وإنما علمها عند الله وأقسم بالله ما على الأرض من نفس منفوسة اليوم يأتي عليها مائة سنة.


341-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج قال وأخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-إن النبي صلى الله عليه وسلم قال لا تمش في نعل واحدة ولا تحتب في إزار واحد ولا تأكل بشمالك ولا تشتمل الصماء ولا تضع إحدى رجليك على الأخرى إذا استلقيت.


342-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج ومحمد بن بكر أخبرني ابن جريج أخبرني محمد بن المنكدر قال سمعت جابر بن عبد الله يقــول:-قرب لرسول الله صلى الله عليه وسلم خبز ولحم ثم دعا بوضوء فتوضأ ثم صلى الظهر ثم دعا بفضل طعامه فأكل ثم قام إلى الصلاة ولم يتوضأ ثم دخلت مع عمر فوضعت له ههنا جفنة وقال ابن بكر أمامنا جفنة فيها خبز ولحم وههنا جفنة فيها خبز ولحم فأكل عمر ثم قام إلى الصلاة ولم يتوضأ.


343-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم إن من تمام الصلاة إقامة الصف.


344-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن ليث عن أبي الزبير عن جابر قـــــال:-أتي بأبي قحافة إلى رسول الله صلى الله عليه وسلم يوم الفتح كأن رأسه ثغامة بيضاء فقال غيروه وجنبوه السواد.


345-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن ابن خثيم عن أبي الزبير عن جابر قـــــال:-مكث رسول الله صلى الله عليه وسلم بمكة عشر سنين يتبع الناس في منازلهم بعكاظ ومجنة وفي المواسم بمنى يقول من يؤويني من ينصرني حتى أبلغ رسالة ربي وله الجنة حتى أن الرجل ليخرج من اليمن أو من مضر كذا قال فيأتيه قومه فيقولون احذر غلام قريش لا يفتنك ويمشي بين رجالهم وهم يشيرون إليه بالأصابع حتى بعثنا الله إليه من يثرب فآويناه وصدقناه فيخرج الرجل منا فيؤمن به ويقرئه القرآن فينقلب إلى أهله فيسلمون بإسلامه حتى لم يبق دار من دور الأنصار إلا وفيها رهط من المسلمين يظهرون الإسلام ثم ائتمروا جميعا فقلنا حتى متى نترك رسول الله صلى الله عليه وسلم يطرد في جبال مكة ويخاف فرحل إليه منا سبعون رجلا حتى قدموا عليه في الموسم فواعدناه شعب العقبة فاجتمعنا عليه من رجل ورجلين حتى توافينا فقلنا يا رسول الله نبايعك قال تبايعوني على السمع والطاعة في النشاط والكسل والنفقة في العسر واليسر وعلى الأمر بالمعروف والنهي عن المنكر وأن تقولوا في الله لا تخافون في الله لومة لائم وعلى أن تنصروني فتمنعوني إذا قدمت عليكم مما تمنعون منه أنفسكم وأزواجكم وأبناءكم ولكم الجنة قال فقمنا إليه فبايعناه وأخذ بيده أسعد بن زرارة وهو من أصغرهم فقال رويدا يا أهل يثرب فإنا لم نضرب أكباد الإبل إلا ونحن نعلم أنه رسول الله صلى الله عليه وسلم وأن إخراجه اليوم مفارقة العرب كافة وقتل خياركم وأن تعضكم السيوف فإما أنتم قوم تصبرون على ذلك وأجركم على الله وإما أنتم قوم تخافون من أنفسكم جبينة فبينوا ذلك فهو عذر لكم عند الله قالوا امط عنا يا أسعد فوالله لا ندع هذه البيعة أبدا ولا نسلبها أبدا قال فقمنا إليه فبايعناه فأخذ علينا وشرط ويعطينا على ذلك الجنة.


346-حدثنا عبد الله حدثني أبي حدثنا داود بن

حدثنا عبد الله حدثني أبي حدثنا داود بن مهران حدثنا داود يعني العطار عن ابن خثيم عن أبي الزبير محمد بن مسلم أنه حدثه عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم لبث عشر سنين فذكر الحديث وقال:

-حتى أن الرجل ليرحل ضاحية من مضر ومن اليمن وقال مفارقة العرب قال تخافون من أنفسكم خيفة وقال في البيعة لا نستقيلها.


347-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا يحيى بن سليم عن ابن خثيم عن أبي الزبير عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم لبث عشر سنين فذكر الحديث إلا أنه قـــــال:-حتى أن الرجل يرحل من مضر ومن اليمن وقال مفارقة العرب وقال في كلام أسعد تخافون من أنفسكم خيفة وقال في البيعة لا نستقليها.


348-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا الثوري عن أبي الزبير عن جابر بن عبد الله قـــــال:-مر النبي صلى الله عليه وسلم بحمار قد وسم في وجهه يدخن منخراه فقال رسول الله صلى الله عليه وسلم من فعل هذا لا يسمن أحد الوجه لا يضربن أحد الوجه.


349-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا ابن جريج أخبرني أبو الزبير سمعت جابر بن عبد الله يقــول:-أتى النبي صلى الله عليه وسلم بضب فأبى أن يأكله وقال إني لا أدري لعله من القرون التي مسخت.


350-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا داود بن قيس عن عبد الله بن مقسم أنه سمع جابر بن عبد الله يقــول:-قال رسول الله صلى الله عليه وسلم إياكم والظلم فإن الظلم ظلمات يوم القيامة واتقوا الشح فإن الشح أهلك من كان قبلكم حملهم على أن سفكوا دماءهم واستحلوا محارمهم.


351-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن أبي سلمة عن جابر

-أن رجلا من أسلم جاء إلى النبي صلى الله عليه وسلم فاعترف بالزنا فأعرض عنه ثم اعترف فأعرض عنه حتى شهد على نفسه أربع مرات فقال له النبي صلى الله عليه وسلم أبك جنون قال لا قال أحصنت قال نعم فأمر به النبي صلى الله عليه وسلم فرجم بالمصلى فلما أذلقته الحجارة فر فأدرك فرجم حتى مات فقال له رسول الله صلى الله عليه وسلم خيرا ولم يصل عليه.


352-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا عكرمة يعني ابن عمار عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عن جابر بن عبد الله قـــــال:-لما كان يوم خيبر أصاب الناس مجاعة فأخذوا الحمر الأنسية فذبحوها وملؤوا منها القدور فبلغ ذلك نبي الله صلى الله عليه وسلم قال جابر فأمرنا رسول الله صلى الله عليه وسلم فكفأنا القدور فقال إن الله عز وجل سيأتيكم برزق هو أحل لكم من ذا وأطيب من ذا قال فكفأنا يومئذ القدور وهي تغلي فحرم رسول الله صلى الله عليه وسلم يومئذ الحمر الإنسية ولحوم البغال وكل ذي ناب من السباع وكل ذي مخلب من الطيور وحرم المجثمة والخلسة والنهبة.


353-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم وأبو النضر حدثنا زهير عن أبي الزبير عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم من انتهب نهبة فليس منا.


354-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم وأبو النضر حدثنا زهير عن أبي الزبير عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم من لم يجد نعلين فليلبس خفين ومن لم يجد إزارا فليلبس سراويل.


355-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا زهير حدثنا أبو الزبير عن جابر قـــــال:-نهى أو نهانا رسول الله صلى الله عليه وسلم عن بيع الثمرة حتى تطيب.


356-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم وأبو النضر قالا حدثنا زهير أنبأنا أبو الزبير حدثنا جابر قال اقتتل غلامان غلام من المهاجرين وغلام من الأنصار فقال:

-المهاجري يا للمهاجرين وقال الأنصاري يا للأنصار فخرج رسول الله صلى الله عليه وسلم فقال أدعوى الجاهلية فقالوا لا والله إلا أن غلامين كسع أحدهما الآخر فقال لا بأس لينصر الرجل أخاه ظالما أو مظلوما فإن كان ظالما فلينهه فإنه له نصرة وإن كان مظلوما فلينصره.


357-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-كان النبي صلى الله عليه وسلم إذا خطب يستند إلى جذع نخلة من سواري المسجد فلما صنع له المنبر فاستوى عليه اضطربت السارية كحنين الناقة حتى سمعها أهل المسجد فنزل إليها رسول الله صلى الله عليه وسلم فالتزمها فسكنت وقال عبد الرزاق وروح اضطربت تلك السارية وقال روح فاعتنقها فسكنت وقال عبد الرزاق فسكتت.


358-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج قال قال أبو الزبير قال جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم من صلى في ثوب واحد فليتعطف به.


359-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا ابن جريج عن أبي الزبير عن جابر بن عبد الله أن النبي صلى الله عليه وسلم قـــــال:-إذا صلى أحدكم فلا يبصق بين يديه ولا عن يمينه وليبصق عن يساره أو تحت قدمه اليسرى.


360-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله قـــــال:-صلى بنا رسول الله صلى الله عليه وسلم يوم النحر بالمدينة فتقدم رجلان فنحروا وظنوا أن النبي صلى الله عليه وسلم قد نحر فأمر النبي صلى الله عليه وسلم من كان نحر قبله أن يعيد بنحر آخر ولا تنحروا حتى ينحر النبي صلى الله عليه وسلم.


361-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني يزيد بن أبي حبيب أنه قال قال عطاء بن أبي رباح سمعت جابر بن عبد الله وهو بمكة وهو يقــول:-إن رسول الله صلى الله عليه وسلم قال عام الفتح إن الله عز وجل ورسوله حرم بيع الخمر والميتة والخنزير والأصنام فقيل له عند ذلك يا رسول الله أرأيت شحوم الميتة فإنه يدهن بها السفن ويدهن بها الجلود يستصبح بها الناس قال لا هو حرام ثم قال رسول الله صلى الله عليه وسلم عند ذلك قاتل الله اليهود إن الله عز وجل لما حرم عليها الشحوم جملوها ثم باعوها وأكلوا أثمانها.


362-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج ح وحجاج عن ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يسأل عن ركوب الهدي فقال:

-سمعت رسول الله صلى الله عليه وسلم يقول اركبها بالمعروف إذا ألجئت إليها حتى تجد ظهرا.


363-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا ابن أبي ذئب عن عبد الرحمن بن عطاء عن عبد الملك بن جابر بن عتيك عن جابر بن عبد الله أن النبي صلى الله عليه وسلم قـــــال:-من حدث في مجلس بحديث فالتفت فهي أمانة.


364-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن عبد الله بن يزيد أنبأنا حيوة أخبرني أبو هانئ أنه سمع أبا عبد الرحمن الحبلي يقول إن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم فراش للرجل وفراش للمرأة وفراش للضيف والرابع للشيطان.


365-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن عبد الله بن يزيد من حفظه حدثنا سعيد بن أبي أيوب حدثني عمرو بن جابر أبو زرعة الحضرمي قال سمعت جابر بن عبد الله يقــول:-قال رسول الله صلى الله عليه وسلم يدخل فقراء المسلمين الجنة قبل الأنبياء بأربعين خريفا.


366-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا سعيد حدثني عمرو بن جابر الحضرمي قال سمعت جابر بن عبد الله الأنصاري يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول من صام رمضان وستا من شوال فكأنما صام السنة كلها.


367-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا سعيد حدثني عمرو بن جابر قال سمعت جابر بن عبد الله الأنصاري يقــول:-قال رسول الله صلى الله عليه وسلم الفار من الطاعون كالفار من الزحف والصابر فيه كالصابر في الزحف.


368-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن عاصم عن أبي نضرة عن جابر قـــــال:-متعتان كانتا على عهد النبي صلى الله عليه وسلم فنهاها عنهما عمر رضي الله تعالى عنه فانتهينا.


369-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن علي بن زيد عن أبي المتوكل عن جابر

-أنه ابتاع بعيرا بثلاثة عشر دينارا فقال له رسول الله صلى الله عليه وسلم بكم أخذته قال بثلاثة عشر دينارا فقال له رسول الله صلى الله عليه وسلم بعنيه بما أخذته ولك ظهره إلى المدينة.


370-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا مهدي حدثنا واصل عن أبي الزبير عن جابر قـــــال:-سمعت رسول الله صلى الله عليه وسلم قبل موته بثلاثة أيام يقول لا يموتن أحدكم إلا وهو يحسن الظن بربه.


371-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا محمد بن ثابت حدثنا محمد بن المنكدر عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم الحج المبرور ليس له جزاء إلا الجنة قالوا يا نبي الله ما الحج المبرور قال اطعام الطعام وإفشاء السلام.


372-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثنا عقيل عن ابن شهاب قال سمعت أبا سلمة بن عبد الرحمن يقول أخبرني جابر بن عبد الله أنه سمع رسول الله صلى الله عليه وسلم يقــول:-فتر الوحي عني فترة فبينا أنا أمشي سمعت صوتا من السماء فرفعت بصري قبل السماء فإذا الملك الذي جاءني بحراء الآن قاعد على كرسي بين السماء والأرض فجئثت منه فرقا حتى هويت إلى الأرض فجئت أهلي فقلت زملوني زملوني زملوني فزملوني فأنزل الله عز وجل يا أيها المدثر قم فأنذر وربك فكبر وثيابك فطهر والرجز فاهجر قال أبو سلمة الرجز الأوثان ثم حمي الوحي بعد وتتابع.


373-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابرا يقــول:-جاء عبد لحاطب بن أبي بلتعة أحد بني أسد يشتكي سيده فقال يا رسول الله ليدخلن حاطب النار فقال له رسول الله كذبت لا يدخلها إنه قد شهد بدرا والحديبية.


374-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج قال ابن جريج أخبرني أبو الزبير أنه سمع جابرا يسأل هل بايع النبي صلى الله عليه وسلم بذي الحليفة قال لا ولكن صلى بها ولم يبايع عند الشجرة إلا الشجرة التي للحديبية وأخبرنا أنه سمع جابرا دعا على بئر الحديبية.


375-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا اسرئيل عن جابر بن عبد الله قـــــال:-أتى النبي صلى الله عليه وسلم فتى شاب من بني سلمة فقال إني رأيت أرنبا فحذفتها ولم تكن معي حديدة أذكيها بها وإني ذكيتها بمروة فقال له النبي صلى الله عليه وسلم كل.


376-حدثنا عبد الله حدثني أبي حدثنا حجاج عن

حدثنا عبد الله حدثني أبي حدثنا حجاج عن ابن جريج أخبرني أبو الزبير أنه سمع جابرا يسأل عن ركوب الهدي قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول اركبها بالمعروف إذا الجئت إليها حتى تجد ظهرا.


377-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عبيدة الحداد حدثنا هشام عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم من لقي الله لا يشرك به شيئا دخل الجنة ومن مات يشرك به دخل النار.


378-حدثنا عبد الله حدثني أبي حدثنا أبو نوح

حدثنا عبد الله حدثني أبي حدثنا أبو نوح قراد حدثنا مالك عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم نهى أن يمشي الرجل في نعل واحدة.


379-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر أنبأنا شريك عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله أن رجلا أتى النبي صلى الله عليه وسلم فقال:

-أرأيت إن جاهدت بنفسي ومالي فقتلت صابرا محتسبا مقبلا غير مدبر أأدخل الجنة قال نعم فأعاد ذلك مرتين أو ثلاثا قال إن لم تمت وعليك دين ليس عندك وفاؤه.


380-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا ابن زهير حدثنا أبو الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إذا ميز أهل الجنة وأهل النار فدخل أهل الجنة الجنة وأهل النار النار قامت الرسل فشفعوا فيقول انطلقوا أو اذهبوا فمن عرفتم فأخرجوه فيخرجونهم قد امتحشوا فيلقونهم في نهر أو على نهر يقال له الحياة قال فتسقط محاشهم على حافة النهر ويخرجون بيضا مثل الثغارير ثم يشفعون فيقول اذهبوا أو انطلقوا فمن وجدتم في قلبه مثقال قيراط من إيمان فأخرجوهم قال فيخرجون بشرا ثم يشفعون فيقول اذهبوا أو انطلقوا فمن وجدتم في قلبه مثقال حبة من خردلة من إيمان فأخرجوه ثم يقول الله عز وجل أنا الآن أخرج بعلمي ورحمتي قال فيخرج أضعاف ما أخرجوا وأضعافه فيكتب في رقابهم عتقاء الله عز وجل ثم يدخلون الجنة فيسمون فيها الجهنميين.


381-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر وحسن بن موسى قالا حدثنا زهير حدثنا أبو الزبير قال حسن في حديثه عن أبي الزبير عن جابر قـــــال:-قالت امرأة بشير انحل ابني غلامك واشهد لي رسول الله صلى الله عليه وسلم قال فأتى رسول الله صلى الله عليه وسلم فقال إن ابنة فلان سألتني أن انحل ابنها غلامي وقالت واشهد لي رسول الله صلى الله عليه وسلم فقال أله أخوة قال نعم فقال فكلهم أعطيت مثل ما أعطيته قال لا قال فليس يصلح هذا وإني لا أشهد إلا على الحق.


382-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا المبارك حدثنا الحسن عن جابر بن عبد الله

-أن رسول الله صلى الله عليه وسلم سئل عن الساعة قبل أن يموت بشهر فقال تسألوني عن الساعة وإنما علمها عند الله عز وجل فوالذي نفسي بيده ما أعلم اليوم نفسا منفوسة يأتي عليها مائة سنة.


383-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن ابان أبو إسحق حدثنا يعقوب عن عيسى بن جارية عن جابر الأنصاري قـــــال:-أمر رسول الله صلى الله عليه وسلم بكلاب المدينة أن تقتل فجاء ابن أم مكتوم فقال إن منزلي شاسع ولي كلب فرخص له أياما ثم أمر بقتل كلبه.


384-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عاصم الضحاك بن مخلد عن عبد الحميد بن جعفر قال أخبرني يزيد بن أبي حبيب أن عطاء كتب يذكر أنه سمع جابر بن عبد الله يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول عام الفتح إن الله عز وجل ورسوله حرم بيع الخنازير وبيع الميتة وبيع الخمر وبيع الأصنام وقال رجل يا رسول الله ما ترى في شحوم الميتة فإنها يدهن بها السفن والجلود ويستصبح بها فقال رسول الله صلى الله عليه وسلم قاتل الله يهود إن الله لما حرم عليهم شحومها أخذوه فجملوه ثم باعوه فأكلوا ثمنه.


385-حدثنا عبد الله حدثني أبي حدثنا أبو بكر

حدثنا عبد الله حدثني أبي حدثنا أبو بكر الحنفي حدثنا الضحاك بن عثمان حدثني شرحبيل عن جابر قـــــال:-قام النبي صلى الله عليه وسلم يصلي المغرب فجئت فقمت إلى جنبه عن يساره فنهاني فجعلني عن يمينه فجاء صاحب لي فصففنا خلفه فصلى بنا رسول الله صلى الله عليه وسلم في ثوب واحد مخالفا بين طرفيه.


386-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا يونس عن الزهري عن أبي سلمة عن جابر أنه قـــــال:-كنا مع رسول الله صلى الله عليه وسلم نجتني الكباث فقال عليكم بالأسود منه فإنه أطيبه قال قلنا وكنت ترعى الغنم يا رسول الله قال نعم وهل من نبي إلا قد رعاها.


387-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا أسامة عن عطاء عن جابر أنه قـــــال:-نحر رسول الله صلى الله عليه وسلم فحلق وجلس للناس فما سئل عن شيء إلا قال لا حرج لا حرج حتى جاءه رجل فقال حلقت قبل أن أنحر قال لا حرج ثم جاء آخر فقال يا رسول الله حلقت قبل أن ارمي قال لا حرج قال رسول الله صلى الله عليه وسلم عرفة كلها موقف ومزدلفة كلها موقف ومنى كلها منحر وكل فجاج مكة طريق ومنحر.


388-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو خيثمة حدثنا أبو الزبير عن جابر قـــــال:-كان ينبذ لرسول الله صلى الله عليه وسلم في سقاء فإذا لم يوجد سقاء نبذ له في تور من حجارة فقال بعض القوم له وأنا أسمع من برام قال أو من برام.


389-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو عقيل قال عبد الله قال أبي أبو عقيل اسمه عبد الله بن عقيل حدثنا هشام بن عروة وحدثني عبيد الله بن عبد الرحمن بن رافع عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم من أحيا أرضا ميتة فله فيها أجر وما أكلت العافية منها فهو له صدقة.


390-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا محمد يعني ابن راشد عن سليمان بن موسى عن عطاء عن جابر بن عبد الله قـــــال:-كنا نصيب مع النبي صلى الله عليه وسلم في مغانمنا من المشركين الأسقية والأوعية فنقتسمها وكلها ميتة.


391-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم وحسن بن موسى قالا حدثنا زهير حدثنا أبو الزبير قال حسن عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لا تذبحوا إلا مسنة إلا أن تعسر عليكم فتذبحوا جذعة من الضأن.


392-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم ويحيى بن أبي بكير قالا حدثنا زهير حدثنا أبو الزبير عن جابر رضي الله تعالى عنه قـــــال:-خرجنا مع رسول الله صلى الله عليه وسلم في سفر فمطرنا فقال ليصل من شاء منكم في رحله.


393-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا زهير حدثنا أبو الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم أوسمعت رسول الله صلى الله عليه وسلم يقول من انقطع شسع نعله أو إذا انقطع شسع نعل أحدكم فلا يمشي في نعل واحدة حتى يصلح شسعه ولا يمشي في خف واحد ولا يأكل بشماله ولا يحتبي بالثوب الواحد ولا يلتحف الصماء.


394-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا محمد بن عمرو حدثني يزيد بن عبد الله بن أسامة بن زيد الليثي ويحيى بن سعيد عن معاذ بن رفاعة الزرقي عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم لهذا العبد الصالح الذي تحرك له العرش وفتحت له أبواب السماء شدد عليه ففرج الله عنه وقال مرة فتحت وقال مرة ثم فرج الله عنه وقال مرة قال رسول الله صلى الله عليه وسلم لسعد يوم مات وهو يدفن.


395-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا محمد بن عمرو حدثنا سعيد عن جابر بن عبد الله قـــــال:-كنا نصلي مع رسول الله صلى الله عليه وسلم صلاة الظهر وآخذ بيدي قبضة من حصى فاجعلها في يدي الأخرى حتى تبرد ثم أسجد عليها من شدة الحر قال عبد الله وكان في كتاب أبي عن سعيد عن أبي سعيد الخدري فضرب أبي عليه لأنه خطأ وإنما هو سعيد بن الحرث أخطأ ابن بشر.


396-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا عباد بن عباد عن محمد بن عمرو عن سعيد بن الحارث الأنصاري عن جابر بن عبد الله قـــــال:-كنت أصلي مع رسول الله صلى الله عليه وسلم الظهر فآخذ قبضة من حصى في كفي لتبرد حتى أسجد عليه من شدة الحر.


397-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني حسين بن واقد عن أبي الزبير قال سمعت جابر يقــول:-مر النبي صلى الله عليه وسلم برجل يقلب ظهره لبطن فسأل عنه فقالوا صائم يا نبي الله فدعاه فأمره أن يفطر فقال أما يكفيك في سبيل الله ومع رسول الله صلى الله عليه وسلم حتى تصوم.


398-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب أنبأنا حسين بن واقد عن أبي الزبير أنه سمع جابر بن عبد الله يقــول:-أكلنا مع رسول الله صلى الله عليه وسلم القديد بالمدينة من قديد الأضحى.


399-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب أنبأنا حسين بن واقد عن أبي الزبير قال سمعت جابرا يقــول:-قال رسول الله صلى الله عليه وسلم إذا ابتعتم طعاما فلا تبيعوه حتى تقبضوه.


400-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا عياش بن عقبة حدثني خير بن نعيم عن أبي الزبير عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-إن العشر عشر الأضحى والوتر يوم عرفة والشفع يوم النحر.


401-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني حسين بن واقد حدثني أبو الزبير حدثنا جابر قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول إنه مكتوب بين عيني الدجال كافر يقرؤه كل مؤمن.


402-حدثنا عبد الله حدثني أبي حدثنا زيد

حدثنا عبد الله حدثني أبي حدثنا زيد حدثنا حصين عن أبي الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم:

-أوتيت بمقاليد الدنيا على فرس أبلق عليه قطيفة من سندس.


403-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر عن ابن أبي ذئب ح وابن أبي بكير أنبأنا ابن أبي ذئب عن شرحبيل عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لئن يمسك أحدكم يده عن الحصى خير له من مائة ناقة كلها أسود الحدقة فإن غلب أحدكم الشيطان فليمسح مسحة واحدة.


404-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمر وأبو عامر قال حدثنا زكريا يعني ابن إسحق عن أبي الزبير عن جابر قـــــال:-أقبل أبو بكر يستأذن على رسول الله صلى الله عليه وسلم والناس ببابه جلوس فلم يؤذن له ثم أقبل عمر فاستأذن فلم يؤذن له ثم أذن لأبي بكر وعمر فدخلا والنبي صلى الله عليه وسلم جالس وحوله نساؤه وهو ساكت فقال عمر رضي الله عنه لأكلمن النبي صلى الله عليه وسلم لعله يضحك فقال عمر يا رسول الله لو رأيت بنت زيد امرأة عمر فسألتني النفقة آنفا فوجأت عنقها فضحك النبي صلى الله عليه وسلم حتى بدا نواجذه قال هن حولي كما ترى يسألنني النفقة فقام أبو بكر رضي الله عنه إلى عائشة ليضربها وقام عمر إلى حفصة كلاهما يقولان تسألان رسول الله صلى الله عليه وسلم ما ليس عنده فنهاهما رسول الله صلى الله عليه وسلم فقلن نساؤه والله لا نسأل رسول الله صلى الله عليه وسلم بعد هذا المجلس ما ليس عنده قال وأنزل الله عز وجل الخيار فبدأ بعائشة فقال إني أريد أن أذكر لك أمرا ما أحب أن تعجلي فيه حتى تستأمري أبويك قالت ما هو قال فتلا عليها يا أيها النبي قل لأزواجك الآية قالت عائشة أفيك أستأمر أبوي بل أختار الله ورسوله وأسألك أن لا تذكر لامرأة من نسائك ما اخترت فقال إن الله عز وجل لم يبعثني معنفا ولكن بعثني معلما ميسرا لا تسألني امرأة منهن عما اخترت إلا أخبرتها.


405-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا حدثنا أبو الزبير عن جابر فذكره نحوه إلا أنه قـــــال:-حوله نساؤه واجم وقال لم يبعثني معنتا أو مفتنا.


406-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر العقدي حدثنا زهير عن عبد الله بن محمد بن عقيل عن جابر

-أن رجلا أتى النبي صلى الله عليه وسلم فقال إن لفلان في حائطي عذقا وإنه قد آذاني وشق علي مكان عذقه فأرسل إليه النبي صلى الله عليه وسلم فقال بعني عذقك الذي في حائط فلان قال لا قال فهبه لي قال لا قال فبعنيه بعذق في الجنة قال لا فقال النبي صلى الله عليه وسلم ما رأيت الذي هو أبخل منك إلا الذي يبخل بالسلام.


407-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا فليح حدثنا سعيد بن الحارث قال دخلنا على جابر بن عبد الله وهو يصلي في ثوب واحد ملتحفا به ورداؤه قريب لو تناوله بلغه فلما سلم سألناه عن ذلك فقال إنما أفعل هذا ليراني الحمقى أمثالكم فيفشوا على جابر رخصة رخصها رسول الله صلى الله عليه وسلم ثم قال جابر خرجت مع رسول الله صلى الله عليه وسلم في بعض أسفاره فجئته ليلة وهو يصلي في ثوب واحد وعلي ثوب واحد فاشتملت به ثم قمت إلى جنبه قال جابر ما هذا الإشتمال إذا صليت وعليك ثوب واحد فإن كان واسعا فالتحف به وإن كان ضيقا فأتزر به.


408-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا فليح عن سعيد بن الحارث عن جابر

-أن النبي صلى الله عليه وسلم دخل على رجل من الأنصار ومعه صاحب له فسلم فقال له النبي صلى الله عليه وسلم إن كان عندك ماء بات في هذه الليلة في شنة وإلا كرعنا قال والرجل يحول الماء في حائط فقال الرجل عندي ماء بات فانطلق بهما إلى العريش فسكب ماء في قدح ثم حلب عليه من داجن فشرب رسول الله صلى الله عليه وسلم ثم شرب الرجل الذي جاء معه.


409-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا غالب بن سليمان أبو صالح عن كثير بن زياد البرساني عن أبي سمية قـــــال:-اختلفنا ههنا في الورود فقال بعضنا لا يدخلها مؤمن وقال بعضنا يدخلونها جميعا ثم ينجي الله الذين اتقوا فلقيت جابر بن عبد الله فقلت له إنا اختلفنا في ذلك الورود فقال بعضنا لا يدخلها مؤمن وقال بعضنا يدخلونها جميعا فأهوى بإصبعيه إلى أذنيه وقال صمتا إن لم أكن سمعت رسول الله صلى الله عليه وسلم يقول الورود الدخول لا يبقى بر ولا فاجر إلا دخلها فتكون على المؤمن بردا وسلاما كما كانت على إبراهيم حتى أن للنار أو قال لجهنم ضجيجا من بردهم ثم ينجي الله الذين اتقوا ويذر الظالمين فيها جثيا.


410-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث وأبو سعيد قالا حدثنا زائدة حدثنا عبد الله بن محمد بن عقيل عن جابر بن عبد الله قـــــال:-كفن رسول الله صلى الله عليه وسلم حمزة في ثوب واحد قال جابر ذلك الثوب نمرة.


411-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث حدثنا عبد العزيز بن مسلم حدثنا الحصين عن سالم بن أبي الجعد عن جابر قـــــال:-عطش الناس يوم الحديبية ورسول الله صلى الله عليه وسلم بين يديه ركوة يتوضأ منها إذ جهش الناس نحوه فقال ما شأنكم قالوا يا رسول الله إنه ليس لنا ماء نشرب منه ولا ماء نتوضأ به إلا ما بين يديك فوضع رسول الله صلى الله عليه وسلم يده في الركوة فجعل الماء يفور من بين أصابعه كأمثال العيون فشربنا وتوضأنا فقلت كم كنتم قال لو كنا مائة ألف كفانا كنا خمس عشرة مائة.


412-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا حدثنا أبو الزبير إنه سمع جابر بن عبد الله يقــول:-غزوت مع رسول الله صلى الله عليه وسلم تسع عشرة غزوة قال جابر لم أشهد بدرا ولا أحد منعني أبي قال فلما قتل عبد الله يوم أحد لم أتخلف عن رسول الله صلى الله عليه وسلم في غزوة قط.


413-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا يعني ابن إسحق قال سمعت أبا الزبير قال سمعت جابر بن عبد الله يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول إذا كفن أحدكم أخاه فليحس كفنه إن استطاع.


414-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا حدثنا أبو الزبير إنه سمع جابر بن عبد الله يقــول:-قام النبي صلى الله عليه وسلم لجنازة يهودي حتى جاوزته.


415-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا حدثنا أبو الزبير أنه سمع جابر بن عبد الله يقــول:-قال رسول الله صلى الله عليه وسلم إذا رأيتم الهلال فصوموا وإذا رأيتموه فأفطروا فإن غم عليكم فعدوا ثلاثين يوما.


416-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا حدثنا أبو الزبير أنه سمع جابرا يقــول:-هجر رسول الله صلى الله عليه وسلم نساءه شهرا فكان يكون في العلو ويكن في السفل فنزل النبي صلى الله عليه وسلم إليهن في تسع وعشرين ليلة فقال رجل يا رسول الله إنك مكثت تسعا وعشرين ليلة فقال رسول الله صلى الله عليه وسلم إن الشهر هكذا وهكذا بأصابع يده مرتين وقبض في الثلاثة إبهامه.


417-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-اعتزل النبي صلى الله عليه وسلم نساءه شهرا فذكر معناه.


418-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا حدثنا أبو الزبير أنه سمع جابر بن عبد الله يقــول:-كنا مع النبي صلى الله عليه وسلم في غزوة غزاها وذلك في رمضان فصام رجل من أصحاب النبي صلى الله عليه وسلم فضعف ضعفا شديدا وكاد العطش أن يقتله وجعلت ناقته تدخل تحت العضاه فأخبر به النبي صلى الله عليه وسلم فقال ائتوني به فأتي به فقال ألست في سبيل الله ومع رسول الله صلى الله عليه وسلم أفطر فأفطر.


419-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن سابق حدثنا إبراهيم بن طهمان عن أبي الزبير عن جابر قـــــال:-صام رجل منا ونحن مع رسول الله صلى الله عليه وسلم في بعض مغازيه فذكر معناه قال ثم دعا رسول الله صلى الله عليه وسلم بقدح فرفعه على يديه فشرب ليرى الناس أنه ليس بصائم.


420-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-قال رسول الله صلى الله عليه وسلم أفضل الصدقة عن ظهر غنى وابدأ بمن تعول واليد العليا خير من اليد السفلى.


421-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن أبي سفيان عن جابر قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول قبل موته بثلاث يقول لا يموتن أحدكم إلا وهو يحسن بالله الظن.


422-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل أنبأنا هشام الدستوائي عن يحيى بن أبي كثير عن محمد بن عبد الرحمن عن جابر بن عبد الله قـــــال:-كان رسول الله صلى الله عليه وسلم يصلي على راحلته نحو المشرق فإذا هو أراد أن يصلي المكتوبة نزل فاستقبل القبلة.


423-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث حدثنا القاسم يعني ابن الفضل وهو الحداني حدثنا سعيد بن المهلب عن طلق بن حبيب قـــــال:-كنت من أشد الناس تكذيبا بالشفاعة حتى لقيت جابر بن عبد الله فقرأت عليه كل آية ذكرها الله عز وجل فيها خلود أهل النار فقال يا طلق أتراك أقرأ لكتاب الله مني وأعلم بسنة رسول الله صلى الله عليه وسلم فاتضعت له فقلت لا والله بل أنت أقرأ لكتاب الله مني وأعلم بسنته مني قال فإن الذي قرأت أهلها هم المشركون ولكن قوم أصابوا ذنوبا فعذبوا بها ثم أخرجوا صمتا وأهوى بيديه إلى أذنيه إن لم أكن سمعت رسول الله صلى الله عليه وسلم يقول يخرجون من النار ونحن تقرأ؟؟ ما تقرأ.


424-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد ومعاوية بن عمر وقالا حدثنا زائدة حدثنا عبد الله بن محمد بن عقيل عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم لأبي بكر أي حين توتر قال أول الليل بعد العتمة قال فأنت يا عمر قال آخر الليل فقال صلى الله عليه وسلم أما أنت يا أبا بكر فأخذت بالوثقى وأما أنت يا عمر فأخذت بالقوة.


425-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وأبو سعيد المعني قالا حدثنا زائدة عن عبد الله بن محمد بن عقيل عن جابر قـــــال:-توفي رجل فغسلناه وحنطناه وكفناه ثم أتينا به رسول الله صلى الله عليه وسلم يصلي عليه فقلنا تصلي عليه فخطا خطى ثم قال أعليه دين قلنا ديناران فانصرف فتحملهما أبو قتادة فأتيناه فقال أبو قتادة الديناران علي فقال رسول الله صلى الله عليه وسلم أحق الغريم وبرئ منهما الميت قال نعم فصلى عليه ثم قال بعد ذلك بيوم ما فعل الديناران فقال إنما مات أمس قال فعاد إليه من الغد فقال قد قضيتهما فقال رسول الله صلى الله عليه وسلم الآن بردت عليه جلده فقال معاوية بن عمرو في هذا الحديث فغسلناه وقال فقلنا نصلي عليه.


426-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني حرب يعني ابن أبي العالية عن أبي الزبير عن جابر بن عبد الله الأنصاري أن رسول الله صلى الله عليه وسلم رأى امرأة فأعجبته فأتى زينب وهي تمعس منية فقضى منها حاجته وقال إن المرأة تقبل في صورة شيطان وتدبر في صورة شيطان فإذا رأى أحدكم امرأة فأعجبته فليأت أهله فإن ذاك يرد مما في نفسه.


427-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا ابن المبارك عن حسين بن علي قال حدثني وهب بن كيسان عن جابر بن عبد الله وهو الأنصاري أن النبي صلى الله عليه وسلم جاءه جبريل فقال:

-قم فصله فصلى الظهر حين زالت الشمس ثم جاءه العصر فقال قم فصله فصلى العصر حين صار كل شيء مثله أو قال ظله مثله ثم جاءه المغرب فقال قم فصله فصلى حين وجبت الشمس ثم جاءه الغشاء فقال قم فصله فصلى حين غاب الشفق ثم جاءه الفجر فقال قم فصله فصلى حين برق الفجر أو قال حين سطع الفجر ثم جاءه من الغد للظهر فقال قم فصله فصلى الظهر حين صار ظل كل شيء مثله ثم جاءه للعصر فقال قم فصله فصلى العصر حين صار ظل كل شيء مثليه ثم جاءه للمغرب المغرب وقتا واحدا لم يزل عنه ثم جاءه للعشاء العشاء حين ذهب نصف الليل أو قال ثلث الليل فصلى العشاء ثم جاءه للفجر حين أسفر جدا فقال قم فصله فصلى الفجر ثم قال ما بين هذين وقت.


428-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا حسن بن عياش أخو أبي بكر عن جعفر بن محمد عن أبيه عن جابر قـــــال:كنا نصلي الجمعة مع النبي صلى الله عليه وسلم ثم نرجع فنريح نواضحنا قال حسن قلت لجعفر ومتى ذاك قال زوال الشمس.


429-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا قطبه عن الأعمش عن أبي سفيان عن جابر قـــــال:-قال النبي صلى الله عليه وسلم إذا أجمرتم الميت فأجمروه ثلاثا.


430-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم وأبو أحمد قالا حدثنا عبد الحميد بن يزيد الأنصاري قال أبو أحمد حدثني عقبة بن عبد الرحمن بن جابر عن جابر قـــــال:كنا نصلي مع رسول الله صلى الله عليه وسلم الجمعة ثم نرجع فنقيل قال أبو أحمد ثم نرجع إلى بني سلمة فنقيل وهو على ميلين.


431-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا عبد الحميد عن عقبة بن عبد الرحمن عن جابر قـــــال:-كنا نصلي مع رسول الله صلى الله عليه وسلم المغرب ثم نرجع إلى بني سلمة فنرى مواقع النبل.


432-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم يبعث كل عبد على ما مات عليه قال وقال رسول الله صلى الله عليه وسلم إن في الليل لساعة لا يوافقها عبد مسلم يسأل الله فيها شيئا إلا أعطاه إياه وهي في كل ليلة.


433-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم الناس تبع لقريش في الخير والشر.


434-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن عبد الله بن محمد بن عقيل عن جابر عن النبي صلى الله عليه وسلم أنه نهى أن يشتمل الرجل الصماء وأن يحتبي في الثوب الواحد ليس على فرجه منه شيء.


435-حدثنا عبد الله حدثني أبي حدثنا شاذان

حدثنا عبد الله حدثني أبي حدثنا شاذان حدثنا أبو بكر بن عياش عن الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إذا رأى ما فسح له في قبره يقول دعوني أبشر أهلي فيقال له اسكن.


436-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن ميمون أبو النضر الزعفراني حدثنا جعفر بن محمد عن أبيه قال سألت جابرا متى كان رسول الله صلى الله عليه وسلم يصلي الجمعة فقال كنا نصليها مع رسول الله صلى الله عليه وسلم ثم نرجع فنريح نواضحنا قال جعفر وإراحة النواضح حين تزول الشمس.


437-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن ميمون حدثني جعفر عن أبيه عن جابر أن البدن التي نحر رسول الله صلى الله عليه وسلم كانت مائة بدنة نحر بيده ثلاثا وستين ونحر علي ما غبر وأمر النبي صلى الله عليه وسلم من كل بدنة ببضعة فجعلت في قدر ثم شربا من مرقها.


438-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن عبد الله بن محمد بن عقيل عن جابر قـــــال:-كنا مع رسول الله صلى الله عليه وسلم عند امرأة من الأنصار صنعت له طعاما فقال النبي صلى الله عليه وسلم يدخل عليكم رجل من أهل الجنة فدخل أبو بكر رضي الله عنه فهنيناه ثم قال يدخل عليكم رجل من أهل الجنة فدخل عمر رضي الله عنه فهنيناه ثم قال يدخل عليكم رجل من أهل الجنة فرأيت النبي صلى الله عليه وسلم يدخل رأسه تحت الودي فيقول اللهم إن شئت جعلته عليا فدخل علي رضي الله عنه فهنيناه.


439-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد وعبد الله بن الوليد قالا حدثنا سفيان عن عبد الله بن محمد بن عقيل عن جابر عن النبي صلى الله عليه وسلم قـــــال:-خير صفوف الرجال المقدم وشرها المؤخر وخير صفوف النساء المؤخر وشرها المقدم.


440-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد أنبأنا سفيان عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إذا سقطت اللقمة من يد أحدكم فليمط ما كان عليها من الأذى ولا يدعها للشيطان ولا يمسح يده بالمنديل وليلعق أصابعه فإنه لا يدري في أي طعامه البركة.


441-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن أبي الزبير عن جابر قـــــال:-دفع رسول الله صلى الله عليه وسلم وعليه السكينة وأوضع في وادي محسر فأراهم مثل حصى الخذف وأمرهم بالسكينة وقال لتأخذ أمتي منسكها فإني لا أدري لعلي لا ألقاهم بعد عامهم هذا.


442-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن أبي الزبير عن جابر عن رسول الله صلى الله عليه وسلم قـــــال:-عرش إبليس على البحر يبعث سراياه فأعظمهم عنده منزلة أعظمهم فتنة.


443-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن أبي الزبير عن جابر قـــــال:-بعثني النبي صلى الله عليه وسلم في حاجة فجئت وهو يصلي على راحلته نحو المشرق ويومئ إيماء السجود أخفض من الركوع فسلمت عليه فلما انصرف قال ما فعلت في حاجة كذا وكذا إني كنت أصلي.


444-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن الأسود بن قيس عن نبيح عن جابر قـــــال:-كان رسول الله صلى الله عليه وسلم إذا خرج من بيته مشينا قدامه وتركنا ظهره للملائكة.


445-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن حماد حدثنا أبو عوانة عن أبي بشر عن سليمان بن قيس عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم المدينة يتركها أهلها وهي مرطبة قالوا فمن يأكلها يا رسول الله قال السباع والعائف قال أبو عوانة فحدثت أن أبا بشر قال كان في كتاب سليمان بن قيس.


446-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو عوانة عن أبي بشر عن سليمان عن جابر عن النبي صلى الله عليه وسلم أنه قـــــال:-الإيمان في أهل الحجاز وغلظ القلوب والجفاء في الفدادين في أهل المشرق.


447-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا زهير عن أسيد عن عبد الله بن أبي قتادة عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-من ترك الجمعة ثلاث مرار من غير عذر طبع الله على قلبه.


448-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا زهير ح وأبو النضر حدثنا شريك عن عبد الله بن محمد بن عقيل عن جابر أن النبي صلى الله عليه وسلم قـــــال:-أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم وأنفسهم إلا بحقها وحسابهم على الله عز وجل.


449-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر العقدي حدثنا قرة عن عمرو بن دينار عن جابر قـــــال:-بينما رسول الله صلى الله عليه وسلم يقسم مغانم حنين إذ قام إليه رجل فقال اعدل فقال لقد شقيت إن لم أعدل.


450-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا يعقوب بن محمد بن طحلاء حدثنا خالد بن أبي حيان عن جابر أن النبي صلى الله عليه وسلم قـــــال:-من تولى غير مواليه فقد خلع ربقة الإيمان من عنقه.


451-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا كثير يعني ابن زيد حدثني عبد الله بن عبد الرحمن بن كعب بن مالك حدثني جابر يعني ابن عبد الله أن النبي صلى الله عليه وسلم

-دعا في مسجد الفتح ثلاثا يوم الإثنين ويوم الثلاثاء ويوم الأربعاء فاستجيب له يوم الأربعاء بين الصلاتين فعرف البشر في وجهه قال جابر فلم ينزل بي أمر مهم غليظ إلا توخيت تلك الساعة فأدعو فيها فأعرف الإجابة.


452-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر وأبو أحمد قالا حدثنا كثير بن زيد حدثني الحرث بن يزيد قال أبو أحمد عن الحرث بن أبي يزيد قال سمعت جابر بن عبد الله يقــول:-قال رسول الله صلى الله عليه وسلم لا تمنوا الموت فإن هول المطلع شديد وإن من السعادة أن يطول عمر العبد ويرزقه الله الإنابة.


453-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن علية أو غيره حدثنا أيوب عن أبي الزبير عن جابر قـــــال:-نهى رسول الله صلى الله عليه وسلم عن تجصيص القبور.


454-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا الجريري عن أبي نضرة عن جابر قـــــال:-خلت البقاع حول المسجد فأراد بنو سلمة أن ينتقلوا قرب المسجد فبلغ ذلك رسول الله صلى الله عليه وسلم فقال لهم إنه بلغني أنكم تريدون أن تنتقلوا قرب المسجد قالوا نعم يا رسول الله قد أردنا ذلك قال فقال يا بني سلمة دياركم تكتب آثاركم دياركم تكتب آثاركم.


455-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا داود عن أبي نضرة عن أبي سعيد وجابر بن عبد الله قالا:

-قال رسول الله صلى الله عليه وسلم يكون في آخر الزمان خليفة يقسم المال ولا يعده.


456-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا أشعث عن الحسن عن جابر بن عبد الله قـــــال:-كنا نسافر مع النبي صلى الله عليه وسلم فإذا صعدنا كبرنا وإذا هبطنا سبحنا.


457-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-قال النبي صلى الله عليه وسلم الدجال أعور وهو أشد الكذابين.


458-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابرا يقــول:-سمعت النبي صلى الله عليه وسلم يقول إنما أنا بشر وإني أشترط على ربي أي عبد من المسلمين شتمته أو سببته أن يكون ذلك له زكاة وأجرا.


459-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح أنبأنا ابن جريج حدثني جعفر بن محمد أنه سمع أباه يحدث أنه سمع جابر بن عبد الله يحدث عن حجة النبي صلى الله عليه وسلم قـــــال:-ثم نزل عن الصفا حتى انتصبت قدماه في بطن الوادي سعى حتى إذا صعدنا الشق الآخر مشى.


460-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يسأل عن المهل فقال:

-سمعت ثم انتهى أراه يريد النبي صلى الله عليه وسلم يقول مهل أهل المدينة من ذي الحليفة والطريق المجحفة ومهل أهل العراق من ذات عرق ومهل أهل نجد من قرن ومهل أهل اليمن من يلملم.


461-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخرني أبو الزبير أنه سمع جابرا يقــول:-إن النبي صلى الله عليه وسلم قال لأسماء بنت عميس ما شأن أجسام بني أخي ضارعة أتصيبهم حاجة قالت لا ولكن تسرع إليهم العين أفنرقيهم قال وبماذا فعرضت عليه فقال ارقيهم.


462-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج وعبد الله بن الحرث عن ابن جريج قال حدثني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-سمع رسول الله صلى الله عليه وسلم يقول إن كان شيء ففي الربع والفرس والمرأة.


463-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-أمرنا النبي صلى الله عليه وسلم بقتل الكلاب حتى أن المرأة تقدم من البادية بكلبها فنقتله ثم نهى النبي صلى الله عليه وسلم عن قتلها وقال عليكم بالأسود البهيم ذي النقطتين فإنه شيطان.


464-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني زياد بن اسمعيل عن سليمان بن عتيق عن جابر بن عبد الله قـــــال:-لما دخلت صفية بنت حيي على رسول الله صلى الله عليه وسلم فسطاطه حضر ناس وحضرت معهم ليكون فيها قسم فخرج النبي صلى الله عليه وسلم فقال قوموا عن أمكم فلما كان من العشي حضرنا فخرج النبي صلى الله عليه وسلم إلينا في طرف ردائه نحو من مد ونصف من تمر عجوة فقال كلوا من وليمة أمكم.


465-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أنبأنا أبو الزبير أنه سمع جابر بن عبد الله يقــول:-أنه سمع النبي صلى الله عليه وسلم يقول إن المؤمن يأكل في معي واحد والكافر يأكل في سبعة أمعاء.


466-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا بن إسحق حدثنا عمرو بن دينار قال سمعت جابر بن عبد الله يقــول:-إن النبي صلى الله عليه وسلم كان ينقل معهم الحجارة للكعبة وعليه إزار فقال له العباس عمه يا ابن أخي لو حللت إزارك فجعلته على منكبيك دون الحجارة قال فحله فجعله على منكبيه فسقط مغشيا عليه فما رؤي بعد ذلك اليوم عريانا.


467-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح أنبأنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-طاف النبي صلى الله عليه وسلم في حجة الوداع على راحلته بالبيت وبين الصفا والمروة ليراه الناس وليشرف ويسألوه إن الناس غشوه.


468-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول لا يموتن أحدكم إلا وهو يحسن الظن بالله.


469-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبو هلال حدثنا إسحق بن عبد الله بن أبي طلحة عن جابر بن عبد الله قـــــال:-صنعنا لرسول الله صلى الله عليه وسلم فخارة فأتيته بها فوضعتها بين يديه فاطلع فيها فقال حسبته لحما فذكرت ذلك لأهلنا فذبحوا له شاة.


470-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا محمد بن ثابت حدثنا محمد بن المنكدر عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم حج مبرور ليس له جزاء إلا الجنة قال يا نبي الله ما الحج المبرور قـــــال:-اطعام الطعام وإفشاء السلام.


471-حدثنا عبد الله حدثني أبي حدثنا حجين بن

حدثنا عبد الله حدثني أبي حدثنا حجين بن المثنى أبو عمرو حدثنا ليث عن أبي الزبير عن جابر قـــــال:-لم يكن رسول الله صلى الله عليه وسلم يغزو في الشهر الحرام إلا أن يغزى أو يغزوا فإذا حضر ذلك أقام حتى ينسلخ.


472-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين ويونس قالا حدثنا ليث بن سعد عن أبي الزبير عن جابر بن عبد الله أن رجلا من الأنصار قـــــال:-أفي العقرب رقية فقال رسول الله صلى الله عليه وسلم من استطاع منكم أن ينفع أخاه فليفعل.


473-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين ويونس قالا حدثنا ليث بن سعد عن أبي الزبير عن جابر قـــــال:-كان رسول الله صلى الله عليه وسلم اعتزل نساءه شهرا فخرج إلينا في تسع وعشرين فقلنا إنما اليوم تسع وعشرون فقال إنما الشهر وصفق بيديه ثلاث مرات وحبس أصبعا واحدا في الآخرة وقال يونس أصبعا واحدة.


474-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا عبد الواحد بن زياد حدثنا محمد بن إسحق عن داود بن الحصين عن واقد بن عبد الرحمن بن سعد بن معاذ عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إذا خطب أحدكم المرأة فإن استطاع أن ينظر منها إلى ما يدعوه إلى نكاحها فليفعل قال فخطبت جارية من بني سلمة فكنت أختبيء لها تحت الكرب حتى رأيت منها بعض ما دعاني إلى نكاحها فتزوجتها.


475-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد وحجين قالا حدثنا ليث عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لا تأكلوا بالشمال فإن الشيطان يأكل بالشمال.


476-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد وحجين قالا حدثنا ليث عن أبي الزبير عن جابر قـــــال:-كان رسول الله صلى الله عليه وسلم بعثني لحاجة ثم أدركته فسلمت عليه فأشار إلي فلما فرغ دعاني فقال إنك سلمت علي آنفا وأنا أصلي وهو موجه حينئذ قبل المشرق.


477-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وحجين قالا حدثنا ليث عن أبي الزبير عن جابر عن رسول الله صلى الله عليه وسلم أنه قـــــال:-عرض علي الأنبياء فإذا موسى عليه السلام رجل ضرب من الرجال كأنه من رجال شنوأة فرأيت عيسى بن مريم عليه السلام فإذا أقرب من رأيت به شبها عروة بن مسعود ورأيت إبراهيم عليه السلام فإذا أقرب من رأيت به شبها صاحبكم يعني نفسه صلى الله عليه وسلم ورأيت جبريل عليه السلام فإذا أقرب من رأيت به شبها دحية.


478-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وحجين حدثنا ليث عن أبي الزبير عن جابر قـــــال:-اشتكى رسول الله صلى الله عليه وسلم فصلينا وراءه وهو قاعد وأبو بكر رضي الله عنه يكبر يسمع الناس تكبيره فالتفت إلينا فرآنا قياما فأشار إلينا فقعدنا فصلينا بصلاته قعودا فلما صلى قال إن كدتم آنفا تفعلون فعل فارس والروم يقومون على ملوكهم وهم قعود فلا تفعلوا ائتموا بأئمتكم إن صلى قائما فصلوا قياما وإن صلى قاعدا فصلوا قعودا.


479-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا أبان يعني العطار عن يحيى بن أبي كثير عن عبيد الله بن مقسم عن جابر بن عبد الله قـــــال:-بينما نحن مع رسول الله صلى الله عليه وسلم إذ مرت جنازة فذهبنا لنحمل فإذا جنازة يهودي أو يهودية فقلنا يا رسول الله إنما كانت جنازة يهودي أو يهودية فقال رسول الله صلى الله عليه وسلم الموت فزع فإذا رأيتم جنازة فقوموا.


480-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن محمد وهو أبو إبراهيم المعقب حدثنا عباد عن مجالد عن الشعبي عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم السائبة قال عبد الله قال أبي وقال خلف بن الوليد السائمة جبار والجب جبار والمعدن جبار وفي الركاز الخمس قال قال الشعبي الركاز الكنز العادي.


481-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا عبد الواحد حدثنا مجالد بن سعيد حدثني الشعبي حدثني جابر بن عبد الله أن رسول الله صلى الله عليه وسلم

-سن الجزور والبقرة عن سبعة.


482-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا عبد الرحمن يعني ابن الغسيل حدثني شرحبيل أبو سعيد أنه دخل على جابر بن عبد الله وهو يصلي في ثوب واحد وحوله ثياب فلما فرغ من صلاته قـــــال:-قلت غفر الله لك يا أبا عبد الله تصلي في ثوب واحد وهذه ثيابك إلى جنبك قال أردت أن يدخل علي الأحمق مثلك فيراني أصلي في ثوب واحد أو كان لكل أصحاب رسول الله صلى الله عليه وسلم ثوبان قال ثم أنشأ جابر يحدثنا فقال قال رسول الله صلى الله عليه وسلم إذا ما اتسع الثوب فتعاطف به على منكبيك ثم صل وإذا ضاق عن ذاك فشد به حقويك ثم صل من غير رد له.


483-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحرث المخزومي عن ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-سمعت النبي صلى الله عليه وسلم يقول غلظ القلوب والجفاء في أهل المشرق والإيمان في أهل الحجاز.


484-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحرث عن ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله

-يزعم أن النبي صلى الله عليه وسلم نهى عن الصور في البيت ونهى الرجل أن يصنع ذلك وأن النبي صلى الله عليه وسلم أمر عمر بن الخطاب رضي الله عنه زمن الفتح وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها ولم يدخل البيت حتى محيت كل صورة فيه.


485-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف حدثنا ابن وهب حدثنا عمرو بن الحرث عن عبد ربه بن سعيد عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم أنه قـــــال:-لكل داء دواء فإذا أصبت دواء الداء برأ بإذن الله تعالى.


486-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف حدثنا ابن وهب أخبرني عمرو أن بكيرا حدثه أن عاصم بن عمر بن قتادة حدثه أن جابر بن عبد الله عاد المقنع فقال لا أبرح حتى تحتجم فإني سمعت رسول الله صلى الله عليه وسلم يقول إن فيه الشفاء.


487-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا عبد الله بن لهيعة حدثنا أبو الزبير محمد بن مسلم مولى حكيم بن حزام عن جابر بن عبد الله الأنصاري صاحب رسول الله صلى الله عليه وسلم

-أن رسول الله صلى الله عليه وسلم نهى عن النهبة.


488-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف حدثنا ابن وهب أخبرني عمرو عن أبي الزبير عن جابر بن عبد الله أنه قـــــال:-يا رسول الله العمل لأمر قد فرغ منه أم لأمر نأتنفه قال لأمر قد فرغ منه فقال سراقة ففيم العمل إذا فقال رسول الله صلى الله عليه وسلم كل عامل ميسر لعمله.


489-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قـــــال:-من وجد سعة فليكفن في ثوب حبرة.


490-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أنه سمع رسول الله صلى الله عليه وسلم يقــول:-عذبت امرأة في هر أو هرة ربطته حتى مات ولم ترسله فيأكل من خشاش الأرض فوجبت لها النار بذلك.


491-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قـــــال:-سألت جابرا أقال رسول الله صلى الله عليه وسلم في الركاز الخمس فقال نعم.


492-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا أبن لهيعة حدثنا أبو الزبير عن جابر قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول العبد مع من أحب وكتب رسول الله صلى الله عليه وسلم قبل أن يموت إلى كسرى وقيصر وإلى كل جبار.


493-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم سددوا وأبشروا.


494-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول إن عشت إن شاء الله زجرت أن يسمى ببركة ويسار ونافع قال جابر لا أدري ذكر رافعا أم لا إنه يقال له ههنا بركة فيقال لا ويقال ههنا يسار فيقال لا قال فقبض رسول الله صلى الله عليه وسلم ولم يزجر عن ذلك فأراد عمر رضي الله عنه أن يزجر عنه ثم تركه.


495-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير أخبرني جابر أن أمير البعث كان غالبا الليثي وقطبة بن عامر الذي دخل على رسول الله صلى الله عليه وسلم النخل وهو محرم ثم خرج من الباب وقد تسور من قبل الجدار وعبد الله بن أنيس الذي سأل رسول الله صلى الله عليه وسلم عن ليلة القدر وقد خلت اثنان وعشرون ليلة فقال رسول الله صلى الله عليه وسلم التمسها في هذه السبع الأواخر التي بقين من الشهر.


496-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أنه قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول إذا تغوط أحدكم فليمسح ثلاث مرات.


497-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قال سألت جابرا رضي الله عنه عن السجود قـــــال:-سمعت رسول الله صلى الله عليه وسلم يأمر أن يعتدل في السجود ولا يسجد الرجل وهو باسط ذراعيه.


498-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أن رسول الله صلى الله عليه وسلم قـــــال:-إن الشيطان إذا سمع نداء الصلاة فر بعد ما بين الروحاء والمدينة له ضراط.


499-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قال سألت جابرا أسمع رسول الله صلى الله عليه وسلم يقول في كثرة خطا الرجل إلى المسجد شيئا فقال:

-هممنا أن ننتقل من دورنا إلى المدينة لقرب المسجد فزجرنا رسول الله صلى الله عليه وسلم عن ذلك وقال لا تعروا المدينة فإن لكم فضيلة على من عند المسجد بكل خطوة درجة.


500-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول خير ما ركبت إليه الرواحل مسجد إبراهيم عليه السلام ومسجدي.


501-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر

-أن رسول الله صلى الله عليه وسلم نهى أن يستنجى ببعرة أو بعظم.


502-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير حدثني جابر بن عبد الله

-أن رسول الله صلى الله عليه وسلم أمر عمر بن الخطاب رضي الله عنه زمان الفتح أن يأتي البيت وهو بالبطحاء فيمحو كل صورة فيه ولم يدخله حتى محيت كل صورة فيه.


503-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قـــــال:-سألت جابرا عن المهل قال سمعت رسول الله صلى الله عليه وسلم يقول مهل أهل المدينة من ذي الحليفة ومهل أهل الطريق الأخرى من الحجفة ومهل أهل العراق من ذات عرق ومهل أهل نجد من قرن ومهل أهل اليمن من يلملم.


504-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر

-أن رسول الله صلى الله عليه وسلم حرم ما بين حرتي المدينة لا يقطع منها شجرة إلا أن يعلف الرجل بعيره.


505-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم كبروا على موتاكم بالليل والنهار أربع تكبيرات.


506-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى الأشيب حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر:

-أنه قال رمى رسول الله صلى الله عليه وسلم الجمرة على بعيره بحصى الخذف وهو يقول لتأخذوا مناسككم فإني لا أدري لعلي لا أحج بعد حجتي هذه.


507-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أن رسول الله صلى الله عليه وسلم قـــــال:-من قال حين ينادي المنادي اللهم رب هذه الدعوة التامة والصلاة النافعة صل على محمد وارض عنه رضا لا تسخط بعده استجاب الله له دعوته.


508-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر

-أن راهبا أهدى لرسول الله صلى الله عليه وسلم جبة سندس فلبسها رسول الله صلى الله عليه وسلم ثم أتى البيت فوضعها وأحس بوفد أتوه فأمره عمر أن يلبس الجبة لقدوم الوفد فقال رسول الله صلى الله عليه وسلم لا يصلح لباسها لنا في الدنيا ويصلح لنا في الآخرة ولكن خذها يا عمر فقال تكرهها وآخذها فقال إني لا آمرك أن تلبسها ولكن أرسل بها إلى أرض فارس فتصيب بها مالا فأرسل بها رسول الله صلى الله عليه وسلم إلى النجاشي وكان قد أحسن إلى من فر إليه من أصحاب رسول الله صلى الله عليه وسلم.


509-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر قـــــال:-جاء رجل إلى رسول الله صلى الله عليه وسلم يستطعمه فأطعمه رسول الله صلى الله عليه وسلم وسق شعير فما زال الرجل يأكل منه هو وامرأته ووصيف لهم حتى كالوه فقال رسول الله صلى الله عليه وسلم لو لم تكيلوه لأكلتم منه ولقام لكم.


510-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قـــــال:-سألت جابرا أبصرت رسول الله صلى الله عليه وسلم صلى راكبا فقال نعم ثم أتاه رجل قد اشترى ناقة ليدعو الله عز وجل عليها فكلم رسول الله صلى الله عليه وسلم فسكت رسول الله صلى الله عليه وسلم حتى سلم ثم دعا له.


511-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر

-أن رسول الله صلى الله عليه وسلم كان أشد الناس تخفيفا في الصلاة.


512-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول من خاف منكم أن لا يقوم بالليل فليوتر ثم ينام ومن طمع منكم بقيام فليوتر من آخر الليل فإن قراءة آخر الليل محضورة وذلك أفضل.


513-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أن رسول الله صلى الله عليه وسلم قـــــال:-إذا بصق أحدكم فلا يبصق عن يمينه ولا بين يديه وليبصق عن يساره أو تحت قدمه.


514-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم أكثروا من هذه النعال فإنه لا يزال أحدكم راكبا إذا انتعل قال عبد الله قال أبي وفي موضع آخر سمعت رسول الله صلى الله عليه وسلم يقول في غزوة غزاها استكثروا من النعال فإن الرجل لا يزال راكبا ما انتعل.


515-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا محمد بن طلحة عن الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم قاربوا وسددوا فإنه ليس أحد منكم ينجيه عمله قالوا ولا إياك يا رسول الله قال ولا إياي إلا أن يتغمدني الله برحمته.


516-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد الذي يقال له العدني حدثنا سفيان عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إذا سقطت لقمة أحدكم فليمط ما عليها من أذى ثم ليأكلها ولا يدعها للشيطان ولا يمسح أحدكم يده بالمنديل حتى يلعق أصابعه أو يلعقها فإنه لا يدري في أي طعامه البركة.


517-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن الوليد حدثنا سفيان حدثنا جعفر عن أبيه عن جابر قـــــال:-كان رسول الله صلى الله عليه وسلم إذا ذكر الساعة احمرت وجنتاه واشتد غضبه وعلا صوته كأنه منذر جيش صبحتم مسيتم قال وكان يقول أنا أولى بالمؤمنين من أنفسهم ومن ترك مالا فلأهله ومن ترك دينا أو ضياعا فإلي وعلي وأنا أولى بالمؤمنين.


518-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وغيره قال حدثنا حماد يعني ابن زيد حدثنا مجالد عن عامر الشعبي عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم لا تسألوا أهل الكتاب عن شيء فإنهم لن يهدوكم وقد ضلوا فإنكم إما أن تصدقوا بباطل أو تكذبوا بحق فإنه لو كان موسى حيا بين أظهركم ما حل له إلا أن يتبعني.


519-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن عمرو بن دينار عن جابر بن عبد الله قـــــال:-كسع رجل من المهاجرين رجلا من الأنصار فاجتمع قوم ذا وقوم ذا وقال هؤلاء يا للمهاجرين وقال هؤلاء يا للأنصار فبلغ ذلك النبي صلى الله عليه وسلم فقال دعوها فإنها منتنة قال ثم قال ألا ما بال دعوى أهل الجاهلية ألا ما بال دعوى أهل الجاهلية.


520-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن عاصم عن الشعبي عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لا تنكح المرأة على عمتها ولا على خالتها وإلا المرأة على ابنة أخيها ولا على ابنة أختها.


521-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا عبد العزيز بن عبد الله بن أبي سلمة عن محمد بن المنكدر عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لكل نبي حواري وحواري الزبير.


522-حدثنا عبد الله حدثني أبي قال سمعت

حدثنا عبد الله حدثني أبي قال سمعت سفيان بن عيينة يقول الحواري الناصر.


523-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد قال سمعت عمرو بن دينار يقول عن جابر:

-إن النبي صلى الله عليه وسلم نهى عن كراء الأرض.


524-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد حدثنا هشام بن عروة عن وهب بن كيسان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم من أحيا أرضا ميتة فهي له وما أكلت العافية فهو له صدقة فقال رجل يا أبا المنذر قال أبو عبد الرحمن أبو المنذر هشام بن عروة ما العافية قال ما اعتافها من شيء.


525-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا يعني ابن سلمة عن عمار بن أبي عمار عن جابر قـــــال:-أتاني النبي صلى الله عليه وسلم وأبو بكر وعمر فأطعمتهم رطبا وأسقيتهم ماء فقال النبي صلى الله عليه وسلم هذا من النعيم الذي تسألون عنه.


526-حدثنا عبد الله حدثني أبي حدثنا شاذان

حدثنا عبد الله حدثني أبي حدثنا شاذان أسود بن عامر حدثنا شريك عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله قـــــال:-لما أراد رسول الله صلى الله عليه وسلم أن يخلف عليا رضي الله عنه قال قال له علي ما يقول الناس في إذا خلفتني قال فقال أما ترضى أن تكون مني بمنزلة هرون من موسى إلا أنه ليس بعدي نبي أو لا يكون بعدي نبي.


527-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن أبي الزبير عن جابر قـــــال:-نهى رسول الله صلى الله عليه وسلم عن بيع فضل الماء.


528-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن وموسى بن داود قالا حدثنا زهير عن أبي الزبير عن جابر قـــــال:-نهى رسول الله صلى الله عليه وسلم عن بيع الأرض البيضاء سنتين أو ثلاثا.


529-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن وأحمد بن عبد الملك قالا حدثنا زهير عن أبي الزبير عن جابر قال أحمد في حديثه حدثنا أبو الزبير عن جابر قـــــال:-أتي رسول الله صلى الله عليه وسلم بأبي قحافة أو جاء عام الفتح ورأسه ولحيته مثل الثغام أو مثل الثغامة قال حسن فأمر به إلى نسائه قال غيروا هذا الشيب قال حسن قال زهير قلت لأبي الزبير أقال جنبوه السواد قال لا.


530-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا زهير عن أبي الزبير عن جابر قـــــال:-أرسلني رسول الله صلى الله عليه وسلم وهو منطلق إلى بني المصطلق فأتيته وهو يصلي على بعيره فكلمته فقال بيده هكذا وأشار زهير بكفه ثم كلمته فقال بيده هكذا وأنا أسمعه يقرأ ويومئ برأسه فلما فرغ قال ما فعلت في الذي أرسلتك له فإنه لم يمنعني أن أكلمك إلا أني كنت أصلي.


531-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا حسن بن صالح عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم قـــــال:-من كان له إمام فقراءته له قراءة.


532-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا حماد ابن سلمة عن أبي الزبير عن جابر قـــــال:-نهى رسول الله صلى الله عليه وسلم عن بيع فضل الماء.


533-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا اسرائيل عن محمد بن علي عن جابر بن عبد الله قـــــال:-غزونا مع رسول الله صلى الله عليه وسلم فأصبنا جرادا فأكلناه.


534-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-نهى رسول الله صلى الله عليه وسلم أن يقتل شيء من الدواب صبرا.


535-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-سمعت النبي صلى الله عليه وسلم نهى أن يقعد الرجل على القبر أو يقصص أو يبنى عليه.


536-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج قال ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-نهى رسول الله صلى الله عليه وسلم عن الشغار.


537-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن أشعث بن سوار عن الحسن عن جابر عن النبي صلى الله عليه وسلم قـــــال:-لا يدخل مسجدنا هذا مشرك بعد عامنا هذا غير أهل الكتاب وخدمهم.


538-حدثنا عبد الله حدثني أبي حدثنا أسود

حدثنا عبد الله حدثني أبي حدثنا أسود حدثنا شريك عن عبد الله بن محمد بن عقيل عن جابر رفع الحديث قـــــال:-أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها حرمت علي دماؤهم وأموالهم وعلى الله حسابهم أو وحسابهم على الله عز وجل.


539-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن أبي الزبير عنب يقــول:-قال رسول الله صلى الله عليه وسلم من كان يؤمن بالله واليوم الآخر فلا يدخل الحمام إلا بمئزر ومن كان يؤمن بالله واليوم الآخر فلا يدخل حليلته الحمام ومن كان يؤمن بالله واليوم الآخر فلا يقعد على مائدة يشرب عليها الخمر ومن كان يؤمن بالله واليوم الآخر فلا يخلون بامرأة ليس معها ذو محرم منها فإن ثالثهما الشيطان.


540-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا ابن لهيعة عن أبي الزبير عن جابر وعن خير بن نعيم عن عطاء عن جابر

-أن النبي صلى الله عليه وسلم نهى عن ثمن الكلب ونهى عن ثمن السنور.


541-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا يحيى بن سليم عن عبد الله بن عثمان بن خيثم عن أبي الزبير أنه حدثه جابر بن عبد الله

-أن رسول الله صلى الله عليه وسلم لبث عشر سنين يتبع الحاج في منازلهم في الموسم وبمجنة وبعكاظ وبمنازلهم بمنى من يؤويني من ينصرني حتى أبلغ رسالات ربي عز وجل وله الجنة فلا يجد أحدا ينصره ويؤويه حتى أن الرجل يرحل من مضرا ومن اليمن أو زور صمد فيأتيه قومه فيقولون احذر غلام قريش لا يفتنك ويمشي بين رحالهم يدعوهم إلى الله عز وجل يشيرون إليه بالأصابع حتى بعثنا الله عز وجل له من يثرب فيأتيه الرجل فيؤمن به فيقرئه القرآن فينقلب إلى أهله فيسلمون بإسلامه حتى لا يبقى دار من دور يثرب إلا فيها رهط من المسلمين يظهرون الإسلام ثم بعثنا الله عز وجل فأئتمرنا واجتمعنا سبعون رجلا منا فقلنا حتى متى نذر رسول الله صلى الله عليه وسلم يطرد في جبال مكة ويخاف فدخلنا حتى قدمنا عليه في الموسم فواعدناه شعب العقبة فقال عمه العباس يا ابن أخي إني لا أدري ما هؤلاء القوم الذين جاؤوك إني ذو معرفة بأهل يثرب فاجتمعنا عنده من رجل أو رجلين فلما نظر العباس رضي الله عنه في وجوهنا قال هؤلاء قوم لا أعرفهم هؤلاء أحداث فقلنا يا رسول الله علام نبايعك قال تبايعوني على السمع والطاعة في النشاط والكسل وعلى النفقة في العسر واليسر وعلى الأمر بالمعروف والنهي عن المنكر وعلى أن تقولوا في الله لا تأخذكم فيه لومة لائم وعلى أن تنصروني إذا قدمت يثرب فتمنعوني مما تمنعون منه أنفسكم وأزواجكم وأبناءكم ولكم الجنة فقمنا نبايعه فأخذ بيده أسعد بن زرارة وهو أصغر السبعين فقال رويدا يا أهل يثرب إنا لم نضرب إليه أكباد المطي إلا ونحن نعلم أنه رسول الله إن إخراجه اليوم مفارقة العرب كافة وقتل خياركم وأن تعضكم السيوف فإما أنتم قوم تصبرون على السيوف إذا مستكم وعلى قتل خياركم وعلى مفارقة العرب كافة فخذوه وأجركم على الله عز وجل وإما أنتم قوم تخافون من أنفسكم خيفة فذروه فهو أعذر عند الله قالوا يا أسعد بن زرارة أمط عنا يدك فوالله لا نذر هذه البيعة ولا نستقيلها فقمنا إليه رجلا رجلا يأخذ علينا بشرطة العباس ويعطينا على ذلك الجنة.


542-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة عن أبي الزبير عن جابر قـــــال:-سمعت النبي صلى الله عليه وسلم يقول إذا أنساني الشيطان شيئا من صلاتي فليسبح الرجال وليصفق النساء.


543-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة عن أبي الزبير عن جابر قـــــال:-كان النبي صلى الله عليه وسلم أخف الناس صلاة في تمام.


544-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن جعفر بن ربيعة عن عطاء عن جابر بن عبد الله قـــــال:-لما كان يوم فتح مكة اهراق رسول الله صلى الله عليه وسلم الخمر وكسر جراره ونهى عن بيعه وبيع الأصنام.


545-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لو أن لابن آدم واديا من مال لتمنى واديين ولو أن له واديين لتمنى ثالثا ولا يملأ جوف ابن آدم إلا التراب.


546-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء أنبأنا اسرائيل بن يونس عن زيد بن عطاء بن السائب عن محمد بن المنكدر عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم غفر الله لرجل كان من قبلكم سهلا إذا باع سهلا إذا اشترى سهلا إذا قضى سهلا إذا اقتضى.


547-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا حسن بن صالح عن ليث عن أبي الزبير عن جابر قـــــال:-كان رسول الله صلى الله عليه وسلم لا ينام حتى يقرأ الم تنزيل السجدة وتبارك الذي بيده الملك.


548-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي أنبأنا سليمان يعني ابن بلال أخبره أو حدثه جعفر بن محمد عن أبيه عن جابر بن عبد الله سمعه منه قـــــال:-قدمنا مع رسول الله صلى الله عليه وسلم مكة قال فطاف سبعا ورمل ثلاثا ومشى أربعا.


549-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي حدثنا مالك عن جعفر عن أبيه عن جابر بن عبد الله

-أن رسول الله صلى الله عليه وسلم بدأ بالحجر فرمل حتى عاد إليه ثلاثا ومشى أربعا.


550-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن محمد حدثنا سليمان بن قرم عن أبي يحيى القتات عن مجاهد عن جابر بن عبد الله قـــــال:-قال رسول الله مفتاح الجنة الصلاة ومفتاح الصلاة الطهور وهكذا وقع في الأصل حسن والصواب حسين.


551-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة أنبأنا أبو الزبير عن جابر بن عبد الله قـــــال:-أمرنا رسول الله صلى الله عليه وسلم بيوم عاشوراء أن نصومه وقال هو يوم كانت اليهود تصومه.


552-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر

-أن أم مالك البهزية كانت تهدي في عكة لها سمنا إلى رسول الله صلى الله عليه وسلم فبينا بنوها يسألونها الإدام وليس عندها شي فعمدت إلى عكتها التي كانت تهدي فيها إلى رسول الله صلى الله عليه وسلم فوجدت فيها سمنا فما زال يدوم لها أدم بنيها حتى عصرته وأتت رسول الله صلى الله عليه وسلم فقال أعصرتيه قالت نعم قال لو تركتيه ما زال ذلك لك مقيما.


553-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير أنه سأل جابرا

-أقال رسول الله صلى الله عليه وسلم لو كان لابن آدم واد تمنى آخر فقال جابر سمعت رسول الله صلى الله عليه وسلم يقول لو كان لابن آدم واد من نخل تمنى مثله ثم تمنى مثله حتى يتمنى أودية ولا يملأ جوف ابن آدم إلا التراب.


554-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم قـــــال:-فيما سقت السماء والعيون العشر وفيما سقت السانية نصف العشر.


555-حدثنا عبد الله حدثني أبي حدثنا هرون

حدثنا عبد الله حدثني أبي حدثنا هرون حدثنا ابن وهب حدثني عمرو بن الحرث حدثني أبو الزبير أنه سمع جابر بن عبد الله يذكر أن رسول الله صلى الله عليه وسلم قـــــال:-فيما سقت الأنهار والغيم العشور وفيما سقت السانية نصف العشور.


556-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر قـــــال:-زجر رسول الله صلى الله عليه وسلم أن يبال في الماء الراكد.


557-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أن رسول الله صلى الله عليه وسلم قـــــال:-قال ربنا عز وجل الصيام جنة يستجير بها العبد من النار وهو لي وأنا أجزي به.


558-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قـــــال:-سألت جابرا هل سمعت رسول الله صلى الله عليه وسلم يقول لا تصوموا حتى تروا الهلال فإن خفي عليكم فأتموا ثلاثين وقال جابر هجر رسول الله صلى الله عليه وسلم نساءه شهرا فنزل لتسع وعشرين وقال إنما الشهر تسع وعشرون.


559-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قـــــال:-سألت جابر متى كان يرمي رسول الله صلى الله عليه وسلم فقال أما أول يوم فضحى وأما بعد ذلك فعند زوال الشمس.


560-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أن رسول الله صلى الله عليه وسلم قـــــال:-إذا أعجبت أحدكم المرأة فليعمد إلى امرأته فليواقعها فإن ذلك يرد من نفسه.


561-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قـــــال:-سألت جابرا عن شأن ثقيف إذ بايعت فقال اشترطت على رسول الله صلى الله عليه وسلم أن لا صدقة عليها ولا جهاد.


562-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قال جابر أن رسول الله صلى الله عليه وسلم قـــــال:-سيصدقون ويجاهدون إذا أسلموا يعني ثقيفا.


563-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول في غزوة تبوك بعد أن رجعنا إن بالمدينة لأقواما ما سرتم مسيرا ولا هبطتم واديا إلا وهم معكم حبسهم المرض.


564-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر

-أنهم غزوا غزوة فيما بين مكة والمدينة فهاجت عليهم ريح شديدة حتى دفعت الرجال فقال رسول الله صلى الله عليه وسلم هذا لموت المنافق فرجعنا إلى المدينة فوجدناه منافقا عظيم النفاق قد مات.


565-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قـــــال:-سألت جابرا عن العقبة فقال شهدها سبعون فوافقهم رسول الله صلى الله عليه وسلم وعباس بن عبد المطلب آخذ بيده فقال رسول الله صلى الله عليه وسلم أخذت وأعطيت.


566-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أن رسول الله صلى الله عليه وسلم قـــــال:-ليسيرن راكب في جنب وادي المدينة ليقولن لقد كان في هذه مرة حاضرة من المؤمنين كثير.


567-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قـــــال:-وأخبرني جابر أنه سمع رسول الله صلى الله عليه وسلم يقول ليتركنها أهلها مرمية قالوا فمن يأكلها يا رسول الله قال عافية الطير والسباع.


568-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير أخبرني جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قـــــال:-ليأتين على المدينة زمان ينطلق الناس فيها إلى الآفاق يلتمسون الرخاء فيجدون رخاء ثم يأتون فيتحملون بأهليهم إلى الرخاء والمدينة خير لهم لو كانوا يعلمون.


569-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير أخبرني جابر أنه سمع رسول الله صلى الله عليه وسلم يقــول:-رؤيا الرجل المؤمن جزء من النبوة.


570-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قـــــال:-سألت جابرا عن ميثرة الأرجوان فقال قال رسول الله صلى الله عليه وسلم لا أركبها ولا ألبس قميصا مكفوفا بحرير ولا ألبس القسى.


571-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قـــــال:-سألت جابرا عن الفارة تموت في الطعام أو الشراب أطعمه قال لا زجر رسول الله صلى الله عليه وسلم عن ذلك كنا نضع السمن في الجرار فقال إذا ماتت الفأرة فيه فلا تطعموه.


572-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قال سألت جابرا عن الضب فقال:

-أتي رسول الله صلى الله عليه وسلم به فقال لا أطعمه وقذره فقال عمر بن الخطاب إن رسول الله صلى الله عليه وسلم لم يحرمه وإن الله عز وجل لينفع به غير واحد وهو طعام عامة الرعاء ولو كان عندي لطعمته.


573-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أن رسول الله صلى الله عليه وسلم قـــــال:-لا يقيم أحدكم أخاه يوم الجمعة ثم يخالفه إلى مقعده فيقعد فيه ولكن ليقولون تفسحوا.


574-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قـــــال:-سألت جابرا عن الرجل يتولى مولى الرجل بغير إذنه فقال كتب رسول الله صلى الله عليه وسلم على كتب بطن عقولهم ثم كتب إنه لا يحل أن يتولى مولى رجل مسلم بغير إذنه.


575-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أن رسول الله صلى الله عليه وسلم لعن في صحيفته من فعل ذلك.


576-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول من ترك دينارا فهو كية.


577-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر أن رسول الله صلى الله عليه وسلم قـــــال:-إذا ثوب بالصلاة فتحت أبواب السماء واستجيب الدعاء.


578-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر قـــــال:-سمعت رسول الله صلى الله عليه وسلم يوما ونظر إلى الشام فقال اللهم أقبل بقلوبهم ونظر إلى العراق فقال نحو ذلك ونظر قبل كل أفق ففعل ذلك وقال اللهم ارزقنا من ثمرات الأرض وبارك لنا في مدنا وصاعنا.


579-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول طير كل عبد في عنقه.


580-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير سمع جابر بن عبد الله أنه قـــــال:-إن أزواج رسول الله صلى الله عليه وسلم سألنه النفقة فلم يوافق عنده شيء حتى أحجزنه فأتاه أبو بكر فاستأذن عليه فلم يؤذن له ثم أتاه عمر فاسـتأذن عليه فلم يؤذن له ثم استأذنا بعد ذلك فأذن لهما ووجداه بينهن فقال له عمر يا رسول الله إن ابنة زيد سألتني النفقة فوجأتها أو نحو ذلك وأراد بذلك أن يضحكه فضحك حتى بدت نواجذه وقال والذي نفسي بيده ما حبسني غير ذلك فقاما إلى ابنتيهما فأخذا بأيديهما فقالا أتسألان رسول الله صلى الله عليه وسلم ما ليس عنده فنهاهما رسول الله صلى الله عليه وسلم عنهما فقالتا لا نعد فعند ذلك نزل التخيير.


581-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا عبد الله بن نافع عن ابن أبي ذئب عن ابن أخي جابر بن عبد الله عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم المجالس بالأمانة إلا ثلاثة مجالس مجلس يسفك فيه دم حرام ومجلس يستحل فيه فرج حرام ومجلس يستحل فيه مال من غير حق.


582-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن يعني ابن محمد وعبد الجبار بن محمد الخطابي قالا حدثنا عبيد الله يعني ابن عمرو الرقي عن عبد الكريم عن عطاء عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام وصلاة في المسجد الحرام أفضل من مائة ألف صلاة قال حسين فيما سواه.


583-حدثنا عبد الله حدثني أبي حدثنا حسين

حدثنا عبد الله حدثني أبي حدثنا حسين حدثنا عبيد الله بن عبد الله بن محمد بن عقيل قـــــال:-قلت لجابر بن عبد الله صل بنا كما رأيت رسول الله صلى الله عليه وسلم يصلي فصلى بنا في ثوب واحد وشده تحت الثندوتين.


584-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا أبو إسحق عن الأوزاعي حدثني أبو عمار حدثني جار لجابر بن عبد الله قـــــال:-قدمت من سفر فجاءني جابر بن عبد الله يسلم علي فجعلت أحدثه عن افتراق الناس وما أحدثوا فجعل جابر يبكي ثم قال سمعت رسول الله صلى الله عليه وسلم يقول إن الناس دخلوا في دين الله أفواجا وسيخرجون منه أفواجا.


585-حدثنا عبد الله حدثني أبي حدثنا سيار بن

حدثنا عبد الله حدثني أبي حدثنا سيار بن حاتم حدثنا جعفر يعني ابن سليمان حدثنا الجعد أبو عثمان حدثنا أنس بن مالك عن جابر بن عبد الله الأنصاري قـــــال:-شكا أصحاب رسول الله صلى الله عليه وسلم إليه العطش قال فدعا بعس فصب فيه شيء من ماء فوضع رسول الله صلى الله عليه وسلم فيه يده وقال اسقوا فاستقى الناس قال فكنت ارى العيون تنبع من بين أصابع رسول الله صلى الله عليه وسلم.


586-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا محمد بن راشد عن سليمان بن موسى عن عطاء عن جابر قـــــال:-كنا نصيب مع رسول الله صلى الله عليه وسلم في مغانمنا من المشركين الأسقية والأوعية فنقسمها وكلها ميتة.


587-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا ابن إسحق حدثنا أبو الزبير أنه سمع جابر بن عبد الله يقــول:-نهانا رسول الله صلى الله عليه وسلم أن نتمسح بعظم أو بعر.


588-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا فليح عن سعيد بن الحرث عن جابر بن عبد الله الأنصاري

-أن النبي صلى الله عليه وسلم دخل ورجل من أصحابه على رجل من الأنصار في حائط وهو يحول الماء فقال عندك ماء بات الليلة في شن وإلا كرعنا فقال عندي ماء بائت فانطلق إلى عريش فحلب له شاة ثم صب عليه ماء بائتا ثم سقاه وصنع بصاحبه مثل ذلك.


589-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير وهو أبو أحمد الزبيري قـــــال:-أنبأنا عبد الرحمن يعني ابن الغسيل عن عاصم بن عمر بن قتادة عن جابر بن عبد الله قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول إن كان أو إن يكن في شيء من أوديتكم خير ففي شرطه محجم أو شربة عسل أو لذعة بنار توافق داء وما أحب أن أكتوي.


590-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن الصباح حدثنا اسمعيل بن زكريا عن عبد الله بن عثمان بن خثيم عن عبد الرحمن بن سابط وابي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم اللهم اهد ثقيفا قال عبد الله وسمعته أنا من محمد بن الصباح فذكر مثله.


591-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي حدثنا اسمعيل يعني ابن جعفر أخبرني داود بن بكر بن أبي الفرات عن محمد بن المنكدر عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-ما أسكر كثيره فقليله حرام.


592-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن إسحق حدثنا ابن المبارك عن محمد بن إسحق قراءة حدثني صدقة بن يسار عن عقيل بن جابر عن جابر بن عبد الله قـــــال:-خرجنا مع رسول الله صلى الله عليه وسلم في غزوة ذات الرقاع فأصيبت امرأة من المشركين فلما انصرف رسول الله صلى الله عليه وسلم قافلا وجاء زوجها وكان غائبا فحلف أن لا ينتهي حتى يهريق دما في أصحاب محمد صلى الله عليه وسلم فخرج يتبع أثر النبي صلى الله عليه وسلم فنزل النبي صلى الله عليه وسلم منزلا فقال من رجل يكلؤنا ليلتنا هذه فانتدب رجل من المهاجرين ورجل من الأنصار فقالا نحن يا رسول الله قال فكونوا بفم الشعب قال وكانوا نزلوا إلى شعب من الوادي فلما خرج الرجلان إلى فم الشعب قال الأنصاري للمهاجري أي الليل أحب إليك أن أكفيكه أوله أو آخره قال اكفني أوله فاضطجع المهاجري فنام وقام الأنصاري يصلي وأتى الرجل فلما رأى شخص الرجل عرف أنه ربيئة القوم فرماه بسهم فوضعه فيه فنزعه فوضعه وثبت قائما ثم رماه بسهم آخر فوضعه فيه فنزعه فوضعه وثبت قائما ثم عاد له بثالث فوضعه فيه فنزعه فوضعه ثم ركع وسجد ثم أهب صاحبه فقال اجلس فقد أوتيت فوثب فلما رآهما الرجل عرف أن قد نذروا به فهرب فلما رأى المهاجري ما بالأنصاري من الدماء قال سبحان الله ألا أهببتني قال كنت في سورة أقرؤها فلم أحب أن أقطعها حتى أنفذها فلما تابع الرمي ركعت فأريتك وأيم الله لولا أن أضيع ثغرا أمرني رسول الله صلى الله عليه وسلم بحفظه لقطع نفسي قبل أن أقطعها أو أنفذها.


593-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى أخبرني مالك بن أنس عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم

-نهى أن يأكل الرجل بشماله أو يمشي في نعل واحدة وأن يشتمل الصماء وأن يحتبي في ثوب واحد كاشفا عن فرجه.


594-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق حدثني مالك عن هاشم بن هاشم بن عتبة بن أبي وقاص قال سمعت عبد الله بن نسطاس يحدث عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم قال لا يحلف أحد على منبري كاذبا إلا تبوأ مقعده من النار.


595-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى وأبو سعيد يعني مولى بني هاشم المعني وهذا لفظ إسحق قالا حدثنا عبد الرحمن بن أبو الموال المدني حدثنا محمد بن المنكدر عن جابر بن عبد الله قـــــال:-كان رسول الله صلى الله عليه وسلم يعلمنا الإستخارة كما يعلمنا السورة من القرآن يقول إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ثم ليقل اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك وأسألك من فضلك العظيم فإنك تقدر ولا أقدر وتعلم ولا أعلم وأنت علام الغيوب اللهم فإن كنت تعلم هذا الأمر يسميه بإسمه خير إلي في ديني ومعاشي قال أبو سعيد ومعيشتي وعاقبة أمري فاقدره لي ويسره ثم بارك لي فيه اللهم وإن كنت تعلمه شرا إلي في ديني ومعاشي وعاقبة أمري فاصرفني عنه واصرفه عني واقدر لي الخير حيث كان ثم رضني به وقال أبو سعيد وعاقبة أمري فاقدره لي ويسر لي وبارك لي فيه اللهم وإن كنت تعلمه شرا لي في ديني ومعاشي وعاقبة أمري فاصرفني عنه واصرفه عني واقدر لي الخير حيث كان ثم رضني به قال أبو عبد الرحمن حدثناه منصور بن أبي مزاحم حدثنا عبد الرحمن ابن أبي الموال عن محمد بن المنكدر عن جابر عن النبي صلى الله عليه وسلم نحوه.


596-حدثنا عبد الله حدثني أبي حدثنا إسحق

حدثنا عبد الله حدثني أبي حدثنا إسحق حدثني فليح بن سليمان المدني عن سعيد بن الحرث عن جابر بن عبد الله الأنصاري أن رسول الله صلى الله عليه وسلم أتى قوما من الأنصار يعود مريضا فاستقاهم وجدول قريب منه فقال إن كان عندهم ماء قد بات في شن وإلا كرعنا.


597-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا المنكدر بن محمد بن المنكدر عن أبيه عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم كل معروف صدقة ومن المعروف أن تلقى أخاك بوجه طلق وأن تفرغ من دلوك في إنائه.


598-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا سعيد بن أبي أيوب عن عمرو بن جابر الحضرمي عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قـــــال:-قال من صام رمضان وستة أيام من شوال فكأنما صام السنة كلها.


599-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا المبارك حدثنا بكر بن عبد الله المزني عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-الموجبتان من لقى الله عز وجل ولا يشرك به شيئا دخل الجنة ومن لقى الله عز وجل وهو مشرك دخل النار.


600-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج حدثنا عبد العزيز يعني ابن عبد الله عن محمد بن المنكدر عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم إن لكل نبي حواريا وإن حواري الزبير.


601-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا ليث بن سعيد عن أبي الزبير عن جابر بن عبد الله قـــــال:-لم يكن رسول الله صلى الله عليه وسلم يغزو في الشهر الحرام إلا أن يغزى أو يغزو فإذا حضره أقام حتى ينسلخ.


602-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حسن بن موسى قالا حدثنا ابن لهيعة عن أبي الزبير قال حسن في حديثه قـــــال:-حدثنا أبو الزبير عن جابر رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول غفار غفر الله لها وأسلم سالمها الله.


603-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود أنبأنا ابن لهيعة عن أبي الزبير عن جابر أنه سمع النبي صلى الله عليه وسلم يقــول:-غلظ القلوب والجفاء قبل المشرق والإيمان والسكينة في أهل الحجاز.


604-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر أن عمر بن الخطاب أخبره أنه سمع من النبي صلى الله عليه وسلم يقــول:-لأخرجن اليهود والنصارى من جزيرة العرب حتىلا أذر فيها إلا مسلما.


605-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر بن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-قبل أن يموت بشهر تسألوني عن الساعة وإنما علمها عند الله أقسم بالله ما على الأرض نفس منفوسة اليوم يأتي عليها مائة سنة.


606-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر أنه قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول بين يدي الساعة كذابون منهم صاحب اليمامة منهم صاحب صنعاء العنسي ومنهم صاحب حمير ومنهم الدجال وهو أعظمهم فتنة قال جابر وبعض أصحابي يقول قريب من ثلاثين كذابا.


607-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر أنه سمع النبي صلى الله عليه وسلم يقــول:-أنا فرطكم بين أيديكم فإذا لم تروني فأنا على الحوض قدر ما بين أيلة إلى مكة وسيأتي رجال ونساء بقرب وآنية فلا يطعمون منه شيئا.


608-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر أنه سمع النبي صلى الله عليه وسلم يقــول:-لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم عليه السلام فيقول أميرهم تعال صل بنا فيقول لا إن بعضكم على بعض أمير ليكرم الله هذه الأمة.


609-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن أبي الزبير أنه سأل جابرا عن الورود قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول نحن يوم القيامة على كوم فوق الناس فيدعى بالأمم بأوثانها وما كانت تعبد الأول فالأول ثم يأتينا ربنا عز وجل بعذ ذلك فيقول ما تنتظرون فيقولون ننتظر ربنا عز وجل فيقول أنا ربكم فيقولون حتى ننظر إليه قال فيتجلى لهم عز وجل وهو يضحك ويعطى كل أنسان منهم منافق ومؤمن نورا وتغشاه ظلمة ثم يتبعونه معهم المنافقون على جسر جهنم فيه كلاليب وحسك يأخذون من شاء ثم يطفأ نور المنافقين وينجو المؤمنون فتنجو أول زمرة وجوههم كالقمر ليلة البدر سبعون ألفا لا يحاسبون ثم الذين يلونهم كأضوأ نجم في السماء ثم ذلك حتى تحل الشفاعة فيشفعون حتى يخرج من قال لا إله إلا الله ممن في قلبه ميزان شعيرة فيجعل بفناء الجنة ويجعل أهل الجنة يهريقون عليهم من الماء حتى ينبتون نبات الشيء في السيل ويذهب حرقهم ثم يسأل الله عز وجل حتى يجعل له الدنيا وعشرة أمثالها.


610-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن أبي الزبير أنه سأل جابر بن عبد الله عن فتاني القبر فقال:

-سمعت رسول الله صلى الله عليه وسلم يقول إن هذه الأمة تبتلى في قبورها فإذا أدخل المؤمن قبره وتولى عنه أصحابه جاء ملك شديد الإنتهار فيقول له ما كنت تقول في هذا الرجل فيقول المؤمن أقول إنه رسول الله وعبده فيقول له الملك انظر إلى مقعدك الذي كان في النار قد أنجاك الله منه وأبدلك بمقعدك الذي ترى من النار مقعدك الذي ترى من الجنة فيراهما كلاهما فيقول المؤمن دعوني أبشر أهلي فيقال له اسكن وأما المنافق فيقعد إذا تولى عنه أهله فيقال له ما كنت تقول في هذا الرجل فيقول لا أدري أقول ما يقول الناس فيقال لا دريت هذا مقعدك الذي كان لك من الجنة قد أبدلت مكانه مقعدك من النار قال جابر فسمعت النبي صلى الله عليه وسلم يقول يبعث كل عبد في القبر على ما مات المؤمن على إيمانه والمنافق على نفاقه.


611-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير أنه سأل جابرا عن الجنازة قـــــال:-قام رسول الله صلى الله عليه وسلم لجنازة مرت ومن معه حتى توارت.


612-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر أنه سمع النبي صلى الله عليه وسلم يقــول:-ارجو أن يكون من يتبعني من أمتي يوم القيامة ربع أهل الجنة قال فكبرنا ثم قال أرجو أن يكونوا ثلث الناس قال فكبرنا ثم قال أرجو أن يكونوا الشطر.


613-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر أنه سمع النبي صلى الله عليه وسلم يقــول:-لا يمرض مؤمن ولا مؤمنة ولا مسلم ولا مسلمة إلا حط الله عز وجل بها عنه خطيئته.


614-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم دعا عند موته بصحيفة ليكتب فيها كتابا لا يضلون بعده قال فخالف عليه عمر بن الخطاب حتى رفضها.


615-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير أنه قـــــال:-سألت جابرا أقال النبي صلى الله عليه وسلم أفضل الجهاد من عقر جواده واريق دمه فقال جابر نعم.


616-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر قـــــال:-سمعت النبي صلى الله عليه وسلم يقول أفضل الصدقة صدقة عن ظهر غنى وابدأ بمن تعول واليد العليا خير من اليد السفلى.


617-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير أنه سأل جابرا أسمعت رسول الله صلى الله عليه وسلم يقــول:-إذا دخل الرجل بيته يسلم والمؤمن يأكل في معي واحد قال نعم قال وسألت جابرا أسمعت رسول الله صلى الله عليه وسلم يقول إذا دخل الرجل بيته فذكر اسم الله حين يدخل وحين يطعم قال الشيطان لا مبيت لكم ولا عشاء ههنا وإن دخل فلم يذكر اسم الله عند دخوله قال أدركتم المبيت وإن لم يذكر اسم الله عند مطعمه قال أدركتم المبيت والعشاء قال نعم.


618-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير أنه سأل جابرا عن خادم الرجل إذا كفاه المشقة والحر فقال:

-أمرنا النبي صلى الله عليه وسلم أن ندعوه فإن كره أحد أن يطعم معه فليطعمه أكلة في يده.


619-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير قـــــال:-سألت جابرا أسمعت رسول الله صلى الله عليه وسلم يقول لا يزني الزاني حين يزني وهو مؤمن ولا يسرق حين يسرق وهو مؤمن قال جابر لم أسمعه قال جابر وأخبرني ابن عمرو أنه قد سمعه.


620-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير أن جابرا أخبره

-أنهم غزوا غزوة بين مكة والمدينة فهاجت عليهم ريح شديدة فقال النبي صلى الله عليه وسلم إنها لموت منافق فرجعنا المدينة فوجدنا منافقا عظيم النفاق قد مات.


621-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم

-لما فتحت حنين بعث سرايا فأتوا بالإبل والشاء فقسموها في قريش قال فوجدنا أيها الأنصار عليه فبلغه ذلك فجمعنا فخطبنا فقال ألا ترضون أنكم أعطيتم رسول الله صلى الله عليه وسلم فوالله لو سلكت الناس واديا وسلكتم شعبا لاتبعت شعبكم قالوا رضينا يا رسول الله.
-حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير قـــــال:-سألت جابرا عن العقبة قال شهدها سبعون فوافقهم النبي صلى الله عليه وسلم وعباس بن عبد المطلب آخذ بيده فقال النبي صلى الله عليه وسلم قد أخذت وأعطيت.


622-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر أنه أخبره أن عمر بن الخطاب أخبره أنه سمع النبي صلى الله عليه وسلم يقــول:-سيخرج أهل مكة منها ثم لا يعمروها أو لا تعمر إلا قليلا ثم تعمر وتمتلئ وتبنى ثم يخرجون منها فلا يعودون إليها أبدا.


623-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى وقتيبة قالا حدثنا ابن لهيعة عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم قـــــال:-ليسيرن راكب في جهة المدينة قال قتيبة في جانب المدينة فيقولن لقد كان في هذه مرة حاضر من المؤمنين كثير.


624-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير أن جابرا أخبره أنه قـــــال:-سمعت النبي صلى الله عليه وسلم يقول لا يحل لأحد يحمل فيها السلاح لقتال فقال قتيبة يعني قتيبة يعني المدينة.*******************

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم
-أهدى إليه راهب من الشام جبة من سندس فلبسها النبي صلى الله عليه وسلم ثم أتى البيت فوضعها وأخبر بوفد يأتيه فأمره عمر بن الخطاب أن يلبس الجبة لقدوم الوفد فقال النبي صلى الله عليه وسلم لا يصلح لنا لباسها في الدنيا ويصلح لنا لباسها في الآخرة ولكن خذها يا عمر فقال أتكرهها وآخذها فقال النبي صلى الله عليه وسلم إني لا آمرك أن تلبسها ولكن أن ترسل بها إلى ارض فارس فتصيب بها مالا فابى عمر فأرسل بها النبي صلى الله عليه وسلم إلى النجاشي وكان قد أحسن إلى من فر إليه من أصحاب محمد صلى الله عليه وسلم.


625-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى وحسن قالا حدثنا ابن لهيعة قـــــال:-حسن في حديثه حدثنا أبو الزبير وقال ابن لهيعة عن أبي الزبير أنه سأل جابرا عن ميثرة قال الأرجوان فقال جابر قال النبي صلى الله عليه وسلم لا اركبها ولا ألبس قميصا مكفوفا بحرير ولا ألبس القسى.


626-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر عن البهزية أم مالك كانت تهدي في عكة لها سمنا للنبي صلى الله عليه وسلم فبينما بنوها يسألونها عن إدام وليس عندها شيء فعمدت إلى نحيها التي كانت تهدي فيه السمن إلى النبي صلى الله عليه وسلم فوجدت فيه سمنا فما زال يقيم لها إدام بنيها حتى عصرته فأتت النبي صلى الله عليه وسلم فقال أعصرتيه فقالت نعم قال لو تركتيه ما زال ذلك مقيما.


627-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم

-أنه أتاه رجل يستطعمه فأطعمه شطر وسق شعير فما زال الرجل يأكل منه هو وامرأته ووصيف لهم حتى كالوه فقال النبي صلى الله عليه وسلم لو لم تكيلوه لأكلتم منه ولقام لكم.


628-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن جابر أن ابن الجهني أخبره أن النبي صلى الله عليه وسلم

-مر على قوم في المسجد أو في المجلس يسلون سيفا بينهم يتعاطونه بينهم غير مغمود فقال لعن الله من يفعل ذلك أولم أزجركم عن هذا فغذا سللتم السيف فليغمده الرجل ثم ليعطه كذلك.


629-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى وحسن واللفظ لفظ حسن قالا حدثنا ابن لهيعة حدثنا أبو الزبير قـــــال:-سألت جابرا هل سمعت النبي صلى الله عليه وسلم يقول الرجل في صلاة ما انتظر الصلاة قال انتظرنا النبي صلى الله عليه وسلم ليلة لصلاة العتمة فاحتبس علينا حتى كان قريبا من شطر الليل أو بلغ ذلك ثم جاء النبي صلى الله عليه وسلم فصلينا ثم قال اجلسوا فخطبنا فقال النبي صلى الله عليه وسلم إن الناس قد صلوا ورقدوا وأنتم لم تزالوا في صلاة ما انتظرتم الصلاة.


630-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن أبي الزبير قال أخبرني جابر قـــــال:-سمعت النبي صلى الله عليه وسلم يقول إذا أحدكم أعجبته المرأة فوقعت في نفسه ليعمد إلى امرأته فليواقعها فإن ذلك يرد من نفسه.


631-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير قـــــال:-سألت جابرا عن الرجل يوتر عشاء ثم يرقد قال جابر سمعت النبي صلى الله عليه وسلم يقول من خاف منكم أن لا يقوم من الليل فليوتر ثم ليرقد ومن طمع منكم القيام فليوتر من آخر الليل فإن قراءة آخر الليل محضورة وذلك أفضل.


632-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر أنه قـــــال:-أن رسول الله صلى الله عليه وسلم قال إن من الليل ساعة لا يوافقها عبد مسلم يسال الله خيرا إلا أعطاه وهي كل ليلة.


633-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر:

-أن نعمان بن قوقل جاء رسول الله صلى الله عليه وسلم فقال يا رسول الله أرأيت إذا صليت المكتوبات وصمت رمضان وحرمت الحرام وأحللت الحلال ولم أزد على ذلك شيئا أفأدخل الجنة قال نعم فقال والله لا أزيد على ذلك شيئا.


634-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر

-أنه أخبره أن النبي صلى الله عليه وسلم كان أشد الناس تخفيفا في الصلاة.


635-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير أنه قـــــال:-سألت جابرا أهل جمع رسول الله صلى الله عليه وسلم بين المغرب والعشاء قال نعم زمان غزونا بني المصطلق.


636-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير أنه سأل جابرا عن التصفيق والتسبيح قـــــال:-جابر سمعت النبي صلى الله عليه وسلم يقول التصفيق للنساء في الصلاة والتسبيح للرجال.


637-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر قـــــال:-غزا رسول الله صلى الله عليه وسلم ست مرار قبل صلاة الخوف وكانت صلاة الخوف في السنة السابعة.


638-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير قـــــال:-سألت جابرا عن الغسل قال جابر أتت ثقيف النبي صلى الله عليه وسلم فقالت إن أرضنا أرض باردة فكيف تأمرنا بالغسل فقال النبي صلى الله عليه وسلم أما أنا فأصب على رأسي ثلاث مرات ولم يقل غير ذلك.


639-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير قـــــال:-سألأتل جابرا عن الرجل يباشر الرجل فقال جابر زجر النبي صلى الله عليه وسلم عن ذلك وبإسناده قال سألت جابرا عن المرأة تباشر المرأة قال زجر النبي صلى الله عليه وسلم عن ذلك وبإسناده قال سألت جابرا عن الرجل يريد الصيام والإناء على يده ليشرب منه فيمسع النداء قال جابر كنا نحدث أن النبي صلى الله عليه وسلم قال ليشرب وبإسناده عن جابر قال سمعت النبي صلى الله عليه وسلم يقول تطلع الشمس في قرن شيطان وبإسناده قال سألت جابرا عن ركوب الهدي قال جابر سمعت رسول الله صلى الله عليه وسلم اركبها بالمعروف حتى تجد ظهرا.


640-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر أنه قـــــال:-أمر النبي صلى الله عليه وسلم بيوم عاشوراء أن نصومه.


641-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى وحسن بن موسى قالا حدثنا ابن لهيعة عن أبي الزبير قـــــال:-سألت جابر عن النحر فقال جابر صلى بنا النبي صلى الله عليه وسلم يوم النحر بالمدينة فتقدم رجال فنحروا وظنوا أن النبي صلى الله عليه وسلم قد نحر فأمر النبي صلى الله عليه وسلم من كان نحر أن يعيد نحرا آخر ولا ينحروا حتى ينحر.


642-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير قـــــال:-سألت جابرا عن الرجل يوالي موالي الرجل بغير إذنه فقال كتب النبي صلى الله عليه وسلم على كل بطن عقولهم ثم كتب إنه لا يحل أن يوالي موالي رجل بغير إذنه.


643-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى وحسن قالا حدثنا ابن لهيعة عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم قـــــال:-مثل المؤمن كمثل السنبلة تخر مرة وتستقيم مرة ومثل الكافر مثل الأرز لا يزال مستقيما حتى يخر ولا يشعر قال حسن الأرزة.


644-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى أنبأنا ابن لهيعة عن أبي الزبير قـــــال:-سألت جابرا عن خسوف الشمس والقمر قال جابر سمعت النبي صلى الله عليه وسلم يقول إن الشمس والقمر إذا خسفا أو أحدهما فإذا رأيتم ذلك فصلوا حتى ينجلي خسوف أيهما خسف.


645-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى أنبأنا ابن لهيعة عن أبي الزبير قـــــال:-سألت جابرا عن القتيل الذي قتل فأذن فيه سحيم فقال جابرا أمر النبي صلى الله عليه وسلم سحيما أن يؤذن في الناس ألا لا يدخل الجنة إلا مؤمن قال جابرا ولا أعلمه قتل أحد.


646-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو الزبير قـــــال:-سألت جابرا عن القتيل الذي قتل فأذن فيه سحيم قال كنا بحنين فأمر النبي صلى الله عليه وسلم سحيما أن يؤذن في الناس أن لا يدخل الجنة إلا مؤمن قال ولا أعلمه قتل أحد قال موسى بن داود قتل أحدا.


647-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير قال سألت جابرا أقال النبي صلى الله عليه وسلم في الطيرة والعدوى شيئا قال جابر سمعته يقــول:-كل عبد طائره في عنقه.


648-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم

-إذا كفن أحدكم أخاه فليحسن كفنه وصلوا على الميت أربع تكبيرات في الليل والنهار سواء.


649-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم

-نهى عن ثمن السنور وهو القط.


650-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن أبي الزبير عن جابر أنه سمع النبي صلى الله عليه وسلم يقــول:-وجنازة سعد بن معاذ بين أيديهم اهتز لها عرش الرحمن.


651-حدثنا عبد الله حدثني أبي حدثنا موسى

حدثنا عبد الله حدثني أبي حدثنا موسى أنبأنا ابن لهيعة عن أبي الزبير عن جابر أنه سمع النبي صلى الله عليه وسلم يقــول:-يأكل أهل الجنة فيها ويشربون ولا يتمخطون ولا يتغوطون ولا يبولون إنما طعامهم جشاء ورشح كرشح المسك فيلهمون التسبيح كما يلهمون النفس.


652-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين ويونس قالا حدثنا ليث قال يونس عن أبي الزبير عن جابر بن عبد الله عن رسول الله صلى الله عليه وسلم

-أنه نهى عن اشتمال الصماء والإحتباء في ثوب واحد وأن يرفع الرجل إحدى رجليه على الأخرى وهو مستلق على ظهره.


653-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين ويونس قالا حدثنا الليث عن سعد عن أبي الزبير عن جابر بن عبد الله

-أن عبدا لحاطب جاء رسول الله صلى الله عليه وسلم يشتكي حاطبا فقال يا رسول الله ليدخلن حاطب النار فقال رسول الله صلى الله عليه وسلم كذبت لا يدخلها فإنه شهد بدرا والحديبية.


654-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين حدثنا ليث عن أبي الزبير وإسحق بن عيسى حدثنا ليث حدثني أبو الزبير عن جابر بن عبد الله قـــــال:-جاء عبد فبايع رسول الله صلى الله عليه وسلم على الهجرة ولم يشعر رسول الله صلى الله عليه وسلم أنه عبد فجاء سيده يريده فقال النبي صلى الله عليه وسلم بعنيه فاشتراه بعبدين أسودين ثم لم يبايع أحد بعد حتى يسأله أعبد هو.


655-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين ويونس قالا حدثنا الليث بن سعد عن أبي الزبير عن جابر أنه قـــــال:-رمي يوم الأحزاب سعد بن معاذ فقطعوا أكحله فحسمه رسول الله صلى الله عليه وسلم بالنار فانتفخت يده فحسمه فانتفخت يده فحسمه أخرى فانتفخت يده فنزفه فلما رأى ذلك قال اللهم لا تخرج نفسي حتى تقر عيني من بني قريظة فاستمسك عرقه فما قطر قطرة حتى نزلوا على حكم سعد فأرسل إليه فحكم أن تقتل رجالهم ويستحيا نساؤهم وذراريهم ليستعين بهم المسلمون فقال رسول الله صلى الله عليه وسلم أصبت حكم الله فيهم وكانوا أربعمائة فلما فرغ من قتلهم انفتق عرقه فمات.


656-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين ويونس قالا حدثنا الليث بن سعد عن أبي الزبير عن جابر بن عبد الله

-أن حاطب بن أبي بلتعة كتب إلى أهل مكة يذكر أن رسول الله صلى الله عليه وسلم أراد غزوهم فدل رسول الله صلى الله عليه وسلم على المرأة التي معها الكتاب فأرسل إليها فأخذ كتابها من رأسها وقال يا حاطب أفعلت قال نعم أما إني لم أفعله غشا لرسول الله وقال يونس غشا يا رسول الله ولا نفاقا قد علمت أن الله مظهر رسوله ومتم له أمره غير أني كنت عزيزا بين ظهريهم وكانت والدتي منهم فأردت أن أتخذ هذا عندهم فقال له عمر ألا أضرب رأس هذا قال أتقتل رجلا من أهل بدر وما يدريك لعل الله عز وجل قد اطلع على أهل بدر فقال اعملوا ما شئتم.


657-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين ويونس قالا حدثنا الليث بن سعد عن أبي الزبير عن جابر بن عبد الله

-أن أم سلمة استأذنت على رسول الله صلى الله عليه وسلم في الحجامة فأمر رسول الله صلى الله عليه وسلم أبا طيبة أن يحجمها قال حسبت أنه كان أخاها من الرضاعة أو غلاما لم يحتلم.


658-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين ويونس قالا حدثنا الليث بن سعد عن أبي الزبير عن جابر

-أنهم كانوا إذا حضر مع رسول الله صلى الله عليه وسلم بالمدينة فبعث بالهدي فمن شاء منا أحرم ومن شاء ترك.


659-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين ويونس قالا حدثنا الليث بن سعد عن أبي الزبير عن جابر

-عن رسول الله صلى الله عليه وسلم أنه نهى أن يبال في الماء الراكد.


660-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين ويونس قالا حدثنا الليث بن سعد عن أبي الزبير عن جابر عن رسول الله صلى الله عليه وسلم أنه قـــــال:-لا يدخل النار أحد ممن بايع تحت الشجرة.


661-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين ويونس قالا حدثنا الليث بن سعد عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم قـــــال:-من رآني في النوم فقد رآني أنه لا ينبغي للشيطان أن يتمثل في صورتي وقال إذا حلم أحدكم فلا يخبرن الناس بتلعب الشيطان به في المنام.


662-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين ويونس قالا حدثنا الليث بن سعد عن أبي الزبير عن جابر بن عبد الله عن رسول الله صلى الله عليه وسلم أنه قـــــال:-إذا رأى أحدكم الرؤيا يكرهها فليبزق عن يساره ثلاثا وقال يونس فليبسق وليستعذ بالله من الشيطان ثلاثا وليتحول عن جنبه الذي كان عليه.


663-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين ويونس قال حدثنا الليث بن سعد عن أبي الزبير عن جابر بن عبد الله عن رسول الله صلى الله عليه وسلم أنه أمر رجلا كان يتصدق بالنبل في المسجد أن لا يجيء بها إلا وهو آخذ بنصولها.


664-حدثنا عبد الله حدثني أبي حدثنا حجين

حدثنا عبد الله حدثني أبي حدثنا حجين ويونس قال حدثنا الليث بن سعد عن أبي الزبير عن جابر بن عبد الله عن رسول الله صلى الله عليه وسلم أنه قـــــال:-إن خير ما ركبت إليه الرواحل مسجدي هذا والبيت العتيق.


665-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا كثير بن شنظير حدثنا عطاء بن أبي رباح عن جابر بن عبد الله قـــــال:-أرسلني رسول الله صلى الله عليه وسلم في حاجة فانطلقت ثم رجعت وقد قضيتها فأتيت النبي صلى الله عليه وسلم فسلمت عليه فلم يرد علي قال فوقع في نفسي ما الله به أعلم قال قلت لعل رسول الله صلى الله عليه وسلم وجد علي أن أبطأت فسلمت عليه فلم يرد علي فوقع في نفسي ما الله أعلم أشد من الأولى ثم سلمت فرد علي وقال أما أنه لم يمنعني أن أرد عليك إلا أني كنت أصلي فكان على راحلته متوجها لغير القبلة.


666-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا واصل مولى أبي عيينة حدثني خالد بن عرفطة عن طلحة بن نافع عن جابر بن عبد الله قـــــال:-كنا مع النبي صلى الله عليه وسلم فارتفعت ريح جيفة منتنة فقال رسول الله صلى الله عليه وسلم أتدرون ما هذه الريح هذه ريح الذين يغتابون المؤمنين.


667-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن حميد عن أبي المتوكل عن جابر

-أن رسول الله صلى الله عليه وسلم وأصحابه مروا بامرأة فذبحت لهم شاة فاتخذت لهم طعاما فلما رجع قالت يا رسول الله إنا اتخذنا لكم طعاما فادخلوا فكلوا فدخل رسول الله صلى الله عليه وسلم وأصحابه وكانوا لا يبدؤون حى يبتدئ النبي صلى الله عليه وسلم فأخذ النبي صلى الله عليه وسلم لقمة فلم يستطع أن يسيغها فقال النبي صلى الله عليه وسلم هذه شاة ذبحت بغير إذن أهلها فقالت المرأة يا نبي الله إنا لا نحتشم من آل سعد بن معاذ ولا يحتشمون منا نأخذ منهم ويأخذون منا.


668-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد حدثنا عمار سمعت جابر بن عبد الله يقــول:-أكل رسول الله صلى الله عليه وسلم وأبو بكر وعمر رطبا وشربوا ماء فقال رسول الله صلى الله عليه وسلم هذا من النعيم الذي تسألون عنه.


669-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا حدثنا حماد قال عفان في حديثه أنبأنا أبو الزبير وقال عبد الصمد في حديثه حدثنا أبو الزبير عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قـــــال:-رأيت كأني في درع حصينة ورأيت بقرا منحرة فأولت أن الدرع الحصينة المدينة وأن البقر هو والله خير قال فقال لأصحابه لو أنا أقمنا بالمدينة فإن دخلوا علينا فيها قاتلناهم فقالوا يا رسول الله والله ما دخل علينا فيها في الجاهلية فكيف يدخل علينا فيها في الإسلام قال عفان في حديثه فقال شأنكم إذا قال فلبس لأمته قال فقالت الأنصار رددنا على رسول الله صلى الله عليه وسلم رأيه فجاؤوا فقالوا يا نبي الله شأنك إذا فقال إنه ليس لنبي إذا لبس لأمته أن يضعها حتى يقاتل.


670-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وكثير بن هشام قال حدثنا هشام عن أبي الزبير عن جابر قـــــال:-بعثني رسول الله صلى الله عليه وسلم في حاجة له فرجعت إليه وهو على راحلته فسلمت عليه فلم يرد علي ورأيته يركع ويسجد فتنحيت عنه ثم قال لي ما صنعت في حاجتك فقلت صنعت كذا وكذا فقال أما إنه لم يمنعني أن أرد عليك ألا أني كنت أصلي.


671-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو جعفر المدائني محمد بن جعفر أنبأنا ورقاء عن محمد بن المنكدر عن جابر بن عبد الله قـــــال:-كنت مع رسول الله صلى الله عليه وسلم في سفر فانتهينا إلى مشرعة فقال ألا تشرع يا جابر قال فقلت بلى قال فنزل رسول الله صلى الله عليه وسلم وأشرعت قال ثم ذهب لحاجته ووضعت له وضوءا فجاء فتوضأ ثم قام فصلى في ثوب واحد خالف بين طرفيه فقمت خلفه فأخذ بأذني فجعلني عن يمينه.


672-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحرث حدثني ثور بن يزيد عن سليمان بن موسى عن عطاء بن أبي رباح عن جابر بن عبد الله قـــــال:-سال رجل رسول الله صلى الله عليه وسلم عن وقت الصلاة فقال صل معي فصلى رسول الله صلى الله عليه وسلم الصبح حين طلع الفجر ثم صلى الظهر حين زاغت الشمس ثم صلى العصر حين كان فيء الإنسان مثله ثم صلى المغرب حين وجبت الشمس ثم صلى العشاء حين غيبوبة الشفق ثم صلى الصبح فأسفر ثم صلى الظهر حين كان فيء الإنسان مثله ثم صلى العصر حين كان فيء الإنسان مثليه ثم صلى المغرب قبل غيبوبة الشفق ثم صلى العشاء فقال بعضهم ثلث الليل وقال بعضهم شطره.


673-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن إسحق وعلي بن إسحق قالا حدثنا ابن المبارك عن عتبة وقال علي أنبأنا عتبة بن أبي حكيم حدثني حصين بن حرملة عن أبي مصبح عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم الخيل معقود في نواصيها الخير والنيل إلى يوم القيامة وأهلها معانون عليها فامسحوا بنواصيها وادعوا لها بالبركة وقلدوهها ولا تقلدوها بالأوتار وقال علي ولا تقلدوها الأوتار.


674-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي حدثنا سليمان بن بلال عن عبد الرحمن بن عطاء أن عبد الملك بن جابر بن عتيك أخبره أن جابر بن عبد الله أخبره أنه سمع النبي صلى الله عليه وسلم يقــول:-إذا حدث الإنسان حديثا والمحدث يلتفت حوله فهو أمانة.


675-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة أنبأنا بكر بن مضر عن عمرو بن جابر الحضرمي أنه سمع جابر بن عبد الله يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول في الطاعون الفار منه كالفار يوم الزحف ومن صبر فيه كان له أجر شهيد.


676-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة أنبأنا بكر بن مضر حدثنا عمارة بن غزية عن محمد بن عبد الله الرحمن بن أسعد بن زرارة عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم

-في بعض أسفاره رأى ناسا مجتمعين على رجل فسأل رسول الله صلى الله عليه وسلم فقالوا رجل جهده الصيام فقال رسول الله صلى الله عليه وسلم ليس البر الصيام في السفر.


677-حدثنا عبد الله حدثني أبي حدثنا زكريا

حدثنا عبد الله حدثني أبي حدثنا زكريا بن عدي أنبأنا عبيد الله يعني ابن عمرو الرقي عن عبد الكريم عن عطاء عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم عمرة في رمضان تعدل حجة.


678-حدثنا عبد الله حدثني أبي حدثنا زكريا

حدثنا عبد الله حدثني أبي حدثنا زكريا بن عدي حدثنا عبيد الله عن عبد الله بن محمد بن عقيل عن جابر قـــــال:-جاء رجل إلى رسول الله صلى الله عليه وسلم فقال أرأيت إن جاهدت في سبيل الله بنفسي ومالي حتى أقتل صابرا محتسبا مقبلا غير مدبر أأدخل الجنة قال نعم فلما ولى دعاه فقال إلا أن يكون عليك دين ليس له عندك وفاء.


679-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا شريك عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله قـــــال:-جاء رجل إلى رسول الله صلى الله عليه وسلم فذكر معناه.


680-حدثنا عبد الله حدثني أبي حدثنا زكريا

حدثنا عبد الله حدثني أبي حدثنا زكريا بن عدي أنبأنا عبيد الله عن عبد الله بن محمد بن عقيل عن جابر قـــــال:-جاءت امرأة سعد بن الربيع إلى رسول الله صلى الله عليه وسلم بابنتيها من سعد فقالت يا رسول الله هاتان ابنتا سعد بن الربيع قتل أبوهما معك في أحد شهيدا وإن عمهما أخذ مالهما فلم يدع لهما مالا ولا ينكحان إلا ولهما مال قال فقال يقضي الله في ذلك قال فنزلت آية الميراث فأرسل رسول الله صلى الله عليه وسلم إلى عمهما فقال اعط ابنتي سعد الثلثين وأمهما الثمن ما بقي فهو لك.


681-حدثنا عبد الله حدثني أبي حدثنا زكريا

حدثنا عبد الله حدثني أبي حدثنا زكريا أنبأنا عبيد الله عن عبد الله بن محمد بن عقيل عن جابر قـــــال:-صلى بأصحابه في بيته فقلنا له صل بنا كما رأيت رسول الله صلى الله عليه وسلم يصلي قال فصلى بنا في ملحفة فشدها تحت الثندوين وقال هكذا رأيت رسول الله صلى الله عليه وسلم يصلي


682-حدثنا عبد الله حدثني أبي حدثنا زكريا

حدثنا عبد الله حدثني أبي حدثنا زكريا أنبأنا عبيد الله وحسين بن محمد قالا حدثنا عبيد الله عن عبد الله بن محمد بن عقيل عن جابر قـــــال:-بينما نحن مع رسول الله صلى الله عليه وسلم في صفوفنا في الصلاة صلاة الظهر أو العصر فإذا رسول الله صلى الله عليه وسلم يتناول شيئا ثم تأخر فتأخر الناس فلما قضى الصلاة قال له أبي بن كعب شيئا صنعته في الصلاة لم تكن تصنعه قال عرضت علي الجنة بما فيها من الزهرة والنضرة فتناولت منها قطفا من عنب لآتيكم به فحيل بيني وبينه ولو أتيتكم به لأكل منه من بين السماء الأرض لا ينقصونه شيئا ثم عرضت علي النار فلما وجدت سفعها تأخرت عنها وأكثر من رأيت فيها النساء اللاتي إن ائتمن أفشين وإن يسئلن بخلن وإن يسألن ألحفن قال حسين وإن أعطين لم يشكرن ورأيت فيها لحي بن عمرو يجر قصبه في النار وأشبه من رأيت به معبد بن أكثم الكعبي قال معبد يا رسول الله أيخشى علي من شبهه وهو والد فقال لا أنت مؤمن وهو كافر قال حسين وكان أول من حمل العرب على عبادة الأوثان قال حسين تأخرت عنها ولولا ذلك لغشيتكم.


683-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو الجواب حدثنا عمار بن رزيق عن الأعمش عن أبي سفيان عن جابر قـــــال:-كان رجل من الأنصار يقال له أبو شعيب وكان له غلام لحام فقال له اجعل لنا طعاما لعلي أدعو رسول الله صلى الله عليه وسلم سادس ستة فدعاهم فاتبعهم رجل فقال له رسول الله صلى الله عليه وسلم إن هذا قد اتبعنا أفتأذن له قال نعم.


684-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا أبو أويس حدثنا شرحبيل عن جابر عن النبي صلى الله عليه وسلم

-أنه نهى عن ثمن الكلب وقال طعمة جاهلية.


685-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا عبد الله بن وهب عن عمرو بن الحرث أن أبا الزبير حدثنا أنه سمع جابر بن عبد الله يذكر ان رسول الله صلى الله عليه وسلم يقــول:-فيما سقت الأنهار والسيل العشور وفيما سقى بالسانية نصف العشور.


686-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى أنبأنا أبو شهاب عن يحيى بن سعيد عن أبي الزبير عن جابر بن عبد الله قـــــال:-جئت مع رسول الله صلى الله عليه وسلم عام الجعرانة وهو يقسم فضة في ثوب بلال للناس فقال رجل يا رسول الله اعدل فقال ويلك ومن يعدل إذا لم أعدل لقد خبت إن لم أكن أعدل فقال عمر يا رسول الله دعني أقتل هذا المنافق فقال معاذ الله أن يتحدث الناس أني أقتل أصحابي إن هذا وأصحابه يقرؤون القرآن لا يجاوز حناجرهم أو تراقيهم يمرقون من الدين مروق السهم من الرمية.


687-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا أبو جعفر عن الربيع بن أنس عن الحسن عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم كل مولود يولد على الفطرة حتى يعرب عنه لسانه فإذا أعرب عنه لسانه إما شاكرا وإما كفورا.


688-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة أخبرني عمرو بن مرة وحصين بن عبد الرحمن عن سالم بن أبي الجعد عن جابر بن عبد الله قـــــال:-أصابنا عطش بالحديبية فجهشنا إلى رسول الله صلى الله عليه وسلم وبين يديه تور فيه ماء فقال بأصابعه هكذا فيها وقال خذوا بسم الله قال فجعل الماء يتخلل من بين أصابعه كأنها عيون فوسعنا وكفانا وقال حصين في حديثه فشربنا وتوضأنا.


689-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن يزيد عن حجاج بن أبي ذئب عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم نعم الإدام الخل ما اقفر بيت فيه خل.


690-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا أبو بشر عن سليمان بن قيس عن جابر بن عبد الله قـــــال:-نحرنا مع رسول الله صلى الله عليه وسلم يوم الحديبية سبعين بدنة البدنة عن سبعة.


691-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا أبو بشر جعفر بن أبي وحشية عن سليمان بن قيس عن جابر بن عبد الله قـــــال:-دعا النبي صلى الله عليه وسلم أبا طيبة فحجمه قال فسأله كم ضر بيتك قال ثلاثة آصع قال فوضع عنه صاعا.


692-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا عباد بن عباد عن مجالد عن الشعبي عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم السائبة جبار والجب جبار والمعدن جبار وفي الركاز الخمس قال وقال الشعبي الركاز الكنز العادي.


693-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا عباد بن عباد عن مجالد عن الشعبي عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم إنكم اليوم على دين وإني مكاثر بكم الأمم فلا تمشوا بعدي القهقرى.


694-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي حدثني يحيى بن أبي كثير حدثني عبيد الله بن مقسم حدثني جابر بن عبد الله قـــــال:-كنا مع رسول الله صلى الله عليه وسلم فمرت بنا جنازة فقام رسول الله صلى الله عليه وسلم وقمنا معه فذهبنا لنحملها إذا هي جنازة يهودية فقلنا يا رسول الله إنها جنازة يهودية قال إن للموت فزعا فإذا رأيتم الجنازة فقوموا لها.


695-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة ومحمد بن مصعب قالا حدثنا الأوزاعي حدثني عطاء وقال أبو مصعب عن عطاء بن أبي رباح عن جابر قـــــال:-كانت لرجال فضول أرضين فكانوا يؤاجرونها على الثلث والربع والنصف فقال النبي صلى الله عليه وسلم من كانت له ارض فليزرعها أو ليمنحها أخاه فإن أبى فليمسك أرضه.


696-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان حدثنا ماعز التميمي عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم عرش إبليس في البحر يبعث سراياه في كل يوم يفتنون الناس فأعظمهم عنده منزلة أعظمهم فتنة للناس.


697-حدثنا عبد الله حدثني أبي حدثنا الحكم

حدثنا عبد الله حدثني أبي حدثنا الحكم ابن نافع حدثنا صفوان بن عمرو عن ماعز التميمي عن جابر بن عبد الله قـــــال:-سئل رسول الله صلى الله عليه وسلم أيأكل أهل الجنة قال نعم ويشربون ولا يبولون فيها ولا يتغوطون ولا يتنخمون إنما يكون ذلك جشاء ورشحا كرشح المسك ويلهمون التسبيح والتحميد كما تلهمون النفس.


698-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا صفوان عن ماعز التميمي عن جابر بن عبد الله عن النبي صلى الله عليه وسلم أنه قـــــال:-إن الشيطان قد يئس أن يعبده المصلون ولكن في التحريش بينهم.


699-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا شعيب بن أبي حمزة عن محمد بن المنكدر عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمد الوسيلة والفضيلة وابعثه مقاما محمودا الذي أنت وعدته إلا حلت له الشفاعة يوم القيامة.


700-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا محمد بن مطرف عن زيد بن أسمل عن جابر بن عبد الله

-أن أميرا من أمراء الفتنة قدم المدينة وكان قد ذهب بصر جابر فقيل لجابر لو تنحيت عنه فخرج يمشي بين ابنيه فنكب فقال تعس من أخاف رسول الله صلى الله عليه وسلم فقال ابناه أو أحدهما يا أبت وكيف أخاف رسول الله صلى الله عليه وسلم وقد مات قال سمعت رسول الله صلى الله عليه وسلم يقول من أخاف أهل المدينة فقد أخاف ما بين جنبي.


701-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا اسمعيل بن عياش حدثني يحيى بن سعيد أخبرني أبو الزبير قـــــال:-سمعت جابرا يقول بصر عيني وسمع أذني رسول الله صلى الله عليه وسلم بالجعرانة وفي ثوب بلال فضة ورسول الله صلى الله عليه وسلم يقبضها للناس يعطيهم فقال رجل اعدل قال ويلك ومن يعدل إذا لم أكن أعدل قال عمر بن الخطاب يا رسول الله دعني اقتل هذا المنافق الخبيث فقال رسول الله صلى الله عليه وسلم معاذ الله أن يتحدث الناس أني أقتل أصحابي إن هذا وأصحابه يقرؤون القرآن لا يجاوز تراقيهم يمرقون من الدين كما يمرق السهم من الرمية.


702-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا معاذ بن رفاعة حدثنا أبو الزبير عن جابر بن عبد الله قـــــال:-لما قسم رسول الله صلى الله عليه وسلم غنائم هوازن بين الناس بالجعرانة قام رجل من بني تميم فقال اعدل يا محمد فقال ويلك ومن يعدل إذا لم أعدل لقد خبت وخسرت إن لم أعدل قال فقال عمر يا رسول الله ألا أقوم فأقتل هذا المنافق قال معاذ الله أن تتسامع الأمم أن محمدا يقتل أصحابه ثم قال النبي صلى الله عليه وسلم إن هذا وأصحابا له يقرؤون القرآن لا يجاوز تراقيهم يمرقون من الدين كما يمرق المرماة من الرمية قال معاذ فقال لي أبو الزبير فعرضت هذا الحديث على الزهري فما خالفني إلا أنه قال النضي قلت القدح فقال ألست برجل عربي.


703-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه حدثنا محمد بن حرب حدثني الزبيدي عن ابن شهاب عن عمرو بن أبان بن عثمان عن جابر بن عبد الله أنه كان يحدث أن رسول الله صلى الله عليه وسلم قـــــال:-أرى الليلة رجل صالح إن أبا بكر نيط برسول الله صلى الله عليه وسلم ونيط عمر بأبي بكر ونيط عثمان بعمر قال جابر فلما قمنا من عند رسول الله صلى الله عليه وسلم قلنا أما الرجل الصالح فرسول الله صلى الله عليه وسلم وأما ذكر رسول الله صلى الله عليه وسلم من نوط بعضهم لبعض فهم ولاة هذا الأمر الذي بعث الله به نبيه صلى الله عليه وسلم.


704-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة حدثنا سيار أبو الحكم قال سمعت الشعبي يحدث عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم إذا دخل أحدكم ليلا فلا يأت أهله طروقا كي تستحد المغيبة وتمتشط الشعثة.


705-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد وحجين قالا حدثنا ليث عن أبي الزبير عن جابر قـــــال:-كنا يوم الحديبية ألفا وأربعمائة فبايعناه وعمر آخذ بيده تحت الشجرة وهي سمرة وقال بايعناه على أن لا نفر ولم نبايعه على الموت.


706-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا صالح بن مسلم بن رومان أخبرني أبو الزبير محمد بن مسلم عن جابر بن عبد الله

-أن رسول الله صلى الله عليه وسلم قال لو أن رجلا أعطى امرأة صداقا ملء يديه طعاما كانت له حلالا.


707-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا فليح عن سعيد بن الحرث أو ابن أبي الحرث عن جابر بن عبد الله قـــــال:-دخل رسول الله صلى الله عليه وسلم ورجل من أصحابه على رجل من الأنصار في حائط وهو يحول الماء فقال هل عندك ماء بات هذه الليلة في شن وإلا كرعنا قال نعم يا رسول الله فانطلق به إلى العريش فحلب له شاة ثم صب عليه ماء بات في شن فشرب رسول الله صلى الله عليه وسلم وسقى صاحبه.


708-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن أيوب حدثنا أبو الزبير عن جابر أن رسول الله صلى الله عليه وسلم حيث أفاض من عرفة جعل يقــول:-بيده السكينة عباد الله السكينة عباد الله.


709-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد بن زيد عن أيوب عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم

-صلى على النجاشي وصففنا خلفه صفين.


710-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا قيس بن سليم العنبري حدثني يزيد الفقير حدثنا جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم إن قوما يخرجون من النار يحترقون فيها إلا دارات وجوههم حتى يدخلوا الجنة.


711-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن يزيد يعني ابن الهاد عن يحيى بن سعيد عن جعفر بن عبد الله بن الحكم عن القعقاع بن حكيم عن جابر بن عبد الله الأنصاري قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول غطوا الإناء وأوكؤوا السقاء فإن في السنة ليلة ينزل فيها وباء لا يمر بإناء لم يغط ولا سقاء لم يوك إلا وقع فيه من ذلك الوباء.


712-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن يزيد يعني ابن الهاد عن عمر بن علي بن الحسين أنه قـــــال:-بلغني أن رسول الله صلى الله عليه وسلم قال اقلوا الخروج هداة فإن لله عز وجل خلقا يبثهم فإذا سمعتم نباح الكلب أو نهاق الحمر فاستعيذوا بالله من الشيطان وقال حدثنا ليث قال قال يزيد وحدثني هذا الحديث شرحبيل عن جابر بن عبد الله قال إنه سمعه من رسول الله صلى الله عليه وسلم.


713-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حيان أبو خالد يعني الاحمر أنبأنا ابن جريج عن أبي الزبير عن جابر قـــــال:-رمى رسول الله صلى الله عليه وسلم بمثل حصى الخذف.


714-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حيان عن ابن جريج عن أبي الزبير عن جابر قـــــال:-لا أدري بكم رمى النبي صلى الله عليه وسلم.


715-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن أيوب قـــــال:-سمعت مجاهدا يقول عن جابر بن عبد الله قـــــال:-خرجنا مع رسول الله صلى الله عليه وسلم ونحن نقول لبيك بالحج فأمرنا فجعلناها عمرة.


716-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن علي بن زيد وعاصم الأحول عن أبي نضرة عن جابر بن عبد الله قـــــال:-تمتعنا متعتين على عهد النبي صلى الله عليه وسلم الحج والنساء فنهانا عمر عنهما فانتهينا.


717-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا أبو المليح حدثنا عبد الله بن محمد بن عقيل عن جابر بن عبد الله قـــــال:-إن أول خبر قدم علينا عن رسول الله صلى الله عليه وسلم أن امرأة كان لها تابع قال فأتاها في صورة طير فوقع على جذع لهم قال فقالت ألا تنزل فنخبرك وتخبرنا قال إنه قد خرج رجل بمكة حرم علينا الزنا ومنع من الفرار.


718-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا عبد الرحمن بن أبي الزناد عن موسى ابن عقبة عن أبي الزبير عن جابر بن عبد الله قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول لا يباشر الرجل الرجل في الثوب الواحد ولا تباشر المرأة المرأة في الثوب الواحد.


719-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا عبد الرحمن بن أبي الزناد عن عمرو بن أبي عمرو أخبرني مولاي المطلب بن عبد الله بن حنطب أن جابر بن عبد الله قـــــال:-صليت مع رسول الله صلى الله عليه وسلم عيد الأضحى فلما انصرف أتى بكبش فذبحه فقال بسم الله والله أكبر اللهم إن هذا عني وعمن لم يضح من أمتي.


720-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا أبو المليح حدثنا عبد الله بن محمد بن عقيل بن أبي طالب عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم يطلع عليكم من تحت هذا السور رجل من أهل الجنة قال فطلع عليهم أبو بكر رضوان الله عليه فهنأناه بما قال رسول الله صلى الله عليه وسلم ثم لبث هنيهة ثم قال يطلع عليم من تحت هذا السور رجل من أهل الجنة قال فطلع عمر قال فهنأناه بما قال رسول الله صلى الله عليه وسلم قال ثم قال يطلع عليكم من تحت هذا السور رجل من أهل الجنة اللهم إن شئت جعلته عليا ثلاث مرات فطلع علي رضي الله عنه.


721-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس ويحيى بن أبي بكير قالا حدثنا حماد بن سلمة عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم قـــــال:-من أحيا أرضا ميتة فله فيها أجر وما أكلت العافية منها فهو له صدقة وقال ابن أبي بكير من أحيا أرضا ميتة فهي له.


722-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وسريج وعفان قالوا حدثنا حماد قال عفان في حديثه أنبأنا أبو الزبير عن جابر قـــــال:-ذبحنا يوم خيبر الخيل والبغال والحمير فنهانا رسول الله صلى الله عليه وسلم عن البغال والحمير ولم ينهنا عن الخيل.


723-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم

-أنه نهى عن المزابنة والمحاقلة والمخابرة والثنيا والمعاومة.


724-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وعفان قالا حدثنا حماد قال عفان في حديثه أنبأنا أبو الزبير عن جابر

-فيما أحسب أن النبي صلى الله عليه وسلم نهى عن بيع الماء.


725-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا حماد عن أبي الزبير عن جابر

-أن رسول الله صلى الله عليه وسلم نهى عن الدباء والمزفت والنقير.


726-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وعفان قالا حدثنا حماد عن أبي الزبير عن جابر قـــــال:-رأيت رسول الله صلى الله عليه وسلم يصلي في ثوب واحد متوشحا به قال عفان قد خالف بين طرفيه.


727-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس وعفان قالا حدثنا معمر بن سليمان الرقي حدثنا حجاج عن محمد بن المنكدر عن جابر قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله العمرة أواجبة هي قال لا.


728-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد القدوس بن بكر بن خنيس أنبأنا حجاج عن أبي الزبير قال سئل جابر عما يدعى للميت فقال ما أباح لنا فيه رسول الله صلى الله عليه وسلم ولا أبو بكر ولا عمر.


729-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن حميد أبو سفيان يعني المعمري عن سفيان وأبو أحمد حدثنا سفيان عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم قـــــال:-إن الكافر يأكل في سبعة أمعاء والمؤمن يأكل في معي واحد.


730-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة عن أبي الزبير عن جابر قـــــال:-أخبرني من رأى النبي صلى الله عليه وسلم يصلي في ثوب واحد قد خالف بين طرفيه.


731-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن ثابت حدثني عبد الله بن المؤمل عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم ماء زمزم لما شرب له.


732-حدثنا عبد الله حدثني أبي حدثنا مسكين

حدثنا عبد الله حدثني أبي حدثنا مسكين بن بكير حدثنا الأوزاعي عن حسان بن عطية عن محمد بن المنكدر عن جابر قـــــال:-أتانا رسول الله صلى الله عليه وسلم زائرا في منزلنا فرأى رجلا شعثا فقال أما كان يجد هذا ما يسكن به رأسه ورأى رجلا عليه ثياب وسخة فقال أما كان يجد هذا ما يغسل به ثيابه.


733-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبد الملك عن أبي الزبير عن جابر قـــــال:-نهى رسول الله صلى الله عليه وسلم عن الدباء والمزفت.


734-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبد الملك عن أبي الزبير عن جابر بن عبد الله وحدثنا معاوية بن عمرو أنبأنا زائدة حدثنا عبد الله بن محمد بن عقيل بن أبي طالب عن جابر بن عبد الله قـــــال:-كفن النبي صلى الله عليه وسلم حمزة رضي الله عنه في ثوب واحد قال جابر ذلك الثوب نمرة.


735-حدثنا عبد الله حدثني أبي حدثنا عمار بن

حدثنا عبد الله حدثني أبي حدثنا عمار بن محمد عن الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إن هذه مثل الصلوات الخمس كمثل نهر جار على باب أحدكم يغتسل فيه كل يوم خمس مرات فما يبقي ذلك من الدنس.


736-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء عن سعيد عن قتادة عن سليمان اليشكري عن جابر بن عبد الله عن رسول الله صلى الله عليه وسلم أنه قـــــال:-من كان له شريك في حائط فلا يبعه حتى يعرضه عليه.


737-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب يعني ابن عطاء أنبأنا أسامة بن زيد الليثي عن محمد بن المنكدر عن جابر بن عبد الله قـــــال:-دخل النبي صلى الله عليه وسلم المسجد فإذا فيه قوم يقرؤون القرآن قال اقرؤوا القرآن وابتغوا به الله عز وجل من قبل أن يأتي قوم يقيمونه إقامة القدح يتعجلونه ولا يتأجلونه.


738-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب أنبأنا هشام بن أبي عبد الله عن أبي الزبير عن جابر بن عبد الله أن نبي الله صلى الله عليه وسلم قـــــال:-لا ترتدوا الصماء في ثوب واحد ولا يأكل أحدكم بشماله ولا يمش في نعل واحدة ولا يحتب في ثوب واحد.


739-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب حدثنا هشام عن أبي الزبير عن جابر قـــــال:-احتجم رسول الله صلى الله عليه وسلم وهو محرم من ألم كان بظهره أو بوركه شك هشام.


740-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب أنبأنا هشام عن أبي الزبير عن جابر قـــــال:-نهى رسول الله صلى الله عليه وسلم عن بيع النخل حتى يطعم.


741-حدثنا عبد الله حدثني أبي حدثنا عبيدة

حدثنا عبد الله حدثني أبي حدثنا عبيدة بن حميد حدثني محمد بن عبد الرحمن بن أبي ليلى عن أبي الزبير عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم التسبيح في الصلاة للرجال والتصفيق للنساء.


742-حدثنا عبد الله حدثني أبي حدثنا عبيدة

حدثنا عبد الله حدثني أبي حدثنا عبيدة حدثني الأسود بن قيس عن نبيح العنزي عن جابر بن عبد الله قـــــال:-سافرنا مع رسول الله صلى الله عليه وسلم قال فحضرت الصلاة قال فقال رسول الله صلى الله عليه وسلم إن في القوم من طهور قال فجاء رجل بفضلة في أداوة قال فصبه في قدح قال فتوضأ رسول الله صلى الله عليه وسلم ثم إن القوم أتو بقية الطهور فقالوا تمسحوا تمسحوا قال فسمعهم رسول الله صلى الله عليه وسلم فقال على رسلكم قال فضرب رسول الله صلى الله عليه وسلم يده في القدح في جوف الماء قال ثم قال أسبغوا الوضوء الطهور قال فقال جابر بن عبد الله والذي أذهب بصري قال وكان قد ذهب بصره لقد رأيت الماء يخرج من بين أصابع رسول الله صلى الله عليه وسلم فلم يرفع يده حتى توضؤوا أجمعون قال الأسود حسبته قال كنا مائتين أو زيادة.


743-حدثنا عبد الله حدثني أبي حدثنا عبيدة

حدثنا عبد الله حدثني أبي حدثنا عبيدة حدثني الأسود عن نبيح العنزي عن جابر بن عبد الله قـــــال:-قال لي رسول الله صلى الله عليه وسلم يا جابر ألك امرأة قال قلت نعم قال أثيبا نكحت أم بكرا قال قلت له تزوجتها وهي ثيب قال فقال لي فهلا تزوجتها جويرية قال قلت له قتل أبي معك يوم كذا وكذا وترك جواري فكرهت أن أضم إليهن جارية كإحداهن فتزوجت ثيبا تقصع قملة إحداهن وتخيط درع إحداهن إذا تخرق قال فقال رسول الله صلى الله عليه وسلم فإنك نعم ما رأيت.


744-حدثنا عبد الله حدثني أبي حدثنا عبيدة

حدثنا عبد الله حدثني أبي حدثنا عبيدة حدثنا الأسود بن قيس عن نبيح العنزي عن جابر بن عبد الله قـــــال:-كان رسول الله صلى الله عليه وسلم ينهى أحدنا إذا جاء من سفر أن يطرق أهله قال فطرقناهن بعد.


745-حدثنا عبد الله حدثني أبي حدثنا عبيدة

حدثنا عبد الله حدثني أبي حدثنا عبيدة حدثنا الأسود بن قيس عن نبيح العنزي عن جابر بن عبد الله الأنصاري حدث عن رسول الله صلى الله عليه وسلم أنه أراد الغزو فقال:

-يا معشر المهاجرين والأنصار إن من إخوانكم قوما ليس لهم مال ولا عشيرة فليضم أحدكم إليه الرجلين أو الثلاثة فما لأحدنا من ظهر جملة إلا عقبة كعقبة أحدهم قال فضممت اثنين أو ثلاثة إلي وما إلا عقبة كعقبة أحدهم من جملي.


746-حدثنا عبد الله حدثني أبي حدثنا عبيدة

حدثنا عبد الله حدثني أبي حدثنا عبيدة حدثنا الأسود بن قيس عن نبيح عن جابر بن عبد الله قـــــال:-فقدت جملي ليلة فمررت على رسول الله صلى الله عليه وسلم وهو يشد لعائشة قال فقال لي ما لك يا جابر قال قلت فقدت جملي أو ذهب جملي في ليلة ظلماء قال فقال لي هذا جملك اذهب فخذه قال فذهبت نحوا مما قال لي فلم أجده قال فرجعت إليه فقلت يا نبي الله ما وجدته قال فقال لي هذا جملك اذهب فخذه فذهبت نحوا مما قال لي فلم أجده قال فرجعت إليه فقلت بأبي وأمي يا نبي الله لا والله ما وجدته قال فقال لي على رسلك حتى إذا فرغ أخذ بيدي فانطلق بي حتى أتينا الجمل فدفعه إليه قال هذا جملك قال وقد سار الناس قال فبينما أنا أسير على جملي في عقبتي قال وكان جملا فيه قطاف قال قلت يا لهف أمي أن يكون لي إلا جمل قطوف قال وكان رسول الله صلى الله عليه وسلم بعدي يسير قال فسمع ما قلت قال فلحق بي فقال ما قلت يا جابر قبل قال فنسيت ما قلت قال قلت ما قلت شيئا يا نبي الله قال فذكرت ما قلت قال قلت يا نبي الله يا لهفاه أن يكون لي إلا جمل قطوف قال فضرب النبي صلى الله عليه وسلم عجز الجمل بسوط أو بسوطي قال فانطلق أوضع أو أسرع جمل ركبته قط وهو ينازعني خطامه قال فقال لي رسول الله صلى الله عليه وسلم أنت بائعي جملك هذا قال قلت نعم قال بكم قال قلت بوقية قال قال لي بخ بخ كم في أوقية من ناضح وناضح قال قلت يا نبي الله ما بالمدينة ناضح أحب أنه لنا مكانه قال فقال النبي صلى الله عليه وسلم قد أخذته بوقية قال فنزلت عن الرحل إلى الأرض قال ما شانك قال قلت جملك قال قال لي اركب جملك قال قلت ما هو بجملي ولكنه جملك قال كنا نراجعه مرتين في الأمر إذا أمرنا به فإذا أمرنا الثالثة لم نراجعه قال فركبت الجمل حتى أتيت عمتي بالمدينة قال وقلت لها ألم تري أني بعت ناضحنا رسول الله صلى الله عليه وسلم بأوقية قال فما رأيتها أعجبها ذلك قال وكان ناضحا فارها قال ثم أخذت شيئا من خبط أو جرته إياه ثم أخذت بخطامه فقدته إلى رسول الله صلى الله عليه وسلم فوجدت رسول الله صلى الله عليه وسلم مقاوما رجلا يكلمه قال قلت دونك يا نبي الله جملك قال فأخذ بخطامه ثم نادى بلالا فقال زن لجابر أوقية وأوفه فانطلقت مع بلال فوزن لي أوقية وأوفى من الوزن قال فرجعت إلى رسول الله صلى الله عليه وسلم وهو قائم يحدث ذلك الرجل قال قلت له قد وزن لي أوقية وأوفاني قال فبينما هو كذلك إذ ذهبت إلى بيتي ولا أشعر قال فنادى أين جابر قالوا اذهب إلى أهله قال أدرك ائتني به قال فأتاني رسوله يسعى قال يا جابر يدعوك رسول الله صلى الله عليه وسلم قال فأتيته فقال فخذ جملك قلت ما هو جملي وإنما هو جملك يا رسول الله قال خذ جملك قلت ما هو جملي إنما هو جملك يارسول الله قال خذ جملك قال فأخذته قال فقال لعمري ما نفعناك للنزلك عنه قال فجئت إلى عمتي بالناضح معي وبالوقية قال فقلت لها ما ترين رسول الله صلى الله عليه وسلم أعطاني أوقية ورد علي جملي.


747-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق حدثني صدقة بن يسار عن عقيل بن جابر عن جابر بن عبد الله الأنصاري

-فيما يذكر من اجتهاد أصحاب رسول الله صلى الله عليه وسلم في العبادة قال خرجنا مع رسول الله صلى الله عليه وسلم قال عبد الله قال أبي وفي موضع آخر خرجنا مع رسول الله صلى الله عليه وسلم في غزوة من نجد فأصاب امرأة رجل من المشركين إلى نجد فغشينا دارا من دور المشركين قال فأصبنا امرأة رجل منهم قال ثم انصرف رسول الله صلى الله عليه وسلم راجعا وجاء صاحبها وكان غائبا فذكر له مصابها فحلف لا يرجع حتى يهريق في أصحاب رسول الله صلى الله عليه وسلم دما قال فلما كان رسول الله صلى الله عليه وسلم ببعض الطريق نزل في شعب من الشعاب وقال من رجلان يكلآنا في ليلتنا هذه من عدونا قال فقال رجل من المهاجرين ورجل من الأنصار نحن نكلؤك يا رسول الله قال فخرجا إلى فم الشعب دون العسكر ثم قال الأنصاري للمهاجري أتكفيني أول الليل وأكفيك آخره أم تكفيني آخره وأكفيك أوله قال فقال المهاجري بل اكفني أوله وأكفيك آخره فنام المهاجري وقام الأنصاري يصلي قال فافتتح سورة من القرآن فبينا هو فيها يقرأ إذ جاء زوج المرأة قال فلما رأى الرجل قائما عرف أنه ربيئة القوم فينتزع له بسهم فيضعه فيه قال فينزعه فيضعه وهو قائم يقرأ في السورة التي هو فيها ولم يتحرك كراهية أن يقطعها قال ثم عاد له زوج المرأة بسهم آخر فوضعه فيه فانتزعه فوضعه وهو قائم يصلي ولم يتحرك كراهية أن يقطعها قال ثم عاد له زوج المرأة الثالثة بسهم فوضعه فيه فانتزعه فوضعه ثم ركع فسجد ثم قال لصاحبه اقعد فقد أوتيت قال فجلس المهاجري فلما رآهما صاحب المرأة هرب وعرف أنه قد نذر به قال وإذا الأنصاري يموج دما من رميات صاحب المرأة قال فقال له أخوه المهاجري يغفر الله لك إلا كنت آذنتني أول ما رماك قال فقال كنت في سورة من القرآن قد افتتحتها أصلي بها فكرهت أن أقطعها وأيم الله لولا أن أضيع ثغرا أمرني به رسول الله صلى الله عليه وسلم بحفظه لقطع نفسي قبل أن أقطعها.


748-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني محمد بن يحيى بن حيان عن عمه واسع بن حيان عن جابر بن عبد الله الأنصاري

-أن رسول الله صلى الله عليه وسلم أمر بذلك من كل جاد؟؟ عشرة أوسق من التمر.


749-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا محمد بن سلمة عن محمد بن إسحق عن محمد بن يحيى بن حيان عن عمه واسع بن حيان عن جابر بن عبد الله قـــــال:-أمر رسول الله صلى الله عليه وسلم من كل جاد بعشرة أوسق من ثمر بقنو يعلق في المسجد للمساكين.


750-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني محمد بن يحيى بن حيان عن عمه واسع بن حيان عن جابر بن عبد الله الأنصاري قـــــال:-سمعت رسول الله صلى الله عليه وسلم حين أذن لأصحاب العرايا أن يبيعوها بخرصها يقول الوسق الوسقين والثلاثة الأربعة.


751-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني داود بن الحصين مولى عمرو بن عثمان عن واقد بن عمرو ابن سعد بن معاذ عن جابر بن عبد الله الأنصاري قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول إذا خطب أحدكم المرأة فقدر أن يرى منها بعض ما يدعوه إليها فليفعل.


752-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن بعض أهله عن أبيه عن طلق بن حبيب عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم اتقوا فورة العشاء كأنه لما يخاف من الإحتضار.


753-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي بن شهاب عن عمه وقد حدثني أبو سلمة بن عبد الرحمن أن جابر بن عبد الله أخبره أن رسول الله صلى الله عليه وسلم

-قضى أنه من أعمر رجلا عمرى له ولعقبه فإنها للذي يعمرها قد بتها من صاحبها الذي أعمرها ما وقع من مواريث الله وحقه.


754-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني أبان بن صالح عن مجاهد بن جبر عن جابر بن عبد الله الأنصاري قـــــال:-كان رسول الله صلى الله عليه وسلم قد نهانا عن أن نستدبر القبلة أو نستقبلها بفروجنا إذا أهرقنا الماء قال ثم رأيته قبل موته بعام يبول مستقبل القبلة.


755-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني معاذ بن رفاعة الأنصاري ثم الزرقي عن محمود بن عبد الرحمن بن عمرو بن الجموح عن جابر بن عبد الله الأنصاري قـــــال:-خرجنا مع رسول الله صلى الله عليه وسلم يوما إلى سعد بن معاذ حين توفي قال فلما صلى عليه رسول الله صلى الله عليه وسلم ووضع في قبره وسوى عليه سبح رسول الله صلى الله عليه وسلم فسبحنا طويلا ثم كبر فكبرنا فقيل يال رسول الله لم سبحت ثم كبرت قال لقد تضايق على هذا العبد الصالح قبره حتى فرجه الله عز وجل عنه.


756-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة حدثنا ابن لهيعة عن أبي الزبير عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قـــــال:-استكثروا من النعال فإن الرجل لا يزال راكبا ما انتعل.


757-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة حدثنا بكر بن مضر عن عمرو بن جابر الحضرمي عن جابر بن عبد الله الأنصاري أن رسول الله صلى الله عليه وسلم قـــــال:-الفار من الطاعون كالفار من الزحف والصابر فيه له أجر شهيد.


758-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة حدثنا الفضل بن فضالة عن ابن جريج عن عطاء وأبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم

-نهى عن المخابرة والمزابنة والمحاقلة وبيع الثمر حتى يطعم إلا العرايا.


759-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا المنكدر بن محمد بن المنكدر عن أبيه عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم كل معروف صدقة وإن من المعروف أن تلقى أخاك بوجه طلق وأن تفرغ من دلوك في إناء أخيك.


760-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة حدثنا ابن لهيعة عن أبي الزبير عن جابر قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول طائر كل إنسان في عنقه قال ابن لهيعة يعني الطيرة.


761-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن أبي الزبير عن جابر يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول ما أحد يدعو بدعاء إلا آتاه الله ما سأل أو كف عنه من السوء مثله ما لم يدع بإثم أو بقطيعة رحم.


762-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة حدثنا عبد العزيز بن محمد عن عمارة بن غزية عن أبي الزبير عن جابر بن عبد الله

-أن رجلا قدم من جيشان وجيشان من اليمن فسأل النبي صلى الله عليه وسلم عن شراب يشربونه يصنع بأرضهم من الذرة يقال له المزر فقال النبي صلى الله عليه وسلم أمسكر هو قال نعم قال رسول الله صلى الله عليه وسلم كل مسكر حرام وإن على الله عز وجل عهدا لمن يشرب المسكر أن يسقيه طينة الخبال فقالوا يا رسول الله وما طينة الخبال قال عرق أهل النار أو عصارة أهل النار.


763-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عبد الله المديني حدثنا سفيان حدثنا محمد بن علي بن ربيعة السلمي عن عبد الله بن محمد بن عقيل عن جابر قـــــال:-قال لي رسول الله صلى الله عليه وسلم يا جابر أما علمت أن الله عز وجل أحيا أباك فقال له تمن علي فقال أرد إلى الدنيا فأقتل مرة أخرى فقال إني قضيت الحكم أنهم إليها لا يرجعون.


764-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الجبار بن محمد الخطابي حدثنا عبيد الله يعني ابن عمرو الرقي عن عبد الكريم عن عطاء عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم في رمضان تعدل حجة.


765-حدثنا عبد الله حدثني أبي حدثنا علي

حدثنا عبد الله حدثني أبي حدثنا علي حدثنا سفيان عن مجالد عن الشعبي عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم لليهود إني سائلهم عن تربة الجنة وهي درمكة بيضاء فسألهم فقالوا هي خبزة يا أبا القاسم فقال رسول الله صلى الله عليه وسلم الخبزة من الدرمك.


766-حدثنا عبد الله حدثني بهز حدثنا سليم بن

حدثنا عبد الله حدثني بهز حدثنا سليم بن حيان حدثنا سعيد بن ميناء عن جابر بن عبد الله قـــــال:-نهى رسول الله صلى الله عليه وسلم عن بيع الثمرة حتى تشقح قال قلت لسعيد ما تشقح قال تحمار أو تصفار ويؤكل منها.


767-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم وحميد عن الحسن

-أن رسول الله صلى الله عليه وسلم نهى أن يتعاطى السيف مسلولا.


768-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا همام حدثنا قتادة عن عطاء حدثني جابر بن عبد الله أن النبي صلى الله عليه وسلم قـــــال:-العمرى جائزة.


769-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليم بن حيان أنبأنا سعيد بن ميناء عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قـــــال:-مثلي ومثل الأنبياء كمثل رجل أوقد نارا فجعل الفراش والجنادب يقعن فيها قال وهو يذبهن عنها قال وأنا آخذ بحجزكم عن النار وأنت تفلتون من يدي.


770-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليم بن حيان حدثنا سعيد بن ميناء عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-مثلي ومثل الأنبياء كمثل رجل ابتنى دارا فأكملها وأحسنها إلا موضع لبنة فجعل الناس يدخلونها ويعجبون ويقولون لولا موضع اللبنة قال رسول الله صلى الله عليه وسلم فأنا موضع اللبنة جئت فختمت الأنبياء.


771-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليم بن حيان حدثنا سعيد بن ميناء عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم

-صلى على أصحمة النجاشي فكبر عليه أربعا.


772-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد حدثنا عمرو بن دينار عن محمد بن علي عن جابر

-أن رسول الله صلى الله عليه وسلم نهى يوم خيبر عن لحوم الحمر وأذن في لحوم الخيل.


773-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي أنبأنا عبثر بن القاسم أبو زبيد عن الأعمش عن أبي سفيان عن جابر قـــــال:-أهدى رسول الله صلى الله عليه وسلم إلى البيت غنما.


774-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا المفضل حدثني يحيى بن أيوب عن عبد الرحمن بن حرملة عن محمد بن عبد الله بن الحصين عن عمر بن عبد الرحمن بن جرهد قـــــال:-سمعت رجلا يقول لجابر بن عبد الله من بقي معك من أصحاب رسول الله صلى الله عليه وسلم قال بقي أنس بن مالك وسلمة بن الأكوع فقال رجل أما سلمة فقد ارتد عن هجرته فقال جابر لا تقل ذلك فإني سمعت رسول الله صلى الله عليه وسلم يقول لأسلم أبدويا يا أسلم قالوا يا رسول الله وإنا نخاف أن نرتد بعد هجرتنا فقال إنكم أنتم تهاجرون حيث كنتم.


775-حدثنا حدثنا عبد الله حدثني أبي حدثنا

حدثنا حدثنا عبد الله حدثني أبي حدثنا سعيد بن منصور حدثنا يعقوب بن عبد الرحمن عن عمرو بن أبي عمرو عن المطلب بن عبد الله بن جابر بن عبد الله قـــــال:-شهدت الأضحى مع رسول الله صلى الله عليه وسلم بالمصلى فلما قضى خطبته أتي بكبش فذبحه بيده وقال بسم الله وبالله اللهم إن هذا عني وعمن لم يضح من أمتي.


776-حدثنا عبد الله حدثني أبي حدثنا سعيد بن

حدثنا عبد الله حدثني أبي حدثنا سعيد بن منصور وقتيبة بن سعيد قالا حدثنا يعقوب بن عبد الرحمن عن عمرو بن أبي عمرو وعن المطلب عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم وقال قتيبة في حديثه سمعت رسول الله صلى الله عليه وسلم يقول صيد البر لكم حلال قال سعيد وأنتم حرم ما لم تصيدوه أو يصد لكم.


777-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة حدثنا يعقوب عن عمرو عن المطلب عن جابر بن عبد الله قـــــال:-شهدت مع رسول الله صلى الله عليه وسلم الأضحى بالمصلى فلما قضى خطبته نزل من منبره وأتى بكبش فذبحه رسول الله صلى الله عليه وسلم بيده وقال بسم الله والله أكبر هذا عني وعن لم يضح من أمتي.


778-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا أبو بكر عن الأعمش عن أبي سفيان عن جابر بن عبد الله قـــــال:-كنا مع النبي صلى الله عليه وسلم في غزاة قال فاستأذنت أتعجل قلت إني تزوجت قال ثيبا أم بكرا قال قلت ثيبا قال فألا كانت بكرا تلاعبها وتلاعبك قال انطلق واعمل عملا كيسا قال أبو بكر يعني لا تطرقهن ليلا.


779-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا أبو الزبير عن جابر بن عبد الله قـــــال:-نهانا رسول الله صلى الله عليه وسلم أن يمشي أحدنا في النعل الواحدة.


780-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال أنبأنا حبيب المعلم عن عطاء عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قـــــال:-قال احبسو صبيانكم حتى تذهب فوعة العشاء فإنها ساعة تخترق فيها الشياطين.


781-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا أبو الزبير عن جابر بن عبد الله قـــــال:-أمرنا رسول الله صلى الله عليه وسلم أن نغلق الأبواب وأن نوكئ الأسقية وأن نطفئ المصابيح وأن نكف مواشينا حتى تذهب فحمة العشاء ونهانا أن يأكل الرجل بشماله وأن يمشي في النعل الواحدة وعن الصماء والإحتباء في ثوب واحد.


782-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا قيس بن سعد عن عطاء عن جابر بن عبد الله قـــــال:-قدم رسول الله صلى الله عليه وسلم لأربع خلون من ذي الحجة فلما طفنا بالبيت وبين الصفا والمروة قال رسول الله صلى الله عليه وسلم اجعلوها عمرة إلا من كان معه الهدي فلما كان يوم التروية أهلو بالحج فلما كان يوم النحر طافوا ولم يطوفوا بين الصفا والمروة.


783-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد العزيز بن مسلم حدثنا سليمان الأعمش عن أبي صالح عن أبي هريرة وعن أبي سفيان عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم سددوا وقاربوا ولن ينجي أحدا منكم عمله قلنا ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني الله منه برحمة.


784-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا أبو الزبير عن جابر بن عبد الله قـــــال:-ذبحنا يوم خيبر الخيل والبغال والحمير فنهانا رسول الله صلى الله عليه وسلم عن البغال والحمير ولم ينه عن الخيل.


785-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا علي بن زيد عن أبي المتوكل عن جابر بن عبد الله

-أن رسول الله صلى الله عليه وسلم مر بجابر في غزوة تبوك قال وقد أعيا بعيري فقال ما شأنك يا جابر فقلت بعيري قد رزم قال فأتاه من قبل عجزه وقال عفان وعجزه سواء فدعا وزجره قال فلم يزل يقدم الإبل قال فأتى عليه فقال ما فعل البعير قلت ما زال يقدمها قال بكم أخذته فقلت بثلاثة عشر دينار قال فبعني بالثمن ولك ظهره إلى المدينة قلت نعم قال فلما قدمت المدينة خطمته ثم أتيت به النبي صلى الله عليه وسلم فأعطاني الثمن وأعطاني البعير.


786-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا أبو الزبير عن جابر بن عبد الله أن النبي صلى الله عليه وسلم

-دخل يوم فتح مكة وعليه عمامة سوداء.


787-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن أبي الزبير عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم

-كوى سعد بن معاذ من رميته.


788-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا يزيد بن إبراهيم حدثنا أبو الزبير عن جابر قـــــال:-جاء رجل إلى النبي صلى الله عليه وسلم وهو يخطب فقال أصليت الركعتين فقال لا قال فصلهما قال وكان جابر يقول إن صلى في بيته يعجبه إذا دخل أن يصليهما.


789-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا يزيد بن إبراهيم حدثنا أبو الزبير عن جابر بن عبد الله الأنصاري

-أن النبي صلى الله عليه وسلم بعثه لبعض حاجته قال فجاء والنبي صلى الله عليه وسلم يصلي على راحلته قال فسلم عليه فسكت فسلم عليه فسكت فسلم عليه فسكت ثلاث مرات قال فقال له لما فرغ إنه لم يمنعني أن أرد عليك إلا أني كنت أصلي قال فصلى حيث توجهت به راحلته.


790-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا يزيد بن ابراهيم حدثنا أبو الزبير عن جابر بن عبد الله أن النبي صلى الله عليه وسلم

-احتجم وهو محرم من وثي كان به.


791-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني محمد بن المنكدر عن جابر بن عبد الله قـــــال:-أتيت النبي صلى الله عليه وسلم فدققت الباب فقال من هذا قلت أنا قال أنا أنا كأنه كرهه.


792-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سليم بن حيان حدثنا سعيد بن ميناء عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم

-صلى على أصحمة النجاشي فكبر عليه أربعا.


793-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا مطر عن رجل أحسبه الحسن عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قـــــال:-لا أعفي من قتل بعد أخذه الدية.


794-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا سعيد بن يزيد أنبأنا ليث عن أبي بكر وقال عفان مرة عن أبي بكر بن محمد عن جابر بن عبد الله الأنصاري

-عن النبي صلى الله عليه وسلم قال من أحيا أرضا دعوة من المصر أو رمية من المصر فهي له.


795-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد حدثنا حجاج عن عطاء عن جابر قـــــال:-كان رسول الله صلى الله عليه وسلم يخرج في العيدين ويخرج أهله.


796-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا قيس بن سعد عن عطاء عن جابر بن عبد الله الأنصاري أن النبي صلى الله عليه وسلم

-نحر البدنة عن سبعة والبقرة عن سبعة.


797-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال محارب بن دثار أخبرني قـــــال:-سمعت جابرا يقول إنه كان مع رسول الله صلى الله عليه وسلم في سفر فلما أتى المدينة أمره أن يأتي المسجد فيصلي ركعتين.


798-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا علي بن زيد وعاصم الأحول عن أبي نضرة عن جابر بن عبد الله قـــــال:-تمتعنا على عهد رسول الله صلى الله عليه وسلم متعتين الحج والنساء وقد قال حماد أيضا متعة الحج ومتعة النساء فلما كان عمر نهانا عنهما فانتهينا.


799-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام قال سأل سليمان بن موسى عطاء وأنا شاهد قال حدثك جابر

-أن رسول الله صلى الله عليه وسلم نهى أن ينبذ البسر والتمر جميعا والزبيب والتمر جميعا قال عطاء نعم وقال له سليمان بن موسى وأنا شاهد حدثك جابر أن رسول الله صلى الله عليه وسلم قال من كانت له أرض فليزرعها أو ليزرعها ولا يكريها قال عطاء نعم.


800-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا حبيب المعلم عن عطاء عن جابر

-أن رجلا قال يوم الفتح يا رسول الله إني نذرت إن فتح الله عليك مكة أن أصلي في بيت المقدس فقال صل ههنا فسأله فقال صل ههنا فسأله فقال شأنك إذا.


801-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا همام قال بهز حدثنا قتادة قال

-قال قال لي سليمان بن هشام أن هذا يعني الزهري لا يدعنا نأكل شيئا إلا أمرنا أن نتوضأ منه يعني ما مسته النار قال فقلت له سألت عنه سعيد بن المسيب فقال إذا أكلته فهو طيب ليس عليك فيه وضوء فإذا خرج فهو خبيث عليك فيه الوضوء قال فهل بالبلد أحد قال قلت نعم أقدم رجل في جزيرة العرب علما قال من قلت عطاء بن أبي رباح قال بهز فأرسل إليه فجيء به قال فبعث إليه فقال حدثني جابر أنهم أكلو مع أبي بكر الصديق خبزا ولحما فصلى ولم يتوضأ قال قال لعطاء ما تقول يعني في العمرى قال حدثني جابر أن النبي صلى الله عليه وسلم قال العمرى جائزة.


802-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد أنبأنا أيوب عن أبي الزبير وسعيد بن ميناء عن جابر بن عبد الله

-أن النبي صلى الله عليه وسلم نهى عن المحاقلة والمزابنة والمعاومة فقال أحدهما وبيع السنين وعن بيع الثنيا ورخص في العرايا.


803-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد حدثنا سليمان بن مهران الأعمش قـــــال:-سمعت أبا سفيان قال سمعت جابر بن عبد الله يقول سمعت رسول الله صلى الله عليه وسلم يقول إن أهل الجنة يأكلون فيها ويشربون لا يبولون ولا يتغوطون ولا يتفلون ولا يتمخطون طعامهم جشاء ورشح كرشح المسك.


804-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد حدثنا سليمان الأعمش عن أبي سفيان عن جابر قـــــال:-خرجنا مع النبي صلى الله عليه وسلم مهلين بالحج فطفنا بالبيت وسعينا بين الصفا والمروة فأمرنا رسول الله صلى الله عليه وسلم أن نحل قال فخرجنا إلى البطحاء قال فجعل الرجل يقول عهدي بأهلي اليوم فقال الناس في ذلك فقال رسول الله صلى الله عليه وسلم لو استقبلت من أمري ما استدبرت منه لأحللت ولم يحل رسول الله صلى الله عليه وسلم لأنه ساق الهدي فأحرمنا حين توجهنا إلى منى.


805-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا أبو بشر أنبأنا سليمان بن قيس عن جابر بن عبد الله قـــــال:-نحرنا مع رسول الله صلى الله عليه وسلم يوم الحديبية سبعين بدنة البدنة عن سبعة.


806-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا أبو بشر عن أبي سفيان عن جابر أن رسول الله صلى الله عليه وسلم

-طلب وسأل أهله الأدم قالوا ما عندنا إلا خل قال فدعا به فجعل يأكل به ويقول نعم الأدم الخل.


807-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن حميد عن أبي المتوكل عن جابر بن عبد الله

-أنهم كانوا لا يضعون أيديهم في الطعام حتى يكون رسول الله صلى الله عليه وسلم هو يبدأ.


808-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا أبو الزبير عن جابر بن عبد الله

-أن رجلا ذبح قبل أن يصلي النبي صلى الله عليه وسلم عتودا جذعا فقال رسول الله صلى الله عليه وسلم لا تجزئ عن أحد بعدك ونهى أن يذبحوا حتى يصلوا.


809-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عن جابر بن عبد الله قـــــال:-أقبلنا مع رسول الله صلى الله عليه وسلم حتى إذا كنا بذات الرقاع قال كنا إذا أتينا على شجرة ظليلة تركناها لرسول الله صلى الله عليه وسلم فجاء رجل من المشركين وسيف رسول الله صلى الله عليه وسلم معلق بشجرة فأخذ سيف نبي الله صلى الله عليه وسلم فاخترطه ثم قال لرسول الله صلى الله عليه وسلم أتخافني قال لا قال فمن يمنعك مني قال الله عز وجل يمنعني منك قال فتهدده أصحاب رسول الله صلى الله عليه وسلم فأغمد السيف وعلقه فنودي بالصلاة فصلى بطائفة ركعتين وتأخروا وصلى بالطائفة الأخرى ركعتين فكانت لرسول الله صلى الله عليه وسلم أربع ركعات وللقوم ركعتان.


810-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا أبو بشر عن سليمان بن قيس عن جابر بن عبد الله قـــــال:-قاتل رسول الله صلى الله عليه وسلم محارب خصفة بنخل فرأوا من المسلمين غرة فجاء رجل منهم يقال له غورث بن الحرث حتى قام على رأس رسول الله صلى الله عليه وسلم بالسيف فقال من يمنعك مني قال الله عز وجل فسقط السيف من يده فأخذه رسول الله صلى الله عليه وسلم فقال من يمنعك مني قال كن كخير آخذ قال أتشهد أن لا إله إلا الله قال لا ولكني أعاهدك أن لا أقاتلك ولا أكون مع قوم يقاتلونك فخلى سبيله قال فذهب إلى أصحابه قال قد جئتكم من عند خير الناس فلما كان الظهر أو العصر صلى بهم صلاة الخوف فكان الناس طائفتين طائفة بإزاء عدوهم وطائفة صلوا مع رسول الله صلى الله عليه وسلم فصلى بالطائفة الذين كانوا معه ركعتين ثم انصرفوا فكانوا مكان أولئك الذين كانوا بإزاء عدوهم وجاء أولئك فصلى بهم رسول الله صلى الله عليه وسلم ركعتين فكان للقوم ركعتان ركعتان ولرسول الله صلى الله عليه وسلم أربع ركعات.


811-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا جعفر عن أبيه عن جابر أن رسول الله صلى الله عليه وسلم

-أتى العالية فمر بالسوق فمر بجدي أسك ميت فتناوله فرفعه ثم قال بكم تحبون أن هذا لكم قالوا ما نحب أنه لنا بشيء وما نصنع به قال بكم تحبون أنه لكم قالوا والله لو كان حيا لكان عيبا فيه أنه أسك فكيف وهو ميت قال فوالله للدنيا أهون على الله من هذا عليكم.


812-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد حدثنا أيوب حدثنا مجاهد عن جابر قـــــال:-قدمنا مع رسول الله صلى الله عليه وسلم ونحن نقول لبيك بالحج فأمرنا فجعلناها عمرة.


813-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد حدثنا الحجاج حدثنا أبو الزبير قال سئل جابر بن عبد اللهكيف كان رسول الله صلى الله عليه وسلم يصنع بالخمس قال كان يحمل الرجل منه في سبيل الله ثم الرجل ثم الرجل.


814-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني حصين وعمرو بن مرة سمعا سالما قال سمعت جابرا قـــــال:-أصابنا عطش فجهشنا إلى رسول الله صلى الله عليه وسلم قال فوضع يده في تور من ماء بين يديه فجعل يثور من خلال أصابعه كأنها عيون وقال عمرو وحصين كلاهما قال خذوا بسم الله حتى وسعنا وكفانا وقال لجابر كم كنتم قال كنا ألفا وخمسمائة ولو كنا مائة ألف لكفانا.


815-حدثنا عبد الله حدثني أبي حدثنا الفضل

حدثنا عبد الله حدثني أبي حدثنا الفضل بن دكين حدثنا شريك عن سلمة يعني ابن كهيل عن عطاء وأبي الزبير عن جابر

-أن رجلا مات وترك مدبرا ودينا فأمرهم رسول الله صلى الله عليه وسلم أن يبيعوه في دينه فباعوه بثمانمائة.


816-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا زكريا حدثنا عامر حدثني جابر بن عبد الله

-أنبأنا أباه توفى وعليه دين فأتيت رسول الله صلى الله عليه وسلم وقلت له إن أبي توفى وعليه دين وليس عندي إلا ما يخرج نخلة فلا يلغ ما يخرج سدس ما عليه قال فانطلق معي لكيلا تفحش عليَّ الغرماء فمشى حول بيدر من بيادر التمر ثم دعا وجلس عليه وقال أين غرماؤه فأوفاهم الذي لهم وبقي مثل الذي أعطاهم.


817-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن محمد بن المنكدر عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم من يأتيني بخبر القوم يوم الأحزاب فقال الزبير أنا ثم قال من يأتيني بخبر القوم قال الزبير أنا قال من يأتيني بخبر القوم فقال الزبير أنا قال لكل نبي حواري وإن حواري الزبير.


818-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن محمد بن المنكدر قال سمعت جابرا قـــــال:-جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال بايعني على الإسلام فبايعه على الإسلام ثم جاء من الغد محموما فقال يا رسول الله أقلني فأبى ثم جاء من الغد محموما فقال أقلني فأبى فلما ولى قال المدينة كالكير تنفي خبثها وتنصع طيبها.


819-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إذا سقطت من أحدكم لقمة فليمط ما أصابها من الأذى ولا يدعها للشيطان ولا يمسح يده بالمنديل حتى يلعقها أو يلعقها فإنه لا يدري في أي طعامه البركة.


820-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إن عرش إبليس على البحر فيبعث سراياه فأعظمهم عنده أعظمهم فتنة.


821-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم إن إبليس قد أيس أن يعبده المصلون ولكن في التحريش بينهم قال عبد الله قال أبي حدثناه وكيع عن سفيان معناه.


822-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن الأعمش عن أبي سفيان عن جابر

-عن النبي صلى الله عليه وسلم يبعث كل عبد على ما مات عليه.


823-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد محمد بن عبد الله يعني الزبيري حدثنا معقل يعني ابن عبيد الله الجزري عن عطاء عن جابر بن عبد الله قـــــال:-خرجنا مع رسول الله صلى الله عليه وسلم حجاجا لا نريد إلا الحج ولا ننوي غيره حتى إذا بلغنا سرف حاضت عائشة فدخل عليها رسول الله صلى الله عليه وسلم وهي تبكي فقال ما لك تبكين قالت يا رسول الله أصابني الأذى قال إنما أنت من بنات آدم يصيبك ما يصيبهن قال وقدمنا الكعبة في أربع مضين من ذي الحجة أياما أو ليالي فطفنا بالبيت وبين الصاف والمروة ثم أن رسول الله صلى الله عليه وسلم أمرنا فأحللنا الإحلال كله قال فتذاكرنا بيننا فقلنا خرجنا حجاجا لا نريد إلا الحج ولا ننوي غيره حتى إذا لم يكن بيننا وبين عرفات إلا أربعة أيام أو ليال خرجنا إلى عرفات ومذاكيرنا تقطر المني من النساء قال فبلغ ذلك رسول الله صلى الله عليه وسلم فقام خطيبا فقال ألا أن العمرة قد دخلت في الحج ولو استقبلت من أمري ما استدبرت ما سقت الهدي ولولا الهدي لأحللت فمن لم يكن معه هدي فليحل فقام سراقة بن مالك ابن جعشم فقال يا رسول الله خبرنا خبر قوما كأنما ولدوا اليوم ألعامنا هذا أم للأبد قال لا بل للأبد قال فأتينا عرفات وانصرفنا منها ثم إن عائشة قالت يا رسول الله إني أجد في نفسي قد اعتمروا قال إن لك مثل ما لهم قالت يا رسول الله إني أجد في نفسي فوقف بأعلى وادي مكة وأمر أخاها عبد الرحمن بن أبي بكر فأردفها حتى بلغت التنعيم ثم أقبلت.


824-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد وخلف بن الوليد قالا حدثنا الربيع يعني ابن صبيح عن عطاء عن جابر بن عبد الله قـــــال:-قدمنا مع رسول الله صلى الله عليه وسلم صبح أربع مضين من ذي الحجة مهلين بالحج كلنا فأمرنا النبي صلى الله عليه وسلم فطفنا بالبيت وصلينا الركعتين وسعينا بين الصفا والمروة ثم أمرنا فقصرنا ثم قال أحلوا قلنا يا رسول الله حل ماذا قال حل ما يحل للحلال من النساء والطيب قال فغشيت النساء وسطعت المجامر قال خلف وبلغه أن بعضهم يقول ينطلق أحدنا إلى منى وذكره يقطر منيا قال فخطبهم فحمد الله وأثنى عليه ثم قال إني لو استقبلت من أمري ما استدبرت ما سقت الهدي ولو لم أسق الهدي لأحللت ألا فخذوا مناسككم قال فقام القوم بحلهم حتى إذا كان يوم التروية وأرادوا التوجه إلى منى أهلوا بالحج قال فكان الهدي على من وجد والصيام على من لم يجدوا وأشرك بينهم في هديهم الجزور بين سبعة والبقرة بين سبعة وكان طوافهم بالبيت وسعيهم بين الصفا والمروة لحجهم وعمرتهم طوافا واحدا وسعيا واحدا.


825-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا قطن عن أبي الزبير عن جابر قـــــال:-خرجنا مع رسول الله صلى الله عليه وسلم لا نحسب إلا أننا حجاجا فلما قدمنا مكة نودي فينا من كان منكم ليس معه هدي فليحل ومن كان معه هدي فليقم على إحرامه قال فأحل الناس بعمرة إلا من كان ساق الهدي قال وبقي النبي صلى الله عليه وسلم ومعه مائة بدنة وقدم علي من اليمن فقال له بأي شيء أهللت قال قلت اللهم إني أهل بما أهل به نبيك صلى الله عليه وسلم قال فأعطاه نيفا على الثلاثين من البدن قال ثم بقيا على إحرامهما حتى بلغ الهدي محله.


826-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم قـــــال:-الناس معادن فخيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا.


827-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن أبي الزبير عن جابر قـــــال:-دفع رسول الله صلى الله عليه وسلم وعليه السكينة وأوضع في وادي محسر وأراهم مثل حصا الخذف وأمرهم بالسكينة وقال لتأخذ أمتي مناسكها فإني لا أدري لعلي لا ألقاهم بعد عامي هذا.


828-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن الربيع حدثنا ابن مبارك عن عتبة بن أبي حكيم عن حصين عن أبي المصيح عن جابر بن عبد الله قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول من اغبرت قدماه في سبيل الله فهما حرام على النار.


829-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن أبان الوراق أبو إسحق حدثنا يعقوب أنبأنا عيسى بن جارية عن جابر بن عبد الله قـــــال:-أتى ابن أم مكتوم النبي صلى الله عليه وسلم فقال يا رسول الله منزلي شاسع وأنا مكفوف البصر وأنا أسمع الأذان قال فإن سمعت الأذان فأجب ولو حبوا أو زحفا.


830-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو الجواب حدثنا عمار بن رزيق عن الأعمش عن أبي سفيان عن جابر قـــــال:-جهز رسول الله صلى الله عليه وسلم جيشا ليلة حتى ذهب نصف الليل أو بلغ ذلك ثم خرج فقال قد صلى الناس ورقدوا وأنتم تنتظرون هذه الصلاة أما إنكم لن تزالوا صلاة ما انتظرتموها.


831-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا شريك عن عبد الله بن محمد بن عقيل عن جابر عن النبي صلى الله عليه وسلم قـــــال:-من أراد أن يصوم فليتسحر بشيء.


832-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن سابق حدثنا إبراهيم بن طهمان عن أبي الزبير عن جابر بن عبد الله الأنصاري أنه قـــــال:-نهى رسول الله صلى الله عليه وسلم أن يمشي أحدنا في النعل الواحدة.


833-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن سابق حدثنا إبراهيم بن طهمان عن أبي الزبير عن جابر قـــــال:-رمي رجل بسهم في صدره أو قال في جوفه فمات فأدرج في ثيابه كما هو ونحن مع رسول الله صلى الله عليه وسلم.


834-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن سابق حدثنا إبراهيم بن طهمان عن أبي الزبير عن جابر بن عبد الله أنه قـــــال:-أفاء الله عز وجل خيبر على رسول الله صلى الله عليه وسلم فأقرهم رسول الله صلى الله عليه وسلم كما كانوا وجعلها بينه وبينهم فبعث عبد الله بن رواحة فخرصها عليهم ثم قال لهم يا معشر اليهود أنتم أبغض الخلق إلي قتلتم أنبياء الله عز وجل وكذبتم على الله وليس يحملني بغضي إياكم على أن أحيف عليكم قد خرصت عشرين ألف وسق من تمر فإن شئتم فلكم وإن أبيتم فلي فقالوا بهذا قامت السموات والأرض قد أخذنا فاخرجوا عنا.


835-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن سابق حدثنا إبراهيم بن طهمان عن أبي الزبير عن جابر بن عبد الله أنه قـــــال:-قال رسول الله صلى الله عليه وسلم يخرج الدجال في خفقة من الدين وإدبار من العلم فله أربعون ليلة يسيحها في الأرض اليوم منها كالسنة واليوم منها كالشهر واليوم منها كالجمعة ثم سائر أيامه كأيامكم هذه وله حمار يركبه عرض ما بين أذنيه أربعون ذراعا فيقول للناس أنا ربكم وهو أعور وإن ربكم ليس بأعور مكتوب بين عينيه كافر كفر فهجاة يقرؤه كل مؤمن كاتب وغير كات يرد كل ماء ومنهل إلا المدينة ومكة حرمهما الله إليه وقامت الملائكة بأبوابها ومعه جبال من خبز والناس في جهد إلا من تبعهومعه نهران أنا أعلم بهما منه نهر يقول الجنة ونهر يقول النار فمن أدخل الذي يسميه الجنة فهي النار ومن أدخل الذي يسميه النار فهو الجنة قال ويبعث الله معه شياطين تكلم الناس ومعه فتنة عظيمة يأمر السماء فتمطر فيما يرى الناس ويقتل نفسا ثم يحييها فيما يرى الناس لا يسلط على غيرها من الناس ويقول أيها الناس هل يفعل مثل هذا إلا الرب عز وجل قال فيفر المسلمون إلى جبل الدخان بالشام فيأتيهم فيحاصرهم فيشتد حصارهم ويجهدهم جهدا شديدا ثم ينزل عيسى بن مريم فينادي من السحر فيقول يا أيها الناس ما يمنعكم أن تخرجوا إلى الكذاب الخبيث فيقولون هذا رجل جني فينطلقون فإذا هم بعيسى بن مريم صلى الله عليه وسلم فتقام الصلاة فيقال له تقدم يا روح الله فيقول ليتقدم أمامكم فليصل بكم فإذا صلى صلاة الصبح خرجوا إليه قال فحين يرى الكذاب ينماث كما ينماث الملح في الماء فيمشي إليه فيقتله حتى أن الشجرة والحجر ينادي يا روح الله هذا يهودي فلا يترك ممن كان يتبعه أحدا إلا قتله.


836-حدثنا عحد أبي حدثنا محمد بن سابق حدثنا

حدثنا عحد أبي حدثنا محمد بن سابق حدثنا إبراهيم بن طهمان عن أبي الزبير عن جابر بن عبد الله أنه قـــــال:-إن امرأة من اليهود بالمدينة ولدت غلاما ممسوحة عينه طالعة ناتئة فأشفق رسول الله صلى الله عليه وسلم أن يكون الدجال فوجده تحت قطيفة يهمهم فآذنته أمه فقالت يا عبد الله هذا أبو القاسم قد جاء فاخرج إليه فخرج من القطيفة فقال رسول الله صلى الله عليه وسلم مالها قاتلها الله لو تركته لبين ثم قال يا ابن صائد ما ترى قال أرى حقا وأرى باطلا وأرى عرشا على الماء قال فليس عليه فقال أتشهد أني رسول الله فقال هو أتشهد أني رسول الله فقال رسول الله آمنت بالله ورسله ثم خرج وتركه ثم أتاه مرة أخرى فوجده في نخل له يهمهم فآذنته أمه فقالت يا عبد الله هذا أبو القاسم فد جاء فقال رسول الله صلى الله عليه وسلم ما لها قاتلها الله لو تركته لبين قال فكان رسول الله صلى الله عليه وسلم يطمع أن يسمع من كلامه شيئا فيعلم هو هو أم لا قال يا ابن صائد ما ترى قال أرى حقا وأرى باطلا وأرى عرشا على الماء قال أتشهد أني رسول الله قال هو أتشهد أني رسول الله فقال رسول الله صلى الله عليه وسلم أمنت بالله ورسوله فلبس عليه ثم خرج فتركه ثم جاء الثالثة أو الرابعة ومعه أبو بكر وعمر بن الخطاب في نفر من المهاجرين والأنصار وأنا معه قال فبادر رسول الله صلى الله عليه وسلم بين أيدينا ورجا أن يسمع من كلامه شيئا فسبقته أمه إليه فقالت يا عبد الله هذا أبو القاسم قد جاء فقال رسول الله صلى الله عليه وسلم ما لها قاتلها الله لو تركته لبين فقال يا ابن صائد ما ترى قال أرى حقا وأرى باطلا وأرى عرشا على الماء قال أتشهد أني رسول الله قال أتشهد أنت أني رسول الله فقال رسول الله صلى الله عليه وسلم آمنت بالله ورسله فلبس عليه فقال له رسول الله يا ابن صائد إنا قد خبأنا لك خبيئا فما هو قال الدخ الدخ فقال له رسول الله صلى الله عليه وسلم اخسأ اخسأ فقال عمر بن الخطاب رضي الله عنه ائذن لي فأقتله يا رسول الله فقال رسول الله صلى الله عليه وسلم إن يكن هو فلست صاحبه إنما صاحبه عيسى بن مريم عليه الصلاة والسلام وإن لا يكن هو فليس لك أن تقتل رجلا من أهل العهد قال فلم يزل رسول الله صلى الله عليه وسلم مشفقا أنه الدجال.


837-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن دينار عن عطاء بن أبي رباح يحدث عن جابر بن عبد الله قال

-كنا مع رسول الله صلى الله عليه وسلم نتزود لحوم الأضاحي إلى المدينة.


838-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن دينار عن جابر بن عبد الله قـــــال:-كنا نفعله على عهد رسول الله صلى الله عليه وسلم يعني العزل قال قلت لعمرو أأنت سمعته من جابر قال لا.


839-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن دينار قـــــال:-سمعت جابرا يحدث أن رجلا أعتق مملوكا له عن دبر منه فدعا به النبي صلى الله عليه وسلم فباعه.


840-حدثنا عبد الله حدثني أبي حدثنا محمدبن

حدثنا عبد الله حدثني أبي حدثنا محمدبن جعفر حدثنا شعبة عن عمرو بن دينار قـــــال:-سمعت جابرا يحدث أن النبي صلى الله عليه وسلم خطب فقال إذا جاء أحدكم وقد خرج الإمام فليصل ركعتين.


841-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن دينار قال سمعت جابرا يقــول:-كان معاذا يصلي مع رسول الله صلى الله عليه وسلم ثم يرجع فيؤم قومه قال فصلى بهم مرة العشاء فقرأ سورة البقرة فعمد رجل فانصرف فكان معاذ ينال منه فبلغ ذلك النبي صلى الله عليه وسلم فقال فتان فتان أو قال فاتن فاتن فاتن وأمره بسورتين من أوسط المفصل قال عمرو لا أحفظهما.


842-حدثنا عبد الله حدثني أبي حدثنا محمد

حدثنا عبد الله حدثني أبي حدثنا محمد ابن جعفر حدثنا شعبة عن عمرو بن دينار قال سمعت جابر بن عبد الله يقــول:-قال لي رسول الله صلى الله عليه وسلم ألا جارية تلاعبها وتلاعبك.


843-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن عطاء ابن أبي رباح عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم لما بلغه موت النجاشي قـــــال:-صلوا على أخ لكم مات بغير بلادكم قال فصلى عليه رسول الله صلى الله عليه وسلم وأصحابه قال جابر فكنت في الصف الثاني أو الثالث قال وكان اسمه أصحمة.


844-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حصين عن سالم بن أبي الجعد عن جابر بن عبد الله قـــــال:-ولد لرجل من الأنصار غلام فأراد أن يسميه محمدا فانطلق به إلى رسول الله صلى الله عليه وسلم فسالوه فقال سموا بإسمي ولا تكنوا بكنيتي فإني بعثت قاسما أقسم بينكم.


845-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن سالم بن أبي الجعد عن جابر بن عبد الله

-أن رجلا من الأنصار ولد له غلام فأراد أن يسميه محمدا فكأنهم كرهوه فحمله على عاتقه فأتى به رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم تسموا بإسمي ولا تكنوا بكنيتي.


846-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق أنه سمع سعيد بن أبي كريب أو شعيب بن أبي كريب قـــــال:-سمعت جابر بن عبد الله وهو على جمل يقول سمعت رسول الله صلى الله عليه وسلم يقول ويل للعراقيب من النار.


847-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني عمرو بن دينار أنه سمع جابر بن عبد الله يقــول:-جاء رجل و النبي صلى الله عليه وسلم على المنبر يوم الجمعة يخطب فقال له النبي صلى الله عليه وسلم أركعت ركعتين فقال لا فقال اركع.


848-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة حدثنا مطرف عن عطاء عن جابر بن عبد الله أن النبي صلى الله عليه وسلم قـــــال:-من كانت له أرض فليزرعها فإن عجز عنها فليزرعها أخاه وإلا فليدعها ولا يكاريها قال ونهى نبي الله صلى الله عليه وسلم عن خليط البسر والتمر والزبيب والتمر.


849-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سعيد بن إبراهيم عن محمد بن عمرو بن الحسن بن علي قـــــال:-قدم الحجاج المدينة فسألنا جابر بن عبد الله فقال كان رسول الله صلى الله عليه وسلم يصلي الظهر بالهاجرة والعصر والشمس نقية والمغرب إذا وجبت والعشاء أحيانا يؤخرها وأحيانا يعجل وكان إذا رآهم قد اجتمعوا عجل وإذا رآهم قد أبطؤوا أخر والصبح قال كانوا أو قال كان يصليها بغلس.


850-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن أبي الزبير عن جابر بن عبد الله قـــــال:-أعتق أبو مذكور غلاما له يقال له يعقوب القبطي عن دبر فبلغ ذلك النبي صلى الله عليه وسلم فقال أله مال غيره قالوا لا قال من يشتريه مني فاشتراه نعيم بن النحام ختن عمر بن الخطاب بثمانمائة فقال النبي صلى الله عليه وسلم أنفقها على نفسك فإن كان فضل فعلى أهلك فإن كان فضل فعلى أقاربك فإن كان فضل فههنا وههنا وههنا.


851-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله قـــــال:-كنا نصلي مع النبي صلى الله عليه وسلم المغرب ثم نرجع إلى منازلنا وهي ميل وأنا أبصر مواقع النبل.


852-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا اسمعيل عن سلمة بن كهيل عن عطاء بن أبي رباح عن جابر قـــــال:-بلغ رسول الله صلى الله عليه وسلم أن رجلا من أصحابه أعتق عبدا له عن دبر ولم يكن له مال غيره فباع رسول الله صلى الله عليه وسلم العبد بثمانمائة ودفعه إلى مواليه.


853-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن منصور عن سالم بن أبي الجعد عن جابر بن عبد الله قـــــال:-ولد لرجل من الأنصار غلام فسماه القاسم فقالت الأنصار والله لا نكنيك به أبدا فبلغ ذلك رسول الله صلى الله عليه وسلم فأثنى على الأنصار خيرا ثم قال تسموا بإسمي ولا تكنوا بكنيتي.


854-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الأعمش عن أبي سفيان عن جابر قـــــال:-جاء أبو حميد الأنصاري إلى رسول الله صلى الله عليه وسلم بقدح فيه لبن يحمله مكشوفا فقال له النبي صلى الله عليه وسلم ألا كنت خمرته ولو بعود تعرضه عليه.


855-حدثنا عبد الله حدثني أبي حدثنا سعيد بن

حدثنا عبد الله حدثني أبي حدثنا سعيد بن عامر قال شعبة أنبأنا عن مخول عن أبي جعفر محمد بن علي بن حسين عن جابر

-أن رسول الله صلى الله عليه وسلم كان إذا اغتسل أفرغ على رأسه ثلاثا قال فقال رجل من بني هاشم إن شعري كثير فقال جابر إن شعر رسول الله صلى الله عليه وسلم كان أكثر من شعرك وأطيب.


856-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم عن يزيد يعني ابن أبي زياد عن سالم بن أبي الجعد عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-يجزئ من الوضوء المد من الماء ومن الجنابة الصاع فقال رجل ما يكفيني فقال جابر قد كفى من هو خير منك وأكثر شعرا رسول الله صلى الله عليه وسلم.


857-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن سابق حدثنا إبراهيم بن طهمان عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم لعن الله اليهود حرمت عليهم شحومها فأكلوا أثمانها.


858-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة عن حصين عن سالم بن أبي الجعد حدثنا جابر بن عبد الله قـــــال:-بينما نحن نصلي الجمعة مع رسول الله صلى الله عليه وسلم إذا أقبلت عير تحمل طعاما قال فالتفتوا إليها حتى ما بقي مع رسول الله صلى الله عليه وسلم إلا اثنا عشر رجلا فنزلت هذه الآية وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما.


859-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا أبو إسحق عن الأعمش عن أبي سفيان عن جابر قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول بين العبد وبين الكفر أو الشرك ترك الصلاة.


860-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا أبو إسحق عن ابن جريج عن سليمان بن موسى عن جابر

-أن رسول الله صلى الله عليه وسلم مر بقوم في مجلس يسلون سيفا يتعاطونه بينهم غير مغمود فقال ألم أزجركم عن هذا فإذا سل أحدكم السيف فليغمده ثم ليعطيه أخاه.


861-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا ابن إسحق قـــــال:-قال ابن جريج أخبرني أبو الزبير أنه سمع جابرا يحدث ذلك عن النبي صلى الله عليه وسلم.


862-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا حماد بن زيد عن الحجاج الصواف عن أبي الزبير عن جابر أن الطفيل بن عمرو الدوسي أتى النبي صلى الله عليه وسلم فقال:

-يا رسول الله هل لك في حصن حصينة ومنعة قال فقال حصن كان لدوس في الجاهلية فأبى ذلك رسول الله صلى الله عليه وسلم للذي ذخر الله عز وجل للأنصار فلما هاجر النبي صلى الله عليه وسلم إلى المدينة هاجر إليه الطفيل بن عمرو وهاجر معه رجل من قومه فاجتووا المدينة فمرض فجزع فأخذ مشاقص له فقطع بها براجمه فشنحبت يداه حتى مات فرآه الطفيل بن عمرو في منامه فرآه في هيئة حسنه ورآه مغطيا يده فقال له ما صنع بك ربك قال غفر لي بهجرتي إلى نبيه صلى الله عليه وسلم قال فمالي أراك مغطيا يدك قال قال لي لن نصلح منك ما أفسدت قال فقصها الطفيل على رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم اللهم وليديه فاغفر.


863-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو داود حدثنا رباح المكي عن أبي الزبير عن جابر بن عبد الله

-أن النبي صلى الله عليه وسلم أمرهم أن يرموا الجمار مثل حصى الخذف.


864-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن جعفر عن أبيه عن جابر قـــــال:-كان رسول الله صلى الله عليه وسلم يقوم فيخطب فيحمد الله ويثني عليه بما هو أهله ويقول من يهده الله فلا مضل له ومن يضلل فلا هادي له إن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل محدثة بدعة وكان إذا ذكر الساعة احمرت وجنتاه وعلا صوته واشتد غضبه كأنه منذر جيش صبحكم مساكم من ترك مالا فللورثة ومن ترك ضياعا أو دينا فعلي وإلي وأنا ولي المؤمنين.


865-حدثنا عبد الله حدثني أبي حدثنا أسباط

حدثنا عبد الله حدثني أبي حدثنا أسباط بن محمد حدثنا عبيد الله بن الوليد الوصافي عن عبد الله بن عبيد بن عمير قـــــال:-دخل على جابر نفر من أصحاب النبي صلى الله عليه وسلم فقدم إليهم خبزا وخلا فقال كلوا فإني سمعت رسول الله صلى الله عليه وسلم يقول نعم الإدام الخل إنه هلاك بالرجل أن يدخل عليه النفر من إخوانه فيحتقر ما في بيته أن يقدمه إليهم وهلاك القوم أن يحتقروا ما قدم إليهم.


866-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبد الملك عن أبي الزبير عن جابر قـــــال:-لما مات عبد الله بن أبي أتى ابنه النبي صلى الله عليه وسلم فقال يا رسول الله إنك إن لم تأته لم نزل نعير بهذا فأتاه النبي صلى الله عليه وسلم فوجده قد أدخل في حفرته فقال أفلا قبل أن تدخلوه فأخرج من حفرته فتفل عليه من قرنه إلى قدمه وألبسه قميصه.


867-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد بن إسحق عن عبد الله بن أبي نجيح عن مجاهد عن جابر بن عبد الله الأنصاري قـــــال:-كان رجل من بني عذرة يقال له أبو مذكور وكان له عبد قبطي فأعتقه عن دبر منه وكان ذا حاجة قال رسول الله صلى الله عليه وسلم إذا كان أحدكم ذا حاجة فليبدأ بنفسه قال فأمره أن يستنفع به فباعه من نعيم بن عبد الله النحام العدوي بثمانمائة درهم.


868-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبد الله بن الوليد عن محارب بن دثار قـــــال:-دخل إلى جابر بن عبد الله أناس من أصحاب النبي صلى الله عليه وسلم فقرب إليهم خبزا وخلا فقال كلوا فإني سمعت رسول الله صلى الله عليه وسلم يقول نعم الإدام الخل.


869-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن أبي سفيان عن جابر قـــــال:-مرض أبي بن كعب مرضا فأرسل إليه النبي صلى الله عليه وسلم طبيبا فكواه على أكحله.


870-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن أبي صالح عن جابر قـــــال:-خطبنا رسول الله صلى الله عليه وسلم يوم النحر فقال أي يوم أعظم حرمة فقالوا يومنا هذا قال فأي شهر أعظم حرمة قالوا شهرنا هذا قال أي بلد أعظم حرمة قالوا بلدنا هذا قال فإن دماءكم وأموالكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا هل بلغت قالوا نعم قال اللهم اشهد.


871-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عيسى بن يونس عن الأعمش عن أبي صالح عن أبي سعيد الخدري قـــــال:-قال رسول الله صلى الله عليه وسلم في حجة الوداع فذكر معناه.


872-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث حدثنا شعبة حدثنا الجريري عن أبي نضرة عن جابر أنه قـــــال:-أراد بنو سلمة أن يبيعوا ديارهم ينتقلون قرب المسجد فبلغ ذلك رسول الله صلى الله عليه وسلم فقال دياركم إنما تكتب آثاركم.


873-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا جرير يعني ابن حازم عن أيوب عن أبي الزبير عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم من ولي أخاه فليحسن كفنه.


874-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الحرث حدثني شبل قال سمعت عمرو بن دينار يقول عن جابر بن عبد الله وابن عمر وابن عباس

-أن النبي صلى الله عليه وسلم نهى عن بي الثمر حتى يبدو صلاحه.


875-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد يعني العدني حدثنا سفيان عن الأعمش عن أبي سفيان عن جابر قـــــال:-قال رجل للنبي صلى الله عليه وسلم أي الإسلام أفضل قال أن يسلم المسلمون من لسانك ويدك قال أبي وحدثناه وكيع عن الأعمش.


876-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا عبد الله بن المؤمل عن أبي الزبير عن جابر قـــــال:قال رسول الله صلى الله عليه وسلم ماء زمزم لما شرب منه.


877-حدثنا عبد الله حدثني أبي حدثنا أزهر بن

حدثنا عبد الله حدثني أبي حدثنا أزهر بن القاسم الراسبي بمكة وكثير بن هشام قالا حدثنا هشام عن أبي الزبير عن جابر قـــــال:-نهى رسول الله صلى الله عليه وسلم عن بيع النخل حتى يطعم.


878-حدثنا عبد الله حدثني أبي حدثنا أزهر بن

حدثنا عبد الله حدثني أبي حدثنا أزهر بن القاسم وكثير بن هشام قالا حدثنا هشام عن أبي الزبير عن جابر قـــــال:-اشتكيت وعندي سبع أخوات لي فدخل علي رسول الله فنضح في وجهي فأفقت فقلت يا رسول الله أوصي لأخواتي بالثلثين قال أحسن قلت بالشطر قال أحسن قال ثم خرج وتركني ثم رجع فقال يا جابر إني لا أراك ميتا من وجعك هذا فإن الله عز وجل قد أنزل فبين الذي لأخواتك فجعل لهن الثلثين فكان جابر يقول نزلت هذه الآية في يستفتونك قل الله يفتيكم في الكلالة.


879-حدثنا عبد الله حدثني أبي حدثنا أزهر بن

حدثنا عبد الله حدثني أبي حدثنا أزهر بن القاسم حدثنا صالح بن أبي الأخضر عن الزهري عن أبي سلمة عن أبي سلمة عن جابر

-أن رسول الله صلى الله عليه وسلم قضى بالشفعة ما لم تقسم أو يوقف حدودها.


880-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا ليث حدثنا أبو الزبير عن جابر قـــــال:-جاء عبد إلى النبي صلى الله عليه وسلم فبايعه فجاءه مولاه فعرفه فاشتراه رسول الله صلى الله عليه وسلم منه فأعتقه منه ثم لم يكن يبايع أحدا بعد ذلك حتى يسأله حر أو عبد.


881-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا ليث حدثنا أبو الزبير عن جابر قـــــال:-اشترى رسول الله صلى الله عليه وسلم عبدا بعبدين.


882-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا عبد العزيز يعني ابن أبي سلمة عن محمد بن المنكدر عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم رأيتني دخلت الجنة فإذا أنا بالرميصاء امراة أبي طلحة قال وسمعت خشفا أمامي فقلت من هذا يا جبريل قال هذا بلال قال ورأيت قصرا أبيض بفنائه جارية قال قلت لمن هذا القصر قال لعمر بن الخطاب فأردت أن أدخل فأنظر إليه قال فذكرت غيرتك فقال عمر بأبي أنت وأمي يا رسول الله أوعليك أغار.


883-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عبد العزيز بن عبد الله بن أبي سلمة حدثنا محمد بن المنكدر حدثنا جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم فذكر معناه قال فسمعت خشفا أمامي يعني صوتا.


884-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا أبو عقيل يعني بشير بن عقبة الدورقي حدثنا أبو المتوكل الناجي عن جابر بن عبد الله قـــــال:-سافرت مع رسول الله صلى الله عليه وسلم في بعض أسفاره وأحسبه قال غازيا فلما أقبلنا قافلين قال من أحب أن يتعجل فليتعجل وأنا على جمل أرمك ليس في الجند مثله فاندفعت عليه فإذا الناس خلفي فبينا أنا كذلك إذ قام جملي فجعل لا يتحرك فإذا صوت النبي صلى الله عليه وسلم فقال ما شان جملك يا جابر قلت يا رسول الله لا أدري ما عرض له قال استمسك وأعطني السوط فأعطيته السوط فضربه ضربة فذهب بي البعير كل مذهب فقال لي النبي صلى الله عليه وسلم عند ذلك يا جابر أتبيعني جملك قلت نعم يا رسول الله قال أقدم المدينة فقدم المدينة فدخل في طوائف من أصحابه المسجد فعقلت بعيري فقلت هذا جملك يا رسول الله فخرج فجعل يطيف به ويقول نعم الجمل جملي فقال يا فلان انطلق فائتني بأواق من ذهب فقال أعطها جابرا فقبضتها فقال النبي صلى الله عليه وسلم استوفيت الثمن قلت نعم يا رسول الله قال فلك الثمن ولك الجمل أو لك الجمل ولك الثمن.


885-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا أبو عقيل حدثنا أبو المتوكل قـــــال:-أتيت جابر بن عبد الله فقلت حدثني بحديث شهدته من رسول الله صلى الله عليه وسلم فقال توفى والدي وترك عليه عشرين وسقا تمرا دينا ولنا تمران شتى والعجوة لا يفي بما علينا من الدين فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له فبعث إلى غريمي فأبى إلا أن يأخذ العجوة كلها فقال رسول الله صلى الله عليه وسلم انطلق فأعطه فانطلقت إلى عريش لنا أنا وصاحبة لي فصرمنا تمرنا ولنا عنز نطعمها من الحشف قد سمنت إذ أقبل رجلان إلينا إذا رسول الله صلى الله عليه وسلم وعمر فقلت مرحبا يا رسول الله مرحبا يا عمر فقال لي رسول الله صلى الله عليه وسلم يا جابر انطلق بنا حتى نطوف في نخلك هذا فقلت نعم فطفنا بها وأمرت بالعنز فذبحت ثم جئنا بوسادة فتوسد النبي صلى الله عليه وسلم بوسادة من شعر حشوها ليف فأما عمر فما وجدت له من وسادة ثم جئنا بمائدة لنا عليها رطب وتمر ولحم فقدمناه إلى النبي صلى الله عليه وسلم وعمر فأكلا وكنت أنا رجلا من نشوي الحياء فلما ذهب النبي صلى الله عليه وسلم ينهض قالت صاحبتي يا رسول الله دعوات منك قال نعم فبارك الله لكم قال نعم فبارك الله لكم ثم بعثت بعد ذلك إلى غرمائي فجاؤوا بأحمرة وجواليق وقد وطنت نفسي أن أشتري لهم من العجوة أوفيهم العجوة الذي على أبي فأوفيتهم والذي نفسي بيده عشرين وسقا من العجوة وفضل فضل حسن فانطلقت إلى النبي صلى الله عليه وسلم أبشره بما ساق الله عز وجل إلي فلما أخبرته قال اللهم لك الحمد اللهم لك الحمد فقال لعمر إن جابرا قد أوفى غريمه فجعل عمر يحمد الله.


886-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان عن الأعمش عن أبي سفيان عن جابر قـــــال:-قال رسول الله صلى الله عليه وسلم من كانت له أرض فليزرعها أو ليمنحها أخاه.


887-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد عن مالك عن جعفر عن أبيه عن جابر أن النبي صلى الله عليه وسلم رمل من الحجر إلى الحجر.


888-حدثنا عبد الله حدثني أبي حدثنا حماد

حدثنا عبد الله حدثني أبي حدثنا حماد الخياط حدثنا عاصم بن عمر عن عاصم بن عبيد الله عن عبد الله بن عامر بن ربيعة عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم من أضحى يوما محرما ملبيا حتى غربت الشمس غربت بذنوبه كما ولدته أمه.


889-حدثنا عبد الله حدثني أبي حدثنا سهل بن

حدثنا عبد الله حدثني أبي حدثنا سهل بن يوسف عن حجاج عن عطاء عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم

-وأصحابه حين قدموا لم يزيدوا على طواف واحد.


890-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا زهير عن عبد الله بن محمد بن عقيل عن جابر أن رجلا أتى النبي صلى الله عليه وسلم فقال:

-أرأيت إن جاهدت في سبيل الله بنفسي ومالي حتى أقتل صابرا محتسبا مقبلا غير مدبر أأدخل الجنة قال نعم إلا أن تدع دينا ليس عندك وفاء له.


891-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن محمد بن المنكدر عن جابر قـــــال:-جاء النبي صلى الله عليه وسلم يعودني ليس براكب بغلا ولا برذونا.


892-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو القاسم بن أبي الزناد أخبرني إسحق بن حازم عن أبي مقسم قال أبي يعني عبيد الله بن مقسم عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قـــــال:-في البحر هو الطهور ماؤه الحل ميتته.


893-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن سليمان يعني التيمي عن أبي نضرة عن جابر قـــــال:-كنت أسير على ناضح لي في أخريات الركاب فضربه رسول الله صلى الله عليه وسلم ضربة أو قال فنخسه نخسة قال فكان بعد ذلك يكون في أول الركاب إلا ما كففته قال فأتاني رسول الله صلى الله عليه وسلم فقال أتبيعنيه بكذا وكذا والله يغفر لك قال قلت هو لك يا رسول الله قال فزادني قال أتبيعنيه بكذا وكذا والله يغفر لك قال قلت هو لك يا رسول الله قال سليمان فلا أدري كم من مرة قال أتبيعنيه بكذا وكذا ثم قال هل تزوجت بعد أبيك قال قلت نعم قال أبكرا أم ثيبا قال قلت ثيبا قال ألا تزوجتها بكرا تلاعبك وتلاعبها وتضاحكك وتضاحكها.


894-حدثنا عبد الله حدثني أبي حدثنا كثير بن

حدثنا عبد الله حدثني أبي حدثنا كثير بن هشام عن أبي الزبير عن جابر رضي الله عنه قـــــال:-نهى رسول الله صلى الله عليه وسلم عن أكل البصل والكراث فغلبتنا الحاجة فأكلنا منه فقال رسول الله صلى الله عليه وسلم من أكل من هذه الشجرة المنتنة فلا يقربن مسجدنا فإن الملائكة تتأذى مما يتأذى منه الإنس.


895-حدثنا عبد الله حدثني أبي حدثنا كثير بن

حدثنا عبد الله حدثني أبي حدثنا كثير بن هشام حدثنا هشام عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم قـــــال:-أغلقوا الأبواب بالليل وأطفؤوا السرج وأوكؤوا الأسقية وخمروا الطعام والشراب ولو أن تعرضوا عليه بعود.


896-حدثنا عبد الله حدثني أبي حدثنا كثير بن

حدثنا عبد الله حدثني أبي حدثنا كثير بن هشام حدثنا هشام عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم قـــــال:-من لقى الله عز وجل لا يشرك به شيئا دخل الجنة ومن لقى الله يشرك به دخل النار.


897-حدثنا عبد الله حدثني أبي حدثنا كثير

حدثنا عبد الله حدثني أبي حدثنا كثير حدثنا هشام عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم قـــــال:-أمسكوا عليكم أموالكم ولا تعمروها فإن من أعمر شيئا حياته فهو له حياته وبعد موته.


898-حدثنا عبد الله حدثني أبي حدثنا كثير بن

حدثنا عبد الله حدثني أبي حدثنا كثير بن هشام حدثنا هشام بن أبي عبد الله صاحب الدستوائي عن أبي الزبير عن جابر بن عبد الله الأنصاري قـــــال:-خسفت الشمس على عهد رسول الله صلى الله عليه وسلم في يوم شديد الحر فصلى رسول الله صلى الله عليه وسلم بأصحابه فأطال القيام حتى جعلوا يخرون ثم ركع فأطال الركوع ثم رفع رأسه فأطال ثم ركع فأطال ثم رفع رأسه فأطال ثم سجد سجدتين ثم قام فصنع مثل ذلك ثم يجعل يتقدم ثم جعل يتأخر فكانت أربع ركعات وأربع سجدات ثم قال إنه عرض علي كل شيء توعدونه فعرضت علي الجنة حتى لو تناولت منها قطفا أخذته أو قال تناولت منهاقطفا فقصرت يدي عنه شك هشام وعرضت علي النار فجعلت أتأخر رهبة أن تغشاكم فرأيت فيها امرأة حميرية سوداء طويلة تعذب في هرة لها ربطتها فلم تطعمها ولم تسقها ولم تدعها تأكل من خشاش الأرض ورأيت أبا ثمامة عمرو بن مالك يجر قصبه في النار وإنهما آيتان من آيات الله عز وجل يريكموها فإذا خسفت فصلوا حتى تنجلي.


899-حدثنا عبد الله حدثني أبي حدثنا كثير بن

حدثنا عبد الله حدثني أبي حدثنا كثير بن هشام حدثنا هشام عن أبي الزبير عن جابر بن عبد الله قـــــال:-كنا مع رسول الله صلى الله عليه وسلم في نخل فصلى بأصحابه صلاة الظهر قال فهم بهم المشركون قال فقال دعوهم فإن لهم صلاة بعد هذه هي أحب إليهم من أبنائهم قال فنزل جبريل على رسول الله صلى الله عليه وسلم فأخبره فصلى رسول الله صلى الله عليه وسلم بأصحابه فصفهم صفين ورسول الله صلى الله عليه وسلم بين أيديهم فكبروا جميعا ثم سجد الذين يلون رسول الله صلى الله عليه وسلم والآخرون قيام فلما رفع الذين سجدوا رؤوسهم سجد الآخرون فلما قاموا في الركعة الثانية تأخر الذين يلون الصف الأول فقام أهل الصف الثاني وتقدم الآخرون إلى الصف الأول فركعوا جميعا فلما رفعوا رؤسهم من الكروع سجد الذين يلون النبي صلى الله عليه وسلم والآخرون قيام فلما رفعوا رؤوسهم سجد الآخرون.


900-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني عبد الله بن محمد بن عقيل بن أبي طالب قال دخلت على جابر بن عبد الله الأنصاري أخي بني سلمة ومعي محمد بن عمرو بن حسن بن علي وأبو الأسباط مولى لعبد الله بن جعفر كان يتبع العلم قـــــال:-فسألناه عن الوضوء مما مست النار من الطعام فقال خرجت أريد رسول الله صلى الله عليه وسلم في مسجده فلم أجده فسألت عنه فقيل لي هو بالأسواق عند بنات سعد بن الربيع أخي بالحرث بن الحرث بن الخزرج يقسم بينهن ميراثهن من أبيهن قال وكن أول نسوة ورثن من أبيهن في الإسلام قال فخرجت حتى جئت الأسواق وهو مال سعد بن الربيع فوجدت رسول الله صلى الله عليه وسلم في صور من نخل قد رش له فهو فيه قال فأتي بغداء من خبز ولحم قد صنع له فأكل رسول الله صلى الله عليه وسلم وأكل القوم معه قال ثم بال ثم توضأ رسول الله صلى الله عليه وسلم للظهر وتوضأ القوم معه قال ثم صلى بهم الظهر قال ثم قعد رسول الله صلى الله عليه وسلم في بعض ما بقي من قسمته لهن حتى حضرت الصلاة وفرغ من أمره منهن قال فردوا على رسول الله صلى الله عليه وسلم فضل غدائه من الخبز واللحم فأكل وأكل القوم معه ثم نهض فصلى بنا العصر وما مس ماء ولا أحد من القوم.


901-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني بشر بن أبي بشير مولى آل الزبير قال سمعت الحسن بن محمد بن علي بن أبي طالب يسال جابر بن عبد الله الأنصاري أخا بني سلمة عن الغسل من الجنابة

-فقال جابر كان رسول الله صلى الله عليه وسلم يغرف على رأسه ثلاث غرفات بيديه ثم يفيض الماء على جلده قال فقال له الحسن إن شعر رأسي كثير وأخشى أن لا تغسله ثلاث غرفات بيدي فقال له جابر رأس رسول الله صلى الله عليه وسلم كان أكثر وأطيب من رأسك.


902-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني يزيد بن أبي حبيب المصري عن خالد بن أبي عمران عن أبي عياش عن جابر بن عبد الله الأنصاري

-أن رسول الله صلى الله عليه وسلم ذبح يوم العيد كبشين ثم قال حين وجههما أني وجهت وجهي للذي فطر السموات والأرض حنيفا مسلما وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين بسم الله الله أكبر اللهم منك ولك عن محمد وأمته.


903-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب قال وسمعته يذكر يعني أباه عن محمد بن عكرمة عن إبراهيم بن عبد الرحمن عن عبد الله بن أبي ربيعة وعن حسن بن محمد بن علي بن أبي طالب أنهما دخلا على جابر بن عبد الله السلمي وهو يصلي ملتحفا ورداؤه على جدر مسجده فصلى ثم انصرف إلينا فقال:

-إنما صليت لترياني أني رأيت رسول الله صلى الله عليه وسلم يصلي هكذا.


904-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب قـــــال:-سمعت أبي يحدث عن محمد بن عكرمة بن علية حدثني رجل من جهينة ونحن مع أبي سلمة بن عبد الرحمن بن جابر عن أبيه جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال أيما امرئ من الناس حلف عند منبري هذا على يمين كاذبة يستحق بها حق مسلم أدخله الله عز وجل النار وإن على سواك أخضر.


905-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني عاصم بن عمرو بن قتادة عن عبد الرحمن بن جابر بن عبد الله عن جابر بن عبد الله قـــــال:-قال سمعت رسول الله صلى الله عليه وسلم يقول إذا ذكر أصحاب أحد أما والله لوددت أني غودرت مع أصحاب نحضن؟؟ الجبل يعني سفح الجبل.


906-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق حدثني وهب بن كيسان عن جابر بن عبد الله قـــــال:-خرجت مع رسول الله صلى الله عليه وسلم في غزوة ذات الرقاع مرتحلا على جمل لي ضعيف فلما قفل رسول الله صلى الله عليه وسلم جعلت الرفاق تمضي وجعلت أتخلف حتى أدركني رسول الله صلى الله عليه وسلم فقال مالك يا جابر قـــــال:$ قلت يا رسول الله أبطأ بي جملي هذا قال فأنخه وأناخ رسول الله صلى الله عليه وسلم ثم قال أعطني هذه العصا من يدك أو قال اقطع لي عصا من شجرة قال ففعلت قال فأخذ رسول الله صلى الله عليه وسلم فنخسه بها نخسات ثم قال اركب فركبت فخرج والذي بعثه بالحق يواهق ناقته مواهقة قال وتحدث معي رسول الله صلى الله عليه وسلم فقال أتبيعني جملك هذا يا جابر قال قلت يا رسول الله بل أهبه لك قال لا ولكن بعنيه قال قلت فسمني به قال قد قلت أخذته بدرهم قال قلت لا إذا يغبنني رسول الله صلى الله عليه وسلم قال فبدرهمين قال قلت لا قال فلم يزل يرفع لي رسول الله صلى الله عليه وسلم حتى بلغ الأوقية قال قلت فقد رضيت قال قد رضيت قلت نعم قلت هو لك قال قد أخذته قال ثم قال لي يا جابر هل تزوجت بعد قال قلت نعم يا رسول الله قال أثيبا أم بكرا قال قلت بل ثيبا قال أفلا جارية تلاعبها وتلاعبك قال قلت يا رسول الله إن أبي أصيب يوم أحد وترك بنات له سبعا فنكحت امرأة جامعة تجمع رؤوسهن وتقوم عليهن قال أصبت إن شاء الله قال أما أنا لو قد جئنا صرارا أمرنا بجزور فنحرت وأقمنا عليها يومنا ذلك وسمعت بنا فنفضت نمارقها قال قلت والله يا رسول الله ما لنا من نمارق قال إنها ستكون فإذا أنت قدمت فاعمل عملا كيسا قال فلما جئنا صرارا أمر رسول الله صلى الله عليه وسلم بجزور فنحرت فأقمنا عليها ذلك اليوم فلما أمسى رسول الله صلى الله عليه وسلم دخل ودخلنا قال فأخبرت المرأة الحديث وما قال لي رسول الله صلى الله عليه وسلم قالت فدونك فسمعا وطاعة فال فلما أصبحت أخذت برأس الجمل فأقبلت به حتى أنخته على باب رسول الله صلى الله عليه وسلم ثم جلست في المسجد قريبا منه قال وخرج رسول الله صلى الله عليه وسلم فرأى الجمل فقال ما هذا قالوا يا رسول الله هذا جمل جاء به جابر قال فأين جابر فدعيت له قال تعال أي يا ابن أخي خذ برأس جملك فهو لك قال فدعا بلالا فقال اذهب بجابر فأعطه أوقية فذهبت معه فأعطاني أوقية وزادني شيئا يسيرا قال فوالله مازال ينمي عندنا ونرى مكانه من بيتنا حتى أصيب أمس فيما أصيب الناس يعني يوم الحرة.


907-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق عن عاصم بن عمر بن قتادة عن عبد الرحمن بن جابر عن جابر بن عبد الله قـــــال:-لما استقبلنا وادي حنين قال انحدرنا في واد من أودية تهامة أجوف حطوط إنما ننحدر فيه انحدارا قال وفي عماية الصبح وقد كان القوم كمنوا لنا في شعابه وفي أجنابه ومضايقة قد أجمعوا وتهيؤوا وأعدوا قال فوالله ما راعنا ونحن منحطون إلا الكتائب قد شدت علينا شدة رجل واحد وانهزم الناس راجعين فاستمروا لا يلوي أحد منهم على أحد وانحاز رسول الله صلى الله عليه وسلم ذات اليمين ثم قال إلي أيها الناس هلم إلي أنا رسول الله أنا محمد بن عبد الله قال فلا شيء احتملت الإبل بعضها بعضا فانطلق الناس إلا أن مع رسول الله صلى الله عليه وسلم رهطا من المهاجرين والأنصار وأهل بيته غير كثير وفيمن ثبت معه صلى الله عليه وسلم أبو بكر وعمر ومن أهل بيته علي بن أبي طالب والعباس بن عبد المطلب وابنه الفضل بن عباس وأبو سفيان بن الحرث وربيعة بن الحرث وأيمن بن عبيد وهو ابن أم أيمن وأسامة بن زيد قال ورجل من هوازن على جمل له أحمر في يده راية له سوداء في رأس رمح طويل له أمام الناس وهوازن خلفه فإذا أدرك طعن برمحه وإذا فاته الناس رفعه لمن وراءه فاتبعوه فقال ابن إسحق وحدثني عاصم بن عمرو بن قتادة عن عبد الرحمن بن جابر عن أبيه جابر بن عبد الله قـــــال:-بينا ذلك الرجل من هوازن صاحب الراية على جمله ذلك يصنع ما يصنع إذ هوى له علي بن أبي طالب ورجل من الأنصار يريدانه قال فيأتيه علي من خلفه فضرب عرقوبي الجمل فوقع على عجزه ووثب الأنصاري على الرجل فضربه ضربة أطن قدمه بنصف ساقه فانعجف عن رحله واجتلد الناس فوالله ما رجعت راجعة الناس من هزيمتهم حتى وجدوا الأسرى مكتفين عند رسول الله صلى الله عليه وسلم.


908-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني سعيد بن ميناء عن جابر بن عبد الله قـــــال:-عملنا مع رسول الله صلى الله عليه وسلم في الخندق قال فكانت عندي شويهة عنز جذع سمينه قال فقلت والله لو صنعناها لرسول الله صلى الله عليه وسلم قال فأمرت امرأتي فطحنت لنا شيئا من شعير وصنعت لنا منه خبزا وذبحت تلك الشاة فشويناها لرسول الله صلى الله عليه وسلم قال فلما أمسينا وأراد رسول الله صلى الله عليه وسلم الإنصراف عن الخندق قال وكنا نعمل فيه نهارا فإذا أمسينا رجعنا إلى أهلنا قال قلت يا رسول الله إني قد صنعت لك شويهة كانت عندنا وصنعنا معها شيئا من خبز هذا الشعير فأحب أن تنصرف معي إلى منزلي وإنما أريد أن ينصرف معي رسول الله صلى الله عليه وسلم وحده قال فلما قلت له ذلك قال نعم ثم أمر صارخا فصرخ أن انصرفوا مع رسول الله صلى الله عليه وسلم إلى بيت جابر قال قلت إنا لله وإنا إليه راجعون فأقبل رسول الله صلى الله عليه وسلم وأقبل الناس معه قال فجلس وأخرجناها إليه قال فبرك وسمى ثم أكل وتواردها الناس كلما فرغ قوم قاموا وجاء ناس حتى صدر أهل الخندق عنها.


909-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني معاذ بن رفاعة عن محمود بن عبد الرحمن ابن عمرو بن الجموح عن جابر بن عبد الله قـــــال:-لما دفن سعد ونحن مع رسول الله صلى الله عليه وسلم سبح رسول الله صلى الله عليه وسلم فسبح الناس معه طويلا ثم كبر فكبر الناس ثم قالوا يا رسول الله مم سبحت قال لقد تضايق على هذا الرجل الصالح قبره حتى فرجه الله عز وجل عنه.


910-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد الأموي حدثنا الأعمش قال بلغني عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم إذا طبختم اللحم فأكثروا المرق أو الماء فإنه أوسع أو أبلغ للجيران.


911-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد الأموي عن ابن جريج أخبرني عبد الله بن محمد بن عقيل عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم أيما عبد تزوج بغير إذن سيده فهو عاهر.


912-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد الأموي أنبأنا ابن جريج عن عطاء أنه سمع جابر أو سئل عن العزل قـــــال:-فقال قد كنا نصنعه على عهد رسول الله صلى الله عليه وسلم.


913-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حفصة حدثنا ابن شهاب عن أبي سلمة بن عبد الرحمن عن جابر بن عبد الله قـــــال:-حبس الوحي عن رسول الله صلى الله عليه وسلم في أول أمره وحبب إليه الخلاء يخلوا في حراء فبينما هو مقبل من حراء إذا أنا بحس من فوقي فرفعت رأس فإذا الذي أتاني بحراء فوق رأس على كرسي قال فلما رأيته جئثت على الأرض فلما أفقت أتيت أهلي مسرعا فقلت دثروني دثروني فأتاني جبريل فقال يا أيها المدثر قم فأنذر وربك فكبر وثيابك فطهر والرجز فاهجر.


914-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح عن ابن شهاب قال أبو سلمة سمعت جابر بن عبد الله يحدث أنه سمع رسول الله صلى الله عليه وسلم قـــــال:-لما كذبتني قريش حين أسري بي إلى بيت المقدس قمت في الحجر فجلا الله لي بيت المقدس فطفقت أخبرهم عن آياته وأنا أنظر إليه.


915-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق عن معمر قال الزهري أخبرني أبو سلمة بن عبد الرحمن عن جابر بن عبد الله قـــــال:-سمعت رسول الله صلى الله عليه وسلم وهو يحدث عن فترة الوحي فقال في حديثه فبينا أنا أمشي سمعت صوتا من السماء فرفعت رأسي فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والأرض فجئثت منه رعبا فرجعت فقلت زملوني زملوني فدثروني فأنزل الله عز وجل يا أيها المدثر قم فأنذر وربك فكبر إلى قوله والرجز فاهجر قبل أن تفرض الصلاة وهي الأوثان قال الزهري وأخبرني أبو سلمة بن عبد الرحمن عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم فقمت في الحجر حين كذبني قومي فرفع لي بيت المقدس حتى جعلت أنعت لهم آياته.


916-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم يعني ابن خالد حدثنا رباح عن معمر عن يحيى بن أبي كثير قال حدثني رجل عن جابر بن عبد الله قـــــال:-جاء شاب إلى رسول الله صلى الله عليه وسلم فقال أتأذن لي في الخصاء فقال صم وسل الله من فضله


917-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم حدثنا رباح عن معمر عن زيد بن أسلم عن عبيد الله بن مقسم قال كنت مع حسن بن محمد بن علي فسأل جابر بن عبد الله عن غسل الجنابة فقال:

-تبل الشعرة وتغسل البشر قال رأسي كثير الشعر قال كان النبي صلى الله عليه وسلم يحثو على رأسه ثلاث حثيات من الماء قال الحسن بن محمد رأسي كثير الشعر قال كان رأس رسول الله صلى الله عليه وسلم أكثر وأطيب.


918-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق عن معمر عن يحيى بن أبي كثير عن محمد بن عبد الرحمن بن ثوبان عن جابر بن عبد الله قـــــال:-كان رسول الله صلى الله عليه وسلم يصلي على راحلته تطوعا حيث توجهت به في السفر فإذا اراد أن يصلي المكتوبة نزل عن راحلته واستقبل القبلة.


919-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله وهو يخبر عن حجة النبي صلى الله عليه وسلم قـــــال:-فأمرنا بعد ما طفنا أن نحل قال النبي صلى الله عليه وسلم فإذا أردتم أن تنطلقوا إلى منى فأهلوا فأهللنا من البطحاء.


920-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج عن محمد بن المنكدر عن أنس بن مالك قـــــال:-صلى رسول الله صلى الله عليه وسلم الظهر بالمدينة أربعا وصلى العصر بذي الحليفة ركعتين ثم بات بذي الحليفة حتى أصبح فلما ركب راحلته واستوت به أهل.


921-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-رأيت النبي صلى الله عليه وسلم يرمي على راحلته يوم النحر يقول لتأخذوا مناسككم فإني لا أدري لعلي لا أحج بعد حجتي هذه.


922-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج وحجاج عن ابن جريج أخبرني عطاء أنه سمع جابر بن عبد الله يقــول:-كنا لا نأكل من البدن إلا ثلاث منى فأرخص لنا رسول الله صلى الله عليه وسلم قال كلوا وتزودوا وقال حجاج فأكلنا وتزودنا.


923-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج وروح حدثنا ابن جريج حدثني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-اشتركنا مع النبي صلى الله عليه وسلم في الحج والعمرة كل سبعة في بدنة فنحرنا سبعين بدنة يومئذ.


924-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر وروح قالا أنبأنا ابن جريج أخبرني أبو الزبير أنه سمع جابرا يقــول:-نحر النبي صلى الله عليه وسلم نحر عن عائشة بقرة في حجته.


925-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر وروح قالا حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يحدث عن حجة النبي صلى الله عليه وسلم قـــــال:-فأمرنا النبي صلى الله عليه وسلم إذا أحللنا أن نهدي ويجتمع النفر منا في البدنة وذلك حين أمرهم أن يحلوا من حجتهم.


926-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-نهى رسول الله صلى الله عليه وسلم عن الوسم في الوجه والضرب في الوجه.


927-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله قـــــال:-زودنا رسول الله صلى الله عليه وسلم جرابا من تمر فكان يقبض لنا قبضة قبضة ثم تمرة تمرة فنمصها ونشرب عليها الماء حتى الليل فألقى البحر حوتا ميتا فقال أبو عبيدة غزاة وجياع فكلوا فأكلنا فذكرناه لرسول الله صلى الله عليه وسلم فقال رزقا أخرجه الله لكم فإن كان معكم شيء فأطعمونا فكان معنا منه شيء فأرسل به إليه بعض القوم فأكل منه.


928-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا الحسين بن واقد الليثي حدثني أبو الزبير حدثني جابر قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول إن أقواما يخرجون من النار بعد ما محشوا فيها فينطلق بهم إلى نهر في الجنة يقال له نهر الحياة فيغتسلون فيه فيخرجون منه أمثال الثعارير.


929-حدثنا عبد الله حدثني أبي حدثنا الفضل

حدثنا عبد الله حدثني أبي حدثنا الفضل بن دكين وابو أحمد قالا حدثنا سفيان عن الأعمش عن أبي سفيان عن جابر أن النبي صلى الله عليه وسلم قـــــال:-الناس لقريش تبع في الخير والشر.


930-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن الأعمش عن أبي سفيان أن النبي صلى الله عليه وسلم قـــــال:-الناس تبع لقريش في الخير والشر.


931-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد وموسى بن داود قالا حدثنا شريك عن عبد الله بن محمد بن عقيل عن جابر عن النبي صلى الله عليه وسلم قـــــال:-من أراد أن يصوم فليتسحر بشيء وقال موسى ولو بشيء.


932-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب الثقفي عن جعفر عن أبيه عن جابر قـــــال:-كان رسول الله صلى الله عليه وسلم إذا اغتسل من جنابة يصب على رأسه ثلاث حفنات فقال له الحسن بن محمد إن شعري كثير قال يا ابن أخي كان شعر رسول الله صلى الله عليه وسلم أكثر من شعرك وأطيب.


933-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الأعلى بن عبد الأعلى عن برد عن عطاء عن جابر قالك

-كنا نغزو مع رسول الله صلى الله عليه وسلم فنصيب من آنية المشركين وأسقيتهم فنستمتع بهم فلا يعاب علينا.


934-حدثنا عبد الله حدثني بي حدثنا يزيد

حدثنا عبد الله حدثني بي حدثنا يزيد حدثنا حجاج عن أبي الزبير عن جابر

-أن أبا سعيد الخدري دخل على رسول الله صلى الله عليه وسلم وهو يصلي في ثوب.


935-حدثنا عبد الله حدثني أبي حدثنا يزيد عن

حدثنا عبد الله حدثني أبي حدثنا يزيد عن حجاج عن عطاء عن جابر قـــــال:-كان رسول الله صلى الله عليه وسلم يصلي يوم العيد ثم يخطب.


936-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد حدثنا سليمان يعني التيمي عن أبي نضرة عن جابر بن عبد الله أن النبي صلى الله عليه وسلم قال لأصحابه:

-ما منكم من نفس منفوسة يأتي عليها مائة سنة وهي حية يومئذ.


937-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد حدثنا سليمان عن عبد الرحمن صاحب السقاية عن جابر بمثله ففسر جابر نقصان من العمر.


938-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا حجاج يعني ابن أبي زينب قـــــال:-سمعت طلحة بن نافع أبا سفيان يقول سمعت جابر بن عبد الله يقــول:-كنت في ظل داري فمر بي رسول الله صلى الله عليه وسلم فلما رأيته وثبت إليه فجعلت أمشي خلفه فقال ادن فدنوت منه فأخذ بيدي فانطلقنا حتى أتى بعض حجر نسائه أم سلمة أو زينب بنت جحش فدخل ثم أذن لي فدخلت وعليها الحجاب فقال أعندكم غداء فقالوا نعم فأتى بثلاثة أقرصة فوضعت على نقي فقال هل عندكم من أدم فقالوا لا إلا شيء من خل قال هاتوه فأتوه به فأخذ قرصا فوضعه بين يده وقرصا بين يدي وكسر الثالث باثنين فوضع نصفا بين يديه ونصفا بين يدي.


939-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد حدثنا عبد الملك عن أبي الزبير عن جابر بن عبد الله قـــــال:-كان رسول الله صلى الله عليه وسلم ينبذ له في سقاء فإذا لم يكن سقاء نبذ له في تور من برام.


940-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا عبد الملك عن أبي الزبير عن جابر بن عبد الله قـــــال:-نهى رسول الله صلى الله عليه وسلم عن الدباء والنقير والمزفت والحنتم.


941-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا سفيان يعني الثوري عن أبي الزبير عن جابر قـــــال:-بعثني رسول الله صلى الله عليه وسلم لحاجة فجئت وهو يسير على راحلته ووجهه من قبل المشرق وهو يومئ إيماء فكلمته فلم يرد علي فلما انصرف قال إني كنت أصلي.


942-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب وأبو عامر عن ابن أبي ذئب عن عبد الرحمن بن عطاء عن عبد الملك بن جابر بن عتيك عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم إذا حدث الرجل حديثا فالتفت فهي أمانة قال أبو عامر في مجلسه بحديث.


943-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا الحجاج عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم قـــــال:-في الحيوان اثنان بواحد لا بأس به يدا بيد ولا يصلح نساء.


944-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد أن شرحبيل بن سعد أخبره عن جابر بن عبد الله قـــــال:-أقبلنا مع رسول الله صلى الله عليه وسلم من الحديبية حتى نزلنا السقيا فقال معاذ بن جبل من يسقينا في أسقيتنا قال جابر فخرجت في فئة من الأنصار حتى أتينا الماء الذي بالإثاية؟؟ وبينهما قريب من ثلاثة وعشرين ميلا فسقينا في أسقيتنا حتى إذا كان بعد عتمة إذا رجل ينازعه بعيره على الحوض فقال أورد فإذا هو النبي صلى الله عليه وسلم فأورد ثم أخذت بزمام ناقته فأنختها فقام فصلى العتمة وجابر فيما ذكر إلى جنبه ثم صلى بعدها ثلاث عشرة سجدة.


945-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا شريك بن عبد الله عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله قـــــال:-كنا مع رسول الله صلى الله عليه وسلم فقال يطلع عليكم رجل أو قال يدخل عليكم رجل يريد رجل من أهل الجنة فجاء أبو بكر رضي الله عنه ثم قال يطلع عليكم أو يدخل عليكم شاب يريد رجل من أهل الجنة قال فجاء عمر رضي الله عنه ثم قال يطلع عليكم رجل من أهل الجنة اللهم اجعله عليا اللهم اجعله عليا قال فجاء علي رضي الله عنه.


946-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-أتي بضب إلى النبي صلى الله عليه وسلم فأبى أن يأكله وقال لا أدري لعله من القرون الأولى التي مسخت.


947-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج أخبرني عمرو بن دينار أنه سمع جابر بن عبد الله يقــول:-جاء رجل والنبي صلى الله عليه وسلم على المنبر يوم الجمعة يخطب فقال له النبي صلى الله عليه وسلم اركعت ركعتين قال لا قال فاركع.


948-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج أخبرني عمرو بن دينا قال سمعت جابر بن عبد الله يقــول:-لما بنيت الكعبة كان العباس والنبي صلى الله عليه وسلم ينقلان حجارة فقال العباس للنبي صلى الله عليه وسلم اجعل إزارك قال عبد الرزاق على رقبتك من الحجارة فخر إلى الأرض وطمحت عيناه إلى السماء فقام فقال إزاري إزاري فقام فشده عليه.


949-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج قال زعم لي عطاء قال سمعت جابر بن عبد الله يقــول:-قال النبي صلى الله عليه وسلم من أكل هذه الشجرة قال يريد الثوم فلا يغشنا في مسجدنا.


950-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج قال قال أبو الزبير قال جابر بن عبد الله قال رسول الله صلى الله عليه وسلم

-ليس على المنتهب قطع ومن انتهب نهبة مشهورة فليس منا وقال ليس على الخائن قطع.


951-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله وذكروا الأنصاري يقــول:-رأيت النبي صلى الله عليه وسلم وهو على راحلته يصلي النوافل في كل وجه ولكنه يخفض السجدتين من الركعة ويومئ إيماء.


952-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني عطاء أنه سمع جابر بن عبد الله وذكروا العزل فقال:

-كنا نصنعه على عهد رسول الله صلى الله عليه وسلم.


953-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج قال عطاء حين قدم جابر بن عبد الله معتمرا فجئناه في منزله فسأله القوم عن أشياء ثم ذكروا له المتعة فقال:

-نعم استمتعنا على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر حتى إذا كان في آخر خلافة عمر رضي الله عنه.


954-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال سمعت الحجاج بن أرطاة عن أبي الزبير عن جابر بن عبد الله أن النبي صلى الله عليه وسلم

-غابت له الشمس بسرف فلم يصل المغرب حتى أتى مكة.


955-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن عمرو بن دينار سمعه من جابر بن عبد الله

-أتى النبي صلى الله عليه وسلم عبد الله بن أبي بعد ما أدخل في حفرته فوضعه على ركبته وألبسه قميصه ونفث عليه من ريقه.


956-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان قال سمع عمرو جابرا يقول سمعت أذناي من رسول الله صلى الله عليه وسلم

-قوم يخرجون من النار فيدخلون الجنة.


957-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن سليمان بن يسار أن أميرا كان بالمدينة يقال له طارق قضى بالعمرة للوارث على قول جابر بن عبد الله عن رسول الله صلى الله عليه وسلم.


958-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن أبي الزبير سمع جابر يقــول:-لم نبايع النبي صلى الله عليه وسلم على الموت إنما بايعناه على أن لا نفر.


959-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن أبي الزبير سمع جابرا يقــول:-إن النبي صلى الله عليه وسلم سئل عن كسب الحجام فقال اعلفه ناضحك.


960-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان حدثنا ابن عقيل عن جابر

-أن النبي صلى الله عليه وسلم أكل خبزا ولحما فصلى ولم يتوضأ.


961-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن أسامة حدثني هشام بن عروة حدثني عبيد الله بن عبد الرحمن بن رافع عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم من أحيا أرضا ميتة فهي له وما أكلت العافية منه له به صدقة.


962-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن زكريا أنبأنا حجاج عن عطاء وعن أبي الزبير عن جابر

-أن النبي صلى الله عليه وسلم نهى أن يباع ما في رؤوس النخل بتمر كيلا وبه أن النبي صلى الله عليه وسلم نهى أن تباع الثمار حتى يبدو صلاحها وأن تباع سنتين أو ثلاثا.


963-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن زكريا بن أبي زائدة حدثنا حجاج عن عطاء وعن أبي الزبير عن جابر

-أن النبي صلى الله عليه وسلم نهى أن يباع ما في رؤوس النخل بتمر مكيل.


964-حدثنا عبد الله حدثني أبي حدثنا عبدة بن

حدثنا عبد الله حدثني أبي حدثنا عبدة بن سليمان حدثنا عبد الملك عن عطاء عن جابر قـــــال:-شهدت النبي صلى الله عليه وسلم في يوم عيد بدأ بالصلاة قبل الخطبة بغير أذان ولا إقامة.


965-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن يمان عن المثنى عن عطاء عن جابر

-أن النبي صلى الله عليه وسلم طاف طوافا واحدا.


966-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني حسين بن واقد حدثني أبو الزبير عن جابر

-أن رجلا أتى النبي صلى الله عليه وسلم فقال إن أخي مات فكيف أكفنه قال أحسن كفنه.


967-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا سعيد بن أبي عروبة حدثنا قتادة عن سليمان بن قيس اليشكري عن جابر بن عبد الله الأنصاري أن رسول الله صلى الله عليه وسلم قـــــال:-من حاط حائطا على أرض فهي له.


968-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون حدثنا محمد بن إسحق عن عاصم بن عمرو بن قتادة قال الحسن بن محمد بن علي قلت لجابر بن عبد الله فقال جابر بن عبد الله:

-يا ابن أخي أنا أعلم الناس بهذا الحديث كنت فيمن رجم الرجل يعني ماعزا إنا لما رجمناه وجد مس الحجارة فقال أي قوم ردوني إلى رسول الله صلى الله عليه وسلم فإن قومي هم قتلوني وغروني من نفسي وقالوا إن رسول الله صلى الله عليه وسلم غير قاتلك قالوا فلم ننزع عن الرجل حتى فرغنا منه قال فلما رجعنا إلى رسول الله صلى الله عليه وسلم ذكرنا له قوله فقال ألا تركتم الرجل وجئتموني به إنما أراد رسول الله صلى الله عليه وسلم أن يتثبت في أمره.


969-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن الحسن الواسطي يعني المزني حدثنا أبو يوسف الحجاج يعني ابن أبي زينب الصيقل عن أبي سفيان عن جابر قـــــال:-مر رسول الله صلى الله عليه وسلم برجل وهو يصلي وقد وضع يده اليسرى على اليمنى فانتزعها ووضع اليمنى على اليسرى.


970-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون حدثنا هشام بن حسان عن الحسن عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم إذا كنتم في الخصب فامكنوا الركب أسنتها ولا تعدوا المنازل إذا كنتم في الجدب فاستنجوا وعليكم بالدلجة فإن الأرض تطوى بالليل فإذا تغولت بكم الغيلان فبادروا بالأذان ولا تصلوا على سواد الطرق ولا تنزلوا عليها فإنها مأوى الحيات والسباع ولا تقضوا عليها الحوائج فإنها الملاعن.


971-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أبا همام بن يحيى عن القاسم بن عبد الواحد بن عبد الله بن محمد بن عقيل عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قـــــال:-أيما عبد تزوج بغير إذن أو قال نكح بغير إذن أهله فهو عاهر قال وسمعت رسول الله صلى الله عليه وسلم يقول إن أخوف ما أخاف على أمتي عمل قوم لوط.


972-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا الحجاج عن أبي الزبير عن جابر

-أن رسول الله صلى الله عليه وسلم قال في الحيوان اثنان بواحد لا بأس به يدا بيد ولا خير فيه نساء.


973-حدثنا عبد الله حدثني أبي حدثنا أنبأنا

حدثنا عبد الله حدثني أبي حدثنا أنبأنا الحجاج بن ارطاة عن أبي الزبير عن جابر بن عبد الله قـــــال:-قال رسول الله صلى الله عليه وسلم من كان بينه وبين أخيه مزارعة فاراد أن يبيعها فليعرضها على صاحبه فهو أحق بها بالثمن.


974-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن المقبري عن القعقاع بن حكيم عن جابر بن عبد الله قـــــال:-كنا نصلي مع رسول الله صلى الله عليه وسلم المغرب ثم نأتي بني سلمة ونحن نبصر مواقع النبل.

- عبد الله حدثني أبي حدثنا أبو قطن وكثير بن هشام قالا حدثنا هشام عن أبي الزبير عن جابر بن عبد الله
-أن رسول الله صلى الله عليه وسلم احتجم وهو محرم من وثي كان بوركه أو ظهره.


975-حدثنا عبد الله حدثني أبي حدثنا أبو قطن

حدثنا عبد الله حدثني أبي حدثنا أبو قطن حدثنا هشام عن أبي الزبير عن جابر قـــــال:-خسفت الشمس على عهد رسول الله صلى الله عليه وسلم في يوم شديد الحر فصلى بأصحابه فأطال القيام حتى جعلوا يخرون ثم ركع فأطال ثم رفع فأطال ثم ركع فأطال ثم رفع فأطال ثم سجد سجدتين ثم قال فصنع نحوا من ذلك فكانت أربع ركعات وأربع سجدات.


976-حدثنا عبد الله حدثني أبي حدثنا عبدة بن

حدثنا عبد الله حدثني أبي حدثنا عبدة بن سليمان حدثنا عاصم يعني الأحول عن عامر عن جابر قـــــال:-نهى رسول الله صلى الله عليه وسلم أن تزوج المرأة على عمتها أو على خالتها.


977-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-أرخص النبي صلى الله عليه وسلم في رقية الحمى لبني عمرو.


978-حدثنا عبد الله حدثني أبي حدثنا عبدة بن

حدثنا عبد الله حدثني أبي حدثنا عبدة بن سليمان حدثنا عبد الملك عن عطاء عن جابر قـــــال:-سمعت رسول الله صلى الله عليه وسلم في يوم عيد بدأ بالصلاة قبل الخطبة بغير اذان ولا إقامة.


979-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-لدغت رجلا منا عقرب ونحن جلوس مع النبي صلى الله عليه وسلم فقال رجل يا رسول الله أرقيه فقال من استطاع منكم أن ينفع أخاه فلينفعه.

5*******************
حدثنا عبد الله حدثني أبي حدثنا روح بن عبادة حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول لا عدوى ولا صفر ولا غول وسمعت ابا الزبير يذكر أن جابرا فسر لهم قوله لا صفر فقال أبو الزبير الصفر البطن قيل لجابر كيف هذا القول فقال داوب البطن قال ولم يفسر الغول قال أبو الزبير من قبله هذا الغول الشيطانة التي يقولون.


980-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول طعام الواحد يكفي الإثنين وطعام الإثنين يكفي الاربعة وطعام الأربعة يكفي الثمانية.


981-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حسين المعلم عن يحيى بن أبي كثير عن رجل عن جابر بن عبد الله

-أن رجلا شابا أتى النبي صلى الله عليه وسلم يستأذنه في الخصاء فقال صم وسل الله عز وجل من فضله.


982-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-سلم ناس من اليهود على النبي صلى الله عليه وسلم فقالوا السام عليك يا أبا القاسم فقال وعليكم فقالت عائشة رضي الله عنها وغضبت ألم تسمع ما قالوا قال بلى قد سمعت فرددتها عليهم إنا نجاب عليهم ولا يجابون علينا.


983-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-لبس النبي صلى الله عليه وسلم قباء من ديباج أهدي له ثم أو شك أن ينزعه وأرسل به إلى عمر بن الخطاب فقيل قد أوشكت ما نزعته يا رسول الله فقال نهاني عنه جبريل صلى الله عليه وسلم فجاء عمر يبكي فقال يا رسول الله كرهت أمرا وأعطيتنيه فمالي فقال لم أعطكه لتلبسه إنما أعطيتكه تبيعه فباعه بألفي درهم.


984-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول إنه سمع النبي صلى الله عليه وسلم يقول إذا دخل الرجل بيته فذكر الله عند دخوله وعند طعامه قال الشيطان ما من مبيت ولا عشاء ههنا وإذا دخل ولم يذكر الله عند دخوله قال الشيطان ادركتم المبيت والعشاء.


985-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-إن النبي صلى الله عليه وسلم أمر عمر بن الخطاب يوم الفتح وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها ولم يدخل البيت حتى محيت كل صورة فيه


986-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا بن إسحق حدثنا أبو الزبير أنه سمع جابر بن عبد الله يقــول:-إن رجلا جاء إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني رأيت في المنام أن رأسي قطع فهو يتجحدل وأنا أتبعه فقال رسول الله صلى الله عليه وسلم ذاك من الشيطان فإذا رأى أحدكم رؤيا يكرهها فلا يقصها على أحد وليستعذ بالله من الشيطان.


987-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-قال النبي صلى الله عليه وسلم الناس تبع لقريش في الخير والشر.


988-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول خيار الناس في الجاهلية خيارهم في الإسلام إذا فقهوا.


989-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول غفار غفر الله لها وأسلم سالمها الله.


990-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-سمعت رسول الله صلى الله عليه وسلم أرجو أن يكون من يتبعني من أمتي يوم القيامة ربع أهل الجنة قال فكبرنا قال أرجوا أن يكونوا ثلث أهل الجنة قال فكبرنا قال أرجوا أن تكونوا الشطر.


991-حدثنا عبد الله حدثني أبي حدثنا روح بن

حدثنا عبد الله حدثني أبي حدثنا روح بن عبادة حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يسأل عن الورود قـــــال:-نحن يوم القيامة على كذا وكذا انظر أي ذلك فوق الناس قال فتدعى الأمم بأوثانها وما كانت تعبد الأول فالأول ثم يأتينا ربنا بعد ذلك فيقول من تنتظرون فيقولون ننتظر ربنا عز وجل فيقول أنا ربكم يقولون حتى ننظر إليك فيتجلى لهم يضحك قال سمعت النبي صلى الله عليه وسلم قال فينطلق بهم ويتبعونه ويعطى كل أنسان منافق أو مؤمن نورا ثم يتبعونه على جسر جهنم كلاليب وحسك تأخذ من شاء الله ثم يطفأ نور المنافق ثم ينجو المؤمنون فتنجو أول زمرة وجوههم كالقمر ليلة البدر سبعون ألفا لا يحاسبون ثم الذين يلونهم كأضوأ نجم في السماء ثم كذلك ثم تحل الشفاعة حتى يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن شعيرة فيجعلون بفناء أهل الجنة ويجعل اهل الجنة يرشون عليهم الماء حتى ينبتون نبات الشيء في السيل ثم يسأل حتى يجعل له الدنيا وعشرة أمثالها معها.


992-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-لكل نبي دعوة قد دعا بها في أمته وخبأت دعوتي شفاعة لأمته يوم القيامة يعني النبي صلى الله عليه وسلم.


993-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-سمعت النبي صلى الله عليه وسلم يقول يأكل أهل الجنة فيها ويشربون ولا يتمخطون ولا يتغوطون ولا يبولون ويكون طعامهم ذلك جشاء ويلهمون التسبيح والحمد كما يلهمون النفس.


994-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-قد يئس الشيطان أن يعبده المسلمون ولكن في التحريش بينهم.


995-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول عرش إبليس على البحر ثم يبعث سراياه فيفتنون الناس فأعظمهم عنده أعظمهم فتنة.


996-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله ولم يرفعه

-أنا فرطكم بين أيديكم فإن لم تجدوني فأنا على الحوض والحوض قدر ما بين أيلة إلى مكة وسيأتي رجال ونساء فلا يذوقون منه شيئا موقوف ولم يرفعه.


997-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا بن إسحق حدثنا أبو الزبير أنه سمع جابر بن عبد الله يقــول:-قال رسول الله صلى الله عليه وسلم أنا على الحوض أنظر من يرد علي قال فيؤخذ ناس دوني فأقول يا رب مني ومن أمتي قال فيقال وما يدريك ما عملوا بعدك ما برحوا بعدك يرجعون على أعقابهم قال جابر قال رسول الله صلى الله عليه وسلم الحوض مسيرة شهر وزواياه سواء يعني عرضه مثل طوله وكيزانه مثل نجوم السماء وهو أطيب ريحا من المسك وأشد بياضا من اللبن من شرب منه لم يظمأ بعده أبدا.


998-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا حدثنا أبو الزبير أنه سمع جابر بن عبد الله يقــول:-نهى رسول الله صلى الله عليه وسلم عن نبيذ الجر والمزفت والدباء والنقير وكان رسول الله صلى الله عليه وسلم إذا لم يجد له شيئا ينبذه له في نبذ له في تور من حجارة.


999-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا ابن إسحق حدثنا أبو الزبير أنه سمع جابر بن عبد الله يقــول:-نهانا رسول الله صلى الله عليه وسلم أن نتمسح بعظم أو بعر.


001-حدثنا أبو عبد الرحمن عبد الله بن أحمد

حدثنا أبو عبد الرحمن عبد الله بن أحمد بن محمد بن حنبل بن هلال بن أسد الشيباني قـــــال:-حدثني أبي أحمد بن محمد بن حنبل بن هلال بن أسد قال حدثنا سفيان بن عيينة عن عبد الكريم عن عبد الله بن الحرث قال زوجني أبي في إمارة عثمان فدعا نفرا من أصحاب رسول الله صلى الله عليه وسلم فجاء صفوان بن أمية وهو شيخ كبير فقال إن رسول الله صلى الله عليه وسلم قال انهسوا اللحم نهسا فإنه أهنأ وأمرأ أوأشهى وأمرأ قال سفيان الشك مني أو منه.


002-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد التيمي يعني سليمان بن عثمان يعني النهدي عن عامر بن مالك عن صفوان بن أمية قـــــال:-الطاعون والبطن والغرق والنفساء شهادة حدثنا به أبو عثمان مرارا وقد رفعه إلى النبي صلى الله عليه وسلم مرة.


003-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا شريك عن عبد العزيز بن رفيع عن أميه بن صفوان بن أمية عن أبيه

-أن رسول الله صلى الله عليه وسلم استعار منه يوم خيبر أدراعا فقال أغصبا يا محمد فقال بل عارية مضمونه قال فضاع بعضها فعرض عليه رسول الله صلى الله عليه وسلم أن يضمنها له فقال أنا اليوم يا رسول الله في الإسلام أرغب.


004-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حفصة حدثنا الزهري عن صفوان بن عبد الله بن صفوان عن أبيه أن صفوان بن أمية بن خلف قيل له:

-هلك من لم يهاجر قال فقلت لا أصل إلى أهلي حتى أتي رسول الله صلى الله عليه وسلم فركبت راحلتي فأتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله زعموا أنه هلك من لم يهاجر قال كلا أبا وهب فارجع إلى أباطح مكة قال فبينما أنا راقد إذ جاء السارق فأخذ ثوبي من تحت رأسي فأدركته فأتيت به النبي صلى الله عليه وسلم فقلت إن هذا سرق ثوبي فأمر به صلى الله عليه وسلم أن يقطع قال قلت يا رسول الله ليس هذا أردت هو عليه صدقة قال فهلا قبل أن تأتيني به.


005-حدثنا عبد الله حدثني أبي حدثنا زكريا

حدثنا عبد الله حدثني أبي حدثنا زكريا بن عدي عن سعيد بن المسيب عن صفوان بن أمية قـــــال:-أعطاني رسول الله صلى الله عليه وسلم يوم حنين وأنه لأبغض الناس إلي فما زال يعطيني حتى صار وإنه أحب الناس إلي.


006-حدثنا عبد الله حدثني أبي حدثنا محمد

حدثنا عبد الله حدثني أبي حدثنا محمد ابن جعفر حدثنا سعيد يعني ابن أبي عروبة عن قتادة عن عطاء عن طارق بن مرقع عن صفوان بن أمية

-أن رجلا سرق برده فرفعه إلى النبي صلى الله عليه وسلم فأمر بقطعه فقال يا رسول الله قد تجاوزت عنه قال فلولا كان هذا قبل أن تأتيني به يا أبا وهب فقطعه رسول الله صلى الله عليه وسلم.


007-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا ابن طاوس عن أبيه عن صفوان بن أمية أنه قيل له:

-لا يدخل الجنة إلا من هاجر قال فقلت لا أدخل منزلي حتى أتي رسول الله صلى الله عليه وسلم فأسأله فأتيت النبي صلى الله عليه وسلم فقلت يا رسول الله إن هذا سرق خميصة لي لرجل معه فأمر بقطعه فقلت يا رسول الله فإني قد وهبتها له قال فهلا قبل أن تأتيني به قال قلت يا رسول الله إنهم يقولون لا يدخل الجنة إلا من هاجر فقال رسول الله صلى الله عليه وسلم لا هجرة بعد فتح مكة ولكن جهاد ونية فإذا استنفرتم فانفروا.


008-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أخبرنا سليمان يعني التيمي عن أبي عثمان يعني النهدي عن عامر يعني ابن مالك عن صفوان بن أمية عن النبي صلى الله عليه وسلم قـــــال:-الطاعون شهادة والغرق سهادة والبطن شهادة والنفساء شهادة.


009-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عدي عن سليمان عن أبي عثمان عن عامر بن مالك عن صفوان بن أمية قـــــال:-الطاعون والبطن والغرق والنفساء شهادة قال سليمان حدثنا به يعني أبا عثمان مرارا ورفعه مرة إلى النبي صلى الله عليه وسلم.


010-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم حدثنا عبد الرحمن ابن إسحق عن عبد الرحمن بن معاوية عن عثمان بن أبي سليمان قال قال صفوان بن أمية:

-رآني رسول الله صلى الله عليه وسلم وأنا آخذ اللحم عن العظم بيدي فقال يا صفوان قلت لبيك قال قرب اللحم من فيك فإنه أهنأ وأمرأ.


001-حدثنا عبد الله حدثني أبي حدثنا هشيم بن

حدثنا عبد الله حدثني أبي حدثنا هشيم بن بشير أنبأنا يونس بن يوسف بن ماهك عن حكيم بن حزام قـــــال:-قلت يا رسول الله يأتيني الرجل يسألني البيع ليس عندي ما أبيعه ثم أبيعه من السوق فقال لا تبع ما ليس عندك.


002-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر عن يوسف بن ماهك يحدث عن حكيم بن حزام قـــــال:-بايعت رسول الله صلى الله عليه وسلم أن لا أخر إلا قائما قال قلت يا رسول الله الرجل يسألني البيع وليس عندي أفأبيعه قال لا تبع ما ليس عندك.


003-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم أنبأنا أيوب عن يوسف بن ماهك عن حكيم بن حزام قـــــال:-نهاني رسول الله صلى الله عليه وسلم أن أبيع ما ليس عندي قال أيوب أو قال سلعة ليست عندي.


004-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل حدثنا سعيد يعني ابن أبي عروبة عن قتادة عن أبي الخليل عن عبد الله بن الحرث الهاشمي عن حكيم بن حزام قـــــال:-قال رسول الله صلى الله عليه وسلم البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا رزقا بركة بيعهما وإن كذبا وكتما محق بركة بيعهما.


005-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم عن شعبة حدثنا أبو بشر عن يوسف بن ماهك عن حكيم بن حزام قـــــال:-قلت يا رسول الله يطلب مني المتاع وليس عندي أفأبيعه له قال لا تبع ما ليس عندك.


006-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا هشام يعني الدستوائي حدثني يحيى بن أبي كثير عن رجل أن يوسف بن ماهك أخبره أن عبد الله بن عصمة أخبره أن حكيم بن حزام أخبره قـــــال:-قلت يا رسول الله أني أشتري بيوعا فما يحل لي منها وما يحرم علي قال فإذا اشتريت بيعا فلا تبعه حتى تقبضه.


007-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عتبة عن عمرو بن عثمان عن موسى بن طلحة عن حكيم بن حزام قـــــال:-قال رسول الله صلى الله عليه وسلم إن خير الصدقة عن ظهر غنى واليد العليا خير من اليد السفلى وابدأ بمن تعول.


008-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة بن الزبير عن حكيم بن حزام قـــــال:-قلت يا رسول الله أرأيت أمورا كنت أتحنث بها في الجاهلية من عتاقة وصلة رحم هل لي فيها أجر فقال له النبي صلى الله عليه وسلم أسلمت على ما أسلفت من خير.


009-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا يونس عن الزهري عن عروة أن حكيم بن حزام أخبره قـــــال:-قلت يا رسول الله أرأيت أمورا كنت أتحنث بها في الجاهلية فقال أسلمت على ما أسلفت والتحنث التعبد.


010-حدثنا عبد الله قال وجدت في كتاب أبي

حدثنا عبد الله قال وجدت في كتاب أبي بخط يده حدثنا سعيد يعني ابن سليمان حدثنا عباد يعني ابن العوام عن سفيان بن حسين عن الزهري عن أيوب بن بشير الأنصاري عن حكيم بن حزام

-أن رجلا سال رسول الله صلى الله عليه وسلم عن الصدقات أيها أفضل قال على ذي الرحم الكاشح.


011-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن مسلم بن جندب عن حكيم بن حزام قـــــال:-سألت رسول الله صلى الله عليه وسلم من المال فألحفت فقال يا حكيم ما أكثر مسئلتك يا حكيم إن هذا المال خضرة حلوة وإنما هو مع ذلك أوساخ يدي الناس ويد الله فوق يد المعطي ويد المعطي فوق يد المعطى وأسفل الأيدي يد المعطى.


012-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا قتادة عن أبي الخليل عن عبد الله بن الحرث بن نوفل عن حكيم بن حزام أن رسول الله صلى الله عليه وسلم قـــــال:-البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا بورك لهما في بيعما وإن كذاب وكتما محقت بركة بيعهما.


013-حدثنا عبد الله حدثني أبي حدثنا عتاب بن

حدثنا عبد الله حدثني أبي حدثنا عتاب بن زياد حدثنا عبد الله يعني ابن مبارك أنبأنا ليث بن سعد حدثني عبيد الله بن المغيرة عن عراك بن مالك أن حكيم بن حزام قـــــال:-كان محمد صلى الله عليه وسلم أحب رجل في الناس إلي في الجاهلية فلما تنبأ وخرج إلى المدينة شهد حكيم بن حزام الموسم وهو كافر فوجد حلة لذي يزن تباع فاشتراها بخمسين دينار ليهديها لرسول الله صلى الله عليه وسلم فقدم بها عليه المدينة فأراده على قبضها هدية فأبى قال عبيد الله حسبت أنه قال إنا لا نقبل شيئا من المشركين ولكن إن شئت أخذناها بالثمن فأعطيته حين أبى علي الهدية.


014-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أبي الخليل عن عبد الله بن الحرث عن حكيم بن حزام أن رسول الله صلى الله عليه وسلم قـــــال:-البيعان بالخيار ما لم يتفرقا قال وجدت في كتاب أبي الخيار ثلاث مرات فإن صدقا وبينا فعسى أن يربحا ربحا وإن كذبا وكتما محقت بركة بيعهما.


015-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن صالح أبي الخليل عن عبد الله بن الحرث عن حكيم بن حزام أن النبي صلى الله عليه وسلم قـــــال:-البيعان بالخيار مالم يتفرقا فإن صدقا وبينا بورك لهما في بيعهما وإن كذبا وكتما محق بركة بيعهما.


016-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع قال سمعت هشام بن عروة عن أبيه عن حكيم بن حزام قـــــال:-قال رسول الله صلى الله عليه وسلم اليد العليا خير من اليد السفلى وابدأ بمن تعول من يستغن يغنه الله ومن يستعفف يعفه الله.


017-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي وابن جعفر قالا حدثنا شعبة عن قتادة قال ابن جعفر في حديثه قـــــال:-سمعت أبا الخليل عن عبد الله بن الحرث عن حكيم بن حزام عن النبي صلى الله عليه وسلم قـــــال:-البيعان بالخيار ما لم يتفرقا قال فإن صدقا وبينا بورك لهما في بيعهما وإن كذبا وكتما محقت بركة بيعهما وقال ابن جعفر محق.


018-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر عن مثله قـــــال:-مالم يتفرقا


019-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني عطاء أن صفوان بن موهب أخبره عن عبد الله بن محمد بن صيفي عن حكيم بن حزام قـــــال:-قال لي رسول الله صلى الله عليه وسلم ألم يأتني أو ألم يبلغني أو كما شاء الله من ذلك إنك تبيع الطعام قال بلى يا رسول الله فقال رسول الله صلى الله عليه وسلم فلا تبع طعاما حتى تشتريه وتستوفيه قال عطاء وأخبرني أيضا عبد الله بن عصمة الجشمي أنه سمع حكيم بن حزام يحدثه عن النبي صلى الله عليه وسلم.


001-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن عروة عن أبيه عن ابن حزام

-أنه مر بأناس من أهل الذمة قد أقيموا في الشمس بالشام فقال ما هؤلاء قالوا بقي عليهم شيء من الخراج فقال إني أشهد أني سمعت رسول الله صلى الله عليه وسلم يقول إن الله عز وجل يعذب يوم القيامة الذين يعذبون الناس قال وأمير الناس يومئذ عمير بن سعد على فلسطين قال فدخل عليه فحدثه فخلى سبيلهم.


002-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا هشام عن أبيه عن هشام بن حكيم أنه مر بالشام على قوم من الأنباط وقد أقيموا في الشمس فذكر معناه.


003-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الأعلى عن معمر الزهري وهشام بن عروة أنهما حدثاه عن عروة بن الزبير أن هشام بن حكيم رأى ناسا من أهل الذمة قياما في الشمس فقال ما هؤلاء فقالوا من أهل الجرية فدخل على عمير بن سعد وكان على طائفة الشام فقال هشام سمعت رسول الله صلى الله عليه وسلم يقول من عذب الناس في الدنيا عذبه الله تبارك وتعالى فقال عمير خلوا عنه.


004-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان حدثني شريح بن عبيد الحضرمي وغيره قـــــال:-جلد عياض بن غنم صاحب دار حين فتحت فأغلظ له هشام بن حكيم القول حتى غضب عياض ثم مكث ليالي فأتاه هشام بن حكيم فاعتذر إليه ثم قال هشام لعياض ألم تسمع النبي صلى الله عليه وسلم يقول إن من أشد الناس عذابا أشدهم عذابا في الدنيا للناس فقال عياض بن غنم يا هشام بن حكيم قد سمعنا ما سمعت ورأينا ما رأيت أولم تسمع رسول الله صلى الله عليه وسلم يقول من أراد أن ينصح لسلطان بأمر فلا يبد له علانية ولكن ليأخذ بيده فيخلو به فإن قبل منه فذاك وإلا كان قد أدى الذي عليه له وإنك يا هشام لأنت الجريء إذ تجترئ على سلطان الله فهلا خشيت أن يقتلك السلطان فتكون قتيل سلطان الله تبارك وتعالى.


005-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر قـــــال:-أخبرنا يونس عن الزهري عن عروة أنه بلغه أن عياض بن غنم رأى نبطا يشمسون في الجزية فقال إني سمعت رسول الله صلى الله عليه وسلم يقول إن الله تبارك وتعالى يعذب الذين يعذبون الناس في الدنيا.


006-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري أخبرني عروة بن الزبير أن هشام بن حكيم بن حزام وجد عياض بن غنم وهو على حمص يشمس ناسا من النبط في أداء الجزية فقال له هشام ما هذا يا عياض إني سمعت رسول الله صلى الله عليه وسلم يقول إن الله تبارك وتعالى يعذب الذين يعذبون الناس في الدنيا.


007-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم بن سعد حدثنا ابن أخي ابن شهاب عن عمه قـــــال:-أخبرني عروة بن الزبير أن عياض بن غنم وهشام بن حكيم بن حزام مرا بعامل حمص وهو يشمس أنباطا في الشمس فقال أحدهما للعامل ما هذا يا فلان إني سمعت رسول الله صلى الله عليه وسلم يقول إن الله تبارك وتعالى يعذب الذين يعذبون الناس في الدنيا.

حديث سبرة بن معبد رضي الله عنه


008-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم حدثنا معمر عن الزهري عن ربيع بن سبرة عن أبيه

-أن رسول الله صلى الله عليه وسلم نهى عن متعة النساء يوم الفتح.


009-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا اسمعيل بن أمية عن الزهري قـــــال:-تذاكرنا عند عمر بن عبد العزيز المتعة متعة النساء فقال ربيع بن سبرة سمعت أبي يقول سمعت رسول الله صلى الله عليه وسلم في حجة الوداع ينهى عن نكاح المتعة.


010-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني عبد الملك بن الربيع بن سبرة الجهني عن أبيه عن جده قـــــال:-قال رسول الله صلى الله عليه وسلم إذا بلغ الغلام سبع سنين أمر بالصلاة فإذا بلغ عشرا ضرب عليها.


011-حدثنا عبد الله حدثني أبي حدثنا زيد

حدثنا عبد الله حدثني أبي حدثنا زيد أخبرني عبد الملك بن الربيع بن سبرة عن أبيه عن جده قـــــال:-قال رسول الله صلى الله عليه وسلم إذا صلى أحدكم فليستتر لصلاته ولو بسهم.


012-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني عبد الله بن الربيع بن سبرة الجهني قـــــال:-نهانا رسول الله صلى الله عليه وسلم أن نصلى في أعطان الإبل وأن نصلي في مراح الغنم.


013-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم حدثنا عبد الملك بن الربيع بن سبرة عن أبيه عن جده قـــــال:-قال رسول الله صلى الله عليه وسلم سترة الرجل في الصلاة السهم وإذا صلى أحدكم فليستتر بسهم قال حدثني يعقوب حدثنا عبد الملك بن الربيع بن سبرة عن أبيه عن جده أنه قال نهى رسول الله صلى الله عليه وسلم أن نصلي في أعطان الإبل ورخص أن نصلي في مراح الغنم ونهى رسول الله صلى الله عليه وسلم عن المتعة.


014-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن الربيع بن سبرة عن أبيه أن النبي صلى الله عليه وسلم حرم متعة النساء.


015-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر أخبرني عبد العزيز بن عمر عن الربيع بن سبرة عن أبيه قـــــال:-خرجنا مع رسول الله صلى الله عليه وسلم من المدينة في حجة الوداع حتى إذا كنا بعسفان قال رسول الله صلى الله عليه وسلم إن العمرة قد دخلت في الحج فقال له سراقة بن مالك أو مالك بن سراقة شك عبد العزيز أي رسول الله صلى الله عليه وسلم علمنا تعليم قوما كأنما ولدوا اليوم عمرتنا هذه لعامنا هذا أم للأبد قال لا بل للأبد فلما قدمنا مكة طفنا بالبيت وبين الصفا والمروة ثم أمرنا بمتعة النساء فرجعنا إليه فقلنا يا رسول الله أنهن قد أبين إلا إلى أجل مسمى قال فافعلوا قال فخرجت أنا وصاحب لي علي برد وعليه برد فدخلنا على امرأة فعرضنا عليها أنفسنا فجعلت تنظر إلى برد صاحبي فتراه أجود من بردي وتنظر إلي فتراني أشب منه فقالت برد مكان برد واختارتني فتزوجتها عشرا ببردي فبت معها تلك الليلة فلما أصبحت غدوت إلى المسجد فسمعت رسول الله صلى الله عليه وسلم وهو على المنبر يخطب يقول من كان منكم تزوج امرأة إلى أجل فليعطها ما سمى لها ولا يسترجع مما أعطاها شيئا وليفارقها فإن الله تعالى قد حرمها عليكم إلى يوم القيامة.


016-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب قال حدثنا عمارة بن غزية الأنصاري قال حدثنا الربيع بن سبرة الجهني عن أبيه قال خرجنا مع رسول الله صلى الله عليه وسلم يوم الفتح فأقمنا خمس عشرة من بين ليلة ويوم قال قال فأذن لنا رسول الله صلى الله عليه وسلم في المتعة قال وخرجت أنا وابن عم لي في أسفل مكة أو قال في أعلى مكة فلقينا فتاة من بني عامر بن صعصعة كأنها البكرة العنطنطة قال وأنا قريب من الدمامة وعلي برد جديد غض وعلى ابن عمي برد خلق قال فقلنا له هل لك أن يستمتع منك أحدنا قالت وهل يصلح ذلك قال قلنا نعم قال فجعلت تنظر إلى ابن عمي فقلت لها إن بردي هذا جديد غض وبرد ابن عمي هذا خلق مح قالت برد ابن عمك هذا لا بأس به قال فاستمتع منها فلم نخرج من مكة حتى حرمها رسول الله صلى الله عليه وسلم.


017-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت عبد رب بن سعيد يحدث عن عبيد بن محمد بن عمر بن عبد العزيز عن الربيع بن سبرة عن أبيه يقال له السبرى عن النبي صلى الله عليه وسلم أنه أمرهم بالمتعة قـــــال:-فخطبت أنا ورجل امرأة قال فلقيت النبي صلى الله عليه وسلم بعد ثلاث فإذا هو يحرمها أشد التحريم ويقول فيها أشد القول وينهى عنها أشد النهي.


018-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا عبد الملك بن الربيع بن سبرة عن أبيه عن جده أن رسول الله صلى الله عليه وسلم نهى أن يصلى في أعطان الإبل ورخص أن يصلى في مراح الغنم.


019-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث يعني ابن سعد قال حدثني الربيع بن سبرة عن أبيه سبرة الجهني أنه قـــــال:-أذن لنا رسول الله صلى الله عليه وسلم في المتعة قال فانطلقت أنا ورجل هو أكبر مني سنا من أصحاب النبي صلى الله عليه وسلم فلقينا فتاة من بني عامر كأنها بكرة عيطاء فعرضنا عليها أنفسنا فقالت ما تبذلان قال كل واحد منا ردائي قال وكان رداء صاحبي أجود من ردائي وكنت أشب منه قالت فجعلت تنظر إلى رداء صاحبي ثم قالت أنت ورداؤك تكفيني قال فأقمت معها ثلاثا قال ثم قال رسول الله صلى الله عليه وسلم من كان عنده من النساء التي تمتع بهن شيء فليخل سبيلها قال ففارقتها.


020-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن الزهري عن الربيع بن سبرة عن أبيه قـــــال:-نهى رسول الله صلى الله عليه وسلم عن نكاح المتعة.


021-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا عبد العزيز قال أخبرني الربيع بن سبرة الجهني عن أبيه قـــــال:-خرجنا مع رسول الله صلى الله عليه وسلم فلما قضينا عمرتنا قال لنا رسول الله صلى الله عليه وسلم استمتعوا من هذه النساء قال والاستمتاع عندنا يوم التزويج قال فعرضنا ذلك على النساء فأبين إلا أن يضرب بيننا وبينهن أجلا قال فذكرنا ذلك للنبي صلى الله عليه وسلم فقال افعلوا فانطلقت أنا وابن عم لي معه بردة ومعي بردة وبردته أجود من بردتي وأنا أشب منه فأتينا امرأة فعرضنا ذلك عليها فأعجبها شبابي وأعجبها برد ابن عمي فقالت برد كبرد فتزوجتها فكان الأجل بيني وبينها عشرا قال فبت عندها تلك الليلة ثم أصبحت غاديا إلى المسجد فإذا رسول الله صلى الله عليه وسلم بين الباب والحجر يخطب الناس يقول ألا أيها الناس قد كنت أذنت لكم في الاستمتاع من هذه النساء ألا وإن الله تبارك وتعالى قد حرم ذلك إلى يوم القيامة فمن كان عنده منهن شيء فليخل سبيلها ولا تأخذوا مما آتيتموهن شيئا.


001-حدثنا عبد الله حدثني أبي حدثنا روح بن

حدثنا عبد الله حدثني أبي حدثنا روح بن عبادة حدثنا شعبة حدثنا الحسن بن عمر أن رجلا كان بواسط قـــــال:-سمعت عبد الله بن عبد الرحمن بن أبزي يحدث عن أبيه أنه صلى مع رسول الله صلى الله عليه وسلم فكان لا يتم التكبير يعني إذا خفض وإذا رفع.


002-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قال سمعت قتادة يحدث عن زرارة قال حجاج في حديثه قال سمعت زرارة عن عبد الرحمن بن أبزي عن النبي صلى الله عليه وسلم

-أنه كان يوتر بسبح اسم ربك الأعلى.


003-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل وزبيد الأيامي عن ذر عن ابن عبد الرحمن بن أبزي عن أبيه عن النبي صلى الله عليه وسلم

-أنه كان يقرأ في الوتر بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد فإذا سلم قال سبحان الملك القدوس سبحان الملك القدوس سبحان الملك القدوس ورفع بها صوته.


004-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام أنبأنا قتادة عن عزرة عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن النبي صلى الله عليه وسلم

-كان يقرا في الوتر بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد وكان إذا سلم قال سبحان الملك القدوس يطولها ثلاثا.


005-حدثنا عبد الله حدثني أبي حدثنا داود

حدثنا عبد الله حدثني أبي حدثنا داود حدثنا شعبة أنبأنا قتادة قـــــال:-سمعت زرارة يحدث عن عبد الرحمن بن أبزي أن رسول الله صلى الله عليه وسلم كان يوتر بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد فإذا سلم قال سبحان الملك القدوس يقولها ثلاثا.


006-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو داود الطيالسي حدثنا شعبة عن قتادة عن عزرة عن سعيد بن عبد الرحمن عن أبيه عن النبي صلى الله عليه وسلم بمثل هذا قـــــال:-أخبرني زبيد وسلمة بن كهيل سمعا ذرا يحدث عن ابن عبد الرحمن بن أبزي عن أبيه عن النبي صلى الله عليه وسلم مثل هذا.


007-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال زبيد وسلمة أخبراني أنهما سمعا ذرا عن ابن عبد الرحمن بن أبزي عن أبيه عن النبي صلى الله عليه وسلم

-كان يوتر بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد وكان إذا سلم يقول سبحان الملك القدوس ثلاثا يرفع صوته بالآخرة.


008-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن عزرة عن سعيد بن عبد الرحمن بن أبزي عن أبيه

-أن رسول الله صلى الله عليه وسلم كان يوتر بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد ويقول إذا سلم سبحان الملك القدوس ثلاث مرار.


009-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل عن ذر عن ابن عبد الرحمن بن أبزي عن أبيه عن النبي صلى الله عليه وسلم أنه قـــــال:-أصبحنا على فطرة الإسلام وعلى كلمة الإخلاص وعلى دين نبينا محمد صلى الله عليه وسلم وعلى ملة أبينا إبراهيم حنيفا مسلما وما كان من المشركين.


010-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا سفيان عن زبيد عن ذر بن عبد الله المرهبي عن سعيد بن عبد الرحمن بن أبزي عن أبيه قـــــال:-كان النبي صلى الله عليه وسلم يوتر بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد وإذا أراد أن ينصرف من الوتر قال سبحان الملك القدوس ثلاث مرات ثم يرفع صوته في الثالثة.


011-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن زبيد عن ذر الهمذاني عن سعيد بن عبد الرحمن بن أبزي الخزاعي عن أبيه أن النبي صلى الله عليه وسلم كان يوتر بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد ويقول إذا جلس في آخر صلاته سبحان الملك القدوس ثلاثا يمد بالآخرة صوته.


012-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن سلمة عن عبد الله بن عبد الرحمن بن أبزي عن أبيه أن النبي صلى الله عليه وسلم كان يقــول:-إذا أصبح وإذا أمسى أصبحنا على فطرة الإسلام وعلى كلمة الإخلاص وعلى دين نبينا محمد صلى الله عليه وسلم وعلى ملة أبينا إبراهيم حنيفا وما كان من المشركين.


013-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن شعبة عن سلمة بن كهيل عن ذر عن سعيد بن عبد الرحمن بن أبزي عن أبيه أن رسول الله صلى الله عليه وسلم كان يقــول:-أصبحنا على فطرة الإسلام وكلمة الإخلاص ودين نبينا محمد صلى الله عليه وسلم وملة أبينا إبراهيم حنيفا ولم يكن من المشركين.


014-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان حدثنا سلمة بن كهيل عن ذر عن سعيد بن عبد الرحمن بن أبزي عن أبيه أن النبي صلى الله عليه وسلم

-صلى في الفجر فترك آية فلما صلى قال أفي القوم أبي بن كعب قال أبي يا رسول الله نسخت آية كذا وكذا أو نسيتها قال نسيتها.


015-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثنا قتادة عن زرارة عن عبد الرحمن بن أبزي

-أن النبي صلى الله عليه وسلم كان يوتر بسبح اسم ربك الأعلى.


016-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان قال حدثنا سلمة بن كهيل عن عبد الله بن عبد الرحمن بن أبزي عن أبيه قـــــال:-كان رسول الله صلى الله عليه وسلم إذا أصبح يقول أصبحنا على فطرة الإسلام وكلمة الإخلاص ودين نبينا محمد صلى الله عليه وسلم وملة أبينا إبراهيم حنيفا وما كان من المشركين.


017-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن منصور عن أبي سعيد الخزاعي عن ابن أبزي أن رسول الله صلى الله عليه وسلم

-كان يشير بأصبعه السباحة في الصلاة.


018-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن حماد قال أخبرنا شعبة عن الحسن عن ابن عمران عن عبد الله بن عبد الرحمن بن أبزي عن أبيه

-أنه صلى خلف النبي صلى الله عليه وسلم فكان لا يتم التكبير.


019-حدثنا عبد الله حدثني أبي حدثنا جرير عن

حدثنا عبد الله حدثني أبي حدثنا جرير عن منصور عن راشد أبي سعد عن سعيد بن عبد الرحمن بن أبزي عن أبيه قـــــال:-كان رسول الله صلى الله عليه وسلم إذا جلس في الصلاة فدعا وضع يده اليمنى على فخده ثم كان يشير بأصبعه.


020-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف حدثنا ضمرة عن ابن شوذر عن عبد الله عن القاسم قـــــال:-جلسنا إلى عبد الرحمن بن أبزي فقال ألا أريكم صلاة رسول الله صلى الله عليه وسلم قال فقلنا بلى قال فقام فكبر ثم قرأ ثم ركع فوضع يديه على ركبتيه حتى أخذ كل عضو مأخذه ثم رفع حتى أخذ كل عضو مأخذه ثم سجد حتى أخذ كل عضو مأخذه ثم رفع حتى أخذ كل عظم مأخذه ثم سجد حتى أخذ كل عظم مأخذه ثم رفع فصنع في الركعة الثانية كما صنع في الركعة الأولى ثم قال هكذا صلاة رسول الله صلى الله عليه وسلم.


001-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن حبيب بن أبي ثابت حدثني خميل أنبأنا ومجاهد عن نافع بن عبد الحرث قـــــال:-قال رسول الله صلى الله عليه وسلم من سعادة المرء الجار الصالح والمركب الهنيء والمسكن الواسع.


002-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن حبيب عن خميل عن نافع بن عبد الحرث قـــــال:-قال رسول الله صلى الله عليه وسلم فذكر مثله.


003-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا محمد بن عمرو عن أبي سلمة قـــــال:-قال نافع بن عبد الحرث خرجت مع رسول الله صلى الله عليه وسلم حتى دخل حائطا فقال لي امسك على الباب فجاء حتى جلس على القف ودلى رجليه في البئر فضرب الباب قلت من هذا قال أبو بكر قلت يا رسول الله هذا أبو بكر قال ائذن له وبشره بالجنة قال فأذنت له وبشرته بالجنة قال فدخل فجلس مع رسول الله صلى الله عليه وسلم على القف ودلى رجليه في البئر قال ثم ضرب الباب فقلت من هذا فقال عمر فقلت يا رسول الله هذا عمر فقال ائذن له وبشره بالجنة قال فأذنت له وبشرته بالجنة قال فدخل فجلس مع رسلول الله صلى الله عليه وسلم على القف ودلى رجليه في البئر قال ثم ضرب الباب فقلت من هذا قال عثمان فقلت يا رسول الله هذا عثمان قال ائذن له وبشره بالجنة معها بلاء فأذنت له وبشرته بالجنة فجلس مع رسول الله صلى الله عليه وسلم على القف ودلى رجليه في البئر.


004-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثني موسى بن عقبة قال سمعت أبا سلمة يحدث ولا أعلمه إلا عن نافع بن عبد الحرث

-أن رسول الله صلى الله عليه وسلم دخل حائطا من حوائط المدينة فجلس على قف البئر فجاء أبو بكر يستأذن فقال ائذن له وبشره بالجنة ثم جاء عمر يستأذن فقال ائذن له وبشره بالجنة ثم جاء عثمان يستأذن فقال ائذن له وبشره بالجنة وسيلقى بلاء.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرني ابن جريج حدثني عثمان بن السائب مولاهم عن أبيه السائب مولى أبي محذورة وعن أم عبد الملك بن أبي محذورة أنهما سمعاه من أبي محذورة قال أبو محذورة خرجت في عشرة فتيان مع النبي صلى الله عليه وسلم وهو أبغض الناس إلينا فأذنوا فقمنا نؤذن نستهزئ بهم فقال النبي صلى الله عليه وسلم ائتوني بهؤلاء الفتيان فقال أذنوا فأذنوا فكنت أحدهم فقال النبي صلى الله عليه وسلم نعم هذا الذي سمعت صوته اذهب فأذن لأهل مكة فمسح على ناصيته وقال قل الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله مرتين وأشهد أن محمدا رسول الله مرتين ثم ارجع فاشهد أن لا إله إلا الله مرتين وأشهد أن محمدا رسول الله مرتين حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح مرتين الله أكبر الله أكبر لا إله إلا الله وإذا أذنت بالأول من الصبح فقل الصلاة خير من النوم الصلاة خير من النوم وإذا أقمت فقلها مرتين قد قامت الصلاة قد قامت الصلاة أسمعت قال وكان أبو محذورة لا يجز ناصيته ولا يفرقها لأن رسول الله صلى الله عليه وسلم مسح عليها.


002-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن زكريا أنبأنا ابن جريج قال أخبرني عثمان بن السائب عن أم عبد الملك بن أبي محذورة عن أبي محذورة قـــــال:-لما رجع النبي صلى الله عليه وسلم إلى حنين خرجت عاشر عشرة فذكر الحديث إلا أنه قال الله أكبر الله أكبر مرتين فقط وقال روح أيضا مرتين.


003-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن أبي جعفر قال عبد الرحمن ليس هو الفراء عن أبي سليمان عن أبي محذورة قـــــال:-كنت أؤذن في زمن النبي صلى الله عليه وسلم في صلاة الصبح فإذا قلت حي على الفلاح قلت الصلاة خير من النوم الصلاة خير من النوم الأذان الأول.


004-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا الحرث بن عبيد عن محمد بن عبد الملك بن أبي محذورة عن أبيه عن جده قـــــال:-قلت يا رسول الله علمني سنة الأذان فمسح بمقدم رأسي وقال قل الله أكبر الله أكبر ترفع بها صوتك ثم تقول أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله مرتين تخفض بها صوتك ثم ترفع صوتك أشهد أن لا إله إلا الله مرتين أشهد أن محمدا رسول الله مرتين حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح مرتين فإن كان صلاة الصبح قلت الصلاة خير من النوم الصلاة خير من النوم الله أكبر الله أكبر لا إله إلا الله.


005-حدثنا عبد الله حدثني أبي حدثنا روح بن

حدثنا عبد الله حدثني أبي حدثنا روح بن عبادة حدثنا ابن جريج ومحمد بن بكر أنبأنا ابن جريج قال أخبرني عبد العزيز بن عبد الملك بن أبي محذورة أن عبد الله بن محيريز أخبره وكان يتيما في حجر أبي محذورة قال روح بن معين ولم يقله ابن بكر حين جهزه إلى الشام قـــــال:-فقلت لأبي محذورة يا عم إني خارج إلى الشام وأخشى أن أسأل عن تأذينك فأخبرني أن أبا بحذورة قال له نعم خرجت في نفر فكنا ببعض طريق حنين فقفل رسول الله صلى الله عليه وسلم من حنين فلقينا رسول الله صلى الله عليه وسلم ببعض الطريق فأذن بؤذن رسول الله صبالصلاة عند رسول الله صلى الله عليه وسلم فسمعنا صوت المؤذن ونحن متنكبون فصرخنا نحكيه ونستهزئ به فسمع رسول الله صلى الله عليه وسلم الصوت فأرسل إلينا إلى أن وقفنا بين يديه فقال رسول الله صلى الله عليه وسلم أيكم الذي سمعت صوته قد ارتفع فأشار القوم كلهم إلي وصدقوا فأرسل كلهم وحبسني فقال قم فأذن بالصلاة فقمت ولا شيء أكره إلي رسول الله صلى الله عليه وسلم ولا مما يأمرني به فقمت بين يدي رسول الله صلى الله عليه وسلم فألقى إلى رسول الله صلى الله عليه وسلم التأذين هو نفسه فقال قل الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله ثم قال لي ارجع فامدد من صوتك ثم قال أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حيعلى الفلاح الله أكبر الله أكبر لا إله إلا الله ثم دعاني حين قضيت التأذين فأعطاني صرة فيها شيء من فضة ثم وضع يده على ناصية أبي محذورة ثم أمارها على وجهه مرتين ثم مرتين على يديه ثم على كبده ثم بلغت يد رسول الله صلى الله عليه وسلم سرة أبي محذورة ثم قال رسول الله صلى الله عليه وسلم بارك الله فيك فقلت يا رسول الله مرني بالتأذين بمكة فقال قد أمرتك به وذهب كل شيء كان لرسول الله صلى الله عليه وسلم من كراهية وعاد ذلك محبة لرسول الله صلى الله عليه وسلم فقدمت على عتاب بن أسيد عامل رسول الله صلى الله عليه وسلم بمكة فأذنت معه بالصلاة عن أمر رسول الله صلى الله عليه وسلم وأخبرني بذلك من أدركت من أهلي ممن أدرك أبا محذورة على نحو ما أخبرني عبد الله بن محيريز.


006-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا عامر الأحول حدثني مكحول أن عبد الله بن محيريز حدثه أن أبا محذورة حدثه أن رسول الله صلى الله عليه وسلم

-علمه الأذان تسع عشرة كلمة والإقامة سبع عشرة كلمة الأذان الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله والإقامة مثنى مثنى الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح قد قامت الصلاة قد قامت الصلاة الله أكبر الله أكبر لا إله إلا الله.


001-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن واصل الأحدب عن أبي وائل قـــــال:-جلست إلى شيبة بن عثمان فقال جلس عمر بن الخطاب في مجلسك هذا فقال لقد هممت أن لا أدع في الكعبة صفراء ولا بيضاء إلا قسمتها بين الناس قال قلت ليس ذلك لك قد سبقك صاحباك لم يفعلا ذلك فقال هما المرآن يقتدى بهما.


002-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن واصل عن أبي وائل قـــــال:-جلست إلى شيبة بن عثمان في هذا المسجد فقال جلس إلي عمر بن الخطاب مجلسك هذا فقال لقد هممت أن لا أدع فيها صفراء ولا بيضاء إلا قسمتها بين المسلمين قال قلت ما أنت بفاعل قال لم قلت لم يفعله صاحباك قال هما المرآن يقتدى بهما.


001-حدثنا عبد الله حدثني أبي حدثنا جرير عن

حدثنا عبد الله حدثني أبي حدثنا جرير عن منصور عن مجاهد عن أبي الحكم أو الحكم بن سفيان الثقفي

-قال رأيت رسول الله صلى الله عليه وسلم بال ثم توضأ ونضح فرجه.


002-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر قال قال شريك سألت أهل الحكم بن سفيان

-فذكروا أنه لم يدرك النبي صلى الله عليه وسلم.


003-حدثنا عبد الل قال وجدت في كتاب أبي بخط

حدثنا عبد الل قال وجدت في كتاب أبي بخط يده حدثنا يعلى بن عبيد حدثنا سفيان عن منصور عن مجاهد عن الحكم بن سفيان أو سفيان بن الحكم

-قال رأيت النبي صلى الله عليه وسلم بال ثم نضح فرجه.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي وحسن بن موسى قالا حدثنا حماد بن سلمة عن هشام بن عروة عن أبيه عن عثمان بن طلحة أن النبي صلى الله عليه وسلم دخل البيت فصلى ركعتين وجاهك حين تدخل بين الساريتين.


002-حدثنا عبد الله حدثني أبي حدثنا هشام

حدثنا عبد الله حدثني أبي حدثنا هشام أنبأنا خالد عن القاسم بن ربيعة بن جوشن عن عقبة بن أوس عن رجل من أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم خطب يوم فتح مكة فقال لا إله إلا الله وحده نصر عبده وهزم الأحزاب وحده قال هشيم مرة أخرى الحمد لله الذي صدق وعده ونصر عبده ألا إن كل مأثرة كانت في الجاهلية تعد وتدعى وكل دم أو دعوى موضوعة تحت قدمي هاتين إلا سدانة البيت وسقاية الحاج ألا وإن قتيل خطأ العمد قال هشيم مرة بالسوط والعصا والحجر دية مغلظة مائة من الإبل منها أربعون في بطونها أولادها وقال مرة أربعون من ثنية إلى بازل عامها كلهن خلفة.


003-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا حميد عن القاسم بن ربيعة أنه قال في هذا الحديث وإن قتيل خطأ العمد بالسوط والعصا والحجر مائة من الإبل منها أربعون في بطونها أولادها فمن ازداد بعيرا فهو من أهل الجاهلية.


004-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا يونس عن القاسم بن ربيعة عن النبي صلى الله عليه وسلم بقريب من ذلك إلا أنه قـــــال:-مائة من الإبل ثلاثون حقه وثلاثون جذعة وثلاثون بنات لبون واربعون ثنية خلفة إلى بازل عامه.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن السائب بن عمر قال حدثني محمد بن عبد الله بن السائب أن عبد الله بن السائب كان يعود عبد الله بن عباس ويقيمه عند الشقة الثالثة مما يلي الباب مما يلي الحجر فقلت يعني القائل ابن عباس لعبد الله بن السائب أن رسول الله صلى الله عليه وسلم كان يقوم ههنا أو يصلي ههنا فيقول نعم فيقوم ابن عباس فيصلي.


002-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج قـــــال:-حدثني محمد بن عباد بن جعفر عن عبد الله بن سفيان عن عبد الله بن السائب أن رسول الله صلى الله عليه وسلم صلى يوم الفتح فوضع نعليه عن يساره قال عبد الله سمعت هذا الحديث من أبي ثلاث مرار.


003-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن جريج عن محمد بن عباد المخزومي عن عبد الله بن السائب أن النبي صلى الله عليه وسلم

-افتتح الصلاة يوم الفتح في الفجر فقرأ بسورة المؤمنين فلما بلغ ذكر موسى وهرون أصابته سعلة فركع.


004-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج قال قال ابن جريج سمعت محمد بن عباد بن جعفر قـــــال:-أخبرني أبو سلمة ابن سفيان وعبد الله بن عمرو بن العاص وعبد الله بن المسيب العابدي عن عبد الله بن السائب أن النبي صلى الله عليه وسلم صلى الصبح بمكة قال فافتتح سورة فلما انتهى إلى ذكر موسى وهرون أو ذكر عيسى محمد بن عباد يشك فاختلفوا عليه أخذت النبي صلى الله عليه وسلم سعلة فركع قال وابن السائب حاضر ذلك.


005-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وروح قالا أنبأنا ابن جريج قال سمعت محمدا بن عباد بن جعفر قال أخبرني أبو سلمة بن سفيان عبد الله بن عمر وقال روح بن العاص وعبد الله بن المسيب العابدي عن عبد الله بن السائب قـــــال:-صلى بنا رسول الله صلى الله عليه وسلم الصبح بمكة فاستفتح سورة المؤمنين حتى إذا جاء ذكر موسى وهرون أو ذكر عيسى قال روح محمد بن عباد يشك واختلفوا عليه أخذت النبي صلى الله عليه وسلم سعلة فحذف فركع قال وعبد الله بن السائب حاضر لذلك


006-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو داود الطيالسي قال حدثنا مسلم ابن أبي الوضاح عن عبد الكريم عن مجاهد عن عبد الله بن السائب قـــــال:-كان رسول الله صلى الله عليه وسلم يصلي قبل الظهر بعد الزوال أربعا ويقول أن أبواب السماء تفتح فأحب أن أقدم فيها عملا صالحا.


007-حدثنا عبد الله حدثني أبي حدثنا هوذة بن

حدثنا عبد الله حدثني أبي حدثنا هوذة بن خليفة أنبأنا ابن جريج قال محمد بن عباد حدثني حديثا رفعه إلى أبي سلمة بن سفيان وعبد الله بن عمرو عن عبد الله بن السائب قـــــال:-حضرت رسول الله صلى الله عليه وسلم يوم الفتح وصلى في قبل الكعبة فخلع نعليه فوضعهما عن يساره ثم استفتح سورة المؤمنين فلما جاء ذكر عيسى أو موسى أخذته سعلة فركع.


008-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وروح قالا حدثنا ابن جريج وأبو بكر قال أنبأنا ابن جريج حدثني يحيى بن عبيد مولى السائب أن أباه أخبره أن عبد الله بن السائب أخبره أنه سمع النبي صلى الله عليه وسلم يقــول:-فيما بين ركني بنى جمح والركن الأسود ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار.


009-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج قال أخبرين يحيى بن عبيد عن أبيه عن عبد الله بن السائب قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقرأ بين الركن اليماني والحجر ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار قال عبد الرزاق وابن بكر وروح في هذا الحديث أنهسمع النبي صلى الله عليه وسلم يقول فيما بين ركن بنى جمح والركن الأسود ربنا آتنا.


010-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال سمعت محمد بن عباد بن جعفر قال أخبرني أبو سلمة بن سفيان وعبد الله بن عمرو بن العاص وعبد الله بن المسيب العابدي عن عبد الله بن السائب قـــــال:-صلى بنا رسول الله صلى الله عليه وسلم الصبح فاستفتح سورة المؤمنين حتى إذا جاء ذكر موسى وهرون أو ذكر عيسى محمد بن عباد شك اختلفوا عليه أخذت النبي صلى الله عليه وسلم سعلة فحذف فركع قال وابن السائب حاضر ذلك.


001-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج قال قال ابن جريج حدثني عثمان بن أبي سليمان عن علي الأزدي عن عبيد بن عمير عن عبد الله بن حبشي الخثعمي أن النبي صلى الله عليه وسلم سئل أي الأعمال أفضل قـــــال:-إيمان لا شك فيه وجهاد لا غلول فيه وحجة مبرورة قيل فاي الصلاة أفضل قال طول القنوت قيل فأي الصدقة أفضل قال جهد المقل قيل فأي الهجرة أفضل قال من هجر ما حرم الله عليه قيل فأي الجهاد أفضل قال من جاهد المشركين بماله ونفسه قيل فاي القتل أشرف قال من أهريق دمه وعقر جواده.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر بن حوشب حدثني اسمعيل بن أمية عن أبيه عن جده قـــــال:-كان لهم غلام يقال له طهمان أو ذكوان فأعتق جده نصفه فجاء العبد إلى النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم تعتق في عتقك وترق في رقك قال وكان يخدم سيده حتى مات قال عبد الرزاق وكان معمر يعني ابن حوشب رجلا صالحا.


002-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا عامر بن صالح بن رستم المزني حدثنا أيوب بن موسى بن عمرو بن سعيد بن العاصي قال أو ابن سعيد بن العاص عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم:

-ما نحل والد ولده أفضل من أدب حسن قال أبو عبد الرحمن حدثنا به خلف بن هشام البزار والقواريري قالا حدثنا عامر بن أبي عامر بإسناده فذكر مثله.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن زكريا عن الشعبي عن الحرث بن مالك بن برصاء قـــــال:-سمعت النبي صلى الله عليه وسلم يوم فتح مكة يقول لا يغزى هذا يعني بعد اليوم إلى يوم القيامة.


002-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد قال حدثني زكريا عن عامر قال قال الحرث بن مالك بن برصاء سمعت رسول الله صلى الله عليه وسلم يقــول:-يوم فتح مكة وهو يقول لا يغزى بعدها إلى يوم القيامة.


001-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام أبو الحسن قال حدثنا شيبان عن فراس عن الشعبي قال قال مطيع بن الأسود قال رسول الله صلى الله عليه وسلم

-يوم الفتح لا ينبغي أن يقتل قرشي بعد يومه هذا صبرا.


002-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا زكريا عن عامر عن عبد الله بن مطيع عن أبيه قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول يوم فتح مكة لا يقتل قرشي صبرا بعد اليوم إلى يوم القيامة.


003-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن أبي إسحق حدثني شعبة بن الحجاج عن عبد الله بن أبي السفر عن عامر الشعبي عن عبد الله بن مطيع بن الأسود أخي بني عدي بن كعب عن أبيه مطيع وكان اسمه العاص فسماه رسول الله صلى الله عليه وسلم مطيعا قـــــال:-سمعت رسول الله صلى الله عليه وسلم حين أمر بقتل هؤلاء الرهط بمكة يقول لا تغزى مكة بعد هذا العام أبدا ولا يقتل رجل من قريش بعد هذا العام صبرا أبدا.


004-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن زكريا حدثنا عامر عن عبد الله بن مطيع عن أبيه أنه سمع رسول الله صلى الله عليه وسلم يوم فتح مكة يقــول:-لا يقتل قرشي صبرا بعد اليوم ولم يدرك الإسلام أحدا من عصاة قريش غير مطيع وكان اسمه عاصي فسماه مطيعا يعني النبي صلى الله عليه وسلم.


001-حدثنا عبد الله حدثني أبي حدثنا موسى بن

حدثنا عبد الله حدثني أبي حدثنا موسى بن طارق أبو قرة الزبيدي من أهل الحصيب وإلى جانبها رمع وهي قرية أبي موسى الأشعري قال أبي وكان أبو قرة قاضيا لهم باليمن قال حدثنا أيمن بن نابل أبو عمران قـــــال:-سمعت رجلا من أصحاب النبي صلى الله عليه وسلم يقال له قدامة يعني ابن عبد الله يقول رأيت رسول الله صلى الله عليه وسلم رمى جمرة العقبة يوم النحر قال أبو قرة وزادني سفيان الثوري في حديث أيمن هذا على ناقة صهباء بلا زجر ولا طرد ولا إليك إليك.


002-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد محمد عبد الله الزبيري حدثنا أيمن بن نابل قال سمعت شيخا من بني كلاب يقال له قدامة بن عبد الله بن عمار قال

-رأيت رسول الله صلى الله عليه وسلم يوم النحر يرمي الجمرة على ناقة له صهباء لا ضرب ولا طرد ولا إليك إليك.


003-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد محمد عبد الله الزبيري حدثنا أيمن بن نابل حدثنا قدامة بن عبد الله الكلابي أنه

-رأى رسول الله صلى الله عليه وسلم رمى الجمرة جمرة العقبة من بطن الوادي يوم النحر على ناقة له صهباء لا ضرب ولا طرد ولا إليك إليك.


004-حدثنا عبد الله حدثني أبي حدثنا قران في

حدثنا عبد الله حدثني أبي حدثنا قران في الحدث قال يرمي الجمار على ناقة له.


005-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن يونس ومحرز بن عون بن أبي عون أبو الفضل قالا حدثنا قران بن تمام الأسدي حدثنا أيمن عن قدامة بن عبد الله قـــــال:-رأيت رسول الله صلى الله عليه وسلم على ناقة يستلم الحجر بمحجنه قال أبو عبد الرحمن حدثني محرز بن عون وعباد بن موسى قالا حدثنا قران بن تمام عن أيمن بن نابل عن قدامة بن عبد الله أنه رأى النبي صلى الله عليه وسلم يرمي الجمار على ناقة لا ضرب ولا طرد ولا إليك إليك وزاد عباد في حديثه قال رأيت رسول الله صلى الله عليه وسلم على ناقة صهباء يرمي الجمرة.


006-حدثنا عبد الله حدثني أبي حدثنا معتمر

حدثنا عبد الله حدثني أبي حدثنا معتمر عن أيمن بن نابل عن قدامة بن عبد الله قال رأيت رسول الله صلى الله عليه وسلم يوم النحر يرمي الجمرة على ناقة له صهباء لا ضرب ولا طرد ولا إليك إليك.


001-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وأبو معاوية قالا حدثنا هشام بن عروة عن أبيه عن سفيان بن عبد الله الثقفي قـــــال:-قلت يا رسول الله قل لي في الإسلام قولا لا أسال عنه أحدا غيرك قال أبو معاوية بعدك قال قل آمنت بالله ثم استقم.


002-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يعلى بن عطاء عن عبد الله بن سفيان عن أبيه قـــــال:-يا رسول الله أخبرني أمرا في الإسلام لا أسأل عنه أحدا بعدك قال قل آمنت بالله ثم استقم قال يا رسول الله فأي شيء أتقى قال فأشار بيده إلى لسانه.


003-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم يعني ابن سعد حدثنا ابن شهاب ويزيد بن هرون قال أنبأنا إبراهيم قال حدثني ابن شهاب عن محمد بن عبد الرحمن بن ماعز العامري عن سفيان بن عبد الله الثقفي قال قلت يا رسول الله حدثني بأمر اعتصم به قال قل ربي الله ثم استقم قال قلت يا رسول الله ما أكبر ما تخاف علي قال فأخذ رسول الله صلى الله عليه وسلم بلسان نفسه ثم قال هذا قال يزيد في حديثه بطرف لسان نفسه.


004-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق قال أنبأنا عبد الله يعني ابن المبارك قال أنبأنا معمر عن الزهري عن عبد الرحمن بن ماعز عن سفيان بن عبد الله الثقفي قـــــال:-قلت يا رسول الله حدثني بأمر أعتصم به قال قل ربي الله ثم استقم قال قلت يا رسول الله ما أخوف ما تخاف علي قال فأخذ بلسان نفسه ثم قال هذا.


001-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل حدثنا أيوب قال سمعت رجلا منا يحدث عن أبيه قـــــال:-بعث رسول الله صلى الله عليه وسلم سرية كنت فيها فنهانا أن نقتل العسفاء والوصفاء.


001-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز وعفان قالا حدثنا همام قال عفان في حديثه حدثنا قتادة عن كثير عن أبي عياض عن رجل من أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم

-نهى أن يجلس بين الضح والظل وقال مجلس الشيطان.


001-حدثنا عبد الله حدثني أبي حدثنا معتمر بن

حدثنا عبد الله حدثني أبي حدثنا معتمر بن سليمان التيمي قال أنبأنا حميد عن عبد الله بن عبيد عن رجل من أصحاب النبي صلى الله عليه وسلم قال رأيت النبي صلى الله عليه وسلم نام حتى نفخ ثم قام فصلى ولم يتوضأ.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وروح قالا حدثنا ابن جريج قال أخبرني حسن بن مسلم عن طاوس عن رجل قد أدرك النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قـــــال:-إنما الطواف صلاة فإذا طفتم فأقلوا الكلام قال عبد الله قال أبي ولم يرفعه محمد بن بكر.


001-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن حميد عن رجل من أهل مكة يقال له يوسف قـــــال:-كنت أنا ورجل من قريش نلي مال أيتام قال وكان رجل قد ذهب مني بألف درهم قال فوقعت له في يدي ألف درهم قال فقلت للقرشي إنه قد ذهب لي بألف درهم وقد أصبت له ألف درهم قال فقال القرشي حدثني أبي أنه سمعت رسول الله صلى الله عليه وسلم يقول أد الأمانة إلى من ائتمنك ولا تخن من خانك.


001-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج والضحاك بن مخلد قال أخبرني ابن جريج وعبد الله بن الحارث قـــــال:-عرض علي ابن جريج قال أخبرني عمرو بن أبي سفيان أن عمرو بن أبي صفوان أخبره قال الضحاك وعبد الله بن الحرث أن عمرو بن عبد الله بن صفوان أخبره أن كلدة بن الحنبل أخبره أن صفوان ابن أمية بعثه في الفتح بلبأ وجداية وضغابيس والنبي صلى الله عليه وسلم بأعلى الوادي قال فدخلت عليه ولم أسلم ولم أستأذن فقال النبي صلى الله عليه وسلم ارجع فقل السلام عليكم ادخل بعدما أسلم صفوان قال عمرو أخبرني هذا الخبر أمية بن صفوان ولم يقل سمعته من كلدة قال الضحاك وابن الحرث وذلك بعدما أسلم وقال الضحاك وعبد الله بن الحرث بلبن وجداية.


001-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا زكريا ابن أبي أسحق عن عمرو بن أبي سفيان سمعه منه عن مسلم ابن ثفنة قال استعمل ابن علقمة أبي على عرافة قومه فأمره أن يصدقهم قال فبعثني أبي في طائفة لآتيه بصدقتهم قال فخرجت حتى أتيت شيخا كبيرا يقال له سعر فقلت إن أبي بعثني إليك لتؤدي صدقة غنمك قال يا ابن أخي وأي نحو تأخذون قلت نختار حتى إنا لنشبر ضروع الغنم قال ابن أخي فإني أحدثك إني كنت في شعب من هذه الشعاب في غنم لي على عهد النبي صلى الله عليه وسلم فجاءني رجلان على بعير فقالا نحن رسولا النبي صلى الله عليه وسلم إليك لتؤدي صدقة غنمك قلت ما علي فيها قالا شاة فأعمد إلى شاة قد علمت مكانها ممتلئة محضا وشحما فأخرجتها إليهما فقالا هذه الشافع الحائل وقد نهانا رسول الله صلى الله عليه وسلم أن نأخذ شافعا قلت فأي شيء قالا عناقا جذعه أو ثنية قال فأعمد إلى عناق معتاطا قال والمعتاط التي لم تلد ولدا وقد حان ولادها فأخرجتها إليهما فقالا ناولناها فدفعتها إليهما فجعلاها معهما على بعيرهما ثم انطلقا قال عبد الله سمعت أبي يقول كذا قال وكيع مسلم بن ثفنة صحف وقال روح بن شعبة وهو الصواب وقال أبي وقال بشر بن السرى لا إله إلا الله هو ذا ولده ههنا يعني مسلم بن شعبة.


002-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا زكريا بن إسحق قال حدثني عمرو بن أبي سفيان قال حدثني مسلم بن شعبة أن علقمة استعمل أباه على عرافة قومه قال مسلم فبعثني إلى مصدقة في طائفة من قومي قـــــال:-فخرجت حتى آتي شيخا يقال له سعر في شعب من الشعاب فقلت إن أبي بعثني إليك لتعطين صدقة غنمك فقال أي ابن اخي وأي نحو تأخذون فقلت نأخذ أفضل ما نجد فقال الشيخ إني لفي شعب من هذه الشعاب في غنم لي إذ جاءني رجلان مرتدفان بعيرا فقالا إنا رسولا رسول الله صلى الله عليه وسلم بعثنا إليك لتؤتينا صدقة غنمك قلت وما هي قالا شاة فعمدت إلى شاة قد علمت مكانها ممتلئة نخاضا أو محاضا وشحما فأخرجتها إليهما فقالا هذه شافع وقد نهانا رسول الله صلى الله عليه وسلم أن نأخذ شافعا والشافع التي في بطنها ولدها قال فقلت فأي شيء تأخذان قالا عناقا أو جذعة أو ثنية قال فاخرج لهما عناقا قال فقالا ادفعها إلينا فتناولاها وجعلاها معهما على بعيرهما.


001-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع قال أنبأنا سفيان وعبد الرحمن عن سفيان عن حبيب بن أبي ثابت قال وقال نافع بن جبير بن مطعم عن بشر بن سحيم أن النبي صلى الله عليه وسلم خطب في يوم التشريق قال عبد الرحمن في أيام الحج فقال:

-لا يدخل الجنة إلا نفس مسلمة وإن هذه الأيام أكل وشرب.


002-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن عمرو بن دينار عن نافع بن جبير بن مطعم عن رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم

-أنه بعث بشر بن سحيم فأمره أن ينادي ألا إنه لا يدخل الجنة إلا نفس مؤمن وإنها أيام أكل وشرب يعني أيام التشريق.


003-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة قـــــال:-أخبرني حبيب بن أبي ثابت أنه سمع نافع بن جبير بن مطعم يحدث عن رجل من أصحاب رسول الله صلى الله عليه وسلم يقال له بشر بن سحيم أن النبي صلى الله عليه وسلم خطب فقال إنه لا يدخل الجنة إلا مؤمن وإن هذه الأيام أيام أكل وشرب.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج قال أخبرني عبد الله بن عثمان بن خثيم أن محمد بن الأسود بن خلف أخبره أن أباه الأسود رأى النبي صلى الله عليه وسلم يبايع الناس يوم الفتح قـــــال:-جلس عند قرلن مسقلة فبايع الناس على الإسلام والشهادة قال قلت وما الشهادة قال أخبرني محمد بن الأسود بن خلف أنه بايعهم على الإيمان بالله وشهادة أن لا إله إلا الله وأن محمدا عبده ورسوله صلى الله عليه وسلم.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزق أنبأنا ابن جريج قال أخبرت عن غنيم بن كليب عن أبيه عن جده أنه جاء النبي صلى الله عليه وسلم فقال:

-قد أسلمت فقال ألق عنك شعر الكفر يقول أحلق قال وأخبرني آخر معه أن النبي صلى الله عليه وسلم قال لآخر ألق عنك شعر الكفر واختتن.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا مسعر عن عمرو بن دينار قال سمعت عمرو بن أوس قـــــال:-أخبرني من سمع منادي رسول الله صلى الله عليه وسلم حين قامت الصلاة أو حين حانت الصلاة أو نحو هذا أن صلوا في رحالكم لمطر كان.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا حدثنا ثابت قال عفان بن زيد أبو زيد حدثنا هلال بن خباب عن عكرمة بن خالد قال حدثني عريف من عرفاء قريش حدثني أبي أنه سمع من فلق في رسول الله صلى الله عليه وسلم:

-من صام رمضان وشوال والأربعاء والخميس والجمعة دخل الجنة.


001-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا عكرمة بن خالد المخزومي عن أبيه أو عن عمه عن جده أن رسول الله صلى الله عليه وسلم قـــــال:-في غزوة تبوك إذا وقع الطاعون بأرض وأنتم بها فلا تخرجوا منها وإذا وقع ولستم بها فلا تقدموا عليه.


002-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد يعني ابن سلمة عن عكرمة يعني ابن خالد عن أبيه أو عن عمه عن جده أن رسول الله صلى الله عليه وسلم قـــــال:-في غزوة تبوك إذا وقع الطاعون بأرض وأنتم فيها فلا تخرجوا منها وإذا كان بارض ولستم بها فلا تقربوها.


001-حدثنا عبد الله حدثني أبي حدثنا أزهر بن

حدثنا عبد الله حدثني أبي حدثنا أزهر بن القاسم الراسبي حدثنا زكريا بن إسحق عن الوليد بن عبد الله بن شميلة عن أبي طريف قـــــال:-كنت مع رسول الله صلى الله عليه وسلم حين حاصر الطائف وكان يصلي بنا صلاة العصر حتى لو أن رجلا رمى لرأى موقع نبله.


001-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يعلى بن عطاء عن عمارة بن حديد اليجلى عن صخر الغامدي عن النبي صلى الله عليه وسلم أنه قـــــال:-اللهم بارك لأمتي في بكورهم قال فكان رسول الله صلى الله عليه وسلم إذا بعث سرية بعثها أول النهار وكان صخر رجلا تاجرا وكان لا يبعث غلمانه إلا من أول النهار فكثر ماله حتى كان لا يدري أين يضع ماله.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو وسريج المعنى قالا حدثنا نافع بن عمر عن أمية بن صفوان عن أبي بكر بن أبي زهير قال أبي كلاهما قال عن أبي بكر بن أبي زهير الثقفي عن أبيه قـــــال:-سمعت النبي صلى الله عليه وسلم يقول بالنباءة أو النباوة شك نافع من الطائف وهو يقول يا أيها الناس إنكم توشكون أن تعرفوا أهل الجنة من أهل النار أو قال خياركم من شراركم قال فقال رجل من الناس بم يا رسول الله قال بالثناء السيء والثناء الحسن وأنتم شهداء الله بعضكم على بعض.


001-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز وعفان قالا حدثنا أبو عوانة عن يعلى بن عطاء عن الوليد بن عبد الرحمن عن الحرث بن عبد الله بن أوس الثقفي قال سألت عمر بن الخطاب عن المرأة تطوف بالبيت ثم تحيض قـــــال:-ليكن آخر عهدها الطواف بالبيت فقال الحرث كذلك أفتاني رسول الله صلى الله عليه وسلم فقال عمر ض الله تعالى عنه أديت عن يديك سألتني عن شيء سألت عنه رسول الله صلى الله عليه وسلم لكني ما أخالف.


002-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن الحجاج وعلي بن إسحق قالا أنبأنا عبد الله قال أنبأنا الحجاج بن أرطاة عن عبد الملك بن المغيرة عن عبد الرحمن بن البيلماني عن عمرو بن أوس قـــــال:-قال رسول الله صلى الله عليه وسلم من حج البيت أو اعتمر فليكن آخر عهده بالبيت فبلغ حديثه عمر رضي الله تعالى عنه فقال له خررت من يدك سمعت هذا من رسول الله صلى الله عليه وسلم فلم تخبرنا به.


003-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان قال أنبأنا عباد بن الحجاج عن عبد الملك بن المغيرة الطائفي عن عبد الرحمن بن البيلماني عن عمرو بن أوس عن الحرث بن أوس قـــــال:-قال رسول الله صلى الله عليه وسلم من حج أو اعتمر فليكن آخر عهده الطواف بالبيت فقال له عمر بن الخطاب خررت من يديك سمعت هذا من رسول الله صلى الله عليه وسلم ثم لم تحدثني.


001-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم حدثنا يعلى بن عطاء عن عمارة بن حديد عن صخر الغامدي قـــــال:-قال رسول الله صلى الله عليه وسلم اللهم بارك لأمتي في بكورها قال فكان إذا بعث سرية أو جيشا بعثهم من أول النهار قال فكان صخر رجلا تاجرا وكان يبعث تجارته من أول النهار قال فأثرى وكثر ماله.


001-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال أخبرني عمرو بن دينار أن أبا المنهال أخبره أن إياس ابن عبد من أصحاب النبي صلى الله عليه وسلم قـــــال:-لا تبيعوا فضل الماء فإن النبي صلى الله عليه وسلم نهى عن بيع الماء قال والناس يبيعون ماء الفرات فنهاهم.


001-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد أنبأنا عمرو بن كثير المكي قال سألت عبد الرحمن بن كيسان مولى خالد بن أسيد قلت ألا تحدثني عن أبيك فقال ما سألتني فقال:

-حدثني أبي أنه رأى رسول الله صلى الله عليه وسلم خرج من المطابخ حتى أتى البئر وهو متزر بإزار ليس عليه رداء فرأى عند البئر عبيدا يصلون فحل الإزار وتوشح به وصلى ركعتين لا أدري الظهر أو العصر.


002-حدثنا عبد الله حدثني أبي حدثنا حماد بن

حدثنا عبد الله حدثني أبي حدثنا حماد بن خالد الخياط حدثنا عمرو بن كثير بن أفلح عن عبد الرحمن بن كيسان قـــــال:-سألت أبي كيسان ما أدركت من النبي صلى الله عليه وسلم قال رأيته يصلي عند البئر العليا ببئر بني مطيع ملببا في ثوب الظهر أو العصر فصلاها ركعتين.


001-حدثنا عبد الله حدثني أبي حدثنا عباد بن

حدثنا عبد الله حدثني أبي حدثنا عباد بن عباد المهلبي عن هشام بن زياد عن عثمان بن الأرقم بن أبي الأرقم المخزومي عن أبيه وكان من أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قـــــال:-إن الذي يتخطى رقاب الناس يوم الجمعة ويفرق بين الإثنين بعد خروج الإمام كالجار قصبه في النار.


001-حدثنا عبد الله حدثني أبي حدثنا هشيم بن

حدثنا عبد الله حدثني أبي حدثنا هشيم بن قاسم حدثنا أبو معاوية يعني شيبان عن يحيى بن أبي كثير عن محمد بن إبراهيم أن ابن عابس الجهني قـــــال:-قال رسول الله صلى الله عليه وسلم يا ابن عابس ألا أخبرك بأفضل ما تعوذ منه المتعوذون قلت بلى يا رسول الله قال قل أعوذ برب الفلق وقل أعوذ برب الناس.


001-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله يعني ابن مبارك قال أنبأنا الأوزاعي قال حدثني المطلب بن حنطب المخزومي قال حدثني عبد الرحمن بن أبي عمرة الأنصاري حدثني أبي قـــــال:-كنا مع رسول الله صلى الله عليه وسلم في غزاة فأصاب الناس مخمصة فأستأذن الناس رسول الله صلى الله عليه وسلم في نحر بعض ظهورهم وقالوا يبلغنا الله به فلما رأى عمر بن الخطاب أن رسول الله صلى الله عليه وسلم قد هم أن يأذن لهم في نحر بعض ظهرهم قال يا رسول الله كيف بنا إذا نحن لقينا القوم غدا جياعا أرجالا ولكن إن رأيت يا رسول الله أن تدعو لنا ببقايا أزوادهم فتجمعها ثم تدعو الله فيها بالبركة فإن الله تبارك وتعالى سيبلغنا بدعوتك أو قال سيبارك لنا في دعوتك فدعا النبي صلى الله عليه وسلم ببقايا أزوادهم فجعل الناس يجيئون بالحثية من الطعام وفوق ذلك وكان أعلاهم من جاء بصاع من تمر فجمعها رسول الله صلى الله عليه وسلم ثم قام فدعا ما شاء الله أن يدعو ثم دعا الجيش بأوعيتهم فأمرهم أن يحتثوا فما بقي في الجيش وعاء إلا ملؤه وبقي مثله فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه فقال أشهد أن لا إله إلا الله وإني رسول الله لا يلقى الله عبد مؤمن بهما إلا حجبت عنه النار يوم القيامة.


001-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا يحيى بن سعيد عن محمد بن إبراهيم قـــــال:-أخبرني عيسى بن طلحة بن عبيد الله عن عمير بن سلمة الضمري أن رسول الله صلى الله عليه وسلم مر بالعرج فإذا هو بحمار عقير فلم يلبث أن جاء رجل من بهز فقال يا رسول الله هذه رميتي فشأنكم بها فأمر رسول الله صلى الله عليه وسلم أبا بكر رضي الله عنه فقسمه بين الرفاق ثم سار حتى أتى عقبة أثابة فإذا هو بطبي فيه سهم وهو حاقف في ظل صخرة فأمر النبي صلى الله عليه وسلم رجلا من أصحابه فقال قف ههنا حتى يمر الرفاق لا يرميه أحد بشيء.


001-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم أنبأنا أبو بلح عن محمد بن حاطب الجمحي قـــــال:-قال رسول الله صلى الله عليه وسلم فصل بين الحلال والحرام والدف والصوت في النكاح.


002-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة عن سماك قـــــال:-قال محمد بن حاطب انصبت على يدي من قدر فذهبت بي أمي إلى رسول الله صلى الله عليه وسلم وهو في مكان قال فقال كلاما فيه أذهب البأس رب الناس وأحسبه قال اشف أنت الشاف قال وكان يتفل.


003-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس ويونس بن محمد قالا حدثنا عبد الرحمن بن عثمان قال إبراهيم بن العباس في حديثه إبراهيم بن محمد بن حاطب قال حدثني أبي عن جده محمد بن حاطب عن أمه أم جميل بنت المجلل قالت أقبلت بك من أرض الحبشة حتى إذا كنت من المدينة على ليلة أو ليلتين طبخت لك طبيخا ففني الحطب فخرجت أطلبه فتناولت القدر فانكفأت على ذراعك فأتيت بك النبي صلى الله عليه وسلم فقلت بأبي وأمي يا رسول الله هذا محمد بن حاطب فتفل في فيك ومسح على رأسك ودعا لك وجعل يتفل على يديك ويقول اذهب البأس رب الناس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما فقالت فما قمت بك من عنده حتى برأت يدك.


004-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس قال حدثنا شريك عن سماك بن حرب عن محمد بن حاطب قـــــال:-دببت إلي قدر وهي تغلي فأدخلت يدي فيها فاحترقت أو قال فورمت يدي فذهبت بي أمي إلى رجل كان بالبطحاء فقال شيئا ونفث فلما كان في إمرة عثمان قلت لأمي من كان ذلك الرجل قالت رسول الله صلى الله عليه وسلم.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا عطاء بن السائب قال حدثني حكيم بن أبي زيد عن أبيه قال حدثني أبي أن رسول الله صلى الله عليه وسلم قـــــال:-دعوا الناس يصيب بعضهم من بعض فإذا استنصح أحدكم أخاه فلينصحه.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبو الحويرث حفص من ولد عثمان بن أبي العاص قـــــال:-حدثني عبد الله بن عبد الرحمن بن يعلى بن كعب عن ميمونة بنت كردم عن أبيها كردم بن سفيان أنه سأل رسول الله صلى الله عليه وسلم عن نذر نذر في الجاهلية فقال له النبي صلى الله عليه وسلم ألوثن أو لنصب قال لا ولكن لله تبارك وتعالى قال فأوف لله تبارك وتعالى ما جعلت له انحر على بوانة وأوف بنذرك.


001-حدثنا عبد الله حدثني أبي حدثنا معتمر

حدثنا عبد الله حدثني أبي حدثنا معتمر بن سليمان قال سمعت محمد بن فضاء يحدث عن أبيه عن علقمة بن عبد الله عن أبيه قـــــال:-نهى نبي الله صلى الله عليه وسلم أن تكسر سكة المسلمين الجائزة بينهم إلا من بأس.


001-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب قال حدثني أبي عن ابن إسحق قال فحدثني عبد الله بن عمرو بن ضمرة الفزاري عن عبد الله بن أبي سليط عن أبيه أبي سليط قـــــال:-أتانا نهي رسول الله صلى الله عليه وسلم عن أكل لحوم الحمر الإنسية والقدور تفور بها فكفأناها على وجوهها.


002-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد بن أبي شيبة قال عبد الله وسمعت أنا من ابن أبي شيبة قال حدثنا عبد الله بن نمير عن محمد بن إسحق عن عبيد الله بن عمرو بن ضمرة الفزاري عن عبد الله بن أبي سليط عن أبيه أبي سليط وكان بدريا قـــــال:-أتانا نهي رسول الله صلى الله عليه وسلم عن لحوم الحمر ونحن بخيبر فكفأناها وإنا لجياع.


001-حدثنا عبد الله حدثني أبي حدثنا سيار بن

حدثنا عبد الله حدثني أبي حدثنا سيار بن حاتم أبو سلمة العنزي قال حدثنا جعفر يعني ابن سليمان قال حدثنا أبو التياح قال قلت لعبد الرحمن بن حنبش التميمي وكان كبيرا أدركت رسول الله صلى الله عليه وسلم قال نعم قـــــال:-قلت كيف صنع رسول الله صلى الله عليه وسلم ليلة كادته الشياطين فقال إن الشياطين تحدرت تلك الليلة على رسول الله صلى الله عليه وسلم من الأودية والشعاب وفيهم شيطان بيده شعلة نار يريد أن يحرق بها وجه رسول الله صلى الله عليه وسلم فهبط إليه جبريل عليه السلام فقال يا محمد قل ما اقول قال قل أعوذ بكلمات الله التامة من شر ما خلق وذرأ أو برأ ومن شر ما ينزل من السماء ومن شر ما يعرج فيها ومن شر فتن الليل والنهار ومن شر كل طارق إلا طارقا يطرق بخير يا رحمن قال فطفئت نارهم وهزمهم الله تبارك وتعالى.


002-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا جعفر بن سليمان حدثنا أبو التياح قـــــال:-سأل رجل عبد الرحمن بن خنبش كيف صنع رسول الله صلى الله عليه وسلم حين كادته الشياطين قال جاءت الشياطين إلى رسول الله صلى الله عليه وسلم من الأودية وتحدرت عليه من الجبال وفيهم شيطان معه شعلة من نار يريد أن يحرق بها رسول الله صلى الله عليه وسلم قال فرعب قال جعفر احسبه قال جعل يتأخر قال وجاء جبريل عليه السلام فقال يا محمد قل قال ما أقول قال قل أعوذ بكلمات الله التامات التي لا يجاوزهن بر ولا فاجر من شر ما خلق وذرأ وبرأ ومن شر ما ينزل من السماء ومن شر ما يعرج فيها ومن شر ما ذرأ في الأرض ومن شر ما يخرج منها ومن شر فتن الليل والنهار ومن شر كل طارق إلا طارقا يطرق بخير يا رحمن فطفئت نار الشياطين وهزمهم الله عز وجل.


001-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا عبيد الله بن أبي زياد قال حدثني عبد الله بن كثير الداري عن مجاهد قال حدثنا شيخ أدرك الجاهلية ونحن في غزوة رودس يقال له ابن عبس قـــــال:-كنت أسوق لآل لنا بقرة قال فسمعت من جوفها يال ذريح قول فصيح رجل يصيح أن لا إله إلا الله قال فقدمنا مكة فوجدنا النبي صلى الله عليه وسلم قد خرج.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا معمر عن أيوب عن نافع عن عياش بن أبي ربيعة قـــــال:-سمعت النبي صلى الله عليه وسلم يقول تجيء ريح بين يدي الساعة تقبض فيها أرواح كل مؤمن.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن ابن طاوس عن عكرمة بن خالد عن المطلب بن أبي وداعة قـــــال:-رأيت رسول الله صلى الله عليه وسلم سجد في النجم وسجد الناس معه قال المطلب ولم أسجد معهم وهو يومئذ مشرك فقال المطلب فلا أدع السجود فيها أبدا.


002-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن خالد حدثنا رباح عن معمر عن ابن طاوس عن عكرمة بن خالد عن جعفر بن المطلب بن أبي وداعة السهمي عن أبيه قـــــال:-قرأ رسول الله صلى الله عليه وسلم بمكة سورة النجم فسجد وسجد من عنده فرفعت رأسي وأبيت أن أسجد ولم يكن أسلم يومئذ المطلب وكان بعد لا يسمع أحدا قرأها إلا سجد.


001-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة حدثنا الزهري عن عبد الله بن عبيد الله بن ثعلبة عن عبد الله ابن يزيد قـــــال:-سمعت مجمع بن جارية أن النبي صلى الله عليه وسلم ذكر الدجال فقال يقتله ابن مريم بباب لد.


002-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا ليث يعني ابن سعد حدثنا ابن شهاب أنه سمع عبد الله بن ثعلبة الأنصاري يحدث عن عبد الرحمن بن يزيد الأنصار من بني عمرو بن عوف يقول سمعت عمي مجمع بن جارية يقول سمعت رسول الله صلى الله عليه وسلم يقــول:-يقتل ابن مريم المسيح الدجال بباب لد.


003-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب قال حدثنا الأوزاعي عن الزهري عن عبد الله بن ثعلبة عن عبد الرحمن بن يزيد عن عمه مجمع قـــــال:-سمعت النبي صلى الله عليه وسلم يقول: يقتل ابن مريم المسيح الادجال بباب لد.


004-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب قال حدثنا الأوزاعي عن الزهري عن عبد الله بن ثعلبة عن عبد الرحمن بن يزيد عن عمه مجمع قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول يقتل ابن مريم الدجال بباب لد أو إلى جانب لد.


005-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عبد الله بن عبيد الله بن ثعلبة الأنصاري عن عبد الله بن يزيد عن مجمع بن جارية قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول: يقتل ابن مريم الدجال بباب لد أو إلى جانب لد.


006-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال حدثنا مجمع بن يعقوب قال سمعت أبي يقول عن عمه عبد الرحمن بن يزيد عن عمه مجمع بن جارية الأنصاري وكان أحد القراء الذين قرؤا القرآن قال شهدنا الحديبية فلما انصرفنا عنها إذا الناس ينفرون الأباعر فقال الناس بعضهم لبعض ما للناس قالوا أوحي إلى رسول الله صلى الله عليه وسلم فخرجنا مع الناس نوجف حتى وجدنا رسول الله صلى الله عليه وسلم على راحلته عند كراع الغميم واجتمع الناس إليه فقرأ عليهم إنا فتحنا لك فتحا مبينا فقال رجل من أصحاب رسول الله صلى الله عليه وسلم أي رسول الله وفتح هو قال أي والذي نفس محمد بيده إنه لفتح فقسمت خيبر على أهل الحديبية لم يدخل معهم فيها أحد إلا من شهد الحديبية فقسمها رسول الله صلى الله عليه وسلم على ثمانية عشر سهما وكان الجيش ألفا وخمسمائة فيهم ثلثمائة فارس فأعطى الفارس سهمين وأعطى الراجل سهما.


001-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا أويس حدثنا شرحبيل بن جبار بن صخر الأنصاري أحد بني سلمة قال قال رسول الله صلى الله عليه وسلم وهو بطريق مكة من يسبقنا إلى الإثاية؟؟ قال أبو أويس هو حيث نفرنا رسول الله صلى الله عليه وسلم فيمدر حوضها ويفرط فيه فيملؤه حتى نأتيه قال قال جبار فقمت فقلت أنا قال اذهب فذهبت فأتيت الإثاية فمدرت حوضها وفرطت فيه وملأته ثم غلبتني عيناي فنمت فما انتبهت إلا برجل تنازعه راحلته إلى الماء ويكفها عنه فقال يا صاحب الحوض فإذا رسول الله صلى الله عليه وسلم فقلت نعم قال فأورد راحلته ثم انصرف فأناخ ثم قال اتبعني بالأداوة فتبعته بها فتوضأ وأحسن وضوءه وتوضأت معه ثم قام يصلي فقمت عن يساره فأخذ بيدي فحولني عن يمينه فصلينا فلم يلبث يسيرا أن جاء الناس.


001-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن الزهري عن بن أبي خزامة عن أبيه قال قلت يا رسول الله وقال سفيان مرة

-سألت رسول الله صلى الله عليه وسلم ارأيت دواء نتداوى به ورقى نسترقي بها وتقى نتقيها أترد من قدر الله تبارك وتعالى شيئاقال إنها من قدر الله تبارك وتعالى.
-حدثنا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا بقية بن الوليد عن الزبيدي محمد بن الوليد عن الزهري عن أبي خزامة أحد بني الحرث عن أبيه أنه أتى رسول الله صلى الله عليه وسلم فقال:
-يا رسول الله أرأيت دواء نتداوى به ورقى نسترقي بها وتقى نتقيها هل ترد ذلك من قدر الله شيئا قال فقال رسول الله صلى الله عليه وسلم ذلك من قدر الله تبارك وتعالى.


002-حدثنا عبد الله حدثني أبي حدثنا هرون

حدثنا عبد الله حدثني أبي حدثنا هرون حدثنا ابن وهب قال أخبرني عمرو عن ابن شهاب أن أبا خزامة أحد بني الحرث بن سعد بن هريم حدثه أن أباه حدثه أنه قال يا رسول الله أرأيت دواء نتداوى به ورقى نسترقيها وتقى نتقيه هل ترد ذلك من قدر الله تبارك وتعالى من شيء فقال رسول الله صلى الله عليه وسلم إنه من قدر الله عز وجل.


003-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد بن يحيى بن أبي بكر عن سفيان ابن عيينة عن الزهري عن أبي خزامة عن أبيه قال أبي وهو الصواب كذا قال الزبيدي.


001-حدثنا عبد الله حدثني أبي حدثنا الوليد

حدثنا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثنا الأوزاعي قال سمعت يحيى بن أبي كثير يقول حدثني محمد بن عبد الرحمن بن أسعد بن زرارة عن قيس بن سعد قـــــال:-زارنا رسول الله صلى الله عليه وسلم في منزلنا فقال السلام عليكم ورحمة الله قال فرد سعد ردا خفيا فرجع رسول الله صلى الله عليه وسلم واتبعه سعد فقال يا رسول الله قد كنت أسمع تسليمك وأرد عليك ردا خفيا لتكثر علينا من السلام قال فانصرف معه رسول الله صلى الله عليه وسلم فأمر له سعد بغسل فوضع فاغتسل ثم ناوله أو قال ناولوه ملحفة مصبوغة بزعفران وورس فاشتمل بها ثم رفع رسول الله صلى الله عليه وسلم يديه وهو يقول اللهم اجعل صلواتك ورحمتك على آل سعد بن عبادة قال ثم أصاب من الطعام فلما أراد الإنصراف قرب إليه سعد حمارا قد وطأ عليه بقطيفة فركب رسول الله صلى الله عليه وسلم فقال سعد يا قيس اصحب رسول الله صلى الله عليه وسلم قال قيس فقال رسول الله صلى الله عليه وسلم اركب فأبيت ثم قال إما أن تركب وإما أن تنصرف قال فانصرفت.


002-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن سلمة بن كهيل عن القاسم بن مخيمرة عن أبي عمار عن قيس بن سعد قال أمرنا النبي صلى الله عليه وسلم أن نصوم عاشوراء قبل أن ينزل رمضان فلما نزل رمضان لم يأمرنا ولم ينهنا ونحن نفعله.


003-حدثنا أبو عبد الرحمن عبد الله بن أحمد

حدثنا أبو عبد الرحمن عبد الله بن أحمد بن محمد بن حنبل بن هلالا بن أسد الشيباني حدثني أبي حدثنا عبد الله بن يزيد أبو عبد الرحمن حدثنا حيوة قال أخبرني عبد العزيز بن عبد الملك بن مليل عن عبد الرحمن بن أبي أمية أن حبيب بن مسلمة أتى قيس بن سعد بن عبادة في الفتنة الأولى وهو على فرس فأخر عن السرج وقال اركب فأبى فقال له قيس بن سعد إني سمعت رسول الله صلى الله عليه وسلم يقــول:-صاحب الدابة أولى بصدرها فقال له حبيب إني لست أجهل ما قال رسول الله صلى الله عليه وسلم ولكني أخشى عليك.


004-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا اسرائيل عن جابر عن عامر بن قيس بن سعد ابن عبادة قال ما من شيء كان على عهد رسول الله صلى الله عليه وسلم إلا وقدر رأيته إلا شيئا واحدا أن رسول الله صلى الله عليه وسلم كان يقلس له يوم الفطر قال جابر هو اللعب.


005-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قـــــال:-سمعت منصور بن زاذان يحدث عن ميمون بن أبي شبيب عن قيس بن سعد بن عبادة أن أباه دفعه إلى النبي صلى الله عليه وسلم يخدمه فأتى على النبي صلى الله عليه وسلم وقد صليت ركعتين قال فضربني برجله وقال ألا أدلك على باب من أبواب الجنة قلت بلى قال لا حول ولا قوة إلا بالله.


006-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أخبرني يحيى بن أيوب عن عبيد الله بن زحر عن بكر بن سوادة عن قيس بن سعد بن عبادة أن رسول الله صلى الله عليه وسلم قـــــال:-إن ربي تبارك وتعالى حرم علي الخمر والكوبة والقنين وإياكم والغبيراء فإنها ثلث خمر العالم.


007-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة قال حدثنيه ابن هبيرة قال سمعت شيخا من حمير يحدث أبا تميم الجيشاني أنه سمع قيس بن سعد بن عبادة الأنصاري وهو على مصر يقول سمعت رسول الله صلى الله عليه وسلم يقــول:-من كذب علي كذبة متعمدا فليتبوأ مضجعا من النار أو بيتا في جهنم سمعت رسول الله صلى الله عليه وسلم يقول من شرب الخمر أتى عطشانا يوم القيامة ألا فكل مسكر خمر وإياكم والغبيراء قال هذا الشيخ ثم سمعت عبد الله بن عمر بعد ذلك يقول مثله فلم يختلفا إلا في بيت أو مضجع.


001-حدثنا عبد الله حدثني أبي حدثنا هشام بن

حدثنا عبد الله حدثني أبي حدثنا هشام بن سعيد قال حدثنا خالد يعني ابن عبد الله قال حدثنا عمرو بن يحيى بن عمارة عن محمد بن يحيى بن حبان قال حدثني عمي واسع بن حبان عن وهب بن حذيفة أن النبي صلى الله عليه وسلم قـــــال:-الرجل أحق بمجلسه وإن قام منه ثم رجع أي فهو أحق به.


002-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان قال حدثنا خالد الواسطي قال حدثنا عمرو بن يحيى عن محمد بن يحيى عن عمه واسع بن حبان عن وهب بن حذيفة عن النبي صلى الله عليه وسلم قـــــال:-إذا قام الرجل من مجلسه فرجع إليه فهو أحق به وإن كانت له حاجة فقام إليها ثم رجع فهو أحق به.


001-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا أبو أويس حدثنا شرحبيل عن عويم بن ساعدة الأنصاري أنه حدثه أن النبي صلى الله عليه وسلم أتاهم في مسجد قباء فقال:

-إن الله تبارك وتعالى قد أحسن عليكم الثناء في الطهور في قصة مسجدكم فما هذا الطهور الذي تطهرون به قالوا والله يا رسول الله ما نعلم شيئا إلا أنه كان لنا جيران من اليهود فكانوا يغسلون أدبارهم من الغائط فغسلنا كما غسلوا.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر عبد الملك بن عمرو حدثنا عبد العزيز بن المطلب بن عبد الله قال حدثني أخي الحكم بن المطلب عن أبيه عن قهيد بن مطرف الغفاري أن رسول الله صلى الله عليه وسلم سأله سائل أن عدا علي عاد فأمره أن ينهاه ثلاث مرار قال فإن أبي فأمره بقتاله قال فكيف بنا قال إن قتلك فأنت في الجنة وإن قتلته فهو في النار.


002-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا عبد العزيز بن المطلب المخزومي عن أخيه الحكم بن المطلب عن أبيه عن قهيد الغفاري قـــــال:-سأل سائل رسول الله صلى الله عليه وسلم فقال إن عدا علي عاد فقال رسول الله صلى الله عليه وسلم ذكره وأمره بتذكيره ثلاث مرات فإن أبى فقاتله فإن قتلك فإنك في الجنة وإن قتلته فإنه في النار.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا عبد الملك يعني ابن حسن الحارثي حدثنا عبد الرحمن بن أبي سعيد قال سمعت عمارة بن حارثة الضمري يحدث عن عمرو بن يثربي الضمري قـــــال:-شهدت خطبة رسول الله صلى الله عليه وسلم بمنى فكان فيما خطب به أن قال ولا يحل لأمرئ من مال أخيه إلا ما طابت به نفسه قال فلما سمعت ذلك قلت يا رسول الله أرأيت لو لقيت غنم ابن عمي فأخذت منها شاة فاحترزتها هل علي في ذلك شيء قال إن لقيتها نعجة تحمل شفرة وزنادا فلما تمسها


001-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن إسحق حدثنا حاتم بن اسمعيل المدني قال حدثنا عبد الله بن محمد بن أبي يحيى عن أبيه عن ابن أبي حدرد الأسلمي أنه كان ليهودي عليه أربعة دراهم فاستعدى عليه فقال يا محمد إن لي على هذا أربعة دراهم وقد غلبني عليها فقال أعطه حقه قال والذي بعثك بالحق ما أقدر عليها قال أعطه حقه قال والذي نفسي بيده ما أقدر عليها قد أخبرته أنك تبعثنا إلى خيبر فأرجوا أن تغنمنا شيئا فارجع فاقضه قال اعطه حقه قال وكان النبي صلى الله عليه وسلم إذا قال ثلاثا لم يراجع فخرج به ابن أبي حدرد إلى السوق وعلى رأسه عصابة وهو متزر ببرد فنزع العمامة عن رأسه فاتزر بها ونزع البردة فقال اشتر مني هذه البردة فباعها منه بأربعة الدراهم فمرت عجوز فقالت مالك يا صاحب رسول الله صلى الله عليه وسلم فأخبرها فقالت هادونك هذا ببرد عليها طرحته عليه.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شيبان عن عاصم عن أبي رزين عن عمرو بن أم مكتوم قـــــال:-جئت إلى رسول الله صلى الله عليه وسلم فقلت يا رسول الله كنت ضريرا شاسع الدار ولي قائد لا يلائمني فهل تجد لي رخصة أن أصلي في بيتي قال أتسمع النداء قال قلت نعم قال ما أجد لك رخصة.


002-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد العزيز يعني ابن مسلم حدثنا الحصين عن عبد الله بن شداد بن الهاد عن ابن أم مكتوم أن رسول الله صلى الله عليه وسلم أتى المسجد فرأى في القوم رقة فقال:

-إني لأهم أن أجعل للناس إماما ثم أخرج فلا أقدر على أنسان يتخلف عن الصلاة في بيته إلا أحرقته عليه فقال ابن أم مكتوم يا رسول الله إن بيني وبين المسجد نخلا وشجرا ولا أقدر على قائد كل ساعة أيسعني أن أصلي في بيتي قال أتسمع الإقامة قال نعم قال فأتها.


001-حدثنا عبد الله حدثني أبي حدثنا مروان

حدثنا عبد الله حدثني أبي حدثنا مروان بن معاوية الفزاري حدثنا عبد الواحد بن أيمن المكي عن عبيد الله ابن عبد الله الزرقي عن أبيه قال وقال الفزاري مرة عن ابن رفاعة الزرقي عن أبيه قال قال أبي وقال غير الفزاري عبيد بن رفاعة الزرقي قـــــال:-لما كان يوم أحد وانكفأ المشركون قال رسول الله صلى الله عليه وسلم استووا حتى أثنوا على ربي فصاروا خلفه صفوفا فقال اللهم لك الحمد كله اللهم لا قابض لما بسطت ولا باسط لما قبضت ولا هادي لما أضللت ولا مضل لمن هديت ولا معطي لما منعت ولا مانع لما أعطيت ولا مقرب لما باعدت ولا مباعد لما قربت اللهم ابسط علينا من بركاتك ورحمتك وفضلك ورزقك اللهم إني أسألك النعيم المقيم الذي لا يحول ولا يزول اللهم إني أسألك النعيم يوم العيلة وإلا من يوم الخوف اللهم إني عائذ بك من شر ما أعطيتنا وشر ما منعت اللهم حبب إلينا الإيمان وزينه في قلوبنا وكره إلينا الكفر والفسوق والعصيان واجعلنا من الراشدين اللهم توفنا مسلمين وأحينا مسلمين وألحقنا بالصالحين غير خزايا ولا مفتونين اللهم قاتل الكفرة الذين يكذبون رسلك ويصدون عن سبيلك واجعل عليهم رجزك وعذابك اللهم قاتل الكفرة الذين أوتوا الكتاب إله الحق.


001-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا الحرث بن يزيد عن أبي مصعب قـــــال:-قدم رجل من أهل المدينة شيخ فرأوه موثرا في جهازه فسألهم فأخبرهم أنه يريد المغرب وقال سمعت رسول الله صلى الله عليه وسلم يقول سيخرج ناس إلى المغرب يأتون يوم القيامة وجوههم على ضوء الشمس.


001-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس قال حدثنا بقية قال حدثني عثمان بن زفر الجهني قال حدثني أبو الأشد السلمي عن أبيه عن جده قال كنت سابع سبعة مع رسول الله صلى الله عليه وسلم قـــــال:-فأمرنا نجمع لكل رجل منا درهما فاشترينا أضحية بسبع الدراهم فقلنا يا رسول الله لقد أغلينا بها فقال رسول الله صلى الله عليه وسلم إن أفضل الضحايا أغلاها وأسمنها وأمر رسول الله صلى الله عليه وسلم فأخذ رجل برجل ورجل برجل ورجل بيد ورجل بيد ورجل بقرن ورجل بقرن وذبحها السابع وكبرنا عليها جميعا.


002-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا بقية حدثنا بحير بن سعد عن خالد بن معدان عن بعض أصحاب النبي صلى الله عليه وسلم

-أن رسول الله صلى الله عليه وسلم رأى رجلا يصلي وفي ظهر قدمه لمعة قدر الدرهم لم يصبها الماء فأمره رسول الله صلى الله عليه وسلم أن يعيد الوضوء.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال حدثني منصور عن تميم بن سلمة عن عبيد بن خالد وكان من أصحاب النبي صلى الله عليه وسلم قـــــال:-موت الفجأة أخذة أسف وحدث به مرة عن النبي صلى الله عليه وسلم.


002-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن تميم بن سلمة عن عبيد بن خالد رجل من أصحاب النبي صلى الله عليه وسلم أنه قـــــال:-في موت الفجأة أخذة أسف.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن محمد بن عمرو قال حدثني عبيدة بن سفيان الحضرمي عن أبي الجعد الضمري وكانت له صحبة قال

-قال رسول الله صلى الله عليه وسلم من ترك ثلاث جمع تهاونا من غير عذر طبع الله تبارك وتعالى على قلبه.


001-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد أنبأنا محمد بن مطرف عن زيد بن أسلم عن عبد الرحمن بن البيلماني قـــــال:-اجتمع أربعة من أصحاب رسول الله صلى الله عليه وسلم فقال أحدهم سمعت رسول الله صلى الله عليه وسلم يقول إن الله تبارك وتعالى يقبل توبة العبد قبل أن يموت بيوم فقال الثاني أنت سمعت هذا من رسول الله صلى الله عليه وسلم قال نعم قال وأنا سمعت رسول الله صلى الله عليه وسلم يقول إن الله تبارك وتعالى يقبل توبة العبد قبل أن يموت بنصف يوم فقال الثالث أأنت سمعت هذا من رسول الله صلى الله عليه وسلم قال نعم قال وأنا سمعت رسول الله صلى الله عليه وسلم يقول إن الله تبارك وتعالى يقبل توبة العبد قبل أن يموت بضحوة قال الرابع أأنت سمعت هذا من رسول الله صلى الله عليه وسلم قال نعم وأنا سمعت رسول الله صلى الله عليه وسلم يقول إن الله يقبل توبة العبد مالم يغرغر بنفسه.


001-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا اسرائيل عن إبراهيم يعني ابن مهاجر عن مجاهد عن السائب بن عبد الله قال جيء بي إلى النبي صلى الله عليه وسلم يوم فتح مكة جاء بي عثمان بن عفان وزهير فجعلوا يثنون عليه فقال لهم رسول الله صلى الله عليه وسلم لا تعلموني به قد كان صاحبي في الجاهلية قال قال نعم يا رسول الله فنعم الصاحب كنت قال فقال يا سائب انظر أخلاقك التي كنت تصنعها في الجاهلية فاجعلها في الإسلام أقر الضيف وأكرم اليتيم وأحسن إلى جارك.


002-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان حدثنا إبراهيم يعني ابن مهاجر عن مجاهد عن قائد السائب عن السائب عن النبي صلى الله عليه وسلم قـــــال:-صلاة القاعد على النصف من صلاة القائم.


003-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن إبراهيم يعني ابن مهاجر عن مجاهد عن قائد السائب عن السائب أنه قـــــال:-للنبي صلى الله عليه وسلم كنت شريكي فكنت خير شريك كنت لا تداري ولا تماري.


004-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا سيف قـــــال:-سمعت مجاهد يقول كان السائب بن أبي السائب العابدي شريك رسول الله صلى الله عليه وسلم في الجاهلية قال فجاء النبي صلى الله عليه وسلم يوم فتح مكة فقال بأبي وأمي لا تداري ولا تماري.


005-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا ثابت يعني أبا زيد حدثنا هلال يعني ابن خباب عن مجاهد عن مولاه أنه حدثه أنه كان فيمن يبني الكعبة في الجاهلية قـــــال:-ولي حجر أنا نحته بيدي أعبده من دون الله تبارك وتعالى فأجيء باللبن الخاثر الذي أنفسه على نفسي فأصبه عليه فيجيئ الكب فيلحسه ثم يشغر فيبول فبنينا حتى بلغنا موضع الحرج وما يرى الحجر أحد فإذا هو وسط حجارتنا مثل رأس الرجل يكاد يتراءى منه وجه الرجل فقال بطن من قريش نحن نضعه وقال آخرون نحن نضعه فقالوا اجعلوا بينكم حكما قالوا أول رجل يطلع في الفج فجاء النبي صلى الله عليه وسلم فقالوا أتاكم الأمين فقالوا له فوضعه في ثوب ثم دعا بطونهم فأخذوا بنواحيه معه فوضعه هو صلى الله عليه وسلم.


006-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عبد الله بن عثمان بن خثيم عن مجاهد عن السائب أنه كان يشارك رسول الله صلى الله عليه وسلم قبل الإسلام في التجارة فلما كان يوم الفتح جاءه فقال النبي صلى الله عليه وسلم:

-مرحبا بأخي وشريكي كان لا يداري ولا يماري يا سائب قد كنت تعملا أعمالا في الجاهلية لا تقبل منك وهي اليوم تقبل منك وكان ذا سلف وصلة.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن محمد بن عبد الله بن مالك أن محمد بن عمرو ابن عطاء حدثه قـــــال:-رأيت السائب يشم ثوبه فقلت له مم ذاك فقال إني سمعت رسول الله صلى الله عليه وسلم يقول لا وضوء إلا من ريح أو سماع.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو الأحوص عن شبيب بن غرقدة البارقي عن سليمان بن عمرو بن الأحوص عن أبيه قـــــال:-شهدت رسول الله صلى الله عليه وسلم يخطب الناس في حجة الوداع فقال أي يوم يومكم فذكر خطبته يوم النحر.


001-حدثنا عبد الله حدثني أبي أنبأنا يحيى

حدثنا عبد الله حدثني أبي أنبأنا يحيى بن سعيد حدثنا المشمعل قال حدثني عمرو بن سليم المزني قال سمعت رافع ابن عمرو المزني قـــــال:-سمعت النبي صلى الله عليه وسلم وأنا وصيف يقول العجوة والشجرة من الجنة.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا هشام قال حدثني يحيى بن أبي كثير عن أبي سلمة قال حدثني معيقيب قـــــال:-قيل للنبي صلى الله عليه وسلم المسح في المسجد يعني الحصى قال فقال إن كنت لا بد فاعلا فواحدة.


002-حدثنا عبد الله حدثني أبي حدثنا خلف بن

حدثنا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا أيوب عن عتبة عن يحيى بن أبي كثير عن أبي سلمة عن معيقيب قـــــال:-قال رسول الله صلى الله عليه وسلم ويل للأعقاب من النار.


003-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا يحيى بن أبي بكير قال حدثنا شيبان عن يحيى بن أبي كثير عن أبي سلمة قـــــال:-حدثني معيقيب أن رسول الله صلى الله عليه وسلم قال في الرجل يسوي التراب حيث يسجد إن كنت فاعلا فواحدة.


001-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن اسمعيل بن أمية عن مولى لهم مزاحم بن أبي مزاحم عن عبد العزيز بن عبد الله بن خالد بن أسيد عن رجل من خزاعة يقال له محرش أو مخرش لم يثبت سفيان اسمه

-أن النبي صلى الله عليه وسلم خرج من الجعرانة ليلا فاعتمر ثم رجع فأصبح كبائت بها فنظرت إلى ظهره كأنه سبيكة فضة.


002-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج حدثني مزاحم بن أبي مزاحم عن عبد العزيز بن عبد الله عن محرش الكعبي

-أن النبي صلى الله عليه وسلم خرج من الجعرانة معتمرا فدخل مكة ليلا ثم خرج من تحت ليلته فأصبح بالجعرانة كبائت فلما زالت الشمس أخذ في بطن سرف حتى جامع الطريق طريق المدينة قال فلذلك خفيت عمرته.


003-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال أخبرني مزاحم بن أبي مزاحم عن عبد العزيز بن عبد الله عن محرش الكعبي أن النبي صلى الله عليه وسلم خرج فذكره.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال حدثنا اسمعيل قال حدثنا قيس عن أبيه قـــــال:-جاء ورسول الله صلى الله عليه وسلم يخطب فقام في الشمس فأمر به فحول إلى الظل.


002-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا هريم عن اسمعيل عن قيس بن أبي حازم عن أبيه

-أنه كان في الشمس فأمره النبي صلى الله عليه وسلم أن يتحول إلى الظل أو يجعل في الظل.


003-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن اسمعيل عن قيس بن أبي حازم أن أباه جاء ورسول الله صلى الله عليه وسلم يخطب فقعد في الشمس قـــــال:-فأومأ إليه أو قال فأمر به أن يتحول إلى الظل.


004-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي خالد عن قيس بن أبي حازم عن أبيه قـــــال:-رآني النبي صلى الله عليه وسلم وهو يخطب فأمر بي فحولت إلى الظل.


001-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال أخبرني مزاحم بن أبي مزاحم عن عبد العزيز بن عبد الله عن محرش الكعبي

-أن النبي صلى الله عليه وسلم خرج ليلا من الجعرانة حين أمسى معتمرا فدخل مكة ليلا فقضى عمرته ثم خرج من تحت ليلته فأصبح بالجعرانة كبائت حتى إذا زالت الشمس خرج من الجعرانة في بطن سرف حتى جامع الطريق طريق المدينة بسرف قال محرش فلذلك خفيت عمرته على كثير من الناس.


001-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم حدثنا عبد الرحمن بن إسحق عن عبد الرحمن بن معاوية عن حنظلة بن قيس الزرقي عن أبي اليسر صاحب رسول الله صلى الله عليه وسلم قـــــال:-قال رسول الله صلى الله عليه وسلم من أحب أن يظله الله عز وجل في ظله فلينظر المعسر أو ليضع عنه.


002-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن علي الجعفي عن زائدة ومعاوية بن عمرو قال حدثنا زائدة عن عبد الملك بن عمير عن ربعي قال حدثني أبو اليسر أن رسول الله صلى الله عليه وسلم قـــــال:-من أنظر معسرا أو وضع عنه أظله الله تبارك وتعالى في ظله قال معاوية يوم لا ظل إلا ظله.


003-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف وسريج ومعاوية بن عمرو قالوا حدثنا عبد الله بن وهب عن عمرو بن الحرث عن سعيد بن أبي هلال عن عمر بن الحكم الأنصاري عن أبي اليسر صاحب رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قـــــال:-منكم من يصلي الصلاة كاملة ومنكم من يصلي النصف والثلث والربع حتى بلغ العشر قال سريج في حديثه حتى بلغ العشر.


004-حدثنا عبد الله حدثني أبي حدثنا مكي بن

حدثنا عبد الله حدثني أبي حدثنا مكي بن إبراهيم قال حدثنا عبد الله بن سعيد يعني ابن أبي هند عن صيفي مولى أفلح مولى أبي أيوب الأنصاري عن أبي اليسر أن رسول الله صلى الله عليه وسلم

-كان يدعو بهؤلاء الكلمات السبع يقول: اللهم إني أعوذ بك من الهرم وأعوذ بك من التردي وأعوذ بك من الغم والغرق والحرق والهرم وأعوذ بك أن يتخبطني الشيطان عند الموت وأعوذ بك من أن أموت في سبيلك مدبرا وأعوذ بك أن أموت لديغا.


005-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر قال حدثنا أبو ضمرة قال حدثني عبد الله بن سعيد عن جده أبي هند عن صيفي عن أبي اليسر السلمي أن رسول الله صلى الله عليه وسلم

-كان يدعو فيقول: اللهم إني أعوذ بك من الهدم والتردي والهرم والغرق والحريق وأعوذ بك أن يتخبطني الشيطان عند الموت وأن أقتل في سبيلك مدبرا وأن أموت لديغا.


006-حدثنا عبد الله حدثني أبي قال قرئ على

حدثنا عبد الله حدثني أبي قال قرئ على يعقوب في مغازي أبيه عن ابن إسحق قال ابن إسحق وحدثني بريدة بن سفيان الأسلمي عن بعض رجال بني سلمة عن أبي اليسر كعب بن عمرو قـــــال:-قال والله إنا لمع رسول الله صلى الله عليه وسلم بخيبر عشية إذ أقبلت غنم لرجل من يهود تريد حصنهم ونحن محاصروهم إذ قال رسول الله صلى الله عليه وسلم من رجل يطعمنا من هذه الغنم قال أبو اليسر فقلت أنا يا رسول الله قال فافعل قال فخرجت أشتد مثل الظليم فلما نظر إلي رسول الله صلى الله عليه وسلم موليا قال اللهم أمتعنا به قال فأدركت الغنم وقد دخلت أوائلها الحصن فأخذت شاتين من أخراها فاحتضنتهما تحت يدي ثم أقبلت بهما اشتد كأنه ليس معي شيء حتى ألقيتهما عند رسول الله صلى الله عليه وسلم فذبحوهما فأكلوهما فكان أبو اليسر من آخر أصحاب رسول الله صلى الله عليه وسلم هلاكا فكان إذا حدت بهذا الحديث بكى ثم يقول أمتعوا بي لعمري كنت آخرهم.


001-حدثنا عبد الله حدثني أبي حدثنا أبي

حدثنا عبد الله حدثني أبي حدثنا أبي حوسى بن داود حدثنا ابن لهيعة عن يزيد بن عمرو عن أبي عبد الرحمن الحبلي عن أبي فاطمة الأزدي أو الأسدي قـــــال:-قال لي النبي صلى الله عليه وسلم يا أبا فاطمة إن أردت أن تلقاني فأكثر السجود.


002-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا الحرث بن يزيد عن كثير الأعرج الصدفي قـــــال:-سمعت أبا فاطمة وهو معنا بذي الفواري يقول قال رسول الله صلى الله عليه وسلم يا أبا فاطمة أكثر من السجود فإنه ليس من مسلم يسجد لله تبارك وتعالى سجدة إلا رفعه الله تبارك وتعالى بها درجة.


003-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى ابن إسحق قال أخبرني ابن لهيعة عن الحرث بن يزيد عن كثير الأعرج عن أبي فاطمة قـــــال:-قال رسول الله صلى الله عليه وسلم يا أبا فاطمة أكثر من السجود فإنه ليس من رجل يسجد لله تبارك وتعالى سجدة إلا رفعه الله تبارك وتعالى بها درجة.


001-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم عن هشام يعني الدستوائي قال حدثني يحيى بن أبي نمير عن أبي راشد الحبراني قال قال عبد الرحمن بن شبل سمعت رسول الله صلى الله عليه وسلم يقــول:-اقرؤا القرآن ولا تغلوا فيه ولا تجفوا عنه ولا تأكلوا به ولا تستكثروا به وقال قال رسول الله صلى الله عليه وسلم إن التجار هم الفجار قال قيل يا رسول الله أوليس قد أحل الله البيع قال بلى ولكنهم يحدثون فيكذبون ويحلفون ويأثمون قال وقال رسول الله صلى الله عليه وسلم إن الفساق هم أهل النار قيل يا رسول الله ومن الفساق قال النساء قال رجل يا رسول الله أولسن أمهاتنا وأخواتنا وأزواجنا قال بلى ولكنهم إذا أعطين لم يشكرن وإذا ابتلين لم يصبرن.


002-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبد الحميد قال حدثني أبي عن تميم بن محمود عن عبد الرحمن بن شبل قـــــال:-سمعت رسول الله صلى الله عليه وسلم ينهى عن ثلاث عن نقرة الغراب وعن افتراش السبع وأن يوطن الرجل المقام كما يوطن البعير.


003-حدثنا عبد الله حدثني أبي حدثنا الحجاج

حدثنا عبد الله حدثني أبي حدثنا الحجاج حدثنا الليث يعني ابن سعد قال حدثني يزيد بن أبي حبيب أن جعفر بن عبد الله بن الحكم حدثه عن تميم بن محمود الليثي عن عبد الرحمن بن شبل الأنصاري أنه قـــــال:-أن رسول الله صلى الله عليه وسلم نهى في الصلاة عن ثلاث نقر الغراب وافتراش السبع وأن يوطن الرجل المقام الواحد كإيطان البعير.


004-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم قال حدثنا ليث عن يزيد بن أبي حبيب عن جعفر بن الحكم عن تميم بن محمود عن عبد الرحمن بن شبل صاحب رسول الله صلى الله عليه وسلم أنه قـــــال:-نهانا رسول الله صلى الله عليه وسلم عن ثلاثة فذكره.


005-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن الدستوائي عن يحيى بن أبي كثير عن أبي راشد عن عبد الرحمن بن شبل قـــــال:-قال رسول الله صلى الله عليه وسلم اقرؤا القرآن ولا تأكلوا به ولا تستكثروا به ولا تجفوا عنه ولا تغلوا فيه.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو سعيد يعني المؤذن محمد بن مسلم بن أبي الوضاح حدثنا اسمعيل ابن أبي خالد والمجالد بن سعيد عن عامر الشعبي عن عامر بن شهر قـــــال:-سمعت كلمتين من النبي صلى الله عليه وسلم كلمة ومن النجاشي أخرى سمعت رسول الله صلى الله عليه وسلم يقول انظروا قريشا فخذوا من قولهم وذروا فعلهم وكنت عند النجاشي جالسا فجاء ابنه من الكتاب فقرأ آية من الإنجيل فعرفتها أو فهمتها فضحكت فقال مم تضحك أمن كتاب الله تعالى فوالله إن مما أنزل الله تعالى على عيسى بن مريم أن اللعنة تكون في الأرض إذا كان أمراؤها الصبيان.


001-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الطيالسي حدثنا عمران يعني القطان عن قتادة عن نصر بن عاصم الليثي عن معاوية الليثي قـــــال:-قال رسول الله صلى الله عليه وسلم يكون الناس مجدبين فينزل الله تبارك وتعالى عليهم رزقا من رزقه فيصبحون مشركين فقيل له وكيف ذاك يا رسول الله قال يقولون مطرنا بنوء كذا وكذا.

حديث معاوية بن جاهمة السلمي رضي الله تعالى عنه


002-حدثنا عبد الله حدثني أبي حدثنا روح قال

حدثنا عبد الله حدثني أبي حدثنا روح قال أنبأنا ابن جريج قال أخبرني محمد بن طلحة بن عبد الله بن عبد الرحمن عن أبيه طلحة بن عبد الله عن معاوية بن جاهمة جاء إلى رسول الله صلى الله عليه وسلم فقال:

-يا رسول الله أردت الغزو وجئتك أستشيرك فقال هل لك من أم قال نعم فقال الزمها فإن الجنة عند رجلها ثم الثانية ثم الثالثة في مقاعد شتى كمثل هذا القول.


001-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل قال أنبأنا أيوب عن أبي المليح بن اسامة عن أبي عزة قـــــال:-قال رسول الله صلى الله عليه وسلم إن الله تبارك وتعالى إذا أراد قبض روح عبد بأرض جعل له فيها أو قال بها حاجة.


001-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا عبد الرحمن بن الغسيل قال أنبأنا حمزة بن أبي أسيد وكان أبوه بدريا عن الحرث بن زياد الساعدي الأنصاري أنه أتى رسول الله صلى الله عليه وسلم يوم الخندق وهو يبايع الناس على الهجرة فقال يا رسول الله بايع هذا قال ومن هذا قال ابن عمي حوط بن يزيد أو يزيد بن حوط قال فقال رسول الله صلى الله عليه وسلم لا أبايعك إن الناس يهاجرون إليكم ولا تهاجرون إليهم والذي نفس محمد صلى الله عليه وسلم بيده لا يحب رجل الأنصار حتى يلقى الله تبارك وتعالى إلا لقي الله تبارك وتعالى وهو يحبه ولا يبغض رجل الأنصار حتى يلقى الله تبارك وتعالى إلا لقي الله تبارك وتعالى وهو يبغضه.


001-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثني سعد بن أوس عن بلالا بن يحيى شيخ لهم عن شتير بن شكل عن أبيه قـــــال:-قلت يا رسول الله علمني دعاء أنتفع به قال قل اللهم إني أعوذ بك من شر سمعي وبصري وقلبي ومنيي.


002-حدثنا عبد الله حدثني أبي حدثنا أحمر

حدثنا عبد الله حدثني أبي حدثنا أحمر حدثنا سعد بن أوس عن بلال العبسي عن شتير بن شكل عن أبيه شكل بن حميد قـــــال:-أتيت النبي صلى الله عليه وسلم فذكر الحديث


001-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم عن هشام الدستوائي عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عن يعيش بن طخفة بن قيس الغفاري قـــــال:-كان أبي من أصحاب الصفة فأمر رسول الله صلى الله عليه وسلم بهم فجعل الرجل ينقلب بالرجل والرجل بالرجلين حتى بقيت خامس خمسة فقال رسول الله صلى الله عليه وسلم انطلقوا فانطلقنا معه إلى بيت عائشة فقال يا عائشة أطعمينا فجائت بحشيشة فأكلنا ثم جاءت بحيسة مثل القطاة فأكلنا ثم قال يا عائشة اسقينا فجاءت بعس فشربنا ثم جاءت بقدح صغير فيه لبن فشربنا فقال رسول الله صلى الله عليه وسلم إن شئتم بتم وإن شئتم انطلقتم إلى المسجد فقلت لا بل ننطلق إلى المسجد قال فبينا أنا من السحر مضطجع على بطني إذا رجل يحركني برجله فقال إن هذه ضجعة يبغضها الله تبارك وتعالى فنظرت فإذا هو رسول الله صلى الله عليه وسلم.


002-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا أبو معاوية يعني شيبان حدثنا يحيى يعني ابن أبي كثير عن أبي سلمة قـــــال:-اخبرني يعيش بن طخفة بن قيس عن أبيه وكان أبوه من أهل الصفة قال قال رسول الله صلى الله عليه وسلم يا فلان انطلق بهذا معك فذكر معناه.


003-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا زهير يعني ابن محمد عن محمد بن عمرو بن حلحلة عن نعيم بن عبد الله عن أبي طخفة الغفاري قـــــال:-أخبرني أبي أنه قال ضاف رسول الله صلى الله عليه وسلم مع نفر قال فبتنا عنده فخرج رسول الله صلى الله عليه وسلم من الليل يطلع فرآه منبطحا على وجهه فركضه برجله فأيقظه فقال هذه ضجعة أهل النار.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبيد الله يعني ابن عمر قال اخبرني نافع أنه سمع أبا لبابة يخبر ابن عمر

-أن رسول الله صلى الله عليه وسلم نهى عن قتل الحيات.


002-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا جريج يعني ابن حازم قـــــال:-سمعت نافعا قال كان ابن عمر يأمر بقتل الحيات كلهن لا يدع منهن شيئا حتى حدثه أبو لبابة البدري بن عبد المنذر أن رسول الله صلى الله عليه وسلم نهى عن قتل جنان البيوت.


003-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر عبد الملك بن عمرو قال حدثنا زهير يعني ابن محمد عن عبد الله بن محمد بن عقيل عن عبد الرحمن بن يزيد الأنصاري عن أبي لبابة البدري بن عبد المنذر أن رسول الله صلى الله عليه وسلم قـــــال:-سيد الأيام يوم الجمعة وأعظمها عنده أعظم عند الله عز وجل من يوم الفطر ويوم الأضحى وفيه خمس خلال خلق الله فيه آدم وأهبط الله فيه آدم إلى الأرض وفيه توفى الله آدم وفيه ساعة لا يسأل العبد فيها شيئا إلا أتاه الله تبارك وتعالى إياه ما لم يسأل حراما وفيه تقوم الساعة ما من ملك مقرب ولا سماء ولا أرض ولا رياح ولا جبال ولا بحر إلا هن يشفقن من يوم الجمعة.


001-حدثنا عبد الله حدثني أبي حدثنا الهيثم

حدثنا عبد الله حدثني أبي حدثنا الهيثم بن خارجة قال عبد الرحمن وسمعته أنا من الهيثم حدثنا رشدين بن سعد عن عبد الله بن الوليد عن أبي منصور مولى الأنصار عن عمرو بن الجموح أنه سمع النبي صلى الله عليه وسلم يقــول:-لا يحق العبد حق صريح الإيمان حتى يحب لله تعالى ويبغض لله فإذا أحب لله تبارك وتعالى وأبغض لله تبارك وتعالى فقد استحق الولاء من الله وإن أوليائي من عبادي وأحبائي من خلقي الذين يذكرون بذكري واذكر بذكرهم.


001-حدثنا عبد الله حدثني أبي حدثنا عبيدة

حدثنا عبد الله حدثني أبي حدثنا عبيدة بن حميد قال حدثني يزيد بن أبي زياد عن مجاهد عن عبد الرحمن بن صفوان قـــــال:-رأيت رسول الله صلى الله عليه وسلم بين الحجر والباب واضعا وجهه على البيت.


002-حدثنا عبد الله حدثني أبي حدثنا جريج عن

حدثنا عبد الله حدثني أبي حدثنا جريج عن يزيد بن أبي زياد عن مجاهد قـــــال:-كان رجل من المهاجرين يقال له عبد الرحمن بن صفوان وكان له بلاء في الإسلام حسن وكان صديقا للعباس فلما كان يوم فتح مكة جاء بأبيه إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله بايعه على الهجرة فابى وقال إنها لا هجرة فانطلق إلى العباس وهو في السقاية يا أبا الفضل أتيت رسول الله صلى الله عليه وسلم بأبي يبايعه على الهجرة فأبى قال فقام العباس معه وما عليه رداء فقال يا رسول الله قد عرفت ما بيني وبين فلان وأتاك بأبيه لتبايعه على الهجرة فأبيت فقال رسول الله صلى الله عليه وسلم إنها لا هجرة فقال العباس أقسمت عليك لتبايعنه قال فبسط رسول الله صلى الله عليه وسلم يده قال فقال هات أبررت قسم عمي ولا هجرة.


003-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن الحجاج حدثنا جرير ابن عبد الحميد عن يزيد بن أبي زياد عن مجاهد عن عبد الرحمن بن صفوان قـــــال:-رأيت رسول الله صلى الله عليه وسلم ملتزما الباب ما بين الحجر والباب ورأيت الناس ملتزمين البيت مع رسول الله صلى الله عليه وسلم.


004-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن الحجاج أنبأنا جرير عن يزيد بن أبي زياد عن مجاهد عن عبد الرحمن بن صفوان قـــــال:-لما افتتح رسول الله صلى الله عليه وسلم مكة قلت لألبسن ثيابي وكان داري على الطريق فلأنظرن ما يصنع رسول الله صلى الله عليه وسلم فانطلقت فوافقت رسول الله صلى الله عليه وسلم قد خرج من الكعبة وأصحابه قد استلموا البيت من الباب إلى الحطيم وقد وضعوا خدودهم على البيت ورسول الله صلى الله عليه وسلم وسطهم فقلت لعمر كيف صنع رسول الله صلى الله عليه وسلم حين دخل الكعبة قال صلى ركعتين.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا محمد بن عبد الله العمري حدثنا أبو سهل عوف بن أبي جميلة عن زيد بن أبي القموص عن وفد عبد القيس أنهم سمعوا رسول الله صلى الله عليه وسلم يقــول:-اللهم اجعلنا من عبادك المنتخبين الغر المحجلين الوفد المتقلبين قال فقالوا يا رسول الله ما عباد الله المنتخبون قال عباد الله الصالحون قالوا فما الغر المحجلون قال الذين يبيض منهم مواضع الطهور قالوا فما الوفد المتقلبون قال وفد يفدون من هذه الأمة مع نبيهم إلى ربهم تبارك وتعالى.


001-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثني محمد بن إبراهيم بن الحرث التيمي عن أبي الهيثم بن نصر بن دهر الأسلمي عن أبيه قـــــال:-أتى ماعز بن خالد بن مالك رجل منا رسول الله صلى الله عليه وسلم فاستودى على نفسه بالزنا فأمرنا رسول الله صلى الله عليه وسلم برجمه فخرجنا إلى حرة بني نيار فرجمناه فلما وجد مس الحجارة جزع جزعا شديدا فلما فرغنا منه ورجعنا إلى رسول الله صلى الله عليه وسلم ذكرنا له جزعه فقال هلا تركتموه.


002-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثنا محمد بن إبراهيم بن الحرث التيمي عن أبي الهيثم بن نصر بن دهر الأسلمي أن أباه حدثه أنه سمع رسول الله صلى الله عليه وسلم يقول في مسيره إلى خيبر لعامر بن الأكوع وهو عم سلمة بن عمرو بن الأكوع وكان اسم الأكوع سنانا أنزل يا ابن الأكوع فأحد لنا من هنياتك قال فنزل يرتجز لرسول الله صلى الله عليه وسلم فقال

والله لولا الله ما اهتدينا * * * ولا تصدقنا ولا صلينا
إنا إذا قوم بغوا علينا * * * وإن أرادوا فتنة أبينا
فأنزلن سكينة علينا * * * وثبت الأقدام إن لا قينا


001-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا يعلى بن عطاء عن عمارة بن حديث عن صخر الغامدي قـــــال:-قال رسول الله صلى الله عليه وسلم اللهم بارك لأمتي في بكورها وكان إذا بعث سرية أو جيشا بعثهم من أول النهار قال وكان صخر رجلا تاجرا وكان يبعث تجارته من أول النهار فأثرى وكثر ماله.


002-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال يعلى بن عطاء أنبأني قال سمعت عمارة بن حديد رجل من بجيلة قـــــال:-سمعت صخر الغامدي رجل من الأزد أن النبي صلى الله عليه وسلم قال اللهم بارك لأمتي في بكورها قال وكان رسول الله صلى الله عليه وسلم إذا بعث سرية بعثهم أول النهار وكان صخر رجلا تاجرا وكان له غلمان فكان يبعث غلمانه من أول النهار قال فكثر ماله حتى كان لا يدري أين يضعه.


001-حدثنا عبد الله حدثني أبي حدثنا وكيع بن

حدثنا عبد الله حدثني أبي حدثنا وكيع بن الجراح وعبد الرحمن بن مهدي عن سفيان بن أبي حازم عن سهل بن سعد الساعدي قـــــال:-قال رسول الله صلى الله عليه وسلم غدوة أو روحة في سبيل الله عز وجل خير من الدنيا وما فيها.


002-حدثنا عبد الله حدثني أبي قال حدثنا بشر

حدثنا عبد الله حدثني أبي قال حدثنا بشر بن المفضل قال حدثنا أبو حازم عن سهل بن سعد قـــــال:-رأيت الرجال تقيل وتتغدى يوم الجمعة.


003-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي حازم عن سهل بن سعد قـــــال:-رأيت الرجال عاقدي أزرهم في أعناقهم أمثال الصبيان من ضيق الإزار خلف رسول الله صلى الله عليه وسلم في الصلاة فقال قائل يا معشر النساء لا ترفعن رؤسكن حتى يرفع الرجال.


004-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو كامل الجحدري فضل بن الحسن أملاه على من كتابه الأصل قال حدثنا عمر بن علي قال حدثنا أبو حازم قـــــال:-سمعت سهل بن سعد الساعدي يقول قال رسول الله صلى الله عليه وسلم لغدوة في سبيل الله أو روحة خير من الدنيا وما فيها ولموضع سوط أحدكم في الجنة خير من الدنيا وما فيها.


005-حدثنا عبد الله حدثني أبي حدثنا قال

حدثنا عبد الله حدثني أبي حدثنا قال حدثنا سفيان بن عيينة عن أبي حازم عن سهل بن سعد قـــــال:-قال رسول الله صلى الله عليه وسلم موضع سوط في الجنة خير من الدنيا وما فيها.


006-حدثنا عبد الله حدثني أبي قال حدثني

حدثنا عبد الله حدثني أبي قال حدثني الليث بن خالد البلخي أبو بكر قال حدثنا عمر بن علي عن أبي حازم عن سهل بن سعد قـــــال:-قال رسول الله صلى الله عليه وسلم لغدوة أو روحة في سبيل الله خير من الدنيا وما فيها.


007-حدثنا عبد الله حدثني أبي حدثنا أبو بشر

حدثنا عبد الله حدثني أبي حدثنا أبو بشر عاصم بن عمر بن علي المقدمي قال حدثنا أبي عن أبي حازم المدين عن سهل بن سعد الساعدي قـــــال:-قال رسول الله صلى الله عليه وسلم غدوة أو روحة في سبيل الله خير من الدنيا وما فيها وموضع سوط أحدكم من الجنة خير من الدنيا وما فيها.


008-حدثنا عبد الله حدثني أبي قال حدثني

حدثنا عبد الله حدثني أبي قال حدثني سويد بن سعيد وأبو إبراهيم البرجماني قالا حدثنا عبد العزيز بن أبي حازم عن أبيه عن سهل بن سعد قـــــال:-سمعت النبي صلى الله عليه وسلم يقول موضع سوط في الجنة خير من الدنيا وما فيها ولغدوة يغدوها العبد في سبيل الله خير من الدنيا وما فيها.


009-حدثنا عبد الله حدثني أبي حدثني محمد بن

حدثنا عبد الله حدثني أبي حدثني محمد بن أبي بكر المقدمي قال حدثنا فضيل بن سليمان النميري عن أبي حازم عن سهل بن سعد عن النبي صلى الله عليه وسلم قـــــال:-غدوة أو روحة في سبيل الله خير من الدنيا وما فيها.


010-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا العطاف بن خالد حدثنا أبو حازم قال سمعت سهل بن سعد قـــــال:- سمعت رسول الله صلى الله عليه وسلم وهو يقول غدوة في سبيل الله خير من الدنيا وما فيها وروحة في سبيل الله خير من الدنيا وما فيها وموضع سوط في الجنة خير من الدنيا وما فيها.


011-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد قال حدثنا محمد بن مطرف وهو أبو غسان عن أبي حازم عن سهل ابن سعد أنه سمع رسول الله صلى الله عليه وسلم يقــول:-روحة في سبيل الله خير من الدنيا وما فيها فذكر معناه.


012-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا عصام بن خالد وابو النضر قالا حدثنا العطاف بن خالد عن أبي حازم عن سهل بن سعد الساعدي قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول غزوة في سبيل الله خير من الدنيا وما فيها وروحة في سبيل الله خير من الدنيا وما فيها وموضع سوط في الجنة خير من الدنيا وما فيها.


013-حدثنا عبد الله حدثني أبي قال حدثني

حدثنا عبد الله حدثني أبي قال حدثني جعفر بن أبي هريرة أملاه من كتابه قال حدثنا سعيد بن عبد الرحمن الجمحي عن أبي حازم عن سهل بن سعد أن رسول الله صلى الله عليه وسلم قـــــال:-موضع سوط في الجنة خير من الدنيا وما فيها.


001-حدثنا عبد الله حدثني أبي حدثنا هشيم

حدثنا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا أبو بشر عن يوسف بن ماهك عن حكيم بن حزام قـــــال:-قلت يا رسول الله يأتيني الرجل يسألني البيع ليس عندي ما أبيعه منه ثم أبيعه من السوق فقال لا تبع ما ليس عندك.


002-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن الزهري سمع عروة وسعيد بن المسيب يقولان سمعنا حكيم بن حزام يقــول:-سألت النبي صلى الله عليه وسلم فأعطاني ثم سألته فأعطاني ثم سألته فأعطاني ثم قال إن هذا المال خضرة حلوة فمن أخذه بحقه بورك له فيه ومن أخذه بإشراف نفس لم يبارك له فيه وكان كالذي يأكل ولا يشبع واليد العليا خير من اليد السفلى.


003-حدثنا عبد الله حدثني أبي قال قرئ على

حدثنا عبد الله حدثني أبي قال قرئ على سفيان سمعت هشاما عن أبيه عن حكيم بن حزام قـــــال:-أعتقت في الجاهلية أربعين محررا فقال رسول الله صلى الله عليه وسلم أسلمت على ما سبق لك من خير.


004-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم حدثنا سعيد عن قتادة عن أبي الخليل عن عبد الله بن الحرث الهاشمي عن حكيم بن حزام قـــــال:-قال رسول الله صلى الله عليه وسلم البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا رزقا بركة بيعهما وإن كذبا وكتما محق بركة بيعهما.


005-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال حدثنا عمرو بن عثمان قال سمعت موسى بن طلحة أن حكيم بن حزام حدثه قـــــال:-قال النبي صلى الله عليه وسلم خير الصدقة أو أفضل الصدقة ما أبقت غنى اليد واليد العليا خير من اليد السفلى وابدأ بمن تعول.


006-حدثنا عبد الله حدثني أبي قال حدثنا ابن

حدثنا عبد الله حدثني أبي قال حدثنا ابن نمير أنبأنا هشام عن حكيم بن حزام قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقــول:-اليد العليا خير من اليد السفلى وليبدأ أحدكم بمن يعول وخير الصدقة ما كان عن ظهر غنى ومن يستغن يغنه الله ومن يستعفف يعفه الله فقلت ومنك يا رسول الله قال ومني قال حكيم قلت لا تكون يدي تحت يد رجل من العرب أبدا.


007-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا محمد بن عبد الله الشعيثي عن العباس بن عبد الرحمن المدني عن حكيم بن حزام قـــــال:-قال رسول الله صلى الله عليه وسلم لا تقام الحدود في المساجد ولا يستقاد فيها.


008-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا الشعيثي عن زفر بن وثيمة عن حكيم بن حزام قال المساجد لا ينشد فيها الأشعار ولا تقام فيها الحدود ولا يستقاد فيها قال أبي لم يرفعه يعني حجاجا.


001-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن يعني الأشيب وأبو النضر قال حدثنا زهير عن عروة بن عبد الله بن قشير عن معاوية بن قرة عن أبيه قال أبو النضر في حديثه حدثنا زهير حدثنا عروة بن قشير أبو مهل الحنفي قال حدثني معاوية بن قرة عن أبيه قـــــال:-أتيت رسول الله صلى الله عليه وسلم في رهط من مزينة فبايعناه وإن قميصه لمطلق قال فبايعناه ثم أدخلت يدي في جيب قميصه فمسست الخاتم ثم قال عروة فما رأيت معاوية ولا ابنه قال حسن يعني أبا إياس في شتاء قط ولا حر إلا مطلقي إزارهما لا يزرانه أبدا.


002-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا قرة بن خالد قال سمعت معاوية بن قرة يحدث عن أبيه قـــــال:-أتيت رسول الله صلى الله عليه وسلم فاستأذنته أن يدخل يدي في جربانه وإنه ليدعو لي فما منعه أن ألمسه أن دعا لي قال فوجدت على نغض كتفه مثل السلعة.


001-- هو معاوية بن قرة فهو من تتمة حديث قرة

- هو معاوية بن قرة فهو من تتمة حديث قرة لا أنه صحابي آخر


002-حدثنا عبد الله حدثني أبي حدثنا وهب بن

حدثنا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا شعبة عن أبي إياس عن أبيه أنه

-أتى النبي صلى الله عليه وسلم فدعا له ومسح رأسه.


003-حدثنا عبد الله حدثني أبي حدثنا وهب

حدثنا عبد الله حدثني أبي حدثنا وهب حدثنا شعبة عن معاوية بن قرة عن أبيه عن النبي صلى الله عليه وسلم قـــــال:-في صيام ثلاة أيام من الشهر صوم الدهر وإفطاره.


001-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا علي بن زيد عن عبد الرحمن بن أبي بكرة عن الأسود بن سريع قـــــال:-أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله إني قد حمدت ربي تبارك وتعالى بمحامد ومدح وإياك قال هات ما حمدت به ربك عز وجل قال فجعلت أنشده فجاء رجل أدلم فاستأذن قال فقال النبي صلى الله عليه وسلم بين بين قال فتكلم ساعة ثم خرج قال فجعلت أنشده قال ثم جاء فاستأذن قال فقال النبي صلى الله عليه وسلم بين بين ففعل ذاك مرتين أو ثلاثا قال قلت يا رسول الله من هذا الذي استنصتني له قال عمر بن الخطاب هذا رجل لا يحب الباطل.


002-حدثنا عبد الله حدثني أبي حدثنا روح قال

حدثنا عبد الله حدثني أبي حدثنا روح قال حدثنا عوف عن الحسن عن الأسود بن سريع قـــــال:-قلت يا رسول الله ألا أنشدك محامد حمدت بها ربي تبارك وتعالى قال أما إن ربك عز وجل يحب الحمد.

-حدثنا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا سلام بن مسكين والمبارك عن الحسن عن الأسود بن سريع أن النبي صلى الله عليه وسلم أتى بأسير فقال:
-اللهم إني أتوب إليك ولا أتوب إلى محمد فقال النبي صلى الله عليه وسلم عرف الحق لأهله.


003-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ابان عن قتادة عن الحسن عن الأسود بن سريع أن رسول الله صلى الله عليه وسلم بعث سرية يوم حنين فقاتلوا المشركين فأفضى بهم القتل إلى الذرية فلما جاؤوا قال رسول الله صلى الله عليه وسلم ما حملكم على قتل الذرية قالوا يا رسول الله إنما كانوا أولاد المشركين قال أوهل خياركم إلا أولاد المشركين والذي نفس محمد بيده ما من نسمة تولد إلا على الفطرة حتى يعرب عنها لسانها.


004-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل قال أنبأنا يونس عن الحسن عن الأسود بن سريع قـــــال:-أتيت رسول الله صلى الله عليه وسلم وغزوت معه فأصبت ظهرا فقتل الناس يومئذ حتى قتلوا الولدان وقال مرة الذرية فبلغ ذلك رسول الله صلى الله عليه وسلم فقال:

-ما بال أقوام جاوزهم القتل اليوم حتى قتلوا الذرية فقال رجل يا رسول الله إنما هم أولاد المشركين فقال ألا إن خياركم أبناء المشركين ثم قال ألا لا تقتلوا ذرية قال كل نسمة تولد على الفطرة حتى يعرب عنها لسانها فأبواها يهودانها وينصرانها.


005-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن علي بن زيد عن عبد الرحمن بن أبي بكرة أن الأسود بن سريع قال أتيت رسول الله صلى الله عليه وسلم فقلت

-يا رسول الله إني قد حمدت ربي تبارك وتعالى بمحامد ومدح وإياك فقال رسول الله أما إن ربك تبارك وتعالى يحب المدح هات ما امتدحت به ربك قال فجعلت أنشده فجاء رجل فاستأذن أدلم أصلع أعسر أيسر قال فاستنصتني له رسول الله ووصف لنا أبو سلمة كيف استنصته قال كما صنع بالهر فدخل الرجل فتكلم ساعة ثم خرج ثم أخذت أنشده أيضا ثم رجع بعد فاستنصتني رسول الله صلى الله عليه وسلم ووصفه أيضا فقلت يا رسول الله من ذا الذي استنصتني له فقال هذا رجل لا يحب الباطل هذا عمر بن الخطاب.


006-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد قال أنبأنا علي بن زيد عن عبد الرحمن بن أبي بكرة عن الأسود بن سريع قـــــال:-قال أتيت رسول الله صلى الله عليه وسلم فذكر الحديث.


001-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل حدثنا اسمعيل بن إبراهيم حدثنا زياد بن مخراق عن معاوية بن قرة عن أبيه أن رجلا قـــــال:-يا رسول الله إني لأذبح الشاة وأنا أرحمها أو قال إني لأرحم الشاة أن أذبحها فقال والشاة إن رحمتها رحمك الله.


002-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن شعبة عن معاوية بن قرة عن أبيه قـــــال:-مسح النبي صلى الله عليه وسلم على رأسي.


003-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن معاوية بن قرة عن أبيه قـــــال:-قال رسول الله صلى الله عليه وسلم صيام ثلاثة أيام من كل شهر صيام الدهر وإفطاره.


004-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن معاوية بن قرة عن أبيه:

-أن رجلا كان يأتي النبي صلى الله عليه وسلم ومعه ابن له فقال له النبي صلى الله عليه وسلم أتحبه فقال يا رسول الله أحبك الله كما أحبه ففقده النبي صلى الله عليه وسلم فقال لي ما فعل ابن فلان قالوا يا رسول الله مات فقال النبي صلى الله عليه وسلم لأبيه أما تحب أن لا تأتي بابا من أبواب الجنة إلا وجدته ينتظرك فقال الرجل يا رسول الله أله خاصة أم لكلنا قال بل لكلكم.


005-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا شعبة عن معاوية بن قرة عن أبيه قـــــال:-قال رسول الله إذا فسد أهل الشام فلا خير فيكم ولا يزال أناس من أمتي منصورين لا يبالون من خذلهم حتى تقوم الساعة.


006-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال حدثني معاوية بن قرة عن أبيه عن النبي صلى الله عليه وسلم قـــــال:-إذا فسد أهل الشام فلا خير فيكم ولن تزال طائفة من أمتي منصورين لا يضرهم من خذلهم حتى تقوم الساعة.


001-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم حدثنا أيوب عن أبي قلابة عن مالك بن الحويرث قـــــال:-أتينا رسول الله صلى الله عليه وسلم ونحن شببة متقاربون فأقمنا معه عشرين ليلة قال وكان رسول الله صلى الله عليه وسلم رحيما رفيقا فظن أنا قد اشتقنا أهلنا فسألنا عمن تركنا في أهلنا فأخبرناه فقال ارجعوا إلى أهليكم فأقيموا فيهم وعلموهم ومروهم إذا حضرت الصلاة فليؤذن لكم أحدكم ثم ليؤمكم أكبركم.


002-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل حدثنا أيوب عن أبي قلابة قال جاء أبو سليمان مالك بن الحويرث إلى مسجدنا فقال:

-والله إني لأصلي وما أريد الصلاة ولكني أريد أن أريكم كيف رأيت النبي صلى الله عليه وسلم يصلي قال فقعد في الركعة الأولى حين رفع رأسه من السجدة الأخيرة ثم قام.


003-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن سعيد عن قتادة عن نصر بن عاصم عن مالك بن الحويرث أنه رأى نبي الله صلى الله عليه وسلم يرفع يديه في صلاته إذا رفع رأسه من ركوعه وإذا سجد وإذا رفع رأسه من سجوده حتى يحاذي بهما فروع أذنيه.


004-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل عن خالد الحذاء عن أبي قلابة عن مالك بن الحويرث أن النبي صلى الله عليه وسلم قـــــال:-له ولصاحب له إذا حضرت الصلاة فأذنا وأقيما وقال مرة فأقيما ثم ليؤمكما أكبركما قال خالد فقلت لأبي قلابة فأين القراءة قال إنهما كانا متقاربين.


005-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عبيدة يعني الحداد قال حدثنا أبان قال العطار عن بديل عن أبي عطية عن مالك بن الحويرث قال زارنا في مسجدنا قال فأقيمت الصلاة فقالوا أمنا رحمك الله فقال لا يصلي رجل منكم قال فلما قضى الصلاة قال إن رسول الله صلى الله عليه وسلم قال إذا زار رجل قوما فلا يؤمهم يؤمهم رجل منهم.


006-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا أبان بن يزيد العطار عن بديل بن ميسرة العقيلي قال حدثني أبو عطية مولى منا عن مالك بن الحويرث قـــــال:-كان يأتينا في مصلانا فقيل له تقدم فصل فقال ليصل بعضكم حتى أحدثكم لم لم أصل بكم فلما صلى القوم قال قال رسول الله صلى الله عليه وسلم إذا زار أحدكم قوما فلا يصل بهم ليصل بهم رجل منهم.


007-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن نصر بن عاصم عن مالك بن الحويرث

-أنه رأى رسول الله صلى الله عليه وسلم يرفع يديه إذا أراد أن يركع وإذا رفع رأسه من الركوع وإذا رفع رأسه من السجود حتى يحاذي بهما فروع أذنيه.


001-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف حدثنا ابن وهب يعني عبد الله بن وهب المصري قال عبد الله وسمعته أنا من هرون حدثنا عمرو بن الحرث عن يزيد بن أبي حبيب عن أسلم أبي عمران عن هبيب بن مغفل الغفاري

-أنه رأى محمد القرشي قام يجر إزاره فنظر إليه هبيب فقال سمعت رسول الله يقول من وطئه خيلاء وطئه في النار.


002-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أنبأنا ابن لهيعة عن يزيد بن أبي حبيب قال أخبرني أسلم أبو عمران عن هبيب الغفاري قـــــال:-قال رسول الله من وطء على إزاره خيلاء وطئ في نار جهنم.


003-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد قال حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن أسلم أنه سمع هبيب بن مغفل صاحب النبي صلى الله عليه وسلم ورأى رجلا يجر رداءه خلفه ويطؤه فقال سبحان الله سمعت رسول الله صلى الله عليه وسلم يقــول:-من وطئه من الخيلاء وطئه في النار.


001-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا عاصم الأحول حدثنا كريب بن الحرث بن أبي موسى عن أبي بردة بن قيس أخي أبي موسى الأشعري قال قال رسول الله صلى الله عليه وسلم اللهم اجعل فناء أمتي في سبيلك بالطعن والطاعون


001-حدثنا عبد الله حدثني أبي حدثنا أبو سعيد

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم وحسن قالا حدثنا ابن لهيعة عن زبان قال حسن في حديثه زبان بن فائد عن سهل بن معاذ عن أبيه أن النبي صلى الله عليه وسلم قـــــال:-من تخطى المسلمين يوم الجمعة اتخذ جسر إلى جهنم.


002-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة قال وحدثنا يحيى بن غيلان حدثنا رشدين حدثنا زبان بن فائد الحبراني عن سهل بن معاذ بن أنس الجهني عن أبيه معاذ بن أنس الجهني صاحب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قـــــال:-من قرأ قل هو الله أحد حتى يختمها عشر مرات بنى الله له قصرا في الجنة فقال عمر بن الخطاب إذا أستكثر يا رسول الله فقال رسول الله صلى الله عليه وسلم الله أكثر وأطيب.


003-حدثنا عبد الله بن أحمد حدثني أبي حدثنا

حدثنا عبد الله بن أحمد حدثني أبي حدثنا حسن حدثنا ابن لهيعة قال حدثنا يحيى بن غيلان قال حدثني رشدين بن سعد عن زبان عن سهل بن معاذ عن أبيه عن رسول الله صلى الله عليه وسلم قـــــال:-من قرأ ألف آية في سبيل الله تبارك وتعالى كتب يوم القيامة مع النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا إن شاء الله تعالى.


004-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان وحدثنا يحيى بن غيلان حدثنا رشدين عن زبان عن سهل بن معاذ عن أبيه عن رسول الله صلى الله عليه وسلم أنه قـــــال:-من حرس من وراء المسلمين في سبيل الله تبارك وتعالى متطوعا يأخذه سلطان لم ير النار بعينيه إلا تحلة القسم فإن الله تبارك وتعالى يقول وإن منكم إلا واردها.


005-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة قال وحدثنا يحيى بن غيلان قال حدثنا رشدين عن سهل بن معاذ عن أبيه عن رسول الله صلى الله عليه وسلم قـــــال:-إن الذكر في سبيل الله تعالى يضعف فوق النفقة بسبعمائة ضعف قال يحيى في حديثه بسبعمائة ألف ضعف.


006-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان عن سهل بن معاذ عن أبيه عن رسول الله صلى الله عليه وسلم أن رجلا ساله فقال:

-أي الجهاد أعظم أجرا قال أكثرهم لله تبارك وتعالى ذكرا قال فأي الصائمين أعظم أجرا قال أكثرهم لله تبارك وتعالى ذكرا ثم ذكر لنا الصلاة والزكاة والحج والصدقة كل ذلك رسول الله صلى الله عليه وسلم يقول أكثرهم لله تبارك وتعالى ذكرا فقال أبو بكر رضي الله تعالى عنه لعمر رضي الله تعالى عنه يا ابا حفص ذهب الذاكرون بكل خير فقال رسول الله صلى الله عليه وسلم أجل.


007-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان عن سهل بن معاذ عن أبيه عن رسول الله صلى الله عليه وسلم قـــــال:-حق على من قام على مجلس أن يسلم عليهم وحق على من قام من مجلس أن يسلم فقام رجل ورسول الله صلى الله عليه وسلم يتكلم فلم يسلم فقال رسول الله صلى الله عليه وسلم ما أسرع ما نسي.


008-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان عن سهل بن معاذ عن أبيه عن رسول الله صلى الله عليه وسلم أنه قـــــال:-من بنى بنيانا من غير ظلم ولا اعتداء أو غرس غرسا في غير ظلم ولا اعتداء كان له أجر جار ما انتفع به من خلق الله تبارك وتعالى.


009-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة عن زبان عن سهل بن معاذ عن أبيه عن رسول الله صلى الله عليه وسلم أنه قـــــال:-من أعطى لله تعالى ومنع لله تعالى وأحب لله تعالى وأبغض لله تعالى وأنكح لله تعالى فقد استكمل إيمانه.


010-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة قال حدثنا زبان عن سهل بن معاذ بن أنس عن أبيه عن رسول الله صلى الله عليه وسلم أنه قـــــال:-أفضل الفضائل أن تصل من قطعك وتعطي من منعك وتصفح عمن شتمك.


011-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان عن سهل بن معاذ عن أبيه عن رسول الله صلى الله عليه وسلم أنه قـــــال:-من كظم غيظه وهو يقدر على أن ينتصر دعاه الله تبارك وتعالى على رؤس الخلائق حتى يخيره في حور العين أيتهن شاء ومن ترك أن يلبس صالح الثياب وهو يقدر عليه تواضعا لله تبارك وتعالى دعاه الله تبارك وتعالى على رؤس الخلائق حتى يخيره الله تعالى في حلل الإيمان أيتهن شاء.


012-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان عن سهل بن معاذ عن أبيه عن رسول الله صلى الله عليه وسلم أنه قـــــال:-إذا سمعتم المنادي يثوب بالصلاة فقولوا كما يقول.


013-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة عن زبان عن سهل بن معاذ عن أبيه عن رسول الله صلى الله عليه وسلم أنه كان يقــول:-الضاحك في الصلاة والملتفت والمفقع أصابعه بمنزلة واحدة.


014-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان حدثنا سهل عن أبيه عن رسول الله صلى الله عليه وسلم

-أنه أمر أصحابه بالغزو وإن رجلا تخلف وقال لأهله أتخلف حتى أصلي مع رسول الله صلى الله عليه وسلم الظهر ثم أسلم عليه وأودعه فيدعو لي بدعوة تكون شافعة يوم القيامة فلما صلى النبي صلى الله عليه وسلم أقبل الرجل مسلما عليه فقال له رسول الله أتدري بكم سبقك أصحابك قال نعم سبقوني بغدوتهم فقال رسول الله صلى الله عليه وسلم والذي نفسي بيده لقد سبقوك بأبعد ما بين المشرقين والمغربين في الفضيلة.


015-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان عن سهل بن معاذ عن أبيه عن رسول الله صلى الله عليه وسلم أنه قـــــال:-من قعد في مصلاه حين يصلي الصبح حتى يسبح الضحى لا يقول إلا خيرا غفرت خطاياه وإن كانت أكثر من زبد البحر.


016-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان بن فائد عن سهل عن أبيه عن رسول الله صلى الله عليه وسلم أنه قـــــال:-ألا أخبركم لم سمى الله تبارك وتعالى إبراهيم خليله الذي وفى لأنه كان يقول كلما أصبح وأمسى فسبحان الله حين تمسون وحين تصبحون حتى يختم الآية.


017-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان عن سهل بن معاذ عن أبيه عن رسول الله صلى الله عليه وسلم أنه كان يقــول:-إذا نفر الحمد لله الذي لم يتخذ ولدا ولم يكن له شريك في الملك إلى آخر السورة.


018-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان عن سهل بن معاذ عن أبيه عن رسول الله صلى الله عليه وسلم أنه قـــــال:-من قرأ أول سورة الكهف وآخرها كانت له نورا من قدمه إلى رأسه ومن قرأها كلها كانت له نورا ما بين السماء إلى الأرض.


019-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان حدثنا سهل عن أبيه عن رسول الله صلى الله عليه وسلم أنه قـــــال:-الجفاء كل الجفاء والكفر والنفاق من سمع منادي الله ينادي بالصلاة يدعو إلى الفلاح ولا يجيبه.


020-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان عن سهل عن أبيه عن رسول الله صلى الله عليه وسلم

-لا تزال الأمة على الشريعة ما لم يظهر فيها ثلاث ما لم يقبض العلم منهم ويكثر فيهم ولدا الحنث ويظهر فيهم الصقارون قال وما الصقارون ألو الصقلاوون يا رسول الله قال بشر يكون في آخر الزمان تحيتهم بينهم التلاعن.


021-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان عن سهل بن معاذ عن أبيه عن رسول الله صلى الله عليه وسلم أنه مر على قوم وهم وقوف على دواب لهم ورواحل فقال:

-لهم اركبوها سالمة ودعوها سالمة ولا تتخذوها كراسي لأحاديثكم في الطرق والأسواق فرب مركوبة خير من راكبها وأكثر ذكرا لله تبارك وتعالى منه.


022-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن عبد الله بن يزيد حدثنا سعيد بن أبي أيوب قـــــال:-أخبرني أبو مرحوم عبد الرحيم بن ميمون عن سهل بن معاذ بن أنس الجهني عن أبيه

أن رسول الله صلى الله عليه وسلم أنه نهى عن الحبوة يوم الجمعة والإمام يخطب.


023-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا سعيد قال حدثني أبو مرحوم عبد الرحيم بن ميمون عن سهل بن معاذ بن أنس الجهني عن أبيه قـــــال:-قال رسول الله صلى الله عليه وسلم من ترك اللباس وهو يقدر عليه تواضعا لله تبارك وتعالى دعاه الله تبارك وتعالى يوم القيامة على رؤس الخلائق حتى يخيره في حلل الإيمان أيها شاء.


024-حدثنا عبد الله حدثني أبي حدثنا أبو عبد

حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا سعيد قال حدثني أبو مرحوم عن سهل بن معاذ بن أنس الجهني عن أبيه أن رسول الله صلى الله عليه وسلم قـــــال:-من أكل طعاما ثم قال الحمد لله الذي أطعمني هذا ورزقنيه من غير حول مني ولا قوة غفر الله له ما تقدم من ذنبه.


025-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين عن زبان عن سهل عن أبيه عن النبي صلى الله عليه وسلم أن امرأة أتته فقالت:

-يا رسول الله انطلق زوجي غازيا وكنت أقتدي بصلاته إذا صلى وبفعله كله فأخبرني بعملي يبلغني عمله حتى يرجع فقال لها أتستطيعين أن تقومي ولا تقعدي وتصومي ولا تفطري وتذكري الله تبارك وتعالى ولا تفتري حتى يرجع قالت ما أطيق هذا يا رسول الله فقال والذي نفسي بيده لو طوقتيه ما بلغت العشر من عمله حتى يرجع.


026-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين عن زبان عن سهل عن أبيه عن النبي صلى الله عليه وسلم أنه قـــــال:-آية العزالحمد لله الذي لم يتخذ ولدا الآية كلها.


027-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين بن زبان عن سهل عن أبيه عن النبي صلى الله عليه وسلم أنه قـــــال:-المسلم من سلم الناس من لسانه ويده.


028-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى قال حدثنا رشدين عن زبان عن سهل عن أبيه عن النبي صلى الله عليه وسلم أنه قـــــال:-إن لله تبارك وتعالى عبادا لا يكلمهم الله يوم القيامة ولا يزكيهم ولا ينظر إليهم قيل له من أولئك يا رسول الله قال متبر من والديه راغب عنهما ومتبر من ولده ورجل أنعم عليه قوم فيكفر نعمتهم وتبرأ منهم.


029-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله ابن يزيد حدثنا سعيد حدثنا أبو مرحوم عن سهل بن معاذ عن أبيه أن رسول الله صلى الله عليه وسلم قـــــال:-من كظم غيظا وهو قادر على أن ينفذه دعاه الله تبارك وتعالى على رؤس الخلائق حتى يخيره من أي الحور شاء.


030-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن يزيد بحفظه قال حدثني سعيد بن أبي أيوب أبو يحيى قال حدثني أبو مرحوم عبد الرحيم بن ميمون عن سهل بن معاذ الجهني عن أبيه قـــــال:-قال رسول الله صلى الله عليه وسلم من أعطى لله تعالى ومنع لله تعالى وأحب لله وأبغض لله وأنكح لله فقد استكمل إيمانه.


031-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج أنبأنا ليث بن سعد قال حدثني يزيد بن أبي حبيب عن ابن معاذ بن أنس عن أبيه وكان من أصحاب رسول الله صلى الله عليه وسلم أنه ذكر أن رسول الله صلى الله عليه وسلم قـــــال:-اركبوا هذه الدواب سالمة وابتدعوها سالمة ولا تتخذوها كراسي.


032-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث قال حدثني زبان بن فائد عن ابن معاذ بن أنس عن أبيه عن رسول الله صلى الله عليه وسلم مثل ذلك.


033-حدثنا عبد الله حدثني أبي قال حدثنا أبو

حدثنا عبد الله حدثني أبي قال حدثنا أبو الوليد الطيالسي قال حدثنا ليث عن يزيد بن أبي حبيب عن ابن معاذ بن أنس عن أبيه وكانت له صحبة قـــــال:-قال رسول الله صلى الله عليه وسلم اركبوا هذه الدواب سالمة وابتدعوها سالمة ولا تتخذوها كراسي.


034-حدثنا عبد الله حدثني أبي حدثنا حسن قال

حدثنا عبد الله حدثني أبي حدثنا حسن قال حدثنا ابن لهيعة حدثنا زبان عن سهل بن معاذ عن أبيه عن رسول الله صلى الله عليه وسلم أنه قـــــال:-من كان صائما وعاد مريضا وشهد جنازة غفر له من بأس إلا أن يحدث من بعد.


035-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان عن سهل بن معاذ عن أبيه عن رسول الله صلى الله عليه وسلم أنه قـــــال:-لأن أشيع مجاهد في سبيل الله فأكنفه على راحلة غدوة أو روحة أحب إلي من الدنيا وما فيها.


036-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان عن سهل عن أبيه عن رسول الله صلى الله عليه وسلم أنه قـــــال:-إن السالم من سلم الناس من يده ولسانه.


037-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان عن سهل عن أبيه عن رسول الله صلى الله عليه وسلم أنه قـــــال:-من قال سبحان الله العظيم نبت له غرس في الجنة ومن قرأ القرآن فأكمله وعمل بما فيه ألبس والديه يوم القيامة تاجا هو أحسن من ضوء الشمس في بيوت من بيوت الدنيا لو كانت فيه فما ظنكم بالذي عمل به.


038-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان عن سهل بن معاذ عن أبيه عن رسول الله صلى الله عليه وسلم

-أنه مر على قوم وهم وقوف على دواب لهم ورواحل فقال لهم رسول الله صلى الله عليه وسلم اركبوها سالمة ودعوها سالمة ولا تتخذوها كراسي لأحاديثكم في الطرق والأسواق فرب مركوبة خير من راكبها هي أكثر ذكرا لله تعالى منه.


039-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا ابن لهيعة عن خير بن نعيم الحضرمي عن سهل بن معاذ بن أنس الجهني عن أبيه قـــــال:-قال رسول الله صلى الله عليه وسلم يفضل الذكر على النفقة في سبيل الله تبارك وتعالى بسبعمائة ألف ضعف.


040-حدثنا عبد الله حدثني أبي حدثنا الحكم

حدثنا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا اسمعيل بن عياش عن أسيد بن عبد الرحمن الخثعمي عن فروة عن مجاهد اللخمي عن سهل بن معاذ الجهني عن أبيه قـــــال:-نزلنا حصن سنان بأرض الروم مع عبد الله بن عبد الملك فضيق الناس المنازل وقطعوا الطريق فقال معاذ أيها الناس إنا غزونا مع رسول الله غزوة كذا وكذا فضيق الناس الطريق فبعث النبي صلى الله عليه وسلم مناديا فنادى من ضيق منزلا أو قطع طريقا فلا جهاد له.


041-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن الحجاج ويعمر بن بشر قال أحمد أنبأنا عبد الله وقال يعمر حدثنا عبد الله قال أخبرني يحيى بن أيوب عن عبد الله بن سليمان أن اسمعيل بن يحيى المعافري أخبره عن سهل بن معاذ بن أنس الجهني عن النبي صلى الله عليه وسلم قـــــال:-من حمى مؤمنا من منافق يعيبه بعث الله تبارك وتعالى ملكا يحمي لحمه يوم القيامة من نار جهنم ومن بغى مؤمنا بشيء يريد به شينة حبسه الله تعالى على جسر جهنم حتى يخرج مما قال.


042-حدثنا عبد الله حدثني أبي حدثنا حسن

حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا يزيد بن أبي حبيب عن ابن معاذ بن أنس عن أبيه أن رسول الله صلى الله عليه وسلم قـــــال:-لا تتخذوا الدواب كراسي فرب مركوبه عليها هي أكثر ذكرا لله تعالى من راكبها.


001-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو وأبو سعيد قالا حدثنا زائدة قال حدثنا السائب بن حبيش الكلاعي عن أبي الشماخ الأزدي عن ابن عم له من أصحاب النبي صلى الله عليه وسلم

-أتى معاوية فدخل عليه فقال سمعت رسول الله صلى الله عليه وسلم يقول من ولى أمرا من أمر الناس ثم أغلق بابه دون المسكين والمظلوم أو ذي الحاجة أغلق الله تبارك وتعالى دونه أبواب رحمته عند حاجته وفقره أفقر ما يكون إليها.


001-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق قال أنبأنا عبد الله قال أنبأنا يونس عن ابن شهاب قال حدثني عبيد الله بن عبد الله بن عتبة بن مسعود أن رجلا من أصحاب رسول الله حدثه أنه سمع رسول الله صلى الله عليه وسلم قـــــال:-إذا كان أحدكم في صلاته فلا يرفع بصره إلى السماء أن يلتمع بصره.


001-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة بن سيار ويحيى بن سعيد القاضي أنهما سمعا عبادة ابن الوليد بن عبادة يحدث عن أبيه أما سيار فقال:

-عن النبي صلى الله عليه وسلم وأما يحيى فقال عن أبيه عن جده قال بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في عسرنا ويسرنا ومنشطنا ومكرهنا والأثرة علينا وأن لا ننازع الأمر أهله ونقوم بالحق حيث كان ولا نخاف في الله لومة لائم.


002-حدثنا عبد الله حدثني أبي قال وقال شعبة

حدثنا عبد الله حدثني أبي قال وقال شعبة سيار لم يذكر هذا الحرف وحيث ما كان ذكره يحيى قال شعبة إن كنت ذكرت فيه شيئا فهو عن سيار أو عن يحيى.


001-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال حدثني يحيى بن سليمان عن عبد الله بن عثمان بن خثيم عن سعيد بن أبي راشد قال لقيت التنوخي رسول هرقل إلى رسول الله صلى الله عليه وسلم بحمص وكان جارا لي شيخا كبيرا قد بلغ الفند أو قرب فقلت ألا تخبرني عن رسالة هرقل إلى النبي صلى الله عليه وسلم ورسالة رسول الله صلى الله عليه وسلم إلى هرقل فقال:

-بلى قدم رسول الله صلى الله عليه وسلم تبوك فبعث دحية الكلبي إلى هرقل فلما إن جاءه كتاب رسول الله صلى الله عليه وسلم دعا قسيسي الروم وبطارقتها ثم أغلق عليه وعليهم بابا فقال قد نزل هذا الرجل حيث رأيتم وقد أرسل إلي يدعوني إلى ثلاث خصال يدعوني أن أتبعه على دينه أو على أن نعطيه مالنا على أرضنا والارض أرضنا أو نلقي إليه الحرب والله لقد عرفتم فيما تقرؤن من الكتب ليأخذن ما تحت قدمي فهلم نتبعه على دينه أو نعطيه مالنا على أرضنا فنخروا نخرة رجل واحد حتى خرجوا من برانسهم وقالوا تدعونا إلى أن ندع النصرانية أو نكون عبيدا لأعرابي جاء من الحجاز فلما ظن أنهم إن خرجوا من عنده أفسدوا عليه الروم رفأهم ولم يكد وقال إنما قلت ذلك لكم لأعلم صلابتكم على أمركم ثم دعا رجلا من عرب تجيب كان على نصارى العرب فقال ادع لي رجلا حافظا للحديث عربي اللسان ابعثه إلى هذا الرجل بجواب كتابه فجاء بي فدفع إلي هرقل كتابا فقال اذهب بكتابي إلى هذا الرجل فما ضيعت من حديثه فاحفظ لي منه ثلاث خصال انظر هل يذكر صحيفته التي كتب إلي بشيء وانظر إذا قرأ كتابي فهل يذكر الليل وانظر في ظهره هل به شيء يريبك فانطلقت بكتابه حتى جئت تبوك فإذا هو جالس بين ظهراني أصحابه محتبيا على الماء فقلت أين صاحبكم قيل ها هو ذا فأقبلت أمشي حتى جلست بين يديه فناولته كتابي فوضعه على حجره ثم قال ممن أنت فقلت أنا أحد تنوخ قال هل لك في الإسلام الحنيفية ملة أبيك إبراهيم قلت إني رسول قوم وعلى دين قوم لا أرجع عنه حتى أرجع إليهم فضحك وقال إنك لا تهدي من أحببت ولكن الله يهدي من يشاء وهو أعلم بالمهتدين يا أخا تنوخ إني كتبت بكتاب إلى كسرى فمزقه والله ممزقه وممزق ملكه وكتبت إلى النجاشي بصحفة فخرقها والله مخرقه ومخرق ملكه وكتبت إلى صاحبك بصحيفة فأمسكها فلم يزل الناس يجدون منه بأسا ما دام في العيش خير قلت هذه إحدى الثلاثة التي أوصاني بها صاحبي وأخذت سهما من جعبتي فكتبتها في جلد سيفي ثم أنه نازل الصحيفة رجلا عن يساره قلت من صاحب كتابكم الذي يقرأ لكم قالوا معاوية فإذا في كتاب صاحبي تدعوني إلى جنة عرضها السموات والأرض أعدت للمتقي فإين النار فقال رسول الله صلى الله عليه وسلم سبحان الله أين الليل إذا جاء النهار قال فأخذت سهما من جعبتي فكتبته في جلد سيفي فلما أن فرغ من قراءة كتابي قال إن لك حقا وإنك رسول فلو وجدت عندنا جائزة جوزناك بها إنا سفر مرملون قال فناداه رجل من طائفة الناس قال أنا أجوزه ففتح رحله فإذا هو بحلة صفورية فوضعها في حجري قلت من صاحب الجائزة قيل لي عثمان ثم قال رسول الله صلى الله عليه وسلم أيكم ينزل هذا الرجل فقال فتى من الأنصار أنا فقام الأنصاري وقمت معها حتى إذا خرجت من طائفة المجلس ناداني رسول الله صلى الله عليه وسلم وقال تعال يا أخا تنوخ فأقبلت أهوي إليه كنت قائما في مجلسي الذي كنت بين يديه فحل حبوته عن ظهره وقال ههنا امض لما أمرت له فجلت في ظهره فإذا أنا بخاتم في موضع غضون الكتف مثل الحجمة الضخمة.


001-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام قال حدثنا سفيان عن أبي علي الصيقل عن قثم بن تمام أو تمام بن قثم عن أبيه قـــــال:-أتينا النبي صلى الله عليه وسلم فقال ما بالكم تأتوني قلحا لا تسوكون لولا أن أشق على أمتي لفرضت عليهم السواك كما فرضت عليهم الوضوء.


001-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا هشام حدثنا سفيان عن عبد الله بن عثمان قال أبي وحدثنا قبيصة عن سفيان عن ابن خثيم عن عبد الرحمن بن بهمان عن عبد الرحمن بن حسان عن أبيه قـــــال:-لعن رسول الله صلى الله عليه وسلم زوارات القبور.


001-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر قال حدثنا عبد الحميد بن جعفر حدثنا محمد بن علي أبو جعفر عن رافع بن بشر أو بسر السلمي عن أبيه أن رسول الله صلى الله عليه وسلم قـــــال:-يوشك أن تخرج نار من حبس سيل تسير سير نطيئة الإبل تسير النهار وتقيم الليل تغدو وتروح يقال غدت النار أيها النار فاغدوا أقالت النار أيها الناس فأقيلوا راحت النار أيها الناس فروحوا من أدركته أكلته.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان قال أنبأنا شعيب عن الزهري قال أخبرني عقبة بن سويد الأنصاري أنه سمع أباه وكان من أصحاب النبي صلى الله عليه وسلم قـــــال:-قفلنا مع نبي الله صلى الله عليه وسلم من غزوة خيبر فلما بدا له أحد قال النبي صلى الله عليه وسلم الله أكبر جبل يحبنا ونحبه.


001-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا يحيى بن سعيد عن أبي جعفر الخطمي قال حدثني عمارة بن خزيمة والحرث بن فضيل عن عبد الرحمن بن أبي قراد قـــــال:-خرجت مع النبي صلى الله عليه وسلم حاجا فرأيته خرج من الخلاء فاتبعته بالأداوة أو القدح فجلست له بالطريق وكان إذا أتى حاجته أبعد.


002-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا يحيى بن سعيد قال حدثني أبو جعفر عمير بن يزيد قال حدثني الحرث بن فضيل وعمارة بن خزيمة بن ثابت عن عبد الرحمن بن أبي قراد قـــــال:-خرجت مع رسول الله صلى الله عليه وسلم حاجا قال فنزل منزلا وخرج من الخلاء فاتبعته بالأداوة أو القدح وكان رسول الله صلى الله عليه وسلم إذا أراد حاجة أبعد فجلست له بالطريق حتى انصرف رسول الله صلى الله عليه وسلم فقلت له يا رسول الله الوضوء فأقبل رسول الله صلى الله عليه وسلم إلي فصب رسول الله صلى الله عليه وسلم على يده فغسلها ثم أدخل يده فكفها فصب على يده واحدة ثم مسح على رأسه ثم قبض الماء قبضا بيده فضرب به على ظهر قدمه فمسح بيده على قدمه ثم جاء فصلى لنا الظهر.


001-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا يحيى بن أبي كثير عن زيد عن أبي سلام عن مولى رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال بخ بخ خمس ما أثقلهن في الميزان لا إله إلا الله والله أكبر وسبحان الله والحمد لله والولد الصالح يتوفى فيحتسبه والده وقال بخ بخ لخمس من لقي الله مستيقنا بهن دخل الجنة يؤمن بالله واليوم الآخر وبالجنة والنار والبعث بعد الموت والحساب.


001-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث عن عقيل عن ابن شهاب عن أبي سلمة بن عبد الرحمن بن عوف عن معاوية بن الحكم السلمي أنه قـــــال:-لرسول الله صلى الله عليه وسلم أرأيت أشياء كنا نفعلها في الجاهلية كنا نتطير قال رسول الله صلى الله عليه وسلم ذلك شيء تجده في نفسك فلا يصدنك قال يارسول الله كنا نأتي الكهان قال فلا تأت الكهان.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق قال دخل معاوية على خاله أبي هاشم بن عتبة يعوده قال فبكى قال فقال له معاوية ما يبكيك يا خال أوجعا يشئزك أم حرصا على الدنيا قال فقال فكلا لا ولكن رسول الله صلى الله عليه وسلم عهد إلينا فقال يا أبا هاشم إنها علها تدرك أموالا يؤتاها أقوام وإنما يكفيك من جمع المال خادم ومركب في سبيل الله تبارك وتعالى إني أراني قد جمعت.


002-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن سفيان أو منصور عن أبي وائل قال دخل معاوية على أبي هاشم بن عتبة وهو مريض يبكي فذكر معناه.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن يحيى بن أبي كثير عن زيد بن سلام عن جده قـــــال:-كتب معاوية إلى عبد الرحمن بن شبل أن علم الناس ما سمعت من رسول الله صلى الله عليه وسلم فجمعهم فقال إني سمعت رسول الله صلى الله عليه وسلم يقول تعلموا القرآن فغذا علمتموه فلا تغلوا فيه لا تجفوا عنه ولا تأكلوا به ولا تستكثروا به ثم قال إن التجار هم الفجار قالوا يا رسول الله أليس قد أحل الله البيع وحرم الربا قال بلى ولكنهم يحلفون ويأثمون ثم قال إن الفساق هم أهل النار قالوا يا رسول الله ومن الفساق قال النساء قالوا يا رسول الله ألسن أمهاتنا وأخواتنا قال بلى ولكنهن إذا أعطين لم يشكرن وإذا ابتلين لم يصبرن ثم قال يسلم الراكب على الراجل والراجل على الجالس والأقل على الأكثر فمن أجاب السلام كان له ومن لم يجب فلا شيء له.


002-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا عبد الحميد ومحمد بن بكر قال أنبأنا عبد الحميد بن جعفر حدثني أبي عن تميم بن محمود عن عبد الرحمن بن شبل أن رسول الله صلى الله عليه وسلم نهى عن ثلاث عن نقرة الغراب وعن افتراش السبع وأن يوطن الرجل المقام قال عثمان في المسجد كما يوطن البعير.


003-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا يحيى عن زيد بن سلام عن جده عن أبي راشد الحبراني عن عبد الرحمن بن شبل أن النبي صلى الله عليه وسلم قـــــال:-اقرؤوا القرآن ولا تغلوا فيه ولا تجفوا عنه ولا تأكلوا به ولا تستكثروا به.


004-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا يحيى بن أبي كثير عن زيد عن أبي سلام عن أبي راشد الحبراني عن عبد الرحمن بن شبل الأنصاري أن رسول الله صلى الله عليه وسلم قـــــال:-إن التجار هم الفجار قال رجل يا نبي الله ألم يحل الله البيع قال إنهم يقولون فيكذبون ويحلفون ويأثمون.


005-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا ابان حدثنا يحيى بن أبي كثير عن زيد عن أبي سلام عن أبي راشد الحبراني عن عبد الرحمن بن شبل الأنصاري أن معاوية قال له:

-إذا أتيت فسطاطي فقم فأخبر ما سمعت من رسول الله صلى الله عليه وسلم قال سمعت رسول الله صلى الله عليه وسلم يقول اقرؤا القرآن ولا تغلوا فيه ولا تجفوا عنه ولا تأكلوا به ولا تستكثروا به.


006-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا موسى بن خلف أبو خلف وكان يعد من البدلاء وذكر حديثا آخر نحوه.


001-حدثنا عبد الله حدثني أبي حدثنا سكن بن

حدثنا عبد الله حدثني أبي حدثنا سكن بن نافع حدثنا صالح بن أبي الأخضر عن الزهري قال أخبرني عبد الله بن عامر بن ربيعة أن أباه أخبره

-أنه رأى رسول الله صلى الله عليه وسلم يصلي في السبحة بالليل في السفر على ظهر راحلته حيث توجهت به.


002-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا عبد العزيز يعني ابن محمد الدراوردي عن محمد بن زيد التيمي عن عبد الله بن عامر عن أبيه قـــــال:-مر رسول الله صلى الله عليه وسلم بقبر فقال ما هذا القبر قالوا قبر فلانه قال أفلا آذنتموني قالوا كنت نائما فكرهنا أن نوقظك قال فلا تفعلوا فادعوني لجنائزكم فصف عليها فصلى.


003-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا ابن عون عن نافع عن ابن عمر عن عامر بن ربيعة عن النبي صلى الله عليه وسلم قـــــال:-إذا رأيت جنازة فقم حتى تجاوزك أو قال قف حتى تجاوزك قال وكان ابن عمر إذا رأى جنازة قام حتى تجاوزه وكان إذا خرج مع جنازة ولى ظهره المقابر.


004-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن عبيد الله قال أخبرني نافع عن ابن عمر عن عامر بن ربيعة عن النبي صلى الله عليه وسلم قـــــال:-إذا رأى أحدكم الجنازة ولم يكن ماشيا معها فليقم حتى تجاوزه أو توضع.


005-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عاصم بن عبيد الله عن عبد الله بن عامر بن ربيعة عن أبيه أن رجلا من بني فزارة تزوج امرأة على نعلين فأجاز النبي صلى الله عليه وسلم نكاحه.


006-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وأبو بكر قالا حدثنا ابن جريج قـــــال:-سمعت نافعا يقول كان عبد الله بن عمر يأثر عن عامر بن ربيعة أنه كان يقول قال النبي صلى الله عليه وسلم:

-إذا راى أحدكم الجنازة فليقم حين يراها حتى تخلفه إذا كان غير متبعها.


007-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان وعبد الرحمن عن سفيان عن عاصم بن عبيد الله عن عبد الله بن عامر بن ربيعة عن أبيه قـــــال:-رأيت رسول الله صلى الله عليه وسلم ما لا أعد وما لا أحصي يستاك وهو صائم وقال عبد الرحمن ملا أحصي يتسوك وهو صائم.


008-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال سمعت شعبة عن عاصم بن عبيد الله قـــــال:-سمعت عبد الله بن عامر يحدث عن أبيه أن رجلا تزوج امرأة على نعلين قال فأتت النبي صلى الله عليه وسلم فقال ذاك له فقال أرضيت من نفسك ومالك بنعلين قالت نعم قال شعبة فقلت له كأنه أجاز ذلك قال كأنه أجازه قال شعبة ثم لقيته فقال أرضيت من نفسك ومالك بنعلين فقالت رأيت ذاك فقال وأنا أرى ذاك.


009-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال أنبأنا شعبة وحجاج قال حدثني شعبة عن عاصم بن عبيد الله قال سمعت عبد الله بن عامر بن ربيعة يحدث عن أبيه قـــــال:-سمعت رسول الله صلى الله عليه وسلم يخطب يقول من صلى علي صلاة لم تزل الملائكة تصلي عليه ما صلى علي فليقل عبد من ذلك أو ليكثر.


010-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قال أخبرني عاصم بن عبيد الله أن النبي صلى الله عليه وسلم قـــــال:-إنها ستكون من بعدي أمراء يصلون الصلاة لوقتها ويؤخرونها عن وقتها فصلوها معهم فإن صلوها لوقتها وصليتموها معهم فلكم ولهم وإن أخروها عن وقتها فصليتموها معهم فلكم وعليهم من فارق الجماعة مات ميتة جاهلية ومن نكث العهد ومات ناكثا للعهد جاء يوم القيامة لا حجة له قلت له من أخبرك هذا الخبر قال أخبرنيه عبد الله بن عامر بن ربيعة عن أبيه عامر بن ربيعه يخبر عامر بن ربيعة عن النبي صلى الله عليه وسلم.


011-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن ابن عمر عن عامر بن ربيعة قـــــال:- قال رسول الله صلى الله عليه وسلم إذا رأى أحدكم الجنازة فليقم حتى تخلفه أو توضع.


012-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن نافع عن ابن عمر عن عامر بن ربيعة عن النبي صلى الله عليه وسلم مثله.


013-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قـــــال:- أنبأنا معمر عنالزهري عن عبد الله بن عامرابن ربيعة عن أبيه قـــــال:- رأيت رسول الله صلى الله عليه وسلم يصلي على ظهر راحلته النوافل في كل جهة.


014-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل أنبأنا أيوب عن نافع عن ابن عمر عن عامر بن ربيعة قـــــال:- قال رسول الله صلى الله عليه وسلم إذا رأيت جنازة فإن لم تك ماشيا معها فقم لها حتى تخلفك أو توضع قال فكان ابن عمر ربما تقدم الجنازة فقعد حتى إذا رآها قد أشرفت قام حتى توضع وربما سترته.


015-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الأعلى حدثنا معمر عن الزهري عن عبد الله بن عامر بن ربيعة عن أبيه

-أنه رأى رسول الله صلى الله عليه وسلم يصلي على راحلته حيث توجهت به.


016-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن ابن شهاب عن سالم عن أبيه عن عامر بن ربيعة يبلغ به النبي صلى الله عليه وسلم قـــــال:-إذا رأيتم الجنازة فقوموا لها حتى تخلفكم أو توضع.


017-حدثنا عبد الله حدثني أبي حدثنا يحيى عن

حدثنا عبد الله حدثني أبي حدثنا يحيى عن سفيان عن عاصم بن عبيد الله عن عبد الله بن عامر بن ربيعة عن أبيه قـــــال:-رأيت رسول الله صلى الله عليه وسلم يستاك ما لا أعد ولا أحصي وهو صائم.


018-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن شعبة عن عاصم بن عبيد الله عن عبد الله بن عامر بن ربيعة عن أبيه قـــــال:-قال رسول الله صلى الله عليه وسلم ما صلى علي أحد صلاة إلا صلت عليه الملائكة مادام يصلي علي فليقل عبد من ذلك أو ليكثر.


019-حدثنا عبد الله حدثني أبي حدثنا شعيب بن

حدثنا عبد الله حدثني أبي حدثنا شعيب بن حرب حدثنا شعبة قال أنبأنا عاصم بن عبيد الله قـــــال:-سمعت عبد الله بن عامر بن ربيعة يحدث عن أبيه وكان بدريا عن النبي صلى الله عليه وسلم قال من صلى علي صلاة فذكره.


020-حدثنا أبو عبد الرحمن عبد الله بن أحمد

حدثنا أبو عبد الرحمن عبد الله بن أحمد بن محمد بن حنبل بن هلال بن أسد الشيباني قال حدثني أبي رحمة الله عليه حدثنا وكيع حدثنا سفيان عن عاصم بن عبيد الله عن عبد الله بن عامر عن أبيه أن رجلا من بني فزارة تزوج امرأة على نعلين فأجازه النبي صلى الله عليه وسلم.


021-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا المسعودي عن أبي بكر بن حفص بن عمر بن سعد بن أبي وقاص عن عبد الله بن عامر بن ربيعة عن أبيه وكان بدريا قـــــال:-لقد كان رسول الله صلى الله عليه وسلم يبعثنا في السرية يا بني ما لنا زاد إلا السلف من التمر فيقسمه قبضة حتى يصير إلى تمرة تمرة قال فقلت له يا أبت وما عسى أن تغني التمرة عنكم قال لا تقل ذلك يا بني فبعد أن فقدناها فاختللنا إليها.


022-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج قال أخبرني عاصم بن عبيد الله أن النبي صلى الله عليه وسلم قـــــال:-سيكون أمراء بعدي يصلون الصلاة لوقتها ويؤخرونها فصلوها معهم فإن صلوها لوقتها وصليتموها معهم فلكم ولهم وإن أخروها عن وقتها وصليتموها معهم فلكم وعليهم من فارق الجماعة مات ميتة جاهلية ومن نكث العهد فمات ناكثا للعهد جاء يوم القيامة لا حجة له قلت من أخبرك هذا الخبر قال أخبرني عبد الله بن عامر بن ربيعة عن أبيه عامر بن ربيعة يخبر عن النبي صلى الله عليه وسلم.


023-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج قال عن عاصم بن عبيد الله عن عبد الله بن عامر بن ربيعة عن أبيه قـــــال:-قال رسول الله صلى الله عليه وسلم تابعوا بين الحج والعمرة فإن متابعة بينهما تنفي الفقر والذنوب كما ينفي الكير خبث الحديد.


024-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني عقيل عن ابن شهاب عن عبد الله بن عامر بن ربيعة أن عامر بن ربيعة قـــــال:-رأيت رسول الله صلى الله عليه وسلم يسبح وهو على الراحلة ويومئ برأسه قبل أي وجه توجه ولم يكن رسول الله صلى الله عليه وسلم يصنع ذلك في الصلاة المكتوبة.


025-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر وحسن قالا حدثنا شريك عن عاصم بن عبيد الله عن عبد الله بن عامر يعني ابن ربيعة عن أبيه قـــــال:-قال رسول الله صلى الله عليه وسلم من مات وليست عليه طاعة مات ميتة جاهلية فإن خلعها من بعد عقدها في عنقه لقي الله تبارك وتعالى وليست له حجة ألا لا يخلون رجل بامرأة لا تحل له فإن ثالثهما الشيطان إلا محرم فإن الشيطان مع الواحد وهو من الإثنين أبعد من ساءته سيئته وسرته حسنته فهو مؤمن قال حسن بعد عقده إياها في عنقه.


026-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن عاصم عن أبيه عن النبي صلى الله عليه وسلم قـــــال:-أسود وربما ذكر شريك عن عاصم عن عبد الله بن عامر عن أبيه قال قال رسول الله صلى الله عليه وسلم تابعوا بين الحج والعمرة فإن متابعة بينهما تزيد في العمر والرزق وتنفيان الذنوب كما ينفي الكير خبث الحديد.

0*******************
حدثنا عبد الله حدثني أبي حدثنا سفيان عن عاصم عن عبد الله بن عامر بن ربيعة يحدث عن عمر رضي الله تعالى عنه يبلغ به وقال مرة عن النبي صلى الله عليه وسلم قـــــال:-تابعوا بين الحج والعمرة فإن متابعة بينهما ينفيان الذنوب والفقر كما ينفي الكيثر الخبث قال سفيان ليس فيه أبوه ويزيد في العمر مائة مرة.


027-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي ابن شهاب عن عمه قال أخبرني سالم بن عبد الله أن عبد الله بن عمر قـــــال:-أخبرني عامر بن ربيعة أحد بني عدي بن كعب أن رسول الله صلى الله عليه وسلم قال إذا رأيتم الجنازة فقوموا لها حتى تخلفكم.


028-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا أبي عن عبد الله بن عيسى عن أمية بن هند بن سهل بن حنيف عن عبد الله بن عامر قـــــال:-انطلق عامر بن ربيعة وسهل بن حنيف يريدان الغسل قال فانطلقا يلتمسان الخمر قال فوضع عامر جبة كانت عليه من صوف فنظرت إليه فاصبته بعيني فنزل الماء يغتسل قال فسمعت له في الماء قرقعة فأتيته فناديته ثلاثا فلم يجبني فأتيت النبي صلى الله عليه وسلم فأخبرته قال فجاء يمشي فخاض الماء كأني أنظر إلى بياض ساقيه قال فضرب صدره بيده ثم قال اللهم أذهب عنه حرها وبردها ووصبها قال فقام فقال رسول الله إذا رأى أحدكم أخيه أو من نفسه أو من ماله ما يعجبه فليبركه فإن العين حق.


029-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا حجاج قال ابن جريج حدثني يحيى بن جرجة عن ابن شهاب قال حدثني عبد الله بن عامر قال رأى عامر رسول الله صلى الله عليه وسلم يصلي على ظهر راحلته قال حدثنا يونس بن محمد وسريج بن النعمان قالا حدثنا فليح عن عاصم بن عبيد الله عن عبد الله بن عامر عن أبيه قال سريج بن ربيعة قال قال رسول الله صلى الله عليه وسلم:

-العمرة إلى العمرة كفارة لما بينهما من الذنوب والخطايا والحج المبرور ليس له جزاء إلا الجنة.


001-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا الليث عن محمد بن عجلان عن مولى لعبد الله بن عامر بن ربيعة العدوي عن عبد الله بن عامر أنه قـــــال:-أتانا رسول الله صلى الله عليه وسلم في بيتنا وأنا صبي قال فذهبت أخرج لألعب فقالت أمي يا عبد الله تعال أعطك فقال رسول الله صلى الله عليه وسلم وما أردت أن تعطيه قالت أعطيه تمرا قال فقال رسول الله صلى الله عليه وسلم أما إنك لو لم تفعلي كتبت عليك كذبة.


001-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن محمد بن المنكدر قال سمعت أبا شعبة يحدث عن سويد بن مقرن أن رجلا لطم جارية لآل سويد بن مقرن فقال له سويد أما علمت أن الصورة محرمة لقد رأيتني سابع سبعة من أخوتي وما لنا إلا خادم واحد فلطمه أحدنا فأمرنا النبي صلى الله عليه وسلم أن نعتقه.


002-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي حمزة قـــــال:سمعت رجلا من بني مازن يحدث عن سويد بن مقرن قـــــال:-أتيت رسول الله صلى الله عليه وسلم بنبيذ في جر فسألته عنه فنهاني عنه فأخذت الجرة فكسرتها.


003-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا سفيان عن سلمة عن معاوية بن سويد قال لطمت مولى لنا ثم جئت وأبي في الظهر فصليت معه فلما أخذ بيدي فقال اتئذ منه فعفا ثم أنشا يحدث قال كنا ولد مقرن على عهد رسول الله صلى الله عليه وسلم سبعة ليس لنا إلا خادم واحدة فلطمها أحدنا فبلغ النبي صلى الله عليه وسلم فقال اعتقوها فقالوا ليس لنا خادم غيرها قال فليستخدموها فإذا استغنوا فليخلوا سبيلها.


001-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن يحيى بن سعيد عن محمد بن إبراهيم التيمي عن أبي حدرد الأسلمي أنه أتى النبي صلى الله عليه وسلم يستفتيه في مهر امراة فقال كم أمهرتها قال مائتي درهم فقال لو كنتم تغرفون من بطحان ما زدتم.


002-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن يحيى بن سعيد عن محمد بن إبراهيم التيمي قال حدثنا أبو حدرد الأسلمي أن رجلا جاء فذكر مثله.


001-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عطاء بن السائب قال: أتيت أم كلثوم ابنة علي بشيء من الصدقة فردتها وقالت حدثني مولى للنبي يقال له مهران أن رسول الله صلى الله عليه وسلم قال:

-إن آل محمد لا تحل لهم الصدقة ومولى القوم منهم.


001-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سهيل بن أبي صالح عن أبيه عن رجل من أسلم أنه لدغ فذكر ذلك للنبي صلى الله عليه وسلم فقال:

-النبي صلى الله عليه وسلم لو أنك قلت حين أمسيت أعوذ بكلمات الله التامات من شر ما خلق لم يضرك قال سهيل فكان أبي إذا لدغ أحد منا يقول قالها فإن قالوا نعم قال كأنه يرى أنها لا تضره.


001-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن يحيى بن سعيد وعبد الرحمن بن القاسم بن محمد بن أبي بكرالصديق عن القاسم عن صالح بن خوات عن سهل بن أبي حثمة أما عبد الرحمن فرفعه إلى النبي صلى الله عليه وسلم وأما يحيى فذكر عن سهل قال يقوم الإمام وصف خلفه وصف بين يديه فيصلي بالذي خلفه ركعة وسجدتين ثم يقوم قائما حتى يصلوا ركعة أخرى ثم يتقدمون إلى مكان أصحابهم ثم يجيء أولئك فيقومون مقام هؤلاء فيصلي بهم ركعة وسجدتين ثم يقعد حتى يقضوا ركعة أخرى ثم يسلم عليهم.


002-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة ومالك بن أنس عن يحيى عن أبي سعيد عن القاسم بن محمد عن صالح بن خوات عن سهل بن أبي حثمة فذكر معناه إلا أنه قـــــال:-يصلي بالذين خلفه ركعة وسجدتين ثم يقعد مكانه حتى يقضوا ركعة وسجدتين ثم يتحولوا إلى مقام أصحابهم ثم يتحول أصحابهم إلى مكان هؤلاء فذكر معناه.


003-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن عبد الرحمن بن القاسم عن أبيه عن صالح بن خوات عن سهل بن أبي حثمة عن النبي صلى الله عليه وسلم مثل هذا.


004-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قـــــال:-أخبرني خبيب بن عبد الرحمن الأنصاري قال سمعت عبد الرحمن بن مسعود بن نيار قال جاء سهل بن أبي حثمة إلى مجلسنا فحدث أن رسول الله صلى الله عليه وسلم قال إذا خرصتم فجدوا ودعوا دعوا الثلث فإن لم تجدوا وتدعوا فدعوا الربع.


001-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان قال ذكره عبد الملك بن نوفل بن مساحق قال سفيان وجده بدري عن رجل من مزينة يقال له ابن عصام عن أبيه وكان من أصحاب النبي صلى الله عليه وسلم قـــــال:-كان النبي صلى الله عليه وسلم إذا بعث السرية يقول إذا رأيتم مسجدا أو سمعتم مناديا فلا تقتلوا أحدا قال ابن عصام عن أبيه بعثنا رسول الله صلى الله عليه وسلم في سرية.


001-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه حدثنا بقية بن الوليد قال حدثني الزبيدي عن الزهري عن السائب بن يزيد أنه لم يكن يقص على عهد رسول الله صلى الله عليه وسلم ولا أبي بكر وكان أول من قص تميما الداري استأذن عمر بن الخطاب أن يقص على الناس قائما فأذن له عمر.


002-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثني محمد بن مسلم بن عبيد الله الزهري عن السائب بن يزيد بن أخت نمر قـــــال:-لم يكن لرسول الله صلى الله عليه وسلم إلا مؤذن واحد في الصلوات كلها في الجمعة وغيرها يؤذن ويقيم قال كان بلال يؤذن إذا جلس رسول الله صلى الله عليه وسلم على المنبر يوم الجمعة ويقيم إذا نزل ولأبي بكر وعمر رضي الله تعالى عنهما حتى كان عثمان.


003-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف قال عبد الله وسمعته أنا من هرون قال أنبأنا ابن وهب قال حدثني عبد الله بن الأسود القرشي أن يزيد بن خصيفة حدثه عن السائب بن يزيد أن رسول الله صلى الله عليه وسلم قـــــال:-لا تزال أمتي على الفطرة ما صلوا المغرب قبل طلوع النجوم.


004-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا حاتم بن اسمعيل عن محمد يعني ابن يوسف عن السائب بن يزيد قال حج بي مع رسول الله صلى الله عليه وسلم في حجة الوداع وأنا ابن سبع سنين.


005-حدثنا عبد الله حدثني أبي حدثنا مكي بن

حدثنا عبد الله حدثني أبي حدثنا مكي بن إبراهيم حدثنا الجعيد عن يزيد بن أبي خصيفة عن السائب بن يزيد قـــــال:-كنا نأتي بالشارب في عهد رسول الله صلى الله عليه وسلم وفي إمرة أبي بكر وصدرا من إمرة عمر فنقوم إليه فنضربه بأيدينا ونعالنا وأرديتنا حتى كان صدرا من إمرة عمر فجلد فيها أربعين حتى عتوا فيها وفسقوا جلد ثمانين.


006-حدثنا عبد الله حدثني أبي حدثنا مكي

حدثنا عبد الله حدثني أبي حدثنا مكي حدثنا الجعبد عن يزيد بن خصيفة عن السائب بن يزيد أن امرأة جاءت إلى رسول الله صلى الله عليه وسلم فقال:

-يا عائشة أتعرفين هذه قالت لا يا نبي الله فقال هذه قينة بني فلان تحبين أن تغنيك قالت نعم قال فأعطاها طبقا فغنتها فقال النبي صلى الله عليه وسلم قد نفخ الشيطان في منخريها.


007-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن السائب بن يزيد قـــــال:-خرجت مع الصبيان إلى ثنية الوداع نتلقى رسول الله صلى الله عليه وسلم من غزوة تبوك وقال سفيان مرة أذكر مقدم النبي صلى الله عليه وسلم لما قدم النبي صلى الله عليه وسلم من تبوك.


008-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن حصيفة عن السائب بن يزيد إن شاء الله أن النبي صلى الله عليه وسلم ظاهر بين درعين يوم أحد وحدثنا به مرة أخرى فلم يستثن فيه.


009-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا ابن ادريس وابو شهاب عن محمد بن إسحق عن الزهري عن السائب بن يزيد ابن أخت نمر قـــــال:-ما كان لرسول الله صلى الله عليه وسلم إلا مؤذن واحد يؤذن إذا قعد على المنبر ويقيم إذا نزل وأبو بكر كذلك وعمر كذلك رضي الله تعالى عنهما.


010-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى ابن آدم قال حدثنا ابن مبارك عن يونس عن الزهري عن السائب بن يزيد أن شريحا الحضرمي قال ذكر عند النبي صلى الله عليه وسلم فقال:

-ذاك رجل لا يتوسد القرآن.


011-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا ابن مبارك عن يونس عن الزهري عن السائب بن يزيد أن شريحا الحضرمي ذكر عند النبي صلى الله عليه وسلم فقال:

-ذاك رجل لا يتوسد القرآن.


012-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق قال أنبأنا عبد الله قال أنبأنا يونس بن يزيد عن الزهري قال أخبرني السائب بن يزرد فذكر مثله.


013-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا شعيب عن الزهري قال حدثني السائب بن يزيد ابن أخت نمر أن النبي صلى الله عليه وسلم قـــــال:-لا عدوى ولا صفر ولا هامة.


014-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي ذئب عن الزهري عن السائب بن يزيد قـــــال:-كان الأذان على عهد رسول الله صلى الله عليه وسلم وابي بكر وعمر رضي الله تعالى عنهما أذانين حتى كان زمن عثمان فكثر الناس فأمر بالأذان الأول بالزوراء.


015-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن يزيد يعني ابن الهاد عن اسمعيل بن عبد الله بن جعفر قـــــال:-بلغني أن رسول الله صلى الله عليه وسلم قال ما من إنسان يكون في مجلس فيقول حين يريد أن يقوم سبحانك اللهم وبحمدك لا إله إلا أنت أستغفرك وأتوب إليك إلا غفر له ما كان في ذلك المجلس فحدثت هذا الحديث يزيد عن خصيفة قال هكذا حدثني السائب بن يزيد عن رسول الله صلى الله عليه وسلم.


001--حدثنا عبد الله حدثني أبي حدثنا محمد بن

-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن خبيب بن عبد الرحمن عن حفص بن عاصم عن أبي سعيد بن المعلى قـــــال:كنت اصلي فمر بي رسول الله صلى الله عليه وسلم فدعاني فلم آته حتى صليت ثم أتيته فقال ما منعك أن تأتيني فقال إني كنت أصلي قال ألم يقل الله تبارك وتعالى يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم ثم قال ألا أعلمكم أعظم سورة في القرآن قبل أن أخرج من المسجد قال فذهب رسول الله صلى الله عليه وسلم ليخرج فذكرته فقال الحمد لله رب العالمين هي السبع المثاني والقرآن العظيم الذي أوتيته.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا حجاج يعني الصواف عن يحيى بن أبي كثير عن عكرمة عن الحجاج بن عمرو الأنصاري قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول واسمعيل قال أخبرني الحجاج بن أبي عثمان قال حدثنا يحيى بن أبي كثير أن عكرمة مولى ابن عباس حدثه قال حدثني الحجاج بن عمرو الأنصاري قال سمعت رسول الله صلى الله عليه وسلم يقول من كسر أو عرج فقد حل وعليه حجة أخرى قال فذكرت ذلك لابن عباس وأبي هريرة فقالا صدق قال اسمعيل فحدثت بذاك ابن عباس وأبا هريرة فقالا صدق.


001-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي الفيض قال سمعت عبد الله بن مرة يحدث عن أبي سعيد الزرقي أن رجلا من أشجع سأل النبي صلى الله عليه وسلم عن العزل فقال إن امرأتي ترضع فقال النبي صلى الله عليه وسلم إن ما يقدر في الرحم فسيكون.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا هشام وابن نمير قال حدثنا هشام قال أخبرني عن أبي عن حجاج بن حجاج عن أبيه وقال ابن نمير حدثنا رجل من أسلم قال قلت يا رسول الله ما يذهب عني مذمة الرضاع قال غرة عبد أو أمة.


001-حدثنا عبد الله بن أحمد حدثني أبي قال

حدثنا عبد الله بن أحمد حدثني أبي قال حدثنا عبد الرحمن عن سفيان وإسحق عن سفيان قال سفيان عن عبد الكريم الجزري عن عبد الرحمن بن أبي عمرة عن عمه أن رسول الله صلى الله عليه وسلم قـــــال:-لا تجمعوا اسمو وكنيتي.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن عبد الله يعني ابن أبي بكر وسالم أبي النضر عن سليمان بن يسار عن عبد الله بن حذافة

-أن النبي صلى الله عليه وسلم أمره أن ينادي في أيام التشريق أنها أيام أكل وشرب.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن حميد الأعرج عن محمد بن إبراهيم عن أبي سلمة عن عبد الله بن رواحة أنه قدم من سفر ليلا فتعجل إلى امرأته فإذا في بيته مصباح وإذا مع امرأته شيء فأخذ السيف فقالت امرأته إليك إليك عني فلانة تمشطني فأتى النبي صلى الله عليه وسلم فأخبره فنهى أن يطرق الرجل أهله ليلا.


002-حدثنا عبد الله حدثني أبي حدثنا يعمر بن

حدثنا عبد الله حدثني أبي حدثنا يعمر بن بشر حدثنا عبد الله قال أنبأنا يونس عن الزهري قال سمعت سنان بن أبي سنان قال سمعت أبا هريرة يقول قائما في قصصه أن أخا لكم كان لا يقول الرفث يعني ابن رواحة قـــــال:+++-وفينا رسول الله يتلوا كتابه * * * إذا انشق معروف من الليل ساطع+++

يبيت يجافي جنبه عن فراشه * * * إذا استثقلت بالكافرين المضاجع
أرانا الهدى بعد العمى فقلوبنا * * * به موقنات إنَّ ما قال واقع


001-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد قال أنبأنا أبو بكر بن مضر عن ابن الهاد عن محمد بن إبراهيم عن سعيد بن الصلت عن سهيل بن البيضاء قال بينما نحن في سفر مع رسول الله صلى الله عليه وسلم وأنا رديفه فقال:

-رسول الله صلى الله عليه وسلم يا سهيل بن البيضاء ورفع صوته مرتين أو ثلاثا كل ذلك يجيبه سهيل فسمع الناس صوت رسول الله صلى الله عليه وسلم فظنوا أنه يريدهم فحبس من كان بين يديه ولحقه من كان خلفه حتى إذا اجتمعوا قال رسول الله صلى الله عليه وسلم أنه من شهد أن لا إله إلا الله حرمه الله على النار وأوجب له الجنة.


002-حدثنا عبد الله حدثني أبي حدثنا هرون

حدثنا عبد الله حدثني أبي حدثنا هرون حدثنا ابن وهب قال حيوة حدثني ابن الهاد عن محمد يعني ابن إبراهيم عن سعيد بن الصلت عن سهيل بن البيضاء من بني عبد الدار قـــــال:-بينما نحن مع رسول الله صلى الله عليه وسلم في سفر فذكر معناه.


001-حدثنا عبد الله حدثني أبي حدثنا الحكم

حدثنا عبد الله حدثني أبي حدثنا الحكم بن نافع قال حدثنا اسمعيل بن عياش عن سالم بن عبد الله عن عبد الله بن محمد بن عقيل قـــــال:-تزوج عقيل بن أبي طالب فخرج علينا فقلنا بالرفاء والبنين فقال مه لا تقولوا ذلك فإن النبي صلى الله عليه وسلم قد نهانا عن ذلك وقال قولوا بارك الله لك وبارك عليك وبارك لك فيها.


002-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم حدثنا يونس عن الحسن أن عقيل بن أبي طالب تزوج امرأة من بني جشم فدخل عليه القوم فقالوا بالرفاء والبنين فقال لا تقولوا ذاكم قالوا فما نقول يا أبا يزيد قال قولوا بارك الله لكم وبارك عليكم إنا كذلك كنا نؤمر.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا معمر عن يحيى بن عبد الله بن بحير قال أخبرني من سمع فروة بن مسيك المرادي قـــــال:-قلت يا رسول الله إن أرضا عندنا يقال له أرض أبين هي أرض رفقتنا وميرتنا وإنها وبئة أو قال إن بها وباء شديدا فقال رسول الله دعها عنك فإن القرف التلف.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عبد الله بن عبد الله عن رجل من الأنصار أنه جاء بأمة سوداء وقال:

-يا رسول الله إن علي رقبة مؤمنة أعتقتها فقال لها رسول الله صلى الله عليه وسلم أتشهدين أن لا إله إلا الله قالت نعم قال أتشهدين أني رسول الله قالت نعم قال أتؤمنين بالبعث بعد الموت قالت نعم قال أعتقها.


001-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا يحيى أن محمد بن إبراهيم التيمي أخبره أن عيسى بن طلحة بن عبيد الله أخبره أن عمير بن سلمة الضمري أخبره عن رجل من بهز أنه خرج مع رسول الله صلى الله عليه وسلم يريد مكة حتى إذا كانوا في بعض وادي الروحاء وجد الناس حمار وحش عقيرا فذكروا للنبي صلى الله عليه وسلم فقال أقروه حتى يأتي صاحبه فأتى البهزي وكان صاحبه فقال يا رسول الله شأنكم بهذا الحمار فأمر رسول الله صلى الله عليه وسلم أبا بكر فقسمه في الرفاق وهم محرمون قال ثم مررنا حتى إذا كنا بالإثاية إذا نحن بظبي حاقف في ظل فيه سهم فأمر النبي صلى الله عليه وسلم رجلا أن يقف عنده حتى يجيز الناس عنه.


001-حدثنا عبد الله حدثني ابيحد أبي حدثنا

حدثنا عبد الله حدثني ابيحد أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سعيد بن المسيب أن عمر بن الخطاب رضي الله تعالى عنه قـــــال:-ما أرى الدية إلا للعصبة لأنهم يعقلون عنه فهل سمع أحد منكم من رسول الله صلى الله عليه وسلم في ذلك شيئا فقال الضحاك بن سفيان الكلابي وكان استعمله رسول الله صلى الله عليه وسلم على الأعراب كتب إلي رسول الله صلى الله عليه وسلم أن أورث امرأة أشيم الضبابي من دية زوجها فأخذ بذلك عمر بن الخطاب رضي الله تعالى عنه.


002-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان قال سمعته من الزهري عن سعيد أن عمر قـــــال:-الدية للعاقلة ولا ترث المرأة من دية زوجها حتى أخبره الضحاك بن سفيان الكلابي أن رسول الله صلى الله عليه وسلم كتب إلي أن أورث امرأة أشيم الضبابي من دية زوجها فرجع عمر عن قوله.


003-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا حماد بن زيد عن علي بن جدعان عن الحسن عن الضحاك بن سفيان الكلابي أن رسول الله صلى الله عليه وسلم قـــــال:-يا ضحاك ما طعامك قال يا رسول الله اللحم واللبن قال ثم يصير إلى ماذا قال إلى ما قد علمت قال فإن الله تبارك وتعالى ضرب ما يخرج من ابن آدم مثلا للدنيا.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سالم عن ابن عمر قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقــول:-اقتلوا الحيات واقتلوا ذا الطفيتين والأبتر فإنهما يسقطان الحبل ويطمسان البصر قال ابن عمر فرآني أبو لبابة أو زيد بن الخطاب وأنا أطارد حية لأقتلها فنهاني فقلت إن رسول الله صلى الله عليه وسلم قد أمر بقتلهن فقال إنه قد نهى بعد ذلك عن قتل ذوات البيوت قال الزهري وهي العوامر.


002-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا محمد ابن إسحق عن نافع عن ابن عمر قـــــال:-سمعت رسول الله صلى الله عليه وسلم على المنبر يقول اقتلوا الحيات واقتلوا ذا الطفيتين والأبتر فإنهما يلتمعان البصر ويستسقطان الحبل قال فكنت لا أرى حية إلا قتلتها قال لي أبو لبابة بن عبد المنذر ألا تفتح بيني وبينك خوخة فقلت بلى قال فقمت أنا وهو ففتحناها فخرجت حية فعدوت عليها لأقتلها فقال لي مهلا فقلت إن رسول الله قد أمر بقتلهن قال إنه قد نهى عن قتل ذوات البيوت.


003-حدثنا عبد الله حدثني أبي حدثنا روح قال

حدثنا عبد الله حدثني أبي حدثنا روح قال حدثنا ابن جريج قال أخبرني ابن شهاب أن الحسين بن السائب بن أبي لبابة أخبر أن أبا لبابة بن عبد المنذر لما تاب الله عليه قـــــال:-يا رسول الله إن من توبتي أن أهجر دار قومي وأساكنك وأني أنخلع من مالي صدقة لله ولرسوله فقال رسول الله صلى الله عليه وسلم يجزئ عنك الثلث.


004-حدثنا عبد الله حدثني أبي حدثنا محمد

حدثنا عبد الله حدثني أبي حدثنا محمد حدثنا شهبة قال عن عبد رب عن نافع عن عبد الله بن عمر أنه كان يأمر بقتل الحيات كلهن فاستأذنه أبو لبابة أن يدخل من خوخة لهم إلى المسجد فرآهم يقتلون حية فقال لهم أبو لبابة أما بلغكم أن رسول الله نهى عن قتل أولات البيوت والدور وأمر بقتل ذي الطفيتين والأبتر.


005-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد قال حدثنا عبيد الله عن نافع عن ابن عمر

-أنه فتح بابا فخرجت منه حية فأمر بقتلها فقال له أبو لبابة لا تفعل فإن رسول الله صلى الله عليه وسلم قد نهىعن قتل الحيات التي تكون في البيوت.


001-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال أنبأنا علي بن زيد عن الحسن أن الضحاك بن قيس كتب إلى قيس بن الهيثم حين مات يزيد بن معاوية:

-سلام عليك أما بعد فإني سمعت رسول الله صلى الله عليه وسلم يقول إن بين يدي الساعة فتنا كقطع الليل المظلم فتنا كقطع الدخان يموت فيها قلب الرجل كما يموت بدنه يصبح الرجل مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا يبيع أقوام خلاقهم ودينهم بعرض من الدنيا وإن يزيد بن معاوية قد مات وأنتم إخواننا وأشقاؤنا فلا تسبقونا حتى نختار لأنفسنا.


001-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا يحيى بن سعيد أن محمد بن يحيى بن حبان أخبره أن عمه أبا صرمة كان يحدث أن رسول الله صلى الله عليه وسلم كان يقــول:-اللهم إني أسالك غناي وغنى مولاي.


002-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ليث عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن لؤلؤة عن أبي صرمة عن رسول الله صلى الله عليه وسلم أنه قـــــال:-من ضار أرضر الله به ومن شاق شق الله عليه.


003-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد قال: حدثنا ليث عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن لؤلؤة عن أبي صرمة عن رسول الله صلى الله عليه وسلم أنه قـــــال:-اللهم إني أسالك غناي وغنى مولاي.


001-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا ابن أبي ذئب عن سعيد بن خالد عن سعيد بن المسيب عن عبد الرحمن بن عثمان قـــــال:-ذكر طبيب عند رسول الله صلى الله عليه وسلم دواء وذكر الضفدع يجعل فيه فنهى رسول الله صلى الله عليه وسلم عن قتل الضفدع.


001-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد قال حدثنا محمد بن إسحق عن محمد بن إبراهيم التيمي عن سعيد بن المسيب عن معمر بن عبد الله بن نضلة القرشي قال سمعت رسول الله صلى الله عليه وسلم يقــول:-لا يحتكر الأخاط؟؟.


002-حدثنا عبد الله حدثني أبي حدثنا عبدة بن

حدثنا عبد الله حدثني أبي حدثنا عبدة بن سليمان قال حدثنا محمد بن إسحق عن محمد بن إبراهيم عن سعيد بن المسيب عن معمر بن عبد الله العدوي قـــــال:-قال رسول الله صلى الله عليه وسلم لا يحتكر الإخاط؟؟.


003-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن محمد بن إسحق عن محمد بن إبراهيم التيمي عن سعيد بن المسيب عن معمر رجل من قريش قـــــال:-قال رسول الله صلى الله عليه وسلم لا يحتكر الإخاط.


004-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد الأموي قال حدثنا يحيى بن سعيد عن سعيد بن المسيب عن معمر العدوي قـــــال:-قال رسول الله صلى الله عليه وسلم لا يحتكر الإخاط وكان سعيد بن المسيب يحتكر الزيت.


001-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا يحيى بن سعيد عن عباد بن تميم أخبره عن عويمر بن أشقر أنه ذبح قبل أن يغدو رسول الله صلى الله عليه وسلم فلما صلى رسول الله صلى الله عليه وسلم ذكر ذلك له فأمره أن يعيد أضحيته.


001-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا المستلم بن سعيد عن عباد حدثنا خبيب عن عبد الرحمن عن أبيه عن جده قـــــال:-أتيت رسول الله صلى الله عليه وسلم وهو يريد غزوا أنا ورجل من قومي ولم نسلم فقلنا إنا نستحي أن يشهد قومنا مشهدا لا نشهد معهم قال أوأسلمتما قلنا لا قال فلا نستعين بالمشركين على المشركين قال فأسلمنا وشهدنا معه فقتلت رجلا وضربني ضربة وتزوجت بابنته بعد ذلك فكانت تقول لا عدمت رجلا وشحك هذا الوشاح فأقول لا عدمت رجلا عجل أباك النار.


001-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هشام بن عروة عن عبد الله بن سعد عن ابن كعب بن مالك الأنصاري عن أبيه وابن نمير عن هشام عن عبد الرحمن عن ابن سعد عن ابن مالك عن أبيه أن النبي صلى الله عليه وسلم

-أكل طعاما فلعق أصابعه.


002-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن أسامة بن زيد عن الزهري عن ابن كعب بن مالك أن جارية لكعب كانت ترعى غنما له بسلع فعدا الذئب على شاة من شائها فأدركتها الراعية فذكتها بمروة فسأل كعب بن مالك النبي صلى الله عليه وسلم فأمره بأكلها.


003-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا زمعة عن الزهري عن ابن كعب بن مالك عن أبيه أن النبي صلى الله عليه وسلم

-مر به وهو ملازم رجلا في أوقيتين فقال النبي صلى الله عليه وسلم للرجل هكذا أي ضع عنه الشطر قال الرجل نعم يا رسول الله فقال النبي صلى الله عليه وسلم للرجل أدا إليه ما بقي من حقه.


004-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن سعد بن كعب بن مالك عن أبيه قـــــال:-رأيت رسول الله صلى الله عليه وسلم يلعق أصابعه الثلاث من الطعام.


005-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا حجاج عن نافع عن ابن كعب بن مالك عن أبيه

-أن جارية لهم سوداء ذكت شاة لهم بمروة فسأل النبي صلى الله عليه وسلم عن ذلك فأمره بأكلها.


006-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن سعد عن عبد الله أو عبد الرحمن بن كعب بن مالك قـــــال:-عبد الرحمن هو شك يعني سفيان عن أبيه قال قال رسول الله صلى الله عليه وسلم مثل المؤمن مثل الخامة من الزرع تقيمها الرياح تعدلها مرة وتصرعها أخرى حتى يأتيه أجله ومثل الكافر مثل الأرزة المجذية على أصلها لا يقلها شيء حتى يكون انجحافها يختلعها أو انجعافها مرة واحدة شك عبد الرحمن.


007-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال أخبرني ابن شهاب عن عبد الرحمن بن عبد الله بن كعب بن مالك أن كعب بن مالك لما تاب الله عليه أتى رسول الله صلى الله عليه وسلم فقال:

-إن الله لم ينجني إلا بالصدق وإن من توبتي إلى الله أن لا أكذب أبدا وإني أنخلع من مالي صدقة لله تعالى ورسوله فقال له رسول الله صلى الله عليه وسلم أمسك عليك بعض مالك فإنه خير لك فإنه قال فإني أمسك سهمي من خيبر.
حدثنا عبد الله حدثني أبي حدثنا اسمعيل قال أنبأنا ابن عون عن عمر بن كثير بن فليح قال قال كعب بن مالك ما كنت في غزاة أيسر للظهر والنفقة مني في تلك الغزاة قـــــال:-لما خرج رسول الله صلى الله عليه وسلم قلت أتجهز غدا ثم ألحقه فأخذت في جهازي فأمسيت ولم أفرغ فقلت آخذ في جهازي غدا والناس قريب بعد ثم ألحقهم فأمسيت ولم أفرغ فلما كان اليوم الثاث أخذت في جهازي فأمسيت فلم أفرغ فقلت أيهات سار الناس ثلاثا فأقمت فلما قدم رسول الله صلى الله عليه وسلم جعل الناس يعتذرون إليه فجئت حتى قمت بين يديه فقتل ما كنت في غزاة أيسر للظهر والنفقة مني في هذه الغزاة فأعرض عني رسول الله صلى الله عليه وسلم وأمر الناس أن لا يكلمونا وأمرت نساؤنا أن يتحولن عنا قال فتسورت حائطا ذات يوم فإذا أنا بجابر بن عبد الله فقلت أي جابر نشدتك بالله هل علمتني غششت الله ورسوله يوما قط قال فسكت عني فجعل لا يكلمني قال فبينا أنا ذات يوم إذ سمعت رجلا على الثنية يقول كعبا كعبا دنا مني فقال بشروا كعبا.


008-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث قال حدثني عقيل عن ابن شهاب عن ابن كعب بن مالك أحد الثلاثة الذين تيب عليهم أن كعب بن مالك قـــــال:-كان رسول الله صلى الله عليه وسلم إذا قدم من سفر بدأ بالمسجد فسبح فيه ركعتين ثم سلم فجلس في مصلاه فيأتيه الناس فيسلمون عليه.


009-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عبد الرحمن بن كعب بن مالك عن أبيه أن النبي صلى الله عليه وسلم

-قدم من غزوة تبوك ضحى فصلى في المسجد ركعتين وكان إذا جاء من سفر فعل ذلك.


010-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق قال أنبأنا عقال أنبأنا معمر عن الزهري عن عبد الرحمن بن كعب بن مالك عن أبيه قـــــال:-قدم النبي صلى الله عليه وسلم يعني من تبوك فصلى في المسجد ركعتين وكان إذا قدم من سفر فعل ذلك.


011-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج قال حدثني ابن شهاب أن عبد الرحمن بن عبد الله بن كعب بن مالك حدثه عن أبيه عبد الله ابن كعب وعن عمه عبيد الله بن كعب عن كعب بن مالك قـــــال:-كان النبي صلى الله عليه وسلم لا يقدم من سفر إلا نهارا في الضحى فإذا قدم بدأ بالمسجد فصلى فيه ركعتين ثم جلس فيه وقال أبو بكر في حديثه عن أبيه عبد الله ابن كعب بن مالك عن عمه.


012-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عبد الرحمن بن كعب بن مالك قـــــال:-قالت أم مبشر لكعب بن مالك وهو شاك اقرأ على ابني السلام تعني مبشرا فقال يغفر الله لك يا أم مبشر أولم تسمعي ما قال رسول الله صلى الله عليه وسلم إنما نسمة المسلم طير تعلق في شجرالجنة حتى يرجعها الله عز وجل إلى جسده يوم القيامة قالت صدقت فاستغفر الله.


013-حدثنا عبد الله حدثني أبي حدثنا سعد بن

حدثنا عبد الله حدثني أبي حدثنا سعد بن إبراهيم حدثنا أبي عن صالح عن ابن شهاب قال حدثني عبد الرحمن بن عبد الله بن كعب أنه بلغه أن كعب بن مالك قـــــال:-قال رسول الله نسمة المؤمن إذا مات طائر تعلق بشجر الجنة حتى يرجعه الله تبارك وتعالى إلى جسده يوم يبعثه الله.


014-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن ادريس يعني الشافعي عن مالك عن ابن شهاب عن عبد الرحمن بن كعب بن مالك أنه أخبره أن أباه كعب بن مالك كان يحدث أن رسول الله صلى الله عليه وسلم قـــــال:- إنما نسمة المؤمن طائر يعلق في شجر الجنة حتى يرجعه الله تبارك وتعالى إلى جسده يوم يبعثه.


015-حدثنا عبد الله حدثني أي حدثنا عبد

حدثنا عبد الله حدثني أي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن ابن كعب بن مالك عن أبيه أن النبي صلى الله عليه وسلم

-خرج يوم الخميس في غزوة تبوك.


016-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر قال أنبأنا يونس عن الزهري عن عبد الرحمن بن كعب عن أبيه أن رسول الله صلى الله عليه وسلم قال إنما نسمة المسلم طير يعلق بشجر الجنة حتى يرجعه الله تبارك وتعالى إلى جسده يوم يبعثه.


017-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر قال حدثنا يونس عن الزهري عن عبد الرحمن بن كعب بن مالك أن كعب بن مالك قـــــال:-أقل ما كان رسول الله صلى الله عليه وسلم يخرج إذا أراد سفر إلا يوم الخميس.


018-حدثنا عبد الله حدثني أبي حدثنا عتاب بن

حدثنا عبد الله حدثني أبي حدثنا عتاب بن زياد قال حدثنا عبد الله قال أنبأنا يونس عن الزهري قال أخبرين عبد الرحمن بن عبد الله بن كعب أن عبد الله بن كعب قال سمعت كعب بن مالك يقــول:-كان رسول الله صلى الله عليه وسلم قلما يريد غزوة يغزوها إلا ورى بغيرها حتى كان غزوة تبوك فغزاها رسول الله صلى الله عليه وسلم في حر شديد استقبل سفرا بعيدا ومفازا واستقبل غزو عدو كثير فجلا للمسلمين أمرهم ليتأهبوا أهبة عدوهم أخبرهم بوجهه الذي يريد.


019-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه قال حدثني محمد بن حرب قال حدثني الزبيدي عن الزهري عن عبد الرحمن بن عبد الله بن كعب بن مالك عن كعب بن مالك أن رسول الله صلى الله عليه وسلم قـــــال:-يبعث الناس يوم القيامة فأكون أنا وأمتي على تل ويكسوني ربي تبارك وتعالى حلة خضراء ثم يؤذن لي فأقوم ما شاء الله أن أقول فذاك المقام المحمود.


020-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر قال حدثنا عيسى بن يونس عن زكريا عن محمد بن عبد الرحمن بن سعد بن زرارة أن ابن كعب بن مالك حدثه عن أبيه

-أن النبي صلى الله عليه وسلم قال ما ذئبان جائعان أرسلا في غنم أفسد لها من حرص المرء على المال والشرف لدينه.


021-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان قال أنبأنا شعيب عن الزهري قـــــال:-حدثني عبد الرحمن بن عبد الله بن كعب بن مالك أن كعب بن مالك حين أنزل الله تبارك وتعالى في الشعر ما أنزل أتى النبي صلى الله عليه وسلم فقال إن الله تبارك وتعالى قد أنزل في الشعر ما قد علمت وكيف ترى فيه فقال النبي صلى الله عليه وسلم إن المؤمن يجاهد بسيفه ولسانه.


022-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان قال أنبأنا شعيب عن الزهري قال حدثني أبو بكر بن عبد الرحمن بن الحرث بن هشام أن مروان بن الحكم أخبره أن عبد الرحمن بن الأسود بن عبد يغوث أخبره أن أبي بن كعب الأنصاري أخبره أن النبي صلى الله عليه وسلم قـــــال:-من الشعر حكمة وكان بشير بن عبد الرحمن بن كعب يحدث أن كعب بن مالك كان يحدث أن النبي صلى الله عليه وسلم قال والذي نفسي بيده لكأنما تنضحونهم بالنبل فيما تقولون لهم من الشعر.


023-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو اليمان قال أنبأنا شعيب عن الزهري قال أنبأنا عبد الرحمن بن كعب بن مالك أن كعب بن مالك الأنصاري وهو أحد الثلاثة الذين تيب عليهم كان يحدث أن النبي صلى الله عليه وسلم قـــــال:-إنما نسمة المؤمن طائر يعلق في شجر الجنة حتى يرجعها الله تبارك وتعالى إلى جسده يوم يبعثه.


024-حدثنا عبد الله حدثني أبي حدثنا عامر بن

حدثنا عبد الله حدثني أبي حدثنا عامر بن صالح قال حدثني يونس بن يزيد عن ابن شهاب عن عبد الرحمن بن كعب بن مالك الأنصاري عن أبيه أنه قال لرسول الله صلى الله عليه وسلم حين تاب الله تبارك وتعالى عليه:

-يا رسول الله انخلع من مالي صدقة إلى الله ورسوله فقال له رسول الله أمسك عليك بعض مالك فإنه خير لك.


025-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم حدثنا ابن أخي الزهري محمد بن عبد الله عن عمه محمد بن مسلم الزهري قال أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك أن عبد الله بن كعب بن مالك وكان قائد كعب من بنيه حين عمي قـــــال:-سمعت كعب بن مالك يحدث حديثه حين تخلف عن رسول الله صلى الله عليه وسلم في غزوة تبوك فقال كعب بن مالك لم أتخلف عن رسول الله صلى الله عليه وسلم في غزوة غيرها قط إلا في غزوة تبوك غير أني كنت تخلفت في غزوة بدر ولم يعاتب أحد تخلف عنها إنما خرج رسول الله صلى الله عليه وسلم يريد عير قريش حتى جمع الله بينهم وبين عدوهم على غير ميعاد ولقد شهدت مع رسول الله صلى الله عليه وسلم ليلة العقبة حين توافقنا على الإسلام ما أحب أن لي بها مشهد بدر وإن كانت بدر أذكر في الناس منها وأشهر وكان من خبري حين تخلفت عن رسول الله صلى الله عليه وسلم في غزوة تبوك لأني لم أكن قط أقوى ولا أيسر مني حين تخلفت عنه في تلك الغزاة والله ما جمعت قبلها راحلتين قط حتى جمعتها في تلك الغزاة وكان رسول الله صلى الله عليه وسلم قلما يريد غزاة يغزوها إلا ورى بغيرها حتى كانت تلك الغزاة فغزاها رسول الله صلى الله عليه وسلم في حر شديد واستقبل سفرا بعيدا ومفازا واستقبل عدوا كثيرا فجلا للمسلمين أمره ليتأهبوا أهبة عدوهم فأخبرهم بوجهه الذي يريد والمسلمون مع رسول الله صلى الله عليه وسلم كثير لا يجمعهم كتاب حافظ يريد الديوان فقال كعب فقل رجل يريد يتغيب إلا ظن أن ذلك سيخفى له مال ينزل فيه وحي من الله عز وجل وغزا رسول الله صلى الله عليه وسلم تلك الغزوة حين طابت الثمار والظل وأنا إليها أصعر فتجهز إليها رسول الله صلى الله عليه وسلم والمؤمنون معه وطفقت أغدو لكي أتجهز معه فأرجع ولم أقض شيئا فأقول في نفسي أنا قادر على ذلك إذا أردت فلم يزل كذلك يتمادى بي حتى شمر بالناس الجد فأصبح رسول الله صلى الله عليه وسلم غاديا والمسلمون معه ولم أقض من جهازي شيئا فقلت الجهاز بعد يوم أو يومين ثم ألحقهم فغدوت بعدما فصلوا لأتجهز فرجعت ولم أقض شيئا من جهازي ثم غدوت فرجعت ولم أقض شيئا فلم يزل ذلك يتمادى بي حتى أسرعوا وتفارط الغزو فهممت أن أرتحل فأدركهم وليت أني فعلت ثم لم يقدر ذلك لي فطفقت إذا خرجت في الناس بعد خروج رسول الله فطفت فيهم يحزنني أن لا أرى إلا رجلا مغموصا عليه في النفاق أو رجلا ممن عذره الله ولم يذكرني رسول الله صلى الله عليه وسلم حتى بلغ تبوك فقال وهو جالس في القوم بتبوك ما فعل كعب بن مالك قال رجل من بني سلمة:

حبسه يا رسول الله برداه والنظر في عطفيه فقال له معاذ بن جبل بئسما قلت والله يا رسول الله ما علمنا عليه إلا خيرا فسكت رسول الله فقال كعب بن مالك فلما بلغني أن رسول الله قد توجه قافلا من تبوك حضرني بثي فطفقت أتفكر الكذاب وأقول بماذا أخرج من سخطه غدا أستعين على ذلك كل ذي رأي من أهلي فلما قيل أن رسول الله قد أظل قادما زاح عني الباطل وعرفت أني لن أنجو منه بشيء أبدا فأجمعت صدقه وصبح رسول الله صلى الله عليه وسلم وكان إذا قدم من سفر بدأ بالمسجد فركع فيه ركعتين ثم جلس للناس فلما فعل ذلك جاءه المتخلفون فطفقوا يعتذرون إليه ويحلفون له وكانوا بضعة وثمانين رجلا فقبل منهم رسول الله صلى الله عليه وسلم علانيتهم ويستغفر لهم ويكل سرائرهم إلى الله تبارك وتعالى حتى جئت فلما سلمت عليه تبسم تبسم المغضب ثم قال لي تعالى فجئت أمشي حتى جلست بين يديه فقال لي ما خلفك ألم تكن قد استمر ظهرك قال فقلت يا رسول الله إني لو جلست عند غيرك من أهل الدنيا لرأيت أني أخرج من سخطته بعذر ولقد أعطيت جدلا ولكنه والله لقد علمت لئن حدثتك اليوم حديث كذب ترضى عني به ليوشكن الله تعالى يسخطك علي ولئن حدثتك اليوم بصدق تجد علي فيه إني لأرجو قرة عيني عفوا من الله تبارك وتعالى ما كان لي عذر والله ما كنت قط أفرغ ولا أيسر مني حين تخلفت عنك قال رسول الله صلى الله عليه وسلم أما هذا فقد صدق فقم حتى يقضي الله تعالى فيك فقمت وبادرت رجال من بني سلمة فاتبعوني فقالوا لي والله ما علمناك كنت أذنبت ذنبا قبل هذا ولقد عجزت أن لا تكون اعتذرت إلى رسول الله صلى الله عليه وسلم بما اعتذر به المتخلفون لقد كان كافيك من ذنبك استغفار رسول الله صلى الله عليه وسلم لك قال فوالله ما زالوا يؤنبوني حتى أردت أن أرجع فأكذب نفسي قال ثم قلتلهم هل لقى هذا معي أحد قالوا نعم لقيه معك رجلان قالا ما قلت فقيل لهما مثل ما قيل لك قال فقلت لهم من هما قالوا مرارة بن الربيع العامري وهلال بن أمية الواقفي قال فذكروا لي رجلين صالحين قد شهدا بدرا لي فيهما أسوة
قال فمضيت حين ذكروهما لي قال ونهى رسول الله صلى الله عليه وسلم عن كلامنا أيها الثلاثة من بين من تخلف عنه فاجتنبنا الناس قال وتغيروا لنا حتى تنكرت لي من نفسي الأرض فما هي بالأرض التي كنت أعرف فلبثنا على خمسين ليلة فأما صاحباي فاستكنا وقعدا في بيوتهما يبكيان وأما أنا فكنت أشب القوم وأجلدهم فكنت أشهد الصلاة مع المسلمين وأطوف بالأسواق ولا يكلمني أحد وآتي رسول الله صلى الله عليه وسلم وهو في مجلسه بعد الصلاة فأسلم عليه فأقول في نفسي حرك شفتيه برد السلام أم لا ثم أصلي قريبا منه وأسارقه النظر فإذا أقبلت على صلاتي نظر إلي فإذا التفت نحوه أعرض حتى إذا طال علي ذلك من هجر المسلمين مشيت حتى تسورت حائط أبي قتادة وهو ابن عمي وأحب الناس إلي فسلمت عليه فوالله ما رد علي السلام فقلت له يا أبا قتادة أنشدك الله هل تعلم أني أحب الله ورسوله قال فسكت قال فعدت فنشدته فسكت فعدت فنشدته فقال الله ورسوله أعلم ففاضت عيناي وتوليت حتى تسورت الجدار فبينما أنا أمشي بسوق المدينة إذا نبطي من أنباط أهل الشام ممن قدم بطعام يبيعه بالمدينة يقول من يدلني على كعب بن مالك قال فطفق الناس يشيرون له إلي حتى جاء فدفع إلي كتابا من ملك غسان وكنت كاتبا فإذا فيه أما بعد فقد بلغنا أن صاحبك قد جفاك ولم يجعلك الله بدار هوان ولا مضيعة فالحق بنا نواسك قال فقلت حين قرأتها وهذا أيضا من البلاء فتيممت بها التنور فسجرته بها حتى إذا مضت أربعون ليلة من الخمسين إذا برسول رسول الله صلى الله عليه وسلم يأتيني فقال إن رسول الله صلى الله عليه وسلم يأمرك أن تعتزل امرأتك قال فقلت أطلقها أم ماذا أفعل قال بل اعتزلها فلا تقربها قال وأرسل إلى صاحبي بمثل ذلك قال فقلت لامرأتي الحقي بأهلك فكوني عندهم حتى يقضي الله في هذا الأمر قال فجاءت امرأة هلال بن أمية رسول الله صلى الله عليه وسلم فقالت له يا رسول الله إن هلالا شيخ ضائع ليس له خادم فهل تكره أن أخدمه قال لا ولكن لا يقربنك قالت فإنه والله ما به حركة إلى شيء والله ما يزال يبكي من لدن إن كان من أمرك ما كان إلى يومه هذا قال فقال لي بعض أهلي لو استأذنت رسول الله صلى الله عليه وسلم في امرأتك فقد أذن لامرأة هلال بن أمية أن تخدمه قال فقلت والله لا أستأذن فيها رسول الله وما أدري ما يقول إذا استأذنته وأنا رجل شاب قال فلبثنا بعد ذلك عشر ليال كما خمسين ليلة حين نهى عن كلامنا قال ثم صليت صلاة الفجر صباح خمسين ليلة على ظهر بيت من بيوتنا فبينما أنا جالس على الحال التي ذكر الله تبارك وتعالى منا قد ضاقت علي نفسي وضاقت علي الأرض بما رحبت سمعت صارخا أوفى على جبل سلع يقول بأعلى صوته يا كعب بن مالك أبشر
قال فخررت ساجدا وعرفت أن قد جاء فرج وآذن رسول الله صلى الله عليه وسلم بتوبة الله تبارك وتعالى علينا حين صلى صلاة الفجر فذهب يبشروننا وذهب قبل صاحبي يبشرون وركض إلي رجل فرسا وسعى ساع من أسلم وأوفى الجبل فكان الصوت أسرع من الفرس فلما جاءني الذي سمعت صوته يبشرني نزعت له ثوبي فكسوتهما إياه ببشارته والله ما أملك غيرهما يومئذ فاستعرت ثوبين فلبستهما فانطلقت أيمم؟؟ رسول الله صلى الله عليه وسلم يلقاني الناس فوجا فوجا يهنئوني بالتوبة يقولون ليهنك توبة الله عليك حتى دخلت المسجد فإذا رسول الله صلى الله عليه وسلم جالس في المسجد حوله الناس فقام إلي طلحة بن عبيد الله يهرول حتى صافحني وهناني والله ما قام إلي رجل من المهاجرين غيره قال فكان كعب لا ينساها لطلحة قال كعب فلما سلمت على رسول الله صلى الله عليه وسلم قال وهو يبرق وجهه من السرور أبشر بخير يوم مر عليك منذ ولدتك أمك قال قلت أمن عندك يا رسول الله أم من عند الله قال لا بل من عند الله قال وكان رسول الله صلى الله عليه وسلم إذا سر استنار وجهه كأنه قطعة قمر حتى يعرف ذلك منه قال فلما جلست بين يديه قال قلت يا رسول الله إن من توبتي أن أنخلع من مالي صدقة إلى الله تعالى وإلى رسوله قال رسول الله أمسك بعض مالك فهو خير لك قال فقلت إني أمسك سهمي الذي بخيبر قال فقلت يا رسول الله إنما الله تعالى نجاني بالصدق وإن من توبتي أن لا أحدث إلا صدقا ما بقيت قال فوالله ما أعلم أحدا من المسلمين أبلاه الله من الصدق في الحديث مذ ذكرت ذلك لرسول الله صلى الله عليه وسلم أحسن مما أبلاني الله تبارك وتعالى والله ما تعمدت كذبة مذ قلت ذلك لرسول الله صلى الله عليه وسلم إلى يومي هذا وإني لأرجوا أن يحفظني فيما بقي قال وأنزل الله تبارك وتعالى لقد تاب الله على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعد ما كاد تزيغ قلوب فريق منهم ثم تاب عليهم إنه بهم رؤف رحيم وعلى الثلاثة الذين خلفوا حتى إذا ضاقت عليهم الأرض بما رحبت وضاقت عليهم أنفسهم وظنوا أن لا ملجأ من الله إلا إليه ثم تاب عليهم ليتوبوا إن الله هو التواب الرحيم يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين قال كعب فوالله ما أنعم الله تبارك وتعالى علي من نعمة قط بعد أن هداني أعظم في نفسي من صدقي رسول الله صلى الله عليه وسلم يومئذ أن لا أكون كذبته فأهلك كما هلك الذين كذبوه حين كذبوه فإن الله تبارك وتعالى قال للذين كذبوه حين كذبوه شر ما يقال لأحد فقال الله تعالى سيحلفون بالله لكم إذا انقلبتم إليهم لتعرضوا عنهم فأعرضوا عنهم إنهم رجس ومأواهم جهنم جزاء بما كانوا يكسبون يحلفون لكم لترضوا عنهم فإن ترضوا عنهم فإن الله لا يرضى عن القوم الفاسقين قال وكنا خلفنا أيها الثلاثة عن أمر أولئك الذين قبل منهم رسول الله صلى الله عليه وسلم حين حلفوا فبايعهم واستغفر لهم فأرجأ رسول الله صلى الله عليه وسلم أمرنا حتى قضى الله تعلى فبذلك قال الله تعالى وعلى الثلاثة الذين خلفوا وليس تخليفه إيانا وإرجاؤه أمرنا الذي ذكر مما خلفنا بتخلفنا عن الغزو وإنما هو عمن حلف له واعتذر إليه فقبل منه.


026-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ليث بن سعد قال حدثني عقيل بن خالد عن ابن شهاب أنه قال أخبرني عبد الرحمن بن عبد الله ابن كعب بن مالك أن عبد الله بن كعب بن مالك وكان قائد كعب من بنيه حين عمي قال سمعت كعب ابن مالك يحدث حديثه حين تخلف عن رسول الله صلى الله عليه وسلم في غزوة تبوك قال كعب بن مالك لم أتخلف عن رسول الله في غزوة غزاها قط إلا في غزوة تبوك غير أني كنت تخلفت عن غزوة بدر ولم يعاتب أحدا تخلف عها لأنه إنما خرج رسول الله صلى الله عليه وسلم يريد العير التي كانت لقريش كان فيها أبو سفيان بن حرب ونفر من قريش ثم قال تعال فجئت أمشي حتى جلست بين يديه فقال ما خلفك ألم تكن قد ابتعت ظهرك قلت بلى يا رسول الله إني والله لو جلست عند غيرك من أهل الدنيا لرأيت أني سأخرج من سخطته بعذر ولقد أعطيت جدلا فذكر الحديث وقال فيه إني لأرجوا عفو الله وقال فقلت لامرأتي الحقي بأهلك فكوني عندهم حتى يقضي الله في هذا الأمر وقال سمعت صوت صارخ أوفى على أعلى جبل سلع بأعلى صوته يا كعب بن مالك أبشر قال فخررت ساجدا وعرفت أنه قد جاء فرج وآذن رسول الله صلى الله عليه وسلم الناس بالتوبة علينا حين صلى صلاة الفجر فذكر معنى حديث ابن أخي ابن شهاب وقال فيه وأقول في نفسي هل حرك شفتيه برد السلام.


027-حدثنا عبد الله حدثني أبي حدثنا حسن قال

حدثنا عبد الله حدثني أبي حدثنا حسن قال حدثنا ابن لهيعة قال حدثنا عبد الرحمن الأعرج عن عبد الله بن كعب عن كعب بن مالك أنه كان له مال على عبد الله بن أبي حدرد الأسلمي فلقيه فلزمه حتى ارتفعت الأصوت فمر بهما رسول الله صلى الله عليه وسلم فقال يا كعب فأشار بيده كأنه يقول النصف فأخذ نصفا مما عليه ترك النصف.


028-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا أبو أويس قال الزهري أخبرني عبد الرحمن بن عبد الله الأنصاري أن كعب بن مالك كان يحدث أن رسول الله صلى الله عليه وسلم قـــــال:-إنما نسمة المؤمن طير يعلق في شجر الجنة حتى يرجعه الله تعالى إلى جسده يوم يبعثه


029-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن سابق قال أنبأنا إبراهيم بن طهمان عن أبي الزبير عن ابن كعب بن مالك عن أبيه كعب بن مالك أنه حدثه أن رسول الله صلى الله عليه وسلم

-بعثه وأوس بن الحدثان في أيام التشريق فناديا أن لا يدخل الجنة إلا مؤمن وأيام التشريق أيام أكل وشرب.


030-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق قال أنبأنا عبد الله قال أنبأنا زكريا بن أبي زائدة عن محمد بن عبد الرحمن بن سعد بن زرارة عن ابن كعب بن مالك الأنصاري عن أبيه قـــــال:-قال رسول الله صلى الله عليه وسلم ما ذئبان جائعان أرسلا في غنم بأفسد لها من حرص المرء على المال والشرف لدينه.


031-حدثنا عبد الله حدثني أبي حدثنا عتاب بن

حدثنا عبد الله حدثني أبي حدثنا عتاب بن زياد قال أنبأنا عبد الله قال أنبأنا ابن لهيعة قال حدثني موسى بن جبير مولى بني سلمة أنه سمع عبد الله بن كعب بن مالك يحدث عن أبيه قـــــال:-كان الناس في رمضان إذا صام الرجل فأمسى فنام حرم عليه الطعام والشراب والنساء حتى يفطر من الغد فرجع عمر بن الخطاب من عند النبي صلى الله عليه وسلم ذات ليلة وقد سهر عنده فوجد امرأته قد نامت فأرادها فقالت إني قد نمت قال ما نمت ثم وقع بها وصنع كعب بن مالك مثل ذلك فغدا عمر إلى النبي صلى الله عليه وسلم فأخبره فأنزل الله تعلى علم الله أنكم كنتم تختانون أنفسكم فتاب عليكم وعفا عنكم.


032-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عبد العزيز بن محمد الدراوردي عن محمد بن عبد الله ابن أخي ابن شهاب عن ابن شهاب عن عبد الرحمن بن عبد الله بن كعب عن كعب بن مالك قـــــال:-قال رسول الله صلى الله عليه وسلم اهجوا بالشعر إن المؤمن يجاهد بنفسه وماله والذي نفس محمد صلى الله عليه وسلم بيده كأنما ينضحوهم بالنبل.


033-حدثنا عبد الله حدثني أبي حدثنا يونس

حدثنا عبد الله حدثني أبي حدثنا يونس قال حدثنا أبو معشر عن عبد الرحمن بن عبد الله الأنصاري قـــــال:-دخل أبو بكر بن محمد بن عمرو بن حزم على عمر بن الحكم بن ثوبان فقال يا أبا حفص حدثنا حديثا عن رسول الله صلى الله عليه وسلم ليس فيه اختلاف قال حدثني كعب بن مالك قال قال رسول الله صلى الله عليه وسلم من عاد مريضا خاض في الرحمة فإذا جلس عنده استنقع فيها وقد استنقعتم إن شاء الله في الرحمة.


034-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال فحدثني معبد بن كعب بن مالك بن أبي كعب بن القين أخو بني سلمة أن أخاه عبيد الله بن كعب وكان من أعلم الأنصار حدثه أن أباه كعب بن مالك وكان كعب ممن شهد العقبة وبايع رسول الله صلى الله عليه وسلم بها قال خرجنا في حجاج قومنا من المشركين وقد صلينا وفقهنا ومعنا البراء بن معرور كبيرنا وسيدنا فلما توجهنا لسفرنا وخرجنا من المدينة قال البراء لنا يا هؤلاء إني قد رأيت والله رؤيا وإني والله ما أدري توافقوني عليه أم لا قال قلنا له وما ذاك قال قدر رأيت أن لا أدع هذه البنية مني بظهر يعني الكعبة وأن أصلي إليه قال فقلنا والله ما بلغنا أن نبينا يصلى إلا إلى الشام وما نريد أن نخالفه فقال إني أصلي إليها قال فقلنا له لكنا لا نفعل فكنا إذا حضرت الصلاة صلينا إلى الشام وصلى إلى الكعبة حتى قدمنا مكة قال أخي وقد كنا عبنا عليه ما صنع وأبى إلا الإقامة عليه فلما قدمنا مكة قال يا ابن أخي انطلق إلى رسول الله صلى الله عليه وسلم فاسأله عما صنعت في سفري هذا فإنه والله قد وقع في نفسي منه شيء لما رأيت من خلافكم إياي فيه قال فخرجنا نسأل عن رسول الله صلى الله عليه وسلم وكنا لا نعرفه لم نره قبل ذلك فلقينا رجل من أهل مكة فسألنها عن رسول الله صلى الله عليه وسلم فقال هل تعرفانه قال قلنا لا قال فهل تعرفان العباس بن عبد المطلب عمه قلنا نعم قال وكنا نعرف العباس كان لا يزال يقدم علينا تاجرا قال فإذا دخلتم المسجد فهو الرجل الجالس مع العباس قال فدخلنا المسجد فإذا العباس جالس ورسول الله صصلى الله عليه وسلم معه جالس فسلما ثم جلسنا إليه فقال رسول الله صلى الله عليه وسلم للعباس هل تعرف هذين الرجلين يا أبا الفضل قال نعم هذا البراء بن معرور سيد قومه وهذا كعب بن مالك قال فوالله ما أنسى قول رسول الله صلى الله عليه وسلم الشاعر قال نعم قال فقال البراء بن معرور يا نبي الله إني خرجت في سفري هذا وهداني الله للإسلام فرأيت أن لا أجعل هذه البنية مني بظهر فصليت إليها وقد خالفني أصحابي في ذلك حتى وقع في نفسي من ذلك شيء فماذا ترى يا رسول الله قال لقد كنت على قبلة لو صبرت عليها قال فرجع البراء إلى قبلة رسول الله صلى الله عليه وسلم فصلى معنا إلى الشام قال وأهله يزعمون أنه صلى إلى الكعبة حتى مات وليس ذلك كما قالوا نحن أعلم به منهم قال وخرجنا إلى الحج فواعدنا رسول الله صلى الله عليه وسلم العقبة من أوسط أيام التشريق فلما فرغنا من الحج وكان الليلة التي وعدنا رسول الله صلى الله عليه وسلم ومعنا عبد الله بن عمرو بن حرام أبو جابر سيد ما سادتنا وكنا نكتم من معنا من قومنا من المشركين أمرنا فكلمناه وقلنا له يا أبا جابر إنك سيد من سادتنا وشريف من أشرافنا وإنا نرغب بك عما أنت فيه أن تكون حطبا للنار غدا ثم دعوته إلى الإسلام وأخبرته بميعاد رسول الله صلى الله عليه وسلم فأسلم وشهد معنا العقبة وكان نقيبا قال فنمنا تلك الليلة مع قومنا في رحالنا حتى إذا مضى ثلث الليل خرجنا من رحالنا لميعاد رسول الله صلى الله عليه وسلم نتسلل مستخفين تسلل القطا حتى اجتمعنا في الشعب عند العقبة ونحن سبعون رجلا ومعنا امرأتان من نسائهم نسيبة بنت كعب أم عمارة أحدى نساء بني مازن بن النجار وأسماء بنت عمرو بن عدي بن ثابت أحدى نساء بني سلمة وهي أم منيع

قال فاجتمعنا بالشعب ننتظر رسول الله صلى الله عليه وسلم حتى جاءنا ومعه يومئذ عمه العباس بن عبد المطلب وهو يومئذ على دين قومه إلا أنه أحب أن يحضر أمر ابن أخيه ويتوثق له فلما جلسنا كان العباس بن عبد المطلب أول متكلم فقال يا معشر الخزرج قال وكانت العرب مما يسمون هذا الحي من الأنصار الخزرج أوسها وخزرجها إن محمدا منا حيث قد علمتم وقد منعناه من قومنا ممن هو على مثل رأينا فيه وهو في عز من قومه ومنعة في بلده قال فقلنا قد سمعنا ما قلت فتكلم يا رسول الله فخذ لنفسك ولربك ما أحببت قال فتكلم رسول الله صلى الله عليه وسلم فتلا ودعا إلى الله عز وجل ورغب في الإسلام قال أبايعكم على أن تمنعوني مما تمنعون منه نساءكم وأبناءكم قال فأخذ البراء بن معرور بيده ثم قال نعم والذي بعثك بالحق لنمنعنك مما نمنع منه أزرنا فبايعنا رسول الله صلى الله عليه وسلم فنحن أهل الحروب وأهل الحلقة ورثناها كابرا عن كابر قال فاعترض القول والبراء يكلم رسول الله صلى الله عليه وسلم أبو الهيثم بن التيهان حليف بني عبد الأشهل فقال يا رسول الله إن بيننا وبين الرجال حبالا وإنا قاطعوها يعني العهود فهل عسيت إن نحن فعلنا ذلك ثم أظهرك الله أن ترجع إلى قومك وتدعنا قال فتبسم رسول الله صلى الله عليه وسلم ثم قال بل الدم الدم والهدم الهدم أنا منكم وأنتم مني أحارب من حاربتم وأسالم من سالمتم وقد قال رسول الله صلى الله عليه وسلم أخرجوا إلي منكم إثني عشر نقيبا يكونون على قومهم فاخرجوا منهم اثني عشر نقيبا منهم تسعة من الخزرج وثلاثة من الأوس وأما معبد بن كعب فحدثني في حديثه عن أخيه عن أبيه كعب بن مالك قال كان أول من ضرب على يد رسول الله صلى الله عليه وسلم البراء بن معرور ثم تتابع القوم فلما بايعنا رسول الله صلى الله عليه وسلم صرخ الشيطان من رأس العقبة بأبعد صوت سمعته قط يا أهل الجباجب والجباجب المنازل هل لكم في مذمم والصباة معه قد أجمعوا على حربكم وقال علي يعني ابن إسحق ما يقول عدو الله محمد فقال رسول الله صلى الله عليه وسلم هذا أذب العقبة هذا ابن أذيب أسمع أي عدو الله أما والله لأفرغن لك ثم قال رسول الله صلى الله عليه وسلم ارفعوا إلى رحالكم قال فقال له العباس بن عبادة بن نضلة والذي بعثك بالحق لئن شئت لنميلن على أهل منى غدا بأسيافنا قال فقال رسول الله صلى الله عليه وسلم لم أومر بذلك قال فرجعنا فنمنا حتى أصبحنا فلما أصبحنا غدت علينا جلة قريش حتى جاؤونا في منازلنا فقالوا يا معشر الخزرج إنه قد بلغنا أنكم قد جئتم إلى صاحبنا هذا تستخرجونه من بين أظهرنا وتبايعونه على حربنا والله إنه ما من العرب أحد أبغض إلينا أن تنشب الحرب بيننا وبينه منكم قال فانبعث من هنالك من مشركي قومنا يحلفون لهم بالله ما كان من هذا شيء وما علمناه وقد صدقوا لم يعلموا ما كان منا قال فبعضنا ينظر إلى بعض قال وقام القوم وفيهم الحرث بن هشام بن المغيرة المخزومي وعليه نعلان جديدان قال فقلت كلمة كأني أريد أن أشرك القوم بها فيما قال ما تستطيع يا أبا جابر وأنت سيد من سادتنا أن تتخذ نعلين مثل نعلي هذا الفتى من قريش فسمعها الحرث فخلعها ثم رمى بهما إلي فقال والله لتنتعلنهما قال يقول أبو جابر أحفظت والله الفتى فاردد عليه نعليه قال فقلت والله لا أردهما قال والله صلح والله لئن صدق الفال لأسلبنه فهذا حديث كعب بن مالك من العقبة وما حضر منها.


001-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يحيى بن سعيد قال سمعت بشير بن يسار قال سمعت سويد بن النعمان رجلا من أصحاب رسول الله صلى الله عليه وسلم من أصحاب الشجرة قـــــال:-كان رسول الله صلى الله عليه وسلم في سفر فلم يكن عندهم طعام قال فأتوا بسويق فلاكوا منه وشربوا منه ثم أتوا بماء فمضمضوا ثم قام رسول الله صلى الله عليه وسلم فصلى.


002-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا يحيى عن بشير بن يسار عن سويد بن النعمان قـــــال:-خرجنا مع رسول الله صلى الله عليه وسلم عام خيبر حتى إذا كنا بالصهباء وصلى العصر دعا بالأطعمة فما أتي إلا بسويق فأكلوا وشربوا منه ثم قام إلى المغرب فمضمض ومضمضنا معه وما مس ماء.


001-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قـــــال:-سمعت أبا مالك الأشجعي يحدث عن أبي سلمة بن عبد الرحمن قال أخبرني من رأى النبي صلى الله عليه وسلم يصلي في ثوب واحد قد خالف بين طرفيه.


001-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف قال حدثني علقمة المزني قال حدثني رجل قـــــال:-كنت في مجلس فيه عمر بن الخطاب بالمدينة فقال لرجل من القوم يا فلان كيف سمعت رسول الله صلى الله عليه وسلم ينعت الإسلام قال سمعت رسول الله صلى الله عليه وسلم يقول إن الإسلام بدا جذعا ثم ثنيا ثم رباعيا ثم سديسيا ثم بازلا قال فقال عمر بن الخطاب فما بعد البزول إلا النقصان.


001-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان قال سمعت عمر أسمع ابن عمر قـــــال:-كنا نخابر ولا نرى بذلك بأسا حتى زعم رافع بن خديج أن رسول الله صلى الله عليه وسلم نهى عنه فتركناه.


002-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا يحيى عن محمد عن يحيى بن حبان عن رافع بن خديج قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول لا قطع في ثمر ولا كثر.


003-حدثنا عبد الله حدثني أبي حدثنا الضحاك

حدثنا عبد الله حدثني أبي حدثنا الضحاك بن مخلد عن عبد الواحد بن نافع الكلابي من أهل البصرة قـــــال:-مررت بمسجد المدينة فأقيمت الصلاة فإذا شيخ فلام المؤذن وقال ما علمت أن أبي أخبرني أن رسول الله صلى الله عليه وسلم كان يأمر بتأخير هذه الصلاة قال قلت من هذا الشيخ قالوا هذا عبد الله بن رافع بن خديج.


004-حدثنا عبد الله حدثني أبي حدثنا سعيد بن

حدثنا عبد الله حدثني أبي حدثنا سعيد بن عامر قال حدثنا شعبة عن سعيد بن مسروق عن عباية بن رفاعة بن رافع بن خديج عن جده رافع بن خديج قـــــال:-قلت يا رسول الله إنا لاقوا العدو غدا وليس معنا مدى قال ما أنهر الدم وذكر عليه اسم الله فكل ليس السن والظفر وسأحدثك أما السن فعظم وأما الظفر فمدى الحبشة قال وأصاب رسول الله صلى الله عليه وسلم نهبا فند منها بعير فسعوا له فلم يستطيعوا فرماه رجل بسهم فحبسه فقال رسول الله صلى الله عليه وسلم إن لهذه الإبل أو قال لهذه النعم أوابدا كأوابدا الوحش فما غلبكم فاصنعوا به هكذا.


005-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن محمد بن إسحق قال حدثني محمد بن عمرو بن عطاء أن رجلا من بني حارثة حدثه أن رافع بن خديج حدثهم أنهم خرجوا مع رسول الله صلى الله عليه وسلم في سفر قـــــال:-فلما نزل رسول الله صلى الله عليه وسلم للغداء قال علق كل رجل بخطام ناقته ثم أرسلها تهخز في الشجر قال ثم جلسنا مع رسول الله صلى الله عليه وسلم قال ورحالنا على أباعرنا قال فرفع رسول الله صلى الله عليه وسلم رأسه فرأى أكسية لنا فيها خيوط من عهن أحمر قال فقال رسول الله صلى الله عليه وسلم ألا أرى هذه الحمرة قد علتكم قال فقمنا سراعا لقول رسول الله صلى الله عليه وسلم حتى نفر بعض إبلنا فأخذنا الأكسية فنزعناها منها.


006-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد قال حدثنا سعيد حدثنا مجاهد قال حدثني أسيد بن أخي رافع بن خديج قـــــال:-قال رافع بن خديج نهانا رسول الله صلى الله عليه وسلم عن أمر كان لنا نافعا وطاعة الله وطاعة رسوله أنفع لنا قال من كانت له أرض فليزرعها فإن عجز عنها فليزرعها أخاه قال أبو عبد الرحمن قال أبي هذا سعيد بن عبد الرحمن الزبيدي حدث عنه سفيان الثوري وحكام.


007-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد قال حدثنا عبد العزيز بن محمد عن ربيعة بن أبي عبد الرحمن عن حنظلة الزرقي عن رافع بن خديج

-أن الناس كانوا يكرون المزارع في زمان رسول الله صلى الله عليه وسلم بالماذيانات وما سقى الربيع وشيئا من التبن فكره رسول الله صلى الله عليه وسلم كراء المزارع بهذا ونهى عنها وقال رافع لا بأس بكرائها بالدراهم والدنانير.


008-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبو الأحوص قال حدثنا سعيد بن مسروق عن عباية بن رفاعة عن جده رافع بن خديج قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول إن الحمى فور جهنم فأبردوها بالماء.


009-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان قال حدثنا شعبة قال الحكم أخبرني عن مجاهد عن رافع بن خديج قـــــال:-نهى رسول الله صلى الله عليه وسلم عن الحقل قال قلت وما الحقل قال الثلث والربع فلما سمع ذلك إبراهيم كره الثلث والربع ولم ير بأسا بالأرض البيضاء يأخذها بالدراهم.


010-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبان قال حدثنا يحيى بن أبي كثير عن إبراهيم بن قارظ عن السائب بن يزيد عن رافع بن خديج أن رسول الله صلى الله عليه وسلم قـــــال:-كسب الحجام خبيث ومهر البغي خبيث وثمن الكلب خبيث.


011-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سعيد بن مسروق عن عباية بن رفاعة بن رافع عن رافع ابن خديج جده أنه قـــــال:-يا رسول الله إنا لاقوا العدو غدا وليس معنا مدى قال ما أنهر الدم وذكر اسم الله عليه فكل ليس السن والظفر وسأحدثك أما السن فعظم وأما الظفر فمدى الحبشة وأصاب رسول الله صلى الله عليه وسلم نهبا فند بعير منها فسعوا فلم يستطيعوه فرماه رجل من القوم بسهم فحبسه فقال رسول الله صلى الله عليه وسلم إن لهذه الإبل أو النعم أوابد كأوابد الوحش فإذا غلبكم شيء منها فاصنعوا به هكذا قال وكان النبي صلى الله عليه وسلم يجعل في قسم الغنائم عشرا من الشاء ببعير قال شعبة وأكثر علمي أني قد سمعت من سعيد هذا الحرف وجعل عشرا من الشاء ببعير وقد حدثني سفيان عنه قال محمد وقد سمعت من سفيان هذا الحرف.


012-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يحيى بن سعيد عن محمد بن يحيى بن حبان قـــــال:-سرق غلام لنعمان الأنصاري نخلا صغارا فرفع إلى مروان فأراد أن يقطعه فقال رافع بن خديج قال رسول الله صلى الله عليه وسلم لا يقطع في الثمر ولا في الكثر قال قلت ليحيى ما الكثر قال الجمار.


013-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال أخبرنا سفيان عن منصور عن مجاهد عن أسيد بن ظهير بن أخي رافع بن خديج عن رافع بن خديج قـــــال:-كان أحدنا إذا استغنى عن أرضه أعطاها بالثلث والربع والنصف ويشترط ثلاث جداول والقصارة وما سقى الربيع وكان العيش إذ ذاك شديدا وكان يعمل فيها بالحديد وما شاء الله ويصيب منها منفعة فأتانا رافع بن خديج فقال إن رسول الله صلى الله عليه وسلم ينهاكم عن أمر كان لكم نافعا وطاعة الله وطاعة رسول الله صلى الله عليه وسلم أنفع لكم إن النبي صلى الله عليه وسلم ينهاكم عن الحقل ويقول من استغنى عن أرضه فليمنحها أخاه أو ليدع وينهاكم عن المزابنة والمزابنة أن يكون الرجل له المال العظيم من النخل فيأتيه الرجل فيقول قد أخذته بكذا وسقا من تمر.


014-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن الوليد قال حدثنا سفيان عن منصور عن مجاهد عن أسيد بن ظهير قـــــال:-كان أحدنا إذا استغنى عن أرضه فذكر الحديث وقال يشترط ثلاث جداول والقصارة ما سقط من السنبل.


015-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن منصور قال سمعت مجاهد يحدث عن أسيد بن ظهير قـــــال:-كان أحدنا إذا استغنى عن أرضه أو افتقر إليها أعطاها بالنصف والثلث والربع ويشترط ثلاث جداول والقصارة وما سقى الربيع وكنا نعمل فيها عملا شديدا ونصيب منها منفعة فأتانا رافع بن خديج فقال نهى رسول الله صلى الله عليه وسلم عن أمر كان لكم نافعا وطاعة الله وطاعة رسول الله صلى الله عليه وسلم خير لكم نهاكم عن الحقل وقال من كانت له أرض فليمنحها أخاه أو ليدعها ونهانا عن المزابنة والمزابنة الرجل يكون له المال العظيم من النخل فيجيء الرجل فيأخذها بكذا وكذا وسقا من تمر.


016-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد وابن نمير قالا حدثنا عبيد الله قال يحيى عن عبيد الله أخبرني نافع قـــــال:-كان ابن عمر يكري المزارع فبلغه أن نافعا يأثر فيه حديثا عن رسول الله صلى الله عليه وسلم فخرج إليه ابن عمر إلى البلاط فسأله فأخبره أن رسول الله صلى الله عليه وسلم نهى عن كراء المزارع فترك عبد الله كراءها قال ابن نمير في حديثه فذهب إليه ابن عمر وذهبت معه وكذا قال أبي وحدثناه محمد بن عبيد أيضا قال فذهب ابن عمر وذهبت معه.


017-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا محمد ابن إسحق قـــــال:-أنبأنا ابن عجلان عن عاصم بن عمر عن محمود بن لبيد عن رافع بن خديج عن النبي صلى الله عليه وسلم قال يزيد سمعت رسول الله صلى الله عليه وسلم يقول أصبحوا بالصبح فإنه أعظم للأجر أول لأجرها.


018-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن يحيى بن سعيد عن عباية بن رفاعة عن جده رافع بن خديج قـــــال:-إن جبريل أو ملكا جاء إلى النبي صلى الله عليه وسلم فقال ما تعدون من شهد بدرا فيكم قالوا خيارنا قال كذلك هم عندنا خيارنا من الملائكة.


019-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع وأبو كامل قالا حدثنا شريك عن أبي إسحق عن عطاء بن أبي رباح عن رافع بن خديج قـــــال:-قال رسول الله صلى الله عليه وسلم من زرع أرضا بغير إذن أهلها فله نفقته قال أبو كامل في حديثه وليس له من الزرع شيء.


020-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا عمر بن ذر عن مجاهد عن ابن رافع بن خديج عن أبيه قال جاءنا من عند رسول الله صلى الله عليه وسلم فقال:

-نهى رسول الله صلى الله عليه وسلم عن أمر كان يرفق بنا وطاعة الله وطاعة رسول الله صلى الله عليه وسلم أرفق بنا نهانا أن نزرع أرضا إلا أرضا يملك أحدنا رقبتها أو منحة رجل.


021-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل حدثنا أيوب عن يعلى بن حكيم عن سليمان بن يسار عن رافع بن خديج قـــــال:-كنا نحاقل بالأرض على عهد رسول الله صلى الله عليه وسلم فنكريها بالثلث والربع والطعام المسمى فجاءنا ذات يوم رجل من عمومتي فقال نهانا رسول الله صلى الله عليه وسلم عن أمر كان لنا نافعا وطاعة الله ورسوله أنفع لنا نهانا أن نحاقل بالأرض فنكريها على الثلث والربع والطعام المسمى وأمر رب الأرض أن يزرعها أو يزرعها وكره كراءها وما سوى ذلك.


022-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل قال أنبأنا أيوب عن عمرو بن دينار قـــــال:-سمعت ابن عمر يقول ما كنا نرى بالخبر بأسا حتى زعم ابن خديج عام أول أن رسول الله صلى الله عليه وسلم نهى عنه.


023-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث بن سعد عن عقيل عن ابن شهاب أنه قـــــال:-أخبرني سالم بن عبد الله أن عبد الله بن عمر قال يا ابن خديج ماذا تحدث عن رسول الله صلى الله عليه وسلم في كراء الأرض قال رافع لقد سمعت عمي وكانا قد شهدا بدرا يحدثان أهل الدار أن رسول الله صلى الله عليه وسلم نهى عن كراء الأرض.


024-حدثنا عبد الله حدثني أبي حدثنا يعلى بن

حدثنا عبد الله حدثني أبي حدثنا يعلى بن عبيد حدثنا محمد يعني ابن إسحق عن عاصم بن عمر عن رافع بن خديج قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول العامل في الصدقة بالحق لوجه الله عز وجل كالغازي في سبيل الله عز وجل حتى يرجع إلى أهله.


025-حدثنا عبد الله حدثني حدثنا عبد الرزاق

حدثنا عبد الله حدثني حدثنا عبد الرزاق قال حدثنا معمر عن يحيى بن أبي كثير عن إبراهيم بن عبد الله بن قارظ عن السائب بن يزيد عن رافع بن خديج أن رسول الله صلى الله عليه وسلم قـــــال:-كسب الحجام خبيث ومهر البغي خبيث وثمن الكلب خبيث.


026-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن يحيى بن أبي كثير عن إبراهيم ابن عبد الله بن قارظ عن السائب بن يزيد عن رافع بن خديج قـــــال:-قال رسول الله صلى الله عليه وسلم أفطر الحاجم والمحجوم.


027-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن مجاهد عن رافع بن خديج قـــــال:-نهى رسول الله صلى الله عليه وسلم عن الحقل قال الحكم والحقل الثلث والربع.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن يحيى بن سعيد عن بشير بن يسار عن أبي بردة بن نيار

-أنه ذبح قبل أن يذبح النبي صلى الله عليه وسلم فأمره أن يعيد قال إني لا أجد إلا جذعة فأمره أن يذبح.


002-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا الوليد بن عبد الله بن جميع عن الجهم بن أبي الجهم عن ابن نيار قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول لا تذهب الدنيا حتى تكون للكع بن لكع.


003-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم وحجاج قالا حدثنا ليث يعني ابن سعد قال حدثنا يزيد بن أبي حبيب عن بكير بن عبد الله بن الأشج عن سليمان بن يسار عن عبد الرحمن بن جابر بن عبد الله عن أبي بردة:

-أن رسول الله صلى الله عليه وسلم قال لا يجلد فوق عشر جلدات إلا في حد من حدود الله تعالى.


004-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا شريك عن عبد الله بن عيسى عن جميع بن عمير ولم يشك عن خاله أبي بردة بن نيار قـــــال:-انطلقت مع النبي صلى الله عليه وسلم إلى بقيع المصلى فأدخل يده في طعام ثم أخرجها فإذا هو مغشوش أو مختلف فقال ليس منا من غشنا.


005-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أنبأنا ابن لهيعة عن بكير بن عبد الله قال قال سليمان لعبد الرحمن بن جابر حدث فحدث عن أبي بردة بن نيار قـــــال:-قال رسول الله صلى الله عليه وسلم لا جلد فوق عشر جلدات إلا في حد من حدود الله عز وجل.


006-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي حدثنا ليث عن بكير بن عبد الله بن الأشج عن سليمان بن يسار عن عبد الرحمن بن جابر عن أبي بردة بن نيار قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول لا يجلد فوق عشر جلدات إلا في حد من حدود الله عز وجل وكان ليث حدثناه ببغداد عن يزيد بن أبي حبيب عن بكير عن سليمان فلما كنا بمصر أنبأنا بكير بن عبد الله بن الأشج.


007-حدثنا عبد الله حدثني أبي حدثنا أسود بن

حدثنا عبد الله حدثني أبي حدثنا أسود بن عامر قال حدثنا شريك عن وائل عن جميع بن عمير عن خاله قـــــال:-سئل النبي صلى الله عليه وسلم عن أفضل الكسب فقال بيع مبرور وعمل الرجل بيده.


008-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا الوليد يعني ابن عبد الله بن جميع قال حدثني أبو بكر بن أبي الجهم قال أقبلت أنا وزيد بن حسن بيننا ابن رمانة مولى عبد العزيز بن مروان قد نصبنا له أيدينا فهو متكئ عليها داخل المسجد مسجد رسول الله صلى الله عليه وسلم ونهى ابن نيار رجل من أصحاب رسول الله فأرسل إلى أبي بكر ائتني فأتاه فقال رأيت ابن رمانة بينكما يتوكأ عليك وعلى زيد بن حسن سمعت رسول الله صلى الله عليه وسلم يقول لن تذهب الدنيا حتى تكون عند لكع بن لكع.


001-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر البرساني قال أنبأنا عبد الحميد بن جعفر قال أنبأنا أبي عن زياد بن ميناء عن أبي سعيد بن أبي فضالة الأنصاري وكان من الصحابة أنه قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول إذا جمع الله عز وجل الأولين والآخرين ليوم لا ريب فيه نادى مناد من كان أشرك في عمل عمله لله تبارك وتعالى أحدا فليطلب ثوابه من عند غير الله عز وجل فإن الله عز وجل أغنى الشركاء عن الشرك.


001-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب قال سمعت أبي يحدث عن يعقوب قـــــال:-سمعت أبي يحدث عن يزيد يعني ابن الهاد عن محمد بن إبراهيم بن الحرث عن سهيل بن بيضاء أنه قال نادى رسول الله صلى الله عليه وسلم ذات ليلة وأنا رديفه يا سهيل بن بيضاء رافعا بها صوته مرارا حتى سمع من خلفنا وأمامنا فاجتمعوا وعلموا أنه يريد أن يتكلم بشيء أنه من قال لا إله إلا الله أوجب الله عز وجل له بها الجنة وأعتقه بها من النار.


002-حدثنا عبد الله حدثني أبي حدثنا هرون

حدثنا عبد الله حدثني أبي حدثنا هرون حدثنا ابن وهب قال حيوة حدثني يزيد بن الهاد عن محمد بن إبراهيم عن سعيد ابن الصلت عن سهيل بن البيضاء من بني عبد الدار قـــــال:-بينما نحن في سفر مع رسول الله صلى الله عليه وسلم فذكر معناه.


001-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب قال حدثني أبي عن ابن إسحق قال حدثني صالح بن إبراهيم بن عبد الرحمن بن عوف عن محمود بن لبيد أخي بني عبد الأشهل عن سلمة بن سلامة بن وقش وكان من أصحاب بدر قال كان لنا جار من يهود في بني عبد الأشهل قـــــال:-فخرج علينا يوما من بيته قبل مبعث النبي صلى الله عليه وسلم بيسير فوقف على مجلس عبد الأشهل قال سلمة وأنا يومئذ أحدث من فيه سنا علي بردة مضطجعا فيها بفناء أهلي فذكر البعث والقيامة الحساب والميزان والجنة والنار فقال ذلك لقوم أهل شرك أصحاب أوثان لا يرون أن بعثا كائن بعد الموت فقالوا له ويحك يا فلان ترى هذا كائنا إن الناس يبعثون بعد موتهم إلى دار فيها جنة ونار يجزون فيها بأعمالهم قال نعم والذي يحلف به لود أن له بحظة من تلك النار أعظم تنور في الدنيا يحمونه ثم يدخلونه إياه فيطبق به عليه وأن ينجوا من تلك النار غدا قالوا له ويحك وما آية ذلك قال نبي يبعث من نحو هذه البلاد وأشار بيده نحو مكة واليمن قالوا ومتى تراه قال فنظر إلي وأنا من أحدثهم سنا فقال إن يستنفد هذا الغلام عمره يدركه قال سلمة فوالله ما ذهب الليل والنهار حتى بعث الله تعالى رسوله صلى الله عليه وسلم وهو حي بين أظهرنا فآمنا به وكفر به بغيا وحسدا فقلنا ويلك يا فلان ألست بالذي قلت لنا فيه ما قلت قال بلى وليس به.


001-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا اسمعيل بن إبراهيم يعني ابن مهاجر عن عبد الملك بن عمير عن عمرو بن حريث قال حدثني أخي سعيد بن حريث قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول من باع عقارا كان قمنا أن لا يبارك له إلا أن يجعله في مثله أو غيره.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى

حدثنا عبد الله حدثني أبي حدثنا يحيى ابن إسحق من كتابه قال أنبأنا ابن لهيعة عن عبد الله بن هبيرة عن حسان ابن كريب أن غلاما منهم توفى فوجد عليه أبواه أشد الوجد فقال حوشب صاحب النبي صلى الله عليه وسلم ألا أخبركم بما سمعت من رسول الله صلى الله عليه وسلم يقول

-في مثل ابنك أن رجلا من أصحابه كان له ابن قد أدب أو دب وكان يأتي مع أبيه إلى النبي صلى الله عليه وسلم ثم إن ابنه توفى فوجد عليه أبوه قريبا من ستة أيام لا يأتي النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم لا أرى فلانا قالوا يا رسول الله إن ابنه توفى فوجد عليه فقال له رسول الله يا فلان أتحب أن ابنك عندك الآن كأنشط الصبيان نشاطا أتحب أن ابنك عندك أحر الغلمان جراءة أتحب أن ابنك عندك كهلا كأفضل الكهول أو يقال لك أدخل الجنة ثواب ما أخذ منك.


001-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب قال قال أبي كما حدثني ابن إسحق عن يعقوب بن عتبة عن مسلم بن عبد الله بن جندب الجهني عن جندب بن مكيث الجهني قـــــال:-بعث رسول الله صلى الله عليه وسلم غالب بن عبد الله الكلبي كلب ليث إلى بني ملوح بالكديد وأمره أن يغير عليهم فخرج فكنت في سريته فمضينا حتى إذا كنا بقديد لقينا به الحرث بن مالك وهو ابن البرصاء الليثي فأخذناه فقال إنما جئت لأسلم فقال غالب بن عبد الله إن كنت إنما جئت مسلما فلن يضرك رباط يوم وليلة وإن كنت على غير ذلك استوثقنا منك قال فأوثقه رباطا ثم خلف عليه رجلا أسود كان معنا فقال امكث معه حتى نمر عليك فإن نازعك فاجتز رأسه قال ثم مضينا حتى أتينا بطن الكديد فنزلنا عشيشية بعد العصر فبعثني أصحابي في ربيئة فعمدت إلى تل يطلعني على الحاضر فانبطحت عليه وذلك المغرب فخرج رجل منهم فنظر فرآني منبطحا على التل فقال لامرأته والله إني لأرى على هذا التل سوادا ما رأيته أول النهار فانظري لا تكون الكلاب اجترت بعض أوعيتك قال فنظرت فقالت لا والله ما أفقد شيئا قال فناوليني قوسي وسهمين من كنانتي قال فناولته فرماني بسهم فوضعه في جنبي قال فنزعته فوضعته ولم أتحرك ثم رماني بآخر فوضعه في رأس منكبي فنزعته فوضعته ولم أتحرك فقال لامرأته والله لقد خالطه سهماي ولو كان دابة لتحرك فإذا أصبحت فابتغى سهمي فخذيهما لأتمضغهما على الكلاب قال وأمهلناهم حتى راحت رائحتهم حتى إذا احتلبوا وعطنوا أو سكنوا وذهبت عتمة من الليل شننا عليهم الغارة فقتلنا من قتلنا منهم واستقنا النعم فتوجهنا قافلين وخرج صريخ القوم إلى قومهم مغوثا وخرجنا سراعا حتى نمر بالحرث بن البرصاء وصاحبه فانطلقنا به معنا وأتانا صريخ الناس فجاءنا ما لا قبل لنا به حتى إذا لم يكن بيننا وبينهم إلا بطن الوادي أقبل سيل حال بيننا وبينهم بعثه الله تعالى من حيث شاء ما رأينا قبل ذلك مطرا ولا حالا فجاء بما لا يقدر أحد أن يقوم عليه فلقد رأيناهم وقوفا ينظرون إلينا ما يقدر أحد منهم أن يتقدم ونحن نحوزها سراعا حتى أسندناها في المشلل ثم حدرناها عنا فأعجزنا القوم بما في أيدينا.


001-حدثنا عبد الله حدثني أبي حدثنا روح بن

حدثنا عبد الله حدثني أبي حدثنا روح بن عبادة قال حدثنا أبو نعامة العدوي عن مسلم بن بديل عن إياس بن زهير عن سويد بن هبيرة عن النبي صلى الله عليه وسلم قـــــال:-خير مال المرء له مهرة مأمورة أو سكة مأمبورة وقال روح في بيته وقيل له إنك قلت لنا سمعت رسول الله صلى الله عليه وسلم فقال سمعت النبي صلى الله عليه وسلم.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية عن هشام بن عروة عن أبيه عن هشام بن حكيم بن حزام قـــــال:-مر بقوم يعذبون في الجزية بفلسطين قال فقال سمعت رسول الله صلى الله عليه وسلم يقول إن الله عز وجل يعذب يوم القيامة الذين يعذبون الناس في الدنيا.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا أبو معاوية يعني شيبان عن يحيى بن أبي كثير عن يحيى ابن إسحق عن مجاشع بن مسعود

-أنه أتى النبي صلى الله عليه وسلم بابن أخ له يبايعه على الهجرة فقال رسول الله صلى الله عليه وسلم لا بل يبايع على الإسلام فإنه لا هجرة بعد الفتح ويكون من التابعين بإحسان.


002-حدثنا عبد الله حدثني أبي حدثنا بكر بن

حدثنا عبد الله حدثني أبي حدثنا بكر بن عيسى قال حدثنا أبو عوانة عن عاصم الأحول عن أبي عثمان النهدي عن مجاشع بن مسعود قـــــال:-انطلقت بأخي معبد إلى رسول الله صلى الله عليه وسلم بعد الفتح فقلت يا رسول الله بايعه على الهجرة فقال مضت الهجرة لأهلها قال فقلت فماذا قال على الإسلام والجهاد.


003-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا شيبان عن يحيى بن أبي كثير عن يحيى بن إسحق أنه أخبره عن مجاشع بن مسعود البهزي أنه أتى رسول الله صلى الله عليه وسلم بابن أخيه ليبايعه على الهجرة فقال له رسول الله صلى الله عليه وسلم:

-لا بل بايع على الإسلام فإنه لا هجرة بعد الفتح قال ويكون من التابعين بإحسان.


004-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا يزيد بن زريع قال حدثنا خالد الحذاء عن أبي عثمان عن مجاشع بن مسعود قـــــال:-قلت يا رسول الله هذا مجالد بن مسعود يبايعك على الهجرة قال لا هجرة بعد فتح مكة ولكن أبايعه على الإسلام.


005-حدثنا عبد الله حدثني أبي حدثنا أحمد بن

حدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك بن واقد قال حدثنا زهير قال حدثنا عاصم الأحول عن أبي عثمان النهدي عن مجاشع قـــــال:-قدمت بأخي معبد على النبي صلى الله عليه وسلم بعد الفتح فقلت يا رسول الله جئتك بأخي لتبايعه على الهجرة فقال ذهب أهل الهجرة بما فيها فقلت على أي شيء تبايعه قال على الإسلام والإيمان والجهاد قال فلقيت معبدا بعد وكان هو أكبرهما فسألته فقال صدق مجاشع.


001-حدثنا عبد الله حدثني أبي حدثنا أبي

حدثنا عبد الله حدثني أبي حدثنا أبي حدثنا أبو معاوية حدثنا محمد بن عمرو بن علقمة الليثي عن أبيه عن جده علقمة عن بلال بن الحرث المزني قـــــال:-قال رسول الله صلى الله عليه وسلم إن الرجل ليتكلم بالكلمة من رضوان الله عز وجل ما يظن أن تبلغ ما بلغت يكتب الله عز وجل له بها رضوانه إلى يوم القيامة وإن الرجل ليتكلم بالكلمة من سخط الله عز وجل ما يظن أن تبلغ ما بلغت يكتب الله عز وجل بها عليه سخطه إلى يوم القيامة قال فكان علقمة يقول كم من كلام قد منعنيه حديث بلال بن الحرث.


002-حدثنا عبد الله حدثني أبي حدثنا سريج بن

حدثنا عبد الله حدثني أبي حدثنا سريج بن النعمان قال حدثنا عبد العزيز يعني ابن محمد قال أخبرني ابن ربيعة ابن أبي عبد الرحمن عن الحث ابن بلال عن أبيه قـــــال:-قلت يا رسول الله متع الحج لنا خاصة أم للناس عامة قال بل لنا خاصة.


003-حدثنا عبد الله قال وجدت في كتاب أبي

حدثنا عبد الله قال وجدت في كتاب أبي بخط يده حدثني قريش بن إبراهيم قال حدثنا عبد العزيز بن الداروردي قـــــال:-أخبرني ربيعة بن أبي عبد الرحمن قال سمعت الحرث بن بلال بن الحرث يحدث عن أبيه قال يا رسول الله أرأيت متعة الحج لنا خاصة أم للناس عامة فقال لا بل لنا خاصة.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا الأعمش عن سلام أبي شرحبيل عن حبة وسواء ابني خالد قـــــال:-دخلنا على النبي صلى الله عليه وسلم وهو يصلح شيئا فأعناه فقال لا تأيسا من الرزق ما تهززت رؤسكما فإن الإنسان تلده أمه أحمر ليس عليه قشرة ثم يرزقه الله عز وجل.


002-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن سلام أبي شرحبيل قـــــال:-سمعت حبة وسواء ابني خالد يقولان أتينا رسول الله صلى الله عليه وسلم وهو يعمل عملا أو يبني بناء فأعناه عليه فلما فرغ دعا لنا وقال لا تأيسا من الخير ما تهززت رؤسكما إن الإنسان تلده أمه أحمر ليس عليه قشرة ثم يعطيه الله ويرزقه.


001-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم قال حدثنا خالد عن عبد الله بن شقيق قال جلست إلى رهط أنا رابعهم بإيلياء فقال أحدهم:

-سمعت رسول الله صلى الله عليه وسلم يقول ليدخلن الجنة بشفاعة رجل من أمتي أكثر من بني تميم قلنا سواك يا رسول الله قال سواي قلت أنت سمعته قال نعم فلما قام قلت من هذا قالوا ابن أبي الجدعاء.


002-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب قال حدثنا خالد عن عبد الله بن شقيق عن عبد الله بن أبي الجدعاء أنه سمع النبي صلى الله عليه وسلم يقــول:-ليدخلن الجنة بشفاعة رجل من أمتي أكثر من بني تميم فقالوا يا رسول الله سواك قال سواي سواي قلت أنت سمعته من رسول الله صلى الله عليه وسلم قال أنا سمعته.


001-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل قال أنبأنا أيوب عن حميد بن هلال قـــــال:-قال عبادة بن قرط إنكم لتأتون أمورا هي أدق في أعينكم من الشعر كنا نعدها على عهد رسول الله صلى الله عليه وسلم الموبقات قال فذكر ذلك لمحمد بن سيرين فقال صدق وأرى جر الإزار منها.


001-حدثنا عبد الله حدثني أبي حدثنا مصعب بن

حدثنا عبد الله حدثني أبي حدثنا مصعب بن المقدام ومحمد بن سابق قالا حدثنا اسرائيل عن أبي الجويرية أن معن بن يزيد حدثه قـــــال:-بايعت رسول الله صلى الله عليه وسلم أنا وأبي وجدي وخطب علي فأنكحني وخاصمت إليه فكان أبي يزيد خرج بدنانير يتصدق بها فوضعها عند رجل في المسجد فأخذتها فأتيته بها فقال والله ما إياك أردت بها فخاصمته إلى رسول الله صلى الله عليه وسلم فقال لك ما نويت يا يزيد ولك يا معن ما أخذت.


002-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن حماد قال حدثنا أبو عوانة عن عاصم بن كليب قال حدثني سهيل بن ذراع أنه سمع معن بن يزيد أو أبا معن قـــــال:-قال رسول الله صلى الله عليه وسلم اجتمعوا في مساجدكم فإذا اجتمع قوم فليؤذنوني قال فاجتمعنا أول الناس فأتينا فجاء يمشي معنا حتى جلس إلينا فتكلم متكلم منا فقال الحمد لله الذي ليس للحمد دونه مقتصر وليس وراءه منفذ ونحوا من هذا فغضب رسول الله صلى الله عليه وسلم فقام فتلاومنا ولام بعضنا بعضا فقلنا خصنا الله به أن أتانا أول الناس وأن فعل وفعل قال فأتيناه فوجدناه في مسجد بني فلان فكلمناه فأقبل يمشي معنا حتى جلس في مجلسه الذي كان فيه أو قريبا منه ثم قال أن الحمد لله ما شاء الله جعل بين يديه وما شاء جعل خلفه وإن من البيان سحرا ثم أقبل علينا فأمرنا وكلمنا وعلمنا.


003-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان قال حدثنا أبو عوانة قال حدثنا عاصم بن كليب قال حدثني أبو الجويرية قال أصبت جرة حمراء فيها دنانير في أمارة معاوية في أرض الروم قـــــال:-وعلينا رجل من أصحاب رسول الله صلى الله عليه وسلم من بني سليم يقال له معن بن يزيد قال فأتيت بها يقسمها بين المسلمين فأعطاني مثل ما أعطى رجلا منهم ثم قال لولا أني سمعت رسول الله ورأيته يفعله سمعت رسول الله صلى الله عليه وسلم يقول لا نفل إلا بعد الخمس إذا لأعطيتك قال ثم أخذ فعرض علي من نصيبه فأبيت عليه قلت ما أنا بأحق به منك.


004-حدثنا عبد الله حدثني أبي حدثنا هشام بن

حدثنا عبد الله حدثني أبي حدثنا هشام بن عبد الملك وسريج بن النعمان قال حدثنا أبو عوانة عن أبي الجويرية وحدثنا عبد الله قال حدثني أبي قال حدثنا عفان قال حدثنا أبو عوانة قال حدثنا أبو الجويرية عن معن بن يزيد قـــــال:-بايعت رسول الله صلى الله عليه وسلم أنا وأبي وجدي وخاصمت إليه فأفلجني وخطب علي فأنكحني.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا سفيان عن جابر عن الشعبي عن عبد الله بن ثابت قـــــال:-جاء عمر بن الخطاب إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني مررت بأخ لي من قريظة فكتب لي جوامع من التوراة ألا أعرضها عليك قال فتغير وجه رسول الله صلى الله عليه وسلم قال عبد الله فقلت له ألا ترى ما بوجه رسول الله صلى الله عليه وسلم فقال عمر رضينا بالله ربا وبالإسلام دينا وبمحمد صلى الله عليه وسلم رسول الله قال فسرى عن النبي صلى الله عليه وسلم ثم قال والذي نفسي بيده لو أصبح فيكم موسى ثم اتبعتموه وتركتموني لضللتم إنكم حظي من الأمم وأنا حظكم من النبيين.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا سفيان عن أبي إسحق عن رجل من جهينة قـــــال:-سمعه النبي صلى الله عليه وسلم وهو يقول يا حرام فقال يا حلال.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا عصام بن قدامة البجلي قال حدثني مالك بن نمير الخزاعي عن أبيه قـــــال:-رأيت رسول الله صلى الله عليه وسلم وهو قاعد في الصلاة قد وضع ذراعه اليمنى على فخذه اليمنى رافعا بإصبعه السبابة قد حناها شيئا وهو يدعو.


002-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا عصام بن قدامة عن مالك بن نمير الخزاعي عن أبيه قـــــال:-رأيت رسول الله صلى الله عليه وسلم واضعا يده اليمنى على فخذه اليمنى في الصلاة يشير بإصبعه.


001-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة قـــــال:-سمعت أبا اسرائيل قال سمعت جعدة قال سمعت النبي صلى الله عليه وسلم ورأى رجلا سمينا فجعل النبي صلى الله عليه وسلم يومئ إلى بطنه بيده ويقول لو كان هذا في غير هذا لكان خيرا لك قال وأتى النبي صلى الله عليه وسلم برجل فقالوا هذا أراد أن يقتلك فقال له النبي صلى الله عليه وسلم لم ترع لم ترع ولو أردت ذلك لم يسلطك الله علي.


002-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا شعبة حدثنا أبو اسرائيل في بيت قتادة قال سمعت جعدة وهو مولى أبي اسرائيل قـــــال:-رأيت رسول الله صلى الله عليه وسلم ورجل يقص عليه رؤيا وذكر سمنه وعظمه فقال له رسول الله صلى الله عليه وسلم لو كان هذا في غير هذا كان خير لك.


001-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم الأحول عن الشعبي عن محمد بن صفوان

-أنه صاد أرنبين فلم يجد حديدة يذبحهما بها فذبحهما بمروة فأتى رسول الله صلى الله عليه وسلم فأمره بأكلهما.


002-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا داود يعني ابن أبي هند عن عامر عن محمد بن صفوان أنه مر على رسول الله صلى الله عليه وسلم بأرنبين معلقهما فذكر معناه.


001-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن يوسف عن شريك عن عبد الملك بن عمير عن أبي روح الكلاعي قـــــال:-صلى بنا رسول الله صلى الله عليه وسلم صلاة فقرأ فيها سورة الروم فلبس بعضها قال إنما لبس علينا الشيطان القراءة من أجل أقوام يأتون الصلاة بغير وضوء فإذا أتيتم الصلاة فأحسنوا الوضوء.


002-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن عمير قـــــال:-سمعت شبيبا أبا روح يحدث عن رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه صلى الصبح فقرأ فيها الروم فأوهم فذكره.


003-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا أبو سعيد مولى بني هاشم زائدة حدثنا عبد الملك بن عمير قـــــال:-سمعت شبيبا أبا روح من ذي الكلاع أنه صلى مع النبي صلى الله عليه وسلم الصبح فقرأ بالروم فتردد في آية فلما انصرف قال إنه يلبس علينا القرآن أن أقواما منكم يصلون معنا لا يحسنون الوضوء فمن شهد الصلاة معنا فليحسن الوضوء.


001-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا أبو مالك الأشجعي عن أبيه أنه سمع النبي صلى الله عليه وسلم وهو يقــول:-لقوم من وحد الله تعالى وكفر بما يعبد من دونه حرم ماله ودمه وحسابه على الله عز وجل قال أبي حدثنا به يزيد بواسط وبغداد قال سمع النبي صلى الله عليه وسلم قال أبي حدثنا يزيد بن هرون ببغداد أنبأنا أبو مالك الأشجعي سعد بن طارق عن أبيه أنه سمع النبي صلى الله عليه وسلم يقول بحسب أصحابي القتل قال حدثنا يزيد قال أنبأنا أبو مالك الأشجعي قال حدثني أبي أنه سمع رسول الله صلى الله عليه وسلم يقول إذا أتاه الإنسان يقول كيف يا رسول الله أقول حين أسأل ربي قال قل اللهم اغفر لي وارحمني واهدني وارزقني وقبض أصابعه الأربع إلا الإبهام فإن هؤلاء يجمعن لك دنياك وآخرتك قال وسمعته يقول للقوم من وحد الله وكفر بما يعبد من دونه حرم ماله ودمه وحسابه على الله عز وجل.


002-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا أبو مالك قـــــال:-قلت لأبي يا أبت إنك قد صليت خلف رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان وعلي ههنا بالكوفة قريبا من خمس سنين أكانوا يقنتون قال أبي بني محدث.


003-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا خلف يعني ابن خليفة عن أبي مالك الأشجعي عن أبيه قـــــال:-قال رسول الله صلى الله عليه وسلم من رآني في المنام فقد رآني.


004-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد يعني ابن زياد حدثنا أبو مالك الأشجعي قال حدثني أبي طارق بن أشيم قـــــال:-سمعت رسول الله صلى الله عليه وسلم يعلم من أسلم يقول الهم اغفر لي وارحمني وارزقني وهو يقول هؤلاء يجمعن لك خير الدنيا الآخرة.


005-حدثنا عبد الله حدثني أبي حدثنا بكر بن

حدثنا عبد الله حدثني أبي حدثنا بكر بن عيسى أبو بشر البصري الراسبي قال حدثنا أبو عوانة قال حدثنا أبو مالك الأشجعي قال سمعت أبي وسالته فقال:

-كان خضابنا مع رسول الله الورس والزعفران.


001-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن عمرو بن حسان يعني المسلى قال حدثنا المغيرة بن عبد الله اليشكري عن أبيه قـــــال:-دخلت مسجد الكوفة أول ما بني مسجدها وهو في أصحاب التمر يومئذ وجدره من سهلة فإذا رجل يحدث الناس قال بلغني حجة رسول الله صلى الله عليه وسلم حجة الوداع فاستتبعت راحلة من إبلي ثم خرجت حتى جلست له في طريق عرفة أو وقفت له في طريق عرفة قال فإذا ركب عرفت رسول الله صلى الله عليه وسلم فيهم بالصفة فقال رجل أمامه خل لي عن طريق الركاب فقال النبي صلى الله عليه وسلم ويحه فأرب ماله فدنوت منه حتى اختلفت رأس الناقتين قال قلت يا رسول الله دلني على عمل يدخلني الجنة وينجيني من النار قال بخ بخ لئن كنت قصرت في الخطبة لقد أبلغت في المسألة أفقه إذا تعبد الله عز وجل لا تشرك به شيئا وتقيم الصلاة وتؤدي الزكاة وتحج البيت وتصوم رمضان خل طريق الركاب.


002-حدثنا عبد الله حدثني أبي حدثنا وكيع عن

حدثنا عبد الله حدثني أبي حدثنا وكيع عن يونس قال سمعت هذا الحديث من المغيرة بن عبد الله عن أبيه نحوه.


003-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن أبي إسحق عن المغيرة عن أبيه قـــــال:-انتهيت إلى رجل يحدث قوما فجلست فقال وصف لي رسول الله وأنا بمنى غاديا إلى عرفات فذكر الحديث فقلت يا رسول الله خبرني بعمل يقربني من الجنة ويباعدني من النار قال تقيم الصلاة وتؤتي الزكاة وتحج البيت وتصنم رمضان وتحب للناس ما تحب أن يؤتى إليك وتكره لهم ما تكره أن يؤتى إليك خل عن وجوه الركاب.


001-- عبد الله حدثني أبي حدثنا وكيع قال

- عبد الله حدثني أبي حدثنا وكيع قال حدثنا شعبة عن عمرو بن مرة عن مرة الطيب قال حدثني رجل من أصحاب النبي صلى الله عليه وسلم في غرفتي هذه حسبته قـــــال:-خطبنا رسول الله صلى الله عليه وسلم يوم النحر على ناقة له حمراء مخضرمة فقال هذا يوم النحر وهذا يوم الحج الأكبر.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزق قال أنبأنا معمر عن أبي إسحق عن أبي الأحوص الجشمي عن أبيه قـــــال:-رآني رسول الله صلى الله عليه وسلم وعلي أطمار فقال هل لك مال قلت نعم قال من أي المال قلت من كل المال قد آتاني الله عز وجل من الشاء والإبل قال فلتر نعم الله وكرامته عليك فذكر نحو حديث شعبة.


002-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن أبي إسحق قـــــال:-سمعت أبا الأحوص يحدث عن أبيه قال أتيت رسول الله صلى الله عليه وسلم وأنا قشف الهيئة فقال هل لك مال قال قلت نعم قال من أي المال قال قلت من كل المال من الإبل والرقيق والخيل والغنم فقال إذا آتاك الله مالا فلير عليك ثم قال هل تنتج ابل قومك صحاحا آذانها فتعمد إلى موسى فتقطع آذانها فتقول هذه بحر وتشقها أو تشق جلودها وتقول هذه صرم وتحرمها عليك وعلى أهلك قال نعم قال فإن ما آتاك الله عز وجل لك وساعد الله أشد وموسى الله أحد وربما قال ساعد الله أشد من ساعدك وموسى الله أحد من موساك قال فقلت يا رسول الله أرأيت رجلا نزلت به فلم يكرمني ولم يقرني ثم نزل بي أجزيه بما صنع أم أقريه قال أقره.


003-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا أبي واسرائيل عن أبي إسحق عن أبي الأحوص عن أبيه قـــــال:-قال رسول الله صلى الله عليه وسلم هل لك من مال قال قلت نعم من كل المال قد آتاني الله عز وجل من الإبل ومن الخيل والرقيق قال فإذا آتاك الله عز وجل خير فلير عليك.


004-حدثنا عبد الله حدثني أبي حدثنا عبيدة

حدثنا عبد الله حدثني أبي حدثنا عبيدة بن حميد أبو عبد الرحمن التيمي قال حدثنا أبو الزعراء عن أبي الأحوص عن أبيه مالك بن نضلة قـــــال:-قال رسول الله صلى الله عليه وسلم الأيدي ثلاثة فيد الله العليا ويد المعطي التي تليها ويد السائل السفلى فاعط الفضل ولا تعجز نفسك.


005-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال أبو إسحق أنبأنا قال سمعت أبا الأحوص يحدث عن أبيه قـــــال:-أتيت النبي صلى الله عليه وسلم وأنبأنا قشيق الهيئة فقال هل لك مال قال قلت نعم قال فما مالك فقال من كل المال من الخيل والإبل والرقيق والغنم قال فإذا آتاك الله عز وجل مال فلير عليك فقال هل تنتج إبل قومك صحاحا آذانها فتعمد إلى الموسى فتقطعها أو تقطعها وتقول هذه بحر وتشق جلودها وتقول هذه صرم فتحرمها عليك وعلى أهلك قال قلت نعم قال كل ما آتاك الله عز وجل لك حل وساعد الله أشد وموسى الله أحد وربما قالها ربما لم يقلها وربما قال ساعد الله أشد من ساعدك وموسى الله أحد من موساك قال قلت يا رسول الله رجل نزلت به فلم يقرني ولم يكرمني ثم نزل بي أقريه أو أجزيه بما صنع قال بل اقره.


006-حدثنا عبد الله حدثني أبي حدثنا بهز بن

حدثنا عبد الله حدثني أبي حدثنا بهز بن أسد قال حدثنا حماد بن سلمة قال أنبأنا عبد الملك بن عمير عن أبي الأحوص أن أباه أتى النبي صلى الله عليه وسلم وهو أشعث سيء الهيئة فقال له رسول الله صلى الله عليه وسلم:

-أما لك مال قال من كل المال قد آتاني الله عز وجل قال فإن الله عز وجل إذا أنعم على عبد نعمة أحب أن ترى عليه.


001-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي خالد يعني اسمعيل عن أبيه قـــــال:-دخلت على رجل وهو يتمجع لبنا بتمر فقال ادن فإن رسول الله صلى الله عليه وسلم سماهما الأطيبين.


001-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا حماد بن سلمة عن عطاء بن السائب عن زاذان أبي عمرو قـــــال:-حدثني من سمع النبي صلى الله عليه وسلم يقول من لقن عند الموت لا إله إلا الله دخل الجنة.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن عطاء يعني ابن السائب عن رجل من بكر بن وائل عن خاله قـــــال:-قلت يا رسول الله أعشر قومي قال إنما العشور على اليهود والنصارى وليس على أهل الإسلام عشور.


002-حدثنا عبد الله حدثني أبي قال حدثنا أبو

حدثنا عبد الله حدثني أبي قال حدثنا أبو نعيم حدثنا سفيان عن عطاء عن حرب بن عبيد الله الثقفي عن خاله قـــــال:-أتيت النبي صلى الله عليه وسلم فذكر له أشياء فسأله فقال اعشرها فقال إنما العشور على اليهود والنصارى وليس على أهل الإسلام عشور.


003-حدثنا عبد الله حدثني أبي حدثنا جرير عن

حدثنا عبد الله حدثني أبي حدثنا جرير عن عطاء بن السائب عن حرب بن هلال الثقفي عن أبي أمية رجل من بني تغلب أنه سمع النبي صلى الله عليه وسلم يقــول:-ليس على المسلمين عشور إنما العشور على اليهود والنصارى.


001-حدثنا عبد الله حدثني أبي حدثنا معاوية

حدثنا عبد الله حدثني أبي حدثنا معاوية بن عمرو قال حدثنا زائدة عن الأعمش عن أبي صالح عن بعض أصحاب النبي صلى الله عليه وسلم قـــــال:-قال النبي صلى الله عليه وسلم لرجل كيف تقول في الصلاة قال أتشهد ثم أقول اللهم إني أسألك الجنة وأعوذ بك من النار أما إني لا أحسن دندنتك ولا دندنة معاذ فقال النبي صلى الله عليه وسلم حولها ندندن.


001-حدثنا عبد الله حدثني أبي حدثنا بهز

حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة قال أخبرني عبد الملك بن ميسرة قال سمعت كردوسا قـــــال:-أخبرني رجل من أصحاب بدر عن رسول الله صلى الله عليه وسلم قال لأن أقعد في مثل هذا المجلس أحب إلي من أن أعتق أربع رقاب.


002-حدثنا عبد الله حدثني أبي حدثنا هاشم

حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن عبد الملك بن ميسرة قال سمعت كردوس بن قيس وكان قاص العامة بالكوفة قـــــال:-أخبرني رجل من أصحاب بدر أنه سمع النبي صلى الله عليه وسلم يقول لأن أقعد في مثل هذا المجلس أحب إلي من أن أعتق أربع رقاب قال شعبة فقلت أي مجلس تعني قال كان قاصا.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو الجواب حدثنا عمار بن رزيق عن عطاء بن السائب قال حدثني نفر من أهل البصرة منهم الحسن عن معقل بن سنان الأشجعي أنه قـــــال:-مر علي رسول الله صلى الله عليه وسلم وأنا أحتجم في ثمان عشرة ليلة خلت من شهر رمضان فقال أفطر الحاجم والمحجوم.


001-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم قال خالد الحذاء أخبرني عن أبي قلابة عن عمرو بن سلمة قـــــال:-كان تأتينا الركبان من قبل رسول الله صلى الله عليه وسلم فنستقرئهم فيحدثونا أن رسول الله صلى الله عليه وسلم قال ليؤمكم أكثركم قرآنا.


001-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال أخبرني مالك عن سمي عن أبي بكر بن عبد الرحمن بن الحرث بن هشام عن بعض أصحاب النبي صلى الله عليه وسلم

-أن رسول الله صلى الله عليه وسلم أمر الناس بالفطرعام الفتح وقال تقووا لعدوكم وصام رسول الله صلى الله عليه وسلم قال أبو بكر قال الذي حدثني لقد رأيت بالعرج يصب على رأسه الماء من العطش أو من الحر ثم قيل يا رسول الله إن طائفة من الناس قد صاموا حين صمت فلما كان بالكديد دعا بقدح فشرب فأفطر الناس.


001-حدثنا عبد الله حدثني أبي قال حدثنا أبو

حدثنا عبد الله حدثني أبي قال حدثنا أبو أحمد محمد بن عبد الله عن الزبيري حدثنا سعد يعني ابن أوس العبسي عن بلال العبسي قال أنبأنا عمران بن حصن الضبي أنه أتى البصرة وبها عبد الله بن عباس أميرا فإذا هو برجل قائم في ظل القصر يقول صدق الله ورسوله صدق الله ورسوله لا يزيد على ذلك فدنوت منه شيئا فقلت له لقد أكثر من قولك صدق الله ورسوله فقال أما والله لئن شئت لأخبرتك فقتل أجل فقال اجلس إذا فقال إني أتيت رسول الله صلى الله عليه وسلم وهو بالمدينة في زمان كذا وكذا وقد كان شيخان للحي قد انطلق ابن لهما فلحق به فقالا إنك قادم المدينة وإنا ابنا لنا قد لحق بهذا الرجل فأته فاطلبه منه فإن أبى إلا الإقتداء فافتده فأتيت المدينو فدخلت على نبي الله صلى الله عليه وسلم فقلت يا نبي الله إن شيخين للحي أمراني أن أطلب ابنا لهما عندك فقال تعرفه فقال أعرف نسبه فدعا الغلام فجاء فقال هو ذا فائت به أبويه فقتل الفداء يا نبي الله قال إنه لا يصلح لنا آل محمد أن نأكل ثمن أحد من ولد اسمعيل ثم ضرب على كتفي ثم قال لا أخشى على قريش إلا أنفسها قلت وما لهم يا نبي الله قال إن طال بك العمر رأيتهم ههنا حتى ترى الناس بينهما كالغنم بين حوضين مرة إلى هذا ومرة إلى هذا فأنا أرى ناسا يستأذنون على ابن عباس رأيتهم العام يستأذنون على معاوية فذكرت ما قال النبي صلى الله عليه وسلم.


001-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن إسحق حدثنا عبد الله يعني ابن مبارك قال أنبأنا سعيد بن يزيد وهو أبو شجاع قال سمعت الحرث بن يزيد الحضرمي يحدث عن علي بن رباح عن باشرة بن سمي اليزني قـــــال:-سمعت عمر ابن الخطاب رضي الله تعالى عنه يقول في يوم الجابية وهو يخطب الناس إن الله عز وجل جعلني خازنا لهذا المال وقاسمه له ثم قال بل الله يقسمه وأنا بادئ بأهل النبي صلى الله عليه وسلم ثم أشرفهم ففرض لأزواج النبي صلى الله عليه وسلم عشرة آلاف إلا جويرية وصفية وميمونة فقالت عائشة إن رسول الله صلى الله عليه وسلم كان يعدل بيننا فعدل بينهن عمر ثم قال إني بادئ بأصحابي المهاجرين الأولين فإنا أخرجنا من ديارنا ظلما وعدوانا ثم أشرفهم ففرض لأصحاب بدر منهم خمسة آلاف ولمن كان شهد بدرا من الأنصار أربعة آلاف ولمن شهد أحد ثلاثة آلاف قال ومن أسرع في الهجرة أسرع به العطاء ومن أبطأ في الهجرة أبطأ به العطاء فلا يلومن رجل إلا مناخ راحلته وإني أعتذر إليكم من خالد بن الوليد إني أمرته أن يحبس هذا المال على ضعفة المهاجرين فأعطاه ذا البأس وذا الشرف وذا اللسانة فنزعته منه وأمرت أبا عبيدة بن الجراح فقال أبو عمرو بن حفص بن المغيرة والله ما اعذرت يا عمر بن الخطاب لقد نزعت عاملا استعمله رسول الله صلى الله عليه وسلم وغمدت سيفا سله رسول الله صلى الله عليه وسلم وضعت لواء نصبه رسول الله صلى الله عليه وسلم ولقد قطعت الرحم وحسدت ابن العمر فقال عمر بن الخطاب إنك قريب القرابة حديث السن معصب من ابن عمك.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا أبو النعمان عبد الرحمن بن النعمان الأنصاري عن أبيه عن جده وكان قد أدرك النبي صلى الله عليه وسلم قـــــال:-قال رسول الله صلى الله عليه وسلم اكتحلوا بالإثمد المروح فإنه يجلوا البصر وينبت الشعر


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حرب بن شداد حدثنا يحيى يعني ابن أبي كثير قال حدثني نحاز بن جدي الحنفي عن سنان بن سلمة أن أباه حدثه أن رسول الله صلى الله عليه وسلم

-أمر بالقدور فأكفئت يوم خيبر وكان فيها لحوم حمر الناس.


002-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا هشام وهمام عن قتادة عن الحسن عن جون بن قتادة عن سلمة بن المحبق أن رسول الله صلى الله عليه وسلم

-مر ببيت بفنائه قربة معلقة فاستسقى فقيل إنها ميتة قال ذكاة الأديم دباغه.


003-حدثنا عبد الله حدثني أبي حدثنا عمرو بن

حدثنا عبد الله حدثني أبي حدثنا عمرو بن الهيثم أبو قطن قال حدثنا هشام عن قتادة عن الحسن عن جون بن قتادة عن سلمة بن المحبق عن رسول الله صلى الله عليه وسلم

-دباغها طهورها أو ذكاتها.


004-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الفضل بن دلهم عن الحسن بن قبيصة بن حريث عن سلمة بن المحبق قـــــال:-قال رسول الله خذوا عني خذوا عني قد جعل الله لهن سبيلا البكر بالبكر جلد مائة ونفي سنة والثيب بالثيب جلد مائة والرجم.


005-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا المبارك عن الحسن بن سلمة بن المحبق قـــــال:-سئل رسول الله صلى الله عليه وسلم عن الرجل يواقع جارية امرأته قال إن أكرهها فهي جرة ولها عليه مثلها وإن طاوعته فهي أمته ولها عليه مثلها.


006-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا عبد الصمد بن حبيب بن عبد الله الأزدي ثم النميري قال حدثني حبيب عن عبد الله يعني أباه قـــــال:-سمعت سنان بن سلمة بن المحبق الهذلي يحدث عن أبيه قال قال رسول الله صلى الله عليه وسلم من كانت له حمولة تأوي إلى شيع فليصم رمضان حيث أدركه.


007-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو داود الطيالسي قال حدثنا حرب بن شداد عن يحيى بن أبي كثير عن النحاز الحنفي أن سنان بن سلمة أخبره عن أبيه أن رسول الله صلى الله عليه وسلم

-أمر بلحوم حمر الناس يوم خيبر وهي في القدور فأكفئت.


001-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن سليمان يعني التيمي عن أبي عثمان يعني النهدي عن قبيصة بن مخارق قال لما نزلت على رسول الله صلى الله عليه وسلم وأنذر عشيرتك الأقربين انطلق رسول الله صلى الله عليه وسلم إلى رضمة من جبل فعلا أعلاها ثم نادى أو قال يا آل عبد منافاه إني نذير أن مثلي ومثلكم كمثل رجل رأى العدو فانطلق يربؤ أهله ينادي أو قال يهتف يا صباحاه قال أبي قال ابن أبي عدي في هذا الحديث عن قبيصة بن مخارق أو وهب بن عمرو وهو خطأ إنما هو زهير بن عمرو فلما أخطأ تركت وهب بن عمرو.


002-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال حدثني عوف قال حدثني حيان قال حدثني قطن بن قبيصة عن أبيه قبيصة بن مخارق أنه سمع النبي صلى الله عليه وسلم يقــول:-العيافة والطيرة والطرق من الجبت قال العيافة من الزجر والطرق من الخط.


003-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة بن هرون بن رباب عن كنانة بن نعيم عن قبيصة بن المخارق الهلالي

-تحملت بحمالة فأتيت رسول الله صلى الله عليه وسلم أسأله فيها فقال نؤديها عنك ونخرجها من نعم الصدقة وقال مرة ونخرجها إذا جاءتنا الصدقة أو إذا جاء نعم الصدقة وقال يا فبيصة إن المسألة لا تصلح وقال مرة حرمت إلا في ثلاث رجل تحمل بحمالة حلت له المسأله حتى يؤديها ثم يمسك ورجل أصابته حاجة وفاقة حتى يشهد له ثلاثة من ذوي الحجا من قومه وقال مرة رجل أصابته فاقة أو حاجة حتى يشهد له أو يكلم ثلاثة من ذوي الحجا من قومه إنه قد أصابته حاجة أو فاقة إلا قد حلت له المسألة فيسأل حتى يصيب قواما من عيش أوسدادا من عيش ثم يمسك ثم رجل أصابته جائحة اجتاحت ماله حلت له المسألة فيسأل حتى يصيب قواما من عيش أو سدادا من عيش وما كان سوى ذلك من المسألة سحت.


001-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن عروة بن كرز بن علقمة الخزاعي قـــــال:-قال رجل يا رسول الله هل للإسلام من منتهى قال أيما أهل بيت وقال في موضع آخر قال نعم أيما أهل بيت من العرب أو العجم أراد الله بهم خيرا أدخل عليهم الإسلام قال ثم مه قال ثم تقع الفتن كأنها الظلل قال كلا والله إن شاء الله قال بلى والذي نفسي بيده ثم تعودون فيها أساود صبا يضرب بعضكم رقاب بعض وقرأ على سفيان قال الزهري أساود صبا قال سفيان الحية السوداء تنصب أي ترتفع.


002-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا معمر عن الزهري عن عروة بن الزبير عن كرز بن علقمة الخزاعي قـــــال:-قال أعرابي يا رسول الله هل للإسلام من منتهى قال نعم أيما أهل بيت من العرب أو العجم أراد الله عز وجل بهم خيرا أدخل عليهم الإسلام قال ثم ماذا يا رسول الله قال ثم تقع فتن كأنها الظلل فقال الأعرابي كلا يا رسول الله قال النبي صلى الله عليه وسلم بلى والذي نفسي بيده لتعودن فيها أساود صبا يضرب بعضكم رقاب بعض.


003-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا الأوزاعي حدثنا عبد الواحد بن قيس قال حدثنا عروة بن الزبير عن كرز الخزاعي قـــــال:-أتى النبي صلى الله عليه وسلم أعرابي فقال يا رسول الله هل لهذا الأمر من منتهى قال نعم فمن أراد الله به خيرا من أعجم أو عرب أدخله عليهم ثم تقع فتن كالظلل يعودون فيها أساود صبا يضرب بعضكم رقاب بعض وأفضل الناس يومئذ مؤمن معتزل في شعب من الشعاب يتقي ربه تبارك وتعالى ويدع الناس من شره قال أبي وحدثني محمد بن مصعب القرقساني مثل حديث ابن المغيرة إلا أنه قال كرز حبيش الخزاعي.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا هلال بن عامر المزني عن أبيه قـــــال:-رأيت رسول الله صلى الله عليه وسلم يخطب الناس بمنى على بغلة وعلي برد أحمر قال ورجل من أهل بدر بين يديه يعبر عنه قال فجئت حتى أدخلت يدي بين قدمه وشراكه قال فجعلت أعجب من بردها.


002-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد قال حدثنا شيح من بني فزارة عن هلال بن عامر المزني عن أبيه قـــــال:-رأيت رسول الله صلى الله عليه وسلم يخطب الناس على بغلة شهباء وعلي يعبر عنه.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو الوليد هشام قال حدثنا أبو عوانة عن عبد الملك عن ابن أبي المعلى عن أبيه أن رسول الله صلى الله عليه وسلم خطب يوما فقال:

-إن رجلا خيره ربه عز وجل بين أن يعيش في الدنيا ما شاء أن يعيش فيها يأكل من الدنيا ما شاء أن يأكل منها وبين لقاء ربه عز وجل فاختار لقاء ربه قال فبكى أبو بكر رضي الله عنه قال فقال أصحاب رسول الله صلى الله عليه وسلم ألا تعجبون من هذا الشيخ أن ذكر رسول الله صلى الله عليه وسلم رجلا صالحا خيره ربه تبارك وتعالى بين الدنيا وبين لقاء ربه تبارك وتعالى فاختار لقاء ربه عز وجل وكان أبو بكر رضي الله عنه أعلمهم بما قال رسول الله صلى الله عليه وسلم فقال أبو بكر رضي الله عنه بل نفديك بأموالنا وأبنائنا أو بآبائنا فقال رسول الله ما من الناس أحد أمنَّ علينا في صحبته وذات يده من ابن أبي قحافة ولو كنت متخذا خليلا لاتخذت ابن أبي قحافة ولكن ودٌ وإخاء إيمان ولكن ودٌ وإخاء إيمان مرتين وإن صاحبكم خليل الله عز وجل.


001-حدثنا عبد الله حدثني أبي حدثنا ابن أبي

حدثنا عبد الله حدثني أبي حدثنا ابن أبي عدي عن داود بن أبي هند عن الشعبي عن علقمة عن سلمة بن يزيد الجعفي قـــــال:-انطلقت أنبأنا وأخي إلى رسول الله صلى الله عليه وسلم قال قلنا يا رسول الله إن أمنا مليكة كانت تصل الرحم وتقري الضيف وتفعل وتفعل هلكت في الجاهلية فهل ذلك نافعها شيئا قال لا قال قلنا فإنها كانت وأدت أختا لنا في الجاهلية فهل ذلك نافعها شيئا قال الوائدة والموؤدة في النار إلا أن تدرك الوائدة الإسلام فيعفوا الله عنها.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي حدثنا بكر بن مضر قال حدثني موسى بن جبير عن أبي أمامة بن سهل بن حنيف عن عاصم بن عمر أن رسول الله صلى الله عليه وسلم

-طلق حفصة بنت عمر بن الخطاب ثم ارتجعها.


001-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى بن الطباع قال حدثنا جرير يعني ابن حازم عن واصل الأحدب عن أبي وائل عن سريج قـــــال:-سمعت رجلا من أصحاب النبي صلى الله عليه وسلم يقول قال النبي صلى الله عليه وسلم قال الله تعالى يا ابن آدم قم إلي أمش إليك وامش إلي أهرول إليك.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن مالك بن أنس عن أبي النضر عن زرعة بن عبد الرحمن بن جرهد عن أبيه عن جده

-أن النبي صلى الله عليه وسلم مر به وهو كاشف عن فخذه فقال أما علمت أن الفخذ عورة.


002-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان عن أبي النضر عن زرعة بن مسلم بن جرهد أن النبي صلى الله عليه وسلم رأى جرهد في المسجد وعليه بردة قد انكشف فخذه فقال:

-الفخذ عورة.


003-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان حدثنا أبو الزناد وقال أخبرني آل جرهد عن جرهد قـــــال:-الفخذ عورة.


004-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن أبي الزناد عن ابن جرهد عن أبيه قـــــال:-مر بي رسول الله صلى الله عليه وسلم وأنا كاشف فخذي فقال النبي صلى الله عليه وسلم غطها فإنها من العورة.


005-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر قال حدثنا زهير يعني ابن محمد عن عبد الله بن محمد بن عقيل عن عبد الله بن جرهد الأسلمي أنه سمع أباه جرهدا يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول فخذ المرء المسلم عورة.


006-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال أخبرني مالك عن أبي النضر عن زرعة بن جرهد الأسلمي عن أبيه وكان من أصحاب الصفة قـــــال:-جلس رسول الله صلى الله عليه وسلم فرأى فخذي منكشفة فقال خمر عليك أما علمت أن الفخذ عورة.


007-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد قال حدثنا ابن أبي الزناد عن أبيه عن زرعة بن عبد الرحمن بن جرهد عن جرهد جده ونفر من أسلم سواه ذوي رضا أن رسول الله صلى الله عليه وسلم

-مر على جرهد وفخذ جرهد مكشوفة في المسجد فقال له رسول الله يا جرهد غط فخذك فإن يا جرهد الفخذ عورة.


008-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان قال حدثني أبو الزناد عن زرعة بن عبد الرحمن بن جرهد عن جده جرهد قـــــال:-مر رسول الله صلى الله عليه وسلم وعلي بردة وقد انكشفت فخذي قال غط فإن الفخذ عورة.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم قال حدثنا محمد بن عبد الله بن علاثة قال حدثنا عبد العزيز بن عمر بن عبد العزيز قال حدثنا خالد بن اللجلاج أن أباه حدثه قـــــال:-بينما نحن في السوق إذ مرت امرأة تحمل صبيا فثار الناس وثرت معهم فانتهيت إلى رسول الله وهو يقول لها من أبو هذا فسكتت فقال من أبو هذا فسكتت فقال شاب بحذائها يا رسول الله إنها حديثة السن حديثة عهد بجزية وإنها لم تخبرك وأنا أبوه يا رسول الله فالتفت إلى من عنده كأنه يسألهم عنه فقالوا ما علمنا إلا خيرا أو نحو ذلك فقال له رسول الله أحصنت قال نعم فأمر برجمه فذهبنا فحفرنا له حتى أمكنا ورميناه بالحجارة حتى هدأ ثم رجعنا إلى مجالسنا فبينما نحن كذلك إذا أنا بشيخ يسأل عن الفتى فقمنا إليه فأخذنا بتلابيبه فجئنا به إلى رسول الله صلى الله عليه وسلم فقلنا يا رسول الله إن هذا جاء يسأل عن الخبيث فقال مه لهو أطيب عند الله ريحا من المسك قال فذهبنا فأعناه على غسله وحنوطه وتكفينه وحفرنا له ولا أدري أذكر الصلاة أم لا.


001-حدثنا عبد الله حدثني أبي حدثنا الوليد

حدثنا عبد الله حدثني أبي حدثنا الوليد بن مسلم قال سمعت يزيد بن أبي مريم قال لحقني عباية بن رافع بن خديج وأنا رائح إلى المسجد إلى الجمعة ماشيا وهو راكب قال أبشر فإني سمعت أبا عبس يقــول:-قال رسول الله صلى الله عليه وسلم من اغبرت قدماه في سبيل الله عز وجل حرمهما الله عز وجل على النار.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي قال أخبرنا أبو هلال عن حميد بن هلال العدوي سمعه منه عن أبي قتادة عن الأعرابي الذي سمع رسول الله صلى الله عليه وسلم يقــول:-إن خير دينكم أيسره إن خير دينكم أيسره.


001-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا موسى بن عقبة قال حدثني أبو النضر عن رجل كان قديما من بني تميم كان في عهد عثمان رجل يخبر عن أبيه أنه لقي رسول الله صلى الله عليه وسلم فقال:

-يا رسول الله اكتب لي كتابا أن لا أؤاخذ بجريرة غيري فقال له رسول الله إن ذلك لك ولكل مسلم.


001-حدثنا عبد الله حدثني أبي حدثنا مكي بن

حدثنا عبد الله حدثني أبي حدثنا مكي بن إبراهيم قال أنبأنا عبد الملك بن جريج عن عمرو بن دينار أن هشام بن يحيى أخبره أن عكرمة بن سلمة بن ربيعة أخبره أن أخوين من بني المغيرة لقيا مجمع بن يزيد الأنصاري فقال:

-إني أشهد أن النبي صلى الله عليه وسلم أمر أن لا يمنع جار جاره أن يغرز خشبة في جداره فقال الحالف أي أخي قد علمت أنك مقضي لك وقد حلفت فاجعل اسطوانا دون جداري ففعل الآخر فغرز في الأسطوان خشبة قال ابن جريج قال عمر وأنا نظرت إلى ذلك.


002-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج قال ابن جريج أخبرني عمرو بن دينار عن هشام بن يحيى أخبره أن عكرمة بن سلمة بن ربيعة أخبره أن أخوين من بني المغيرة أعتق أحدهما أن لا يغرز خشبا في جداره فلقيا مجمع بن يزيد الأنصاري ورجالا كثيرا فقالوا نشهد أن رسول الله صلى الله عليه وسلم قال لا يمنع جار جاره أن يغرز خشبا في جداره فقال الحالف أي أخي قد علمت إنك مقضي لك علي وقد حلفت فاجعل اسطوانا دون جداري ففعل الآخر فغرز في الأسطوان خشبة فقال لي عمرو فأنا نظرت إلى ذلك.


003-حدثنا عبد الله حدثني أبي حدثنا هرون

حدثنا عبد الله حدثني أبي حدثنا هرون قال حدثنا ابن وهب قال أخبرني يزيد بن عياض عن يزيد بن عبد الرحمن بن رقيش عن عبد الرحمن بن يزيد بن جارية عن مجمع بن يزيد بن جارية أنه

-رأى النبي صلى الله عليه وسلم يصلي في نعلين.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم قال حدثنا زائدة قال حدثنا السائب بن حبيش عن أبي الشماخ الأزدي عن ابن عم له من أصحاب النبي صلى الله عليه وسلم أنه أتى معاوية فدخل عليه وقال:

-سمعت رسول الله صلى الله عليه وسلم يقول من ولى من أمر الناس ثم أغلق بابه دون المسكين أو المظلوم أو ذي الحاجة أغلق الله عز وجل دونه أبواب رحمته عند حاجته وفقره أفقر ما يكون إليها.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو نعيم قال حدثنا شريك عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى قـــــال:-نادى رجل من أهل الشام يوم صفين أفيكم أويس القرني قالوا نعم قال سمعت رسول الله صلى الله عليه وسلم إن من خير التابعين أويسا القرني.


001-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا سفيان عن منصور عن إبراهيم عن علقمة قـــــال:-أتى عبد الله في امرأة تزوجها رجل ثم مات عنها ولم يفرض لها صداقا ولم يكن دخل بها قال فاختلفوا إليه فقال أرى لها مثل صداق نسائها ولها الميراث وعليها العدة فشهد معقل بن سنان الأشجعي أن النبي صلى الله عليه وسلم قضى في بروع ابنة واشق بمثل ما قضى.


002-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن محمد بن أبي شيبة قال عبد الله سمعته أنا من عبد الله بن محمد بن أبي شيبة قال حدثنا ابن فضل عن عطاء بن السائب قـــــال:-شهد عندي نفر من أهل البصرة منهم الحسن بن أبي الحسن عن معقل بن سنان أن رسول الله مر به وهو يحتجم لثمان عشرة قال أفطر الحاجم والمحجوم.


001-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا كهمس بن الحسن عن منصور بن سيار بن منظور الفزاري عن أبيه عن بهيسة عن أبيها قـــــال:-استأذنت النبي صلى الله عليه وسلم فدخلت بينه وبين قميصه قال فقلت يا رسول الله ما الشيء الذي لا يحل منعه قال الماء قلت يا رسول الله ما الشي الذي لا يحل منعه قال الماء قال قلت يا رسول الله ما الشي الذي لا يحل منعه قال أن تفعل الخير خير لك.


002-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا كهمس قال سمعت سيار بن منظور والفزاري قال حدثني أبي عن بهيسة قالت:

-استأذن أبي على النبي صلى الله عليه وسلم فدخل بينه وبين قميصه فذكر معناه.


003-حدثنا عبد الله حدثني أبي حدثنا يزيد

حدثنا عبد الله حدثني أبي حدثنا يزيد حدثنا كهمس قال حدثني سيار بن منظور الفزاري عن أبيه عن بهيسة قالت:

-استأذن أبي النبي صلى الله عليه وسلم فجعل يدنو منه ويلتزمه ثم قال يا نبي الله ما الشي الذي لا يحل منعه قال الماء ثم قال يا نبي الله ما الشي الذي لا يحل منعه قال الملح ثم قال يا نبي الله ما الشيء الذي لا يحل منعه قال النبي صلى الله عليه وسلم أن تفعل الخير خير لك قال فانتهى قوله إلى الماء والملح قال وكان ذلك الرجل لا يمنع شيئا وإن قل.


001-حدثنا عبد الله حدثني أبي قال حدثنا عبد

حدثنا عبد الله حدثني أبي قال حدثنا عبد الله وسمعته أنا من عبد الله بن محمد بن شيبة قال حدثنا عبد الرحيم بن سليمان عن يحيى بن الحرث التيمي عن يحيى بن غسان التيمي عن ابن الرسيم عن أبيه أنه قـــــال:-وفدنا على رسول الله صلى الله عليه وسلم فنهانا عن الظروف قال ثم قدمنا عليه فقلنا إن أرضنا أرض وخمة قال فقال اشربوا فيما شئتم من شاء أوكأ سقاءه على إثم.


002-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا عبد العزيز بن مسلم أبو زيد عن يحيى بن عبد الله التيمي عن يحيى بن غسان التيمي عن أبيه قـــــال:-كان أبي في الوفد الذين وفدوا إلى رسول الله صلى الله عليه وسلم من عبد قيس فنهاهم عن هذه الأوعية قال فاتخمنا ثم أتيناه العام المقبل قال فقلنا يا رسول الله إنك نهيتنا عن هذه الأوعية فاتخمنا قال رسول الله صلى الله عليه وسلم انتبذوا فيما بدا لكم ولا تشربوا مسكرا فمن شاء أوكأ سقاءه على إثم.


001-حدثنا عبد الله حدثني أبي حدثنا عثمان

حدثنا عبد الله حدثني أبي حدثنا عثمان بن محمد وسمعته أنا من عثمان بن محمد بن أبي شيبة قال حدثنا سعيد بن خثيم الهلالي قـــــال:-سمعت جدتي ربعية ابنة عياض قالت سمعت جدي عبيدة بن عمرو الكلابي يقول رأيت رسول الله صلى الله عليه وسلم توضأ فأسبغ الوضوء قال وكانت ربعية إذا توضأت أسبغت الوضوء.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث قال حدثني أبي قال حدثنا ليث عن طلحة عن أبيه عن جده أنه رأى رسول الله صلى الله عليه وسلم

-يمسح رأسه حتى بلغ القذال وما يليه من مقدم العنق بمرة قال القذال السالفة العنق.


001-حدثنا عبد الله حدثني أبي حدثنا أبو بكر

حدثنا عبد الله حدثني أبي حدثنا أبو بكر بن عياش قال حدثنا عاصم بن أبي الفزر عن الحرث بن حسان البكري قـــــال:-قدمنا المدينة فإذا رسول الله صلى الله عليه وسلم على المنبر وبلال قائم بين يديه متقلد السيف بين يدي رسول الله صلى الله عليه وسلم وإذا رايات سود وسألت ما هذه الرايات فقالوا عمرو بن العاص قدم من غزاة.


002-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان قال حدثنا سلام أبو المنذر عن عاصم بن بهدلة عن أبي وائل عن الحرث بن حسان قـــــال:-مررت بعجوز بالربذة منقطع بها من بني تميم قال فقالت أين تريدون قال فقلت نريد رسول الله صلى الله عليه وسلم قالت فاحملوني معكم فإن لي إليه حاجة فدخلت المسجد فإذا هو غاص بالناس وإذا راية سوداء تخفق فقلت ما شأن الناس اليوم قالوا هذا رسول الله صلى الله عليه وسلم يريد أن يبعث عمرو بن العاص وجها قال فقلت يا رسول الله إن رأيت أن تجعل الدهناء حجازا بيننا وبين بني تميم فافعل فإنها كانت لنا مرة قال فاستوفزت العجوز وأخذتها الحمية فقالت يا رسول الله أين تضطر مضرك قلت يا رسول الله حملت هذه ولا أشعر أنها كائنة لي خصما قال قلت أعوذ بالله أن أكون كما قال الأول قال رسول الله صلى الله عليه وسلم وما قال الأول قال على الخبير سقطت يقول سلام هذا أحمق يقول الرسول صلى الله عليه وسلم على الخبير سقطت قال قال رسول الله هيه يستطعمه الحديث قال إن عادا أرسلوا وافدهم قيلا فنزل على معاوية بن بكر شهرا يسقيه الخمر وتغنيه الجرادتان فانطلق حتى أتى على جبال مهرة فقال اللهم إني لم آت لأسيرا أفاديه ولا لمريض فأداويه فاسق عبدك ما كنت ساقيه واسق معاوية بن بكر شهرا يشكر له الخمر التي شربها عنده قال فمرت سحابات سود فنودي أن خذها رمادا رمددا لا تذر من عاد أحدا قال أبو وائل فبلغني أن ما أرسل عليهم من الريح كقدر ما يجري في الخاتم.


003-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب قال حدثني أبو المنذر سلام بن سليمان النحوى قال حدثنا عاصم بن أبي النجود عن أبي وائل بن الحرث بن يزيد البكري قـــــال:-خرجت أشكو العلاء بن الحضرمي إلى رسول الله صلى الله عليه وسلم فمررت بالربذة فإذا عجوز من بني تميم منقطع بها فقال لي يا عبد الله إن لي إلى رسول الله صلى الله عليه وسلم حاجة فهل أنت مبلغي إليه قال فحملتها فأتيت المدينة فإذا المسجد غاص بأهله وإذا راية سوداء تخفق وبلالا متقلد السيف بين يدي رسول الله صلى الله عليه وسلم فقلت ما شأن الناس قالوا يريد أن يبعث عمرو بن العاص وجها قال فجلست قال فدخل منزله أو قال رحله فاستأذنت عليه فأذن لي فدخلت فسلمت فقال هل كان بينكم وبين بني تميم شيء قال فقلت نعم قال وكانت لنا الدبرة عليهم ومررت بعجوز من بني تميم منقطع بها فسألتني أن أحملها إليك وها هي بالباب فأذن لها فدخلت فقلت يا رسول الله إن رأيت أن تجعل بيننا وبين بني تميم حاجزا فاجعل الدهناء فحميت العجوز واستوفزت قالت يا رسول الله فإلى أين تضطر مضرك قال قلت إنما مثلي ما قال الأول معزاء حملت حتفها حملت هذه ولا أشعر أنها كانت لي خصما أعوذ بالله ورسوله أن أكون كوافد عاد قال هيه وما وافد عاد وهو أعلم بالحديث منه ولكن يستطعمه قلت إن عاد قحطوا فبعثوا وافدا لهم يقال له قيل فمر بمعاوية بن بكر فأقام عنده شهرا يسقيه الخمر وتغنيه جاريتان يقال لهما الجرادتان فلما مضى الشهر خرج جبال تهامة فنادى اللهم إنك تعلم إني لم أجيء إلى مريض فأداويه ولا إلى أسير فأفاديه اللهم اسق عادا ما كنت تسقيه فمرت به سحابات سود فنودي منها اختر فأومأ إلى سحابة منها سوداء فنودي منها خذها رمادا رمددا لا تبقى من عاد أحدا قال فما بلغني أنه بعث عليهم من الريح إلا قدر ما يجري في خاتمي هذا حتى هلكوا قال ابن وائل وصدق قال فكانت المرأة والرجل إذا بعثوا وافدا لهم قالوا لا تكن كوافد عاد.


001-حدثنا عبد الله حدثني أبي حدثنا اسمعيل

حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم قال حدثنا سعيد الجريري عن أبي السليل عن أبي تميمة الهجيني قال اسمعيل مرة عن أبي تميمة الهجيني عن رجل من قومه قـــــال:-لقيت رسول الله صلى الله عليه وسلم في بعض طرق المدينة وعليه إزار قطن منتثر الحاشية فقلت عليك السلام يا رسول الله فقال إن عليك السلام تحية الموتى إن عليك السلام تحية الموتى إن عليك السلام تحية الموتى سلام عليكم سلام عليكم مرتين أو ثلاثا هكذا قال سألت عن الإزار فقلت أين أتزر فأقنع ظهره بعظم ساقه وقال ههنا اتزر فإن أبيت فههنا أسفل من ذلك فإن أبيت فههنا فوق الكعبين فإن أبيت فإن الله عز وجل لا يحب كل مختال فخور قال وسألته عن المعروف فقال لا تحقرن من المعروف شيئا ولو أن تعطى صلة الحبل ولو أن تعطى شسع النعل ولو أن تنزع من دلوك في إناء المستسقي ولو أن تنحي الشيء من طريق الناس يؤذيهم ولو أن تقلى أخاك ووجهك إليه منطلق ولو أن تلقى أخاك فتسلم عليه ولو أن تؤنس الوحشان في الأرض وإن سبك رجل بشيء يعلمه فيك وأنت تعلم فيه نحوه فلا تسبه فيكون أجره لك ووزره عليه وما سر أذنك أن تسمعه فاعمل به وما ساء أذنك أن تسمعه فاجتنبه.


001-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا اسمعيل بن إبراهيم عن الجريري عن أبي العلاء بن الشخير عن عبد الرحمن بن صحار العبدي عن أبيه قـــــال:-قال رسول الله لا تقوم الساعة حتى يخسف بقبائل فيقال من بقي من بني فلان قال فعرفت حين قال قبائل إنها العرب لأن العجم تنسب إلى قراها.


002-حدثنا عبد الله حدثني أبي حدثنا سليمان

حدثنا عبد الله حدثني أبي حدثنا سليمان بن داود الطيالسي قال وحدثنا الضحاك بن يسار قال حدثنا يزيد بن عبد الله بن الشخير قال حدثنا عبد الرحمن بن صحار العبدي عن أبيه قـــــال:-استأذنت النبي صلى الله عليه وسلم أن يأذن لي في جرة أنتبذ فيها فرخص لي فيها أو أذن لي فيها.


001-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا أبو عقيل يعني السقفي عبد الله بن عقيل حدثنا موسى بن المثنى أخبرني سالم بن أبي الجعد عن سبرة بن أبي فاكه قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول إن الشيطان قعد لإبن آدم بأطرقه فقعد له بطريق الإسلام فقال له أتسلم وتذر دينك ودين آبائك وآباء أبيك قال فعصاه فأسلم ثم قعد له بطريق الهجرة فقال أتهاجر وتذر أرضك وسماءك وإنما مثل المهاجر كمثل الفرس في الطول قال فعصاه فهاجر قال ثم قعد له بطريق الجهاد فقال له هو جهد النفس والمال فتقاتل فتقتل فتنكح المرأة ويقسم المال قال فعصاه فجاهد فقال رسول الله فمن فعل ذلك منهم فمات كان حقا على الله أن يدخله الجنة أو قتل كان حقال على الله عز وجل أن يدخله الجنة وإن غرق كان حقا على الله أن يدخله الجنة أو وقصته دابته كان حقال على الله أن يدخله الجنة.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام بن عروة قال أخبرني أبي عن عبد الله بن ارقم أنه حج فكان يصلي بأصحابه يؤذن ويقيم فأقام يوما الصلاة وقال ليصل أحدكم فإني سمعت رسول الله صلى الله عليه وسلم يقــول:-إذا اراد أحدكم أن يذهب إلى الخلاء وأقيمت الصلاة فليذهب إلى الخلاء.


001-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم حدثنا أبي حدثنا محمد بن إسحق عن أبان بن صالح عن الفضل بن معقل بن يسار عن عبد الله بن نيار الأسلمي عن عمرو بن شاس الأسلمي قـــــال:-وكان من أصحاب الحديبية قال خرجت مع علي إلى اليمن فجفاني في سفري ذلك حتى وجدت في نفسي عليه فلما قدمت أظهرت شكايته في المسجد حتى بلغ ذلك صلى الله عليه وسلم فدخلت المسجد ذات غدوة ورسول الله صلى الله عليه وسلم في ناس من أصحابه فلما رآني أبدني عينيه يقول حدد إلي النظر حتى إذا جلست قال يا عمرو والله لقد آذيتني قلت أعوذ بالله أو أوذيك يا رسول الله قال بلى من آذى عليا فقد آذاني.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا المرجي بن رجاء اليشكري قال حدثني سلم بن عبد الرحمن قـــــال:-سمعت سوادة بن الربيع قال أتيت النبي صلى الله عليه وسلم فسألته فأمر لي بذود ثم قال لي إذا رجعت إلى بيتك فمرهم فليحسنوا غذاء رباعهم ومرهم فليقلموا أظفارهم ولا يعبطوا بها ضوع مواشيهم إذا حلبوا.


001-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم قال حدثنا أبي عن ابن إسحق قال حدثني عبد الله بن أبي بكر بن محمد عن حبيب بن هند بن أسماء الأسلمي عن هند بن أسماء قـــــال:-بعثني رسول الله صلى الله عليه وسلم إلى قومي من أسلم فقال مر قومك فليصوموا هذا اليوم يوم عاشوراء فمن وجدته منهم قد أكل في أول يومه فليصم آخره.


002-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا عفان قال حدثنا وهيب حدثنا عبد الرحمن بن حرملة عن يحيى بن هند عن حارثة وكان هند من أصحاب الحديبية وأخوه الذي بعثه رسول الله صلى الله عليه وسلم يأمر قومه بصيام عاشوراء وهو أسماء بن حارثة فحدثني يحيى بن هند عن أسماء بن حارثة أن رسول الله صلى الله عليه وسلم بعثه فقال:

-مر قومك بصيام هذا اليوم قال أرأيت إن وجدتهم قد طعموا قال فليتموا آخر يومهم.


001-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا يحيى بن سعيد عن هشام يعني ابن عروة قال أخبرني أبي عن الأحنف ابن قيس عن عم له يقال له جارية بن قدامة أن رجلا قال له:

-يا رسول الله قل لي قولا واقلل علي لعلي أعقله قال لا تغضب فأعاد عليه مرارا كل ذلك يقول لا تغضب قال يحيى قال هشام قلت يا رسول الله وهم يقولون لم يدرك النبي صلى الله عليه وسلم.


001-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا عفان بن خالد حدثنا عيسى بن يونس بن أبي إسحق الهمداني عن أبيه عن جده عن ذي الجوشن قـــــال:-أتيت النبي صلى الله عليه وسلم بعد أن فرغ من أهل بدر بابن فرس لي فقلت يا محمد إني قد جئتك بابن العرجاء لتتخذه قال لا حاجة لي فيه ولكن إن شئت أن أقيضك به المختارة من دروع بدر فقلت ما كنت لأقيضك اليوم بعدة قال فلا حاجة لي فيه ثم قال يا ذا الجوشن ألا تسلم فتكون من أول هذا الأمر قلت لا قل لم قلت إني رأيت قومك قد ولعوا بك قال فكيف بلغك عن مصارعهم ببدر قال قلت بغلني قال قلت إن تغلب على مكة وتقطنها قال لعلك إن عشت أن ترى ذلك قال ثم قال يا بلال خذ حقيبة الرجل فزوده من العجوة فلما أن أدبرت قال أما إنه من خير بني عامر قال فوالله إني لبأهلي بالغور إذا أقبل راكب فقلت من أين قال من مكة فقلت ما فعل الناس قال قد غلب عليها محمد صلى الله عليه وسلم قال قلت هبلتني أمي فوالله لو أسلم يومئذ ثم أسأله الحيرة لأقطعنيها.


002-حدثنا عبد الله حدثني أبي حدثنا أبو بكر

حدثنا عبد الله حدثني أبي حدثنا أبو بكر بن أبي شيبة والحكم بن موسى قالا حدثنا عيسى بن يونس عن أبيه عن جده عن ذي الجوشن عن النبي صلى الله عليه وسلم نحوه قـــــال:-حدثنا محمد بن عباد قال حدثنا سفيان عن أبي إسحق عن ذي الجوشن أبي شمر الضبابي نحو هذا الحديث قال سفيان فكان ابن ذي الجوشن جارا لابي إسحق لا أراه إلا سمعه منه.


001-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا أبان العطار حدثنا قتادة عن شهر بن حوشب عن أبي عبيد

-أنه طبخ لرسول الله صلى الله عليه وسلم قدرا فيها لحم فقال رسول الله صلى الله عليه وسلم ناولني ذراعها فناولته فقال ناولني ذراعها فناولته فقال ناولني ذراعها فقل يا نبي الله كم للشاة من ذراع قال والذي نفسي بيده لو سكت لأعطتك ذراعا ما دعوت به.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عكرمة بن عمارة قال حدثني الهرماس بن زياد الباهلي قـــــال:-رأيت رسول الله صلى الله عليه وسلم يخطب على راحلته يوم النحر بمنى.


002-حدثنا عبد الله حدثني أبي حدثنا هاشم بن

حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا عكرمة بن عمار وهو العجلي حدثنا الهرماس بن زياد الباهلي قـــــال:-كنت ردف أبي يوم الأضحى ورسول الله صلى الله عليه وسلم يخطب على ناقته بمنى.


003-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن واقد قـــــال:-أخبرني عكرمة بن عمار عن الهرماس قال رأيت رسول الله صلى الله عليه وسلم يصلي على بعير نحو الشام.


004-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الله بن عمران بن علي أبو محمد من أهل الرمي وكان أصله أصبهانيا قال حدثنا يحيى بن الضريس قال حدثنا عكرمة بن عمار عن هرماس قـــــال:-كنت ردف أبي فرأيت رسول الله صلى الله عليه وسلم على بعير وهو يقول لبيك بحجة وعمرة معا.


001-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا يحيى بن زرارة السهمي قال حدثني أبي عن جدي الحرث بن عمرو أنه لقى رسول الله صلى الله عليه وسلم في حجة الوداع فقلت بأبي أنت يا رسول الله استغفر لي قال غفر الله لكم قـــــال:-وهو على ناقته العضباء قال فاستدرت له من الشق الآخر أرجوا أن يخصني دون القوم فقلت استغفر لي قال غفر الله لكم قال رجل يا رسول الله الفرائع والعتائر قال من شاء فرع ومن شاء لم يفرع ومن شاء عتر ومن شاء لم يعتر في الغنم أضحية ثم قال ألا إن دماءكم وأموالكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا وقال عفان مرة حدثني يحيى بن زرارة السهمي قال حدثني أبي عن جده الحرث.


001-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا اسمعيل بن إبراهيم قال أنبأنا محمد بن إسحق قال حدثني سعيد بن عبيد بن السباق عن أبيه عن سهل بن حنيف قـــــال:-كنت ألقى من المذي شدة فكنت أكثر الإغتسال منه فسألت رسول الله صلى الله عليه وسلم عن ذلك فقال إنما يجزئك منه الوضوء فقلت كيف بما يصيب ثوبي فقال يكفيك أن تأخذ كفا من ماء فتمسح بها من ثوبك حيث ترى أنه أصاب.


002-حدثنا عبد الله حدثني أبي حدثنا سفيان

حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة قال حدثنا الأعمش عن أبي وائل قـــــال:-قال سهل بن حنيف اتهموا رأيكم فلقد رأيتنا يوم أبي جندل ولو نستطيع أن نرد أمره لرددناه والله ما وضعنا سيوفنا عن عواتقنا منذ أسلمنا لأمر يفظعنا إلا أسهل بنا إلى أمر نعرفه إلا هذا الأمر ما سددنا خصما إلا انفتح لنا خصم آخر.


003-حدثنا عبد الله حدثني أبي حدثنا يعلى بن

حدثنا عبد الله حدثني أبي حدثنا يعلى بن عبيد عن عبد العزيز بن سياه عن حبيب بن أبي ثابت قـــــال:-أتيت أبا وائل في مسجد أهله أسأله عن هؤلاء القوم الذين قتلهم علي بالنهروان فيما استجابوا له وفيما فارقوه وفيما استحل قتالهم قال كنا بصفين فلما استحر القتل بأهل الشام اعتصموا بتل فقال عمرو بن العاص لمعاوية أرسل إلى علي بمصحف وادعه إلى كتاب الله فإنه لن يأبى عليك فجاء به رجل فقال بيننا وبينكم كتاب الله ألم تر إلى الذين أوتوا نصيبا من الكتاب يدعون إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون فقال علي نعم أنا أولى بذلك بيننا وبينكم كتاب الله قال فجاءته الخوارج ونحن ندعوهم يومئذ القراء وسيوفهم على عواتقهم فقالوا يا أمير المؤمنين ما ننتظر بهؤلاء القوم الذين على التل ألا نمشي إليهم بسيوفنا حتى يحكم الله بيننا وبينهم فتكلم سهل بن حنيف فقال يا أيها الناس اتهموا أنفسكم فلقد رأيتنا يوم الحديبية يعني الصلح الذي كان بين رسول الله صلى الله عليه وسلم وبين المشركين ولو نرى قتالا لقاتلنا فجاء عمر إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله ألسنا على الحق وهم على باطل أليس قتلانا في الجنة وقتلاهم في النار قال بلى قال ففيم نعطى الدنية في ديننا ونرجع ولما يحكم الله بيننا وبينهم فقال يا ابن الخطاب إني رسول الله ولن يضيعني أبدا قال فرجع وهو متغيظ فلم يصبر حتى أتى أبا بكر فقال يا أبا بكر ألسنا على حق وهم على باطل أليس قتلانا في الجنة وقتلاهم في النار قال بلى قال ففيم نعطى الدنية في ديننا ونرجع ولما يحكم الله بيننا وبينهم فقال يا ابن الخطاب إنه رسول الله صلى الله عليه وسلم ولن يضيعه أبدا قال فنزلت سورة الفتح قال فأرسلني رسول الله صلى الله عليه وسلم إلى عمر فأقرأها إياه قال يا رسول الله وفتح هو قال نعم.


004-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا العوام قال حدثني أبو إسحق الشيباني عن يسير بن عمرو عن سهيل بن حنيف قـــــال:-قال رسول الله صلى الله عليه وسلم بلية قوم قبل المشرق محلقة رؤوسهم وسئل عن المدينة فقال حرام أمنا حرام أمنا.


005-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا حرام بن اسمعيل العامري عن أبي إسحق الشيباني عن يسير بن عمرو وقال دخلت على سهل بن حنيف فقلت حدثني ما سمعت من رسول الله صلى الله عليه وسلم قال في حرورية قـــــال:-أحدثك ما سمعت لا أزيدك عليه سمعت رسول الله صلى الله عليه وسلم يذكر قوما يخرجون من ههنا وأشار بيده نحو العراق يقرؤون القرآن لا يجاوز حناجرهم يمرقون من الدين كما يمرق السهم من الرمية قلت هل ذكر لهم علامة قال هذا ما سمعت لا أزيدك عليه.


006-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا يونس بن محمد وعفان قالا حدثنا عبد الواحد يعني ابن زياد قال حدثنا عثمان بن حكيم قال حدثتني جدتي الرباب وقال يونس في حديثه قالت سمعت سهل بن حنيف يقــول:-مررنا بسيل فدخلت فاغتسلت منه فخرجت محموما فنمى ذلك إلى رسول الله صلى الله عليه وسلم فقال مروا أبا ثابت يتعوذ قلت يا سيدي والرقى صالحة قال لا رقية إلا في نفس أو حمة أو لدغة قال عفان النظرة واللدغة والحمة.


007-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال حدثنا مالك عن أبي النضر عن عبيد الله بن عبد الله أنه دخل على أبي طلحة الأنصاري يعوده قـــــال:-فوجدنا عنده سهل بن حنيف قال فدعا أبو طلحة إنسانا فنزع نمطا تحته فقال له سهل بن حنيف لم تنزعه قال لأن فيه تصاوير وقد قال فيها رسول الله ما قد علمت قال سهل أولم يقل إلا ما كان رقما في ثوب قال بلى ولكنه أطيب لنفسي.


008-حدثنا عبد الله حدثني أبي حدثنا حسين بن

حدثنا عبد الله حدثني أبي حدثنا حسين بن محمد قال حدثنا أبو أويس حدثنا الزهري عن أبي أمامة بن سهل بن حنيف أن أباه حدثه أن رسول الله صلى الله عليه وسلم

-خرج وساروا معه نحو مكة حتى إذا كانوا بشعب الخرار من الحجفة اغتسل سهل بن حنيف وكان رجلا أبيض حسن الجسم والجلد فنظر إليه عامر بن ربيعه أخو بني عدي بن كعب وهو يغتسل فقال ما رأيت كاليوم ولا جلد مخباة فلبط فسهل فأتى رسول الله فقيل له يا رسول الله هل لك في سهل والله ما يرفع رأسه وما يفيق قال هل تتهمون فيه من أحد قالوا نظر إليه عامر بن ربيعة فدعا رسول الله صلى الله عليه وسلم عامر فتغيظ عليه وقال علام يقتل أحدكم أخاه هلا إذا رأيت ما يعجبك بركت ثم قال له اغتسل له فغسل وجهه ويديه ومرفقيه وركعبتيه وأطراف رجليه وداخله إزاره في قدح ثم صب ذلك الماء عليه يصبه رجل على رأسه وظهره من خلفه ثم يكفئ القدح وراءه ففعل به ذلك فراح سهل مع الناس ليس به بأس.


009-حدثنا عبد الله حدثني أبي حدثنا إسحق بن

حدثنا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثني مجمع بن يعقوب الأنصاري بقباء قال حدثني محمد بن الكرماني قـــــال:-سمعت أبا أمامة بن سهل بن حنيف يقول قال أبي قال رسول الله صلى الله عليه وسلم من خرج حتى يأتي هذا المسجد يعني مسجد قباء فيصلي فيه كان كعدل عمرة.


010-حدثنا عبد الله حدثني أبي حدثنا قتيبة

حدثنا عبد الله حدثني أبي حدثنا قتيبة بن سعيد قال حدثنا مجمع بن يعقوب الأنصاري عن محمد بن سليمان الكرماني قـــــال:-سمعت أبا أمامة بن سهل بن حنيف فذكر مثله.


011-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر قال حدثنا حاتم حدثنا محمد بن سليمان فذكر معناه.


012-حدثنا عبد الله حدثني أبي قال حدثنا روح

حدثنا عبد الله حدثني أبي قال حدثنا روح وعبد الرزاق قال أنبأنا ابن جريج قال حدثني عبد الكريم بن أبي المخارق أن الوليد بن مالك بن عبد القيس أخبره وقال عبد الرزاق من عبد القيس أن محمد بن قيس مولى سهل بن حنيف من بني ساعدة أخبره أن سهلا أخبره أن النبي صلى الله عليه وسلم بعثه قـــــال:-أنت رسولي إلى أهل مكة قل إن رسول الله صلى الله عليه وسلم أرسلني يقرأ عليكم السلام ويأمركم بثلاث لا تحلفوا بغير الله وإذا تخليتم فلا تستقبلوا القبلة ولا تستدبروها ولا تستنجوا بعظم ولا ببعرة.


013-حدثنا عبد الله حدثني أبي قال حدثنا حسن

حدثنا عبد الله حدثني أبي قال حدثنا حسن بن موسى قال حدثنا ابن لهيعة قال حدثنا موسى بن جبير عن أبي أمامة بن سهل بن حنيف عن أبيه عن النبي صلى الله عليه وسلم أنه قـــــال:-من أذل عنده مؤمن فلم ينصره وهو قادر على أن ينصره أذله الله عز وجل على رؤوس الخلائق يوم القيامة.


014-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا زكريا بن عدي قال أنبأنا عبيد الله بن عمر وعن عبد الله بن محمد بن عقيل عن عبد الله بن سهل بن حنيف عن أبيه قـــــال:-قال رسول الله صلى الله عليه وسلم من أعان مجاهدا في سبيل الله أو غارما في عسرته أو مكاتبا في رقبته أظله الله في ظله يوم لا ظل إلا ظله.


015-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا يحيى بن بكير قال حدثنا زهير بن محمد قال حدثنا عبد الله بن محمد بن عقيل عن عبد الله بن سهل بن حنيف

-أن سهلا حدثه أن رسول الله صلى الله عليه وسلم قال من أعان مجاهدا في سبيل الله أو غارما في عسرته أو مكاتبا في رقبته أظله الله في ظله يوم لا ظل إلا ظله.


001-حدثنا عبد الله حدثني أبي قال حدثنا عبد

حدثنا عبد الله حدثني أبي قال حدثنا عبد الصمد بن عبد الوارث قال حدثني أبي حدثنا أبو داود يعني ابن أبي هند عن أبي حرب أن طلحة حدثه وكان من أصحاب رسول الله صلى الله عليه وسلم قـــــال:-أتيت المدينة وليس لي بها معرفة فنزلت في الصفة مع رجل فكان بين وبينه كل يوم مد من تمر فصلى رسول الله صلى الله عليه وسلم ذات يوم فلما انصرف قال رجل من أصحاب الصفة يا رسول الله أحرق بطوننا التمر وتخرقت عنا الخنف فصعد رسول الله صلى الله عليه وسلم فخطب ثم قال والله لو وجدت خبزا أو لحما لأطعمتكموه أما إنكم توشكون أن تدركوا ومن أدرك ذلك منكم أن يراح عليكم بالجفان وتلبسون مثل أستار الكعبة قال فمكثت أنا وصاحبي ثمانية عشر يوما وليلة مالنا طعام إلا البرير حتى جئنا إلى إخواننا من الأنصار فواسونا وكان خير ما أصبنا هذا التمر.


001-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا إسحق بن إبراهيم الرازي قال حدثنا سلمة بن الفصل الأنصاري قال حدثنا محمد بن إسحق قال حدثني سعد بن طارق الأشجعي وهو أبو مالك عن سلمة بن نعيم بن مسعود الأشجعي عن أبيه نعيم قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقول حين قرأ كتاب مسيلمة الكذاب قال للرسولين فما تقولان أنتما قالا نقول كما قال فقال رسول الله صلى الله عليه وسلم والله لولا أن الرسل لا تقتل لضربت أعناقكما.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن يحيى بن سعيد الأنصاري قال حدثني بشير بن يسار عن سويد بن النعمان

-أن رسول الله صلى الله عليه وسلم نزل بالصهباء عام خيبر فلما صلى العصر دعا بالأطعمة فلم يؤت إلا بسويق قال فلكنا يعني أكلنا منه فلما كانت المغرب تمضمض وتمضمضنا معه.


001-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا عفان حدثنا وهيب قال حدثني موسى بن عقبة قال حدثني أبو سلمة بن عبد الرحمن عن الأقرع بن حابس أنه نادى رسول الله صلى الله عليه وسلم من وراء الحجرات فقال:

-يا رسول الله فلم يجبه رسول الله صلى الله عليه وسلم فقال يا رسول الله ألا إن حمدي زين وإن ذمي شين فقال رسول الله صلى الله عليه وسلم كما حدث أبو سلمة ذاك الله عز وجل.


001-حدثنا عبد الله حدثني أبي قال حدثنا أبو

حدثنا عبد الله حدثني أبي قال حدثنا أبو عامر عبد الملك بن عمرو قال حدثنا المغيرة بن عبد الرحمن عن أبي الزناد قال حدثني المرقع بن صيفي عن جده رباح بن الربيع أخي حنظلة الكاتب أنه أخبره

-أنه خرج مع رسول الله صلى الله عليه وسلم في غزوة غزاها وعلى مقدمته خالد بن الوليد فمر رباح وأصحاب رسول الله صلى الله عليه وسلم على امرأة مقتولة مما أصابت المقدمة فوقفوا ينظرون إليها ويتعجبون من خلقها حتى لحقهم رسول الله صلى الله عليه وسلم على راحلته فانفرجوا عنها فوقف عليها رسول الله صلى الله عليه وسلم فقال ما كانت هذه لتقاتل فقال لأحدهم الحق خالدا فقل له لا تقتلون ذية ولا عسيفا.


002-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا إبراهيم بن أبي العباس قال حدثنا عبد الرحمن بن أبي الزناد عن أبي الزناد قال أخبرني المرقع بن صيفي بن رباح أن رباحا جده ابن الربيع أخبره أنه كان مع رسول الله صلى الله عليه وسلم فذكر الحديث.


003-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا حسين بن محمد قال حدثنا ابن أبي الزناد عن أبيه عن المرقع بن صيفي بن رباح أخي حنظلة الكاتب قـــــال:-أخبرني جدي أنه خرج مع رسول الله صلى الله عليه وسلم فذكر الحديث قال


004-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قال أخبرت عن أبي الزناد قال أخبرني مرقع بن صيفي التيمي شهد على جده رباح بن ربيع الحنظلي الكاتب أنه أخبره

-أنه خرج مع رسول الله صلى الله عليه وسلم في غزوة فذكر مثل حديث ابن أبي الزناد.


001-حدثنا عبد الله حدثني أبي قال حدثنا أبو

حدثنا عبد الله حدثني أبي قال حدثنا أبو النضر حدثنا الحكم بن فضيل حدثنا يعلى بن عطاء عن عبيد بن جبير عن أبي مويهبة مولى رسول الله صلى الله عليه وسلم قـــــال:-أمر رسول الله صلى الله عليه وسلم أن يصلي على أهل البقيع فصلى عليهم رسول الله صلى الله عليه وسلم ليلة ثلاث مرات فلما كانت ليلة الثانية قال يا أبا مويهبة أسرج لي دابتي قال فركب ومشيت حتى انتهى إليهم فنزل عن دابته وأمسكت الدابة ووقف عليهم أو قال قام عليهم فقال ليهنكم ما أنتم فيه مما فيه الناس أتت الفتن كقطع الليل يركب بعضها بعضا الآخرة أشد من الأولى فليهنكم ما أنتم فيه ثم رجع فقال يا أبا مويهبة إني أعطيت أو قال خيرت مفاتيح ما يفتح على أمتي بعدي والجنة أو لقاء ربي فقتل بأبي وأمي يا رسول الله فأخبرني قال لأن ترد على عقبها ما شاء الله فاخترت لقاء ربي عز وجل فما لبث بعد ذلك إلى سبعا أو ثمانيا حتى قبض صلى الله عليه وسلم وقال أبو النضر مرة ترد على عقبيها قال.


002-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا يعقوب قال حدثنا أبي قال عن محمد بن إسحق قال حدثني عبد الله بن عمر العبلي قال حدثني عبيد بن جبير مولى الحكم بن أبي العاص عن عبد الله بن عمرو عن أبي مويهبة مولى رسول الله صلى الله عليه وسلم قـــــال:-بعثني رسول الله صلى الله عليه وسلم من جوف الليل فقال يا أبا مويهبة إني قد أمرت أن أستغفر لأهل البقيع فانطلق معي فانطلقت معه فلما وقف بين أظهرهم قال السلام عليكم يا أهل المقابر ليهن لكم ما أصبحتم فيه مما أصبح فيه الناس لو تعلمون ما نجاكم الله منه أقبلت الفتن كقطع الليل المظلم يتبع أولها آخرها الآخرة شر من الأولى قال ثم أقبل علي فقال يا ابا مويهبة إني قد أوتيت مفاتيح خزائن الدنيا والخلد فيها ثم الجنة وخيرت بين ذلك وبين لقاء ربي عز وجل والجنة قال قلت بأبي وأمي فخذ مفاتيح الدنيا والخلد فيها ثم الجنة قال لا والله يا أبا مويهبة لقد اخترت لقاء ربي والجنة ثم استغفر لأهل البقيع ثم انصرف فبدئ رسول الله صلى الله عليه وسلم في وجعه الذي قبضه الله عز وجل فيه حين أصبح.


001-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا محمد بن بكر قال حدثنا سعيد بن أبي عروبة عن قتادة عن مسلم بن يسار عن أبي الأشعث الصنعاني عن راشد بن حبيش أن رسول الله صلى الله عليه وسلم

-دخل على عبادة بن الصامت يعوده في مرضه فقال رسول الله صلى الله عليه وسلم أتعلمون من الشهيد من أمتي فأرم القوم فقال عبادة ساندوني فأسندوه فقال يا رسول الله الصابر المحتسب فقال رسول الله إن شهداء أمتي إذا لقليل القتل في سبيل الله عز وجل شهادة والطاعون شهادة والغرق شهادة والبطن شهادة والنفساء يجرها ولدها بسرره إلى الجنة قال وزاد فيها أبو العوام سادن بيت المقدس والحرق والسيل.


002-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن صاحب له عن راشد بن حبيش عن عبادة بن الصامت

-أن رسول الله صلى الله عليه وسلم أتاه يعوده في مرضه فذكر الحديث.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم قال حدثنا حماد بن سلمة عن علي بن زيد عن عمار بن أبي عمار عن أبي حبة البدري قـــــال:-لما نزلت لم يكن قال جبريل عليه السلام يا محمد إن ربك يأمرك أن تقرئ هذه السورة أبي بن كعب فقال النبي صلى الله عليه وسلم يا أبي إن ربي عز وجل أمرني أن أقرئك هذه السورة فبكى وقال ذكرت ثمة قال نعم.


002-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا علي بن زيد عن عمار بن أبي عمار قـــــال:-سمعت أبا حبة البدري قال لما نزلت لم يكن الذين كفروا من أهل الكتاب إلى آخرها قال جبريل عليه السلام يا رسول الله إن ربك يأمرك أن تقرئها أبيا فقال النبي صلى الله عليه وسلم لأبي إن جبريل أمرني أن أقرئك هذه السورة قال أبي وقد ذكرت ثم يا رسول الله قال نعم قال فبكى أبي.


001-حدثنا عبد الله حدثني أبي حدثنا يحيى بن

حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا معروف يعني ابن واصل قال حدثتني حفصة ابنة طلق امرأة من الحي سنة تسعين عن أبي عمير قـــــال:-كنا جلوسا عند رسول الله صلى الله عليه وسلم يوما فجاء رجل بطبق عليه تمر فقال رسول الله صلى الله عليه وسلم ما هذا أصدقة أم هدية قال صدقة قال فقدمه إلى القوم وحسن صلوات الله عليه وسلامه يتعفر بين يديه فأخذ الصبي تمرة فجعلها في فيه فأدخل النبي صلى الله عليه وسلم أصبعه في في الصبي فنزع التمرة فقذف بها ثم قال إنا آل محمد لا تحل لنا الصدقة فقلت لمعروف أبو عمير جدك قال جد أبي قال.


002-حدثنا عبد الله حدثني أبي حدثنا حسن بن

حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا معروف عن حفصة بنت طلق عن أبي عميرة أسيد بن مالك جد معروف قـــــال:-كنا جلوسا عند رسول الله صلى الله عليه وسلم فذكر مثله.


001-- حدثني عبد الله حدثني أبي قال حدثنا

- حدثني عبد الله حدثني أبي قال حدثنا إبراهيم بن أبي العباس قال حدثني محمد بن حرب الخولاني قال حدثني عمر بن رؤبة التغلبي عن عبد الواحد بن عبد الله النصري عن واثلة بن الأسقع الليثي قـــــال:-قال رسول الله صلى الله عليه وسلم المرأة تحور ثلاث مواريث عتيقها ولقيطها وولدها الذي لاعنت عليه قال.


002-حدثنا عبد الله حدثني أبي حدثنا هيثم بن

حدثنا عبد الله حدثني أبي حدثنا هيثم بن خارجة قال أنبأنا أبو عبد الملك الحسن بن يحيى الخشني عن بشر بن حيان قال جاء واثلة ابن الأسقع ونحن نبني مسجدنا قـــــال:-فوقف علينا فسلم ثم قال سمعت رسول الله صلى الله عليه وسلم يقول من بنى مسجدا يصلي فيه بنى الله عز وجل له في الجنة أفضل منه قال أبو عبد الرحمن وقد سمعته من هيثم بن خارجة.


003-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا عتاب قال حدثنا عبد الله بن المبارك قال أنبأنا ابن لهيعة قال حدثني يزيد يعني ابن حبيب أن ربيعة بن يزيد الدمشقي أخبره عن واثلة يعني ابن الأسقع قـــــال:-كنت من أهل الصفة فدعا رسول الله يوما بقرص فكسره في القصعة وصنع فيها ماء سخنا ثم صنع فيها ووكا ثم سفسفها ثم لبقها ثم صعنبها ثم قال اذهب فائتني بعشرة أنت عاشرهم فجئت بهم فقال كلو وكلوا من أسفلها ولا تأكلوا من أعلاها فإن البركة تنزل من أعلاها فأكلوا منها حتى شبعوا.


004-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا اسمعيل قال حدثنا ليث عن أبي بردة عن أبي مليح بن أسامة عن واثلة بن الاسقع قـــــال:-قال رسول الله صلى الله عليه وسلم أمرت بالسواك حتى خشيت أن يكتب علي.


005-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا معاوية بن صالح عن ربيعة بن يزيد قال سمعت واثلة بن الأسقع يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول إن أعظم الفرى ثلاثة أن يفتري الرجل على عينيه يقول رأيت ولم ير وأن يفتري على والديه فيدعى إلى غير أبيه أو يقول سمعني ولم يسمع مني.


006-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا هشام قال حدثنا أبو فضالة الفرج قال حدثنا أبو سعد قـــــال:-رأيت واثلة بن الأسقع يصلي في مسجد دمشق فبزق تحت رجله اليسرى ثم عركها برجله فلما انصرف قلت أنت من أصحاب رسول الله صلى الله عليه وسلم تبزق في المسجد قال هكذا رأيت رسول الله صلى الله عليه وسلم يفعل قال


007-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر هاشم قال أنبأنا ابن علاثة قال حدثنا إبراهيم بن أبي عبلة عن واثلة بن الأسقع قـــــال:-جاء نفر من بني سليم إلى رسول الله صلى الله عليه وسلم فقالوا يا رسول الله إن صاحبا لنا قد أوجب فقال رسول الله صلى الله عليه وسلم ليعتق رقبة مثله يفك الله عز وجل بكل عضو منها عضوا منه من النار.


008-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا بقية بن الوليد الحمصي عن أبي سلمة الحمصي قال حدثنا عمر بن رؤبة التغلبي قال حدثنا عبد الواحد بن عبد الله النصوحي عن واثلة بن الأسقع قـــــال:-قال رسول الله صلى الله عليه وسلم المرأة تحوز ثلاث مواريث عتيقها ولقيطها وولدها الذي تلاعن عليه قال


009-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن إسحق قال حدثنا ضمرة بن ربيعة عن إبراهيم بن أبي عبلة عن الغريف الديلمي قال أتينا واثلة بن الأسقع الليثي فقلنا حدثنا بحديث سمعته من رسول الله قـــــال:-أتينا النبي صلى الله عليه وسلم في صاحب لنا قد أوجب فقال اعتقوا عنه يعتق الله عز وجل بكل عضو عضوا منه من النار.


010-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا أبو جعفر يعني الرازي عن يزيد بن أبي مالك قال حدثنا أبو سباع قـــــال:-اشتريت ناقة من دار واثلة بن الأسقع فلما خرجت بها أدركنا واثلة وهو يجر رداءه فقال يا عبد الله اشتريت قلت نعم قال هل بين لك ما فيها قلت وما فيها قال إنها لسمينة ظاهرة الصحة قال فقال أردت بها سفرا أم أردت بها لحما قلت بل أردت عليها الحج قال فإن بخفها نقبا قال فقال صاحبها أصلحك الله أي هذا تفسد علي قال إني سمعت رسول الله صلى الله عليه وسلم يقول لا يحل لأحد يبيع شيئا إلا يبين ما فيه ولا يحل لمن يعلم ذلك إلا يبينه قال


011-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا شيبان عن ليث عن أبي بردة بن أبي موسى عن أبي مليح بن أسامة عن واثلة بن الأسقع قـــــال:-شهدت رسول الله صلى الله عليه وسلم ذات يوم وأتاه رجل فقال يا رسول الله إني أصبت حدا من حدود الله عز وجل فأقم في حد الله فأعرض ثم أتاه الثانية فأعرض عنه ثم قالها الثالثة فأعرض عنه ثم أقيمت الصلاة فلما قضى الصلاة أتاه الرابعة فقال إني أصبت حدا من حدود الله عز وجل فأقم في حد الله عز وجل قال فدعاه فقال أم تحسن الطهور أو الوضوء ثم شهدت الصلاة معنا آنفا قال بلى قال اذهب فهي كفارتك قال


012-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب قال حدثنا معاوية بن صالح قال حدثني ربيعة بن يزيد الدمشقي قال سمعت واثلة بن الأسقع يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول إن أعظم الفرية ثلاث أن يفتري الرجل على عينيه يقول رأيت ولم ير وأن يفتري على والديه يدعى إلي غير أبيه وأن يقول قد سمعت ولم يسمع قال


013-حدثنا عبد الله حدثني أبي حدثنا الوليد

حدثنا عبد الله حدثني أبي حدثنا الوليد بن مسلم قال حدثني الوليد بن سليمان يعني ابن أبي السائب قال حدثني حبان أبو النضر قـــــال:-دخلت مع واثلة بن الأسقع على أبي الأسود الجرشي في مرضه الذي مات فيه فسلم عليه وجلس قال فأخذ أبو الأسود يمين واثلة فمسح بها على عينيه ووجهه لبيعته بها رسول الله صلى الله عليه وسلم فقال له واثلة واحدة أسألك عنها قال وما هي قال كيف ظنك بربك قال فقال أبو الأسود وأشار برأسه أي حسن قال واثلة أبشر إني سمعت رسول الله صلى الله عليه وسلم يقول قال الله عز وجل أنا عند ظن عبدي بي فليظن بي ما شاء قال


014-حدثنا عبد الله حدثني أبي حدثنا الوليد

حدثنا عبد الله حدثني أبي حدثنا الوليد بن مسلم قال حدثني سعيد بن عبد العزيز وهشام بن الغاز أنهما سمعاه من حبان أبي النضر يحدث به ولا يأتيان على حفظ الوليد من سليمان قال


015-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن بحر قال حدثنا الوليد بن مسلم قال حدثنا مروان بن جناح عن يونس بن ميسرة بن حابس عن واثلة بن الأسقع أنه سمع رسول الله صلى الله عليه وسلم يقــول:-ألا إن فلان بن فلان في ذمتك وحبل جوارك فقه فتنة القبر وعذاب النار أنت أهل الوفاء والحق اللهم فاغفر له وارحمه فإنك أنت الغفور الرحيم قال


016-حدثنا عبد الله حدثني أبي حدثنا الحكم

حدثنا عبد الله حدثني أبي حدثنا الحكم بن نافع قال حدثنا اسمعيل بن عياش عن أبي شبيبة يحيى بن يزيد عن عبد الوهاب المكي عن عبد الواحد بن عبد الله النضري عن واثلة بن الأسقع قـــــال:-سمعت رسول الله صلى الله عليه وسلم يقــول:-المسلم على المسلم حرام دمه وعرضه وماله المسلم أخو المسلم لا يظلمه ولا يخذله والتقوى ههنا وأومأ بيده إلى القلب قال وحسب امرئ من الشر أن يحقر أخاه المسلم.


001-حدثنا عبد الله حدثني أبي حدثنا مصعب بن

حدثنا عبد الله حدثني أبي حدثنا مصعب بن عبد الله الزبيري قال حدثني عبد العزيز بن محمد بن أبي عبيد عن ابن أبي ذئب عن سعيد بن خالد القرظي عن ربيعة بن عباد الديلي أنه قـــــال:-رأيت أبا لهب بعكاظ وهو يتبع رسول الله صلى الله عليه وسلم وهو يقول يا أيها الناس إن هذا قد غوى فلا يغوينكم عن آلهة آبائكم ورسول الله صلى الله عليه وسلم يفر منه وهو على أثره ونحن نتبعه ونحن غلمان كأني أنظر إليه أحول ذا غديرتين أبيض الناس وأجملهم.


002-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بشار بندار قال حدثنا عبد الوهاب قال حدثنا محمد بن عمرو عن محمد بن المنكدر عن ربيعة بن عباد قـــــال:-رأيت النبي صلى الله عليه وسلم بذي المجاز يدعو الناس وخلفه رجل أحول يقول لا يصدنكم هذا عن دين آلهتكم قلت من هذا قالوا هذا عمه أبو لهب.

- حع حدثني أبي حدثنا سريج بن يونس قال حدثنا عباد بن عباد عن محمد بن عمرو عن ربيعة بن عباد قـــــال:-رأيت رسول الله صلى الله عليه وسلم وهو يدعو الناس إلى الإسلام بذي المجاز وخلفه رجل أحول يقول لا يغلبنكم هذا عن دينكم ودين آبائكم قلت لأبي وأنا غلام من هذا الأحول الذي يمشي خلفه قال هذا عمه أبو لهب قال عباد أظن بين محمد بن عمرو وبين ربيعة محمد بن المنكدر.


003-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سليمان الضبي داود بن عمرو بن زهير المسيبي قال حدثنا عبد الرحمن بن أبي الزناد عن أبيه عن ربيعة بن عباد الديلي وكان جاهليا أسلم فقال:

-رأيت رسول الله صلى الله عليه وسلم بصر عيني بسوق ذي المجاز يقول يا أيها الناس قولوا لا إله إلا الله تفلحوا ويدخل في فجاجها والناس متقصفون عليه فما رأيت أحدا يقول شيئا وهو لا يسكت يقول أيها الناس قولوا لا إله إلا الله تفلحوا ألا إن وراءه رجلا أحول وضيء الوجه ذا غديرتين يقول إنه صابيء كاذب فقلت من هذا قالوا محمد بن عبد الله وهو يذكر النبوة قلت من هذا الذي يكذبه قالوا عمه أبو لهب قلت إنك كنت يومئذ صغيرا قال لا والله إني يومئذ لأعقل.


004-حدثنا عبد الله حدثني أبي حدثنا سعيد بن

حدثنا عبد الله حدثني أبي حدثنا سعيد بن أبي الربيع السمان قال حدثني سعيد بن سلمة يعني ابن أبي الحسام قال حدثنا محمد بن المنكدر أنه سمع ربيعة بن عباد الديلي يقــول:-رأيت رسول الله صلى الله عليه وسلم يطوف على الناس بمنى في منازلهم قبل أن يهاجر إلى المدينة يقول يا أيها الناس إن الله عز وجل يأمركم أن تعبدوه ولا تشركوا به شيئا قال ووراءه رجل يقول هذا يأمركم أن تدعوا دين آبائكم فسألت من هذا الرجل فقيل هذا أبو لهب.


005-حدثنا عبد الله حدثني أبي حدثنا مسروق

حدثنا عبد الله حدثني أبي حدثنا مسروق بن المرزبان الكوفي حدثنا ابن أبي زائدة قال قال ابن إسحق فحدثني حسين بن عبد الله بن عبيد الله بن العباس قـــــال:-سمعت ربيعة بن عباد الديلي قال إني لمع أبي رجل شاب أنظر إلى رسول الله صلى الله عليه وسلم يتبع القبائل ووراءه رجل أحول وضيء ذو جمة يقف رسول الله صلى الله عليه وسلم على القبيلة ويقول يا بني فلان إني رسول الله إليكم آمركم أن تعبدوا الله ولا تشركوا به شيئا وأن تصدقوني حتى أنفذ عن الله ما بعثني به فإذا فرغ رسول الله صلى الله عليه وسلم من مقالته قال الآخر من خلفه يا بني فلان إن هذا يريد منكم أن تسلخوا اللات والعزى وحلفاءكم من الحي بني مالك بن أقيش إلى ما جاء به من البدعة والضلالة فلا تسمعوا له ولا تتبعوه فقلت لأبي من هذا قال عمه أبو لهب.


006-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكار قال حدثني عبد الرحمن بن عبد الله ابن ذكوان عن أبيه أبي الزناد قال رأيت رجلا يقال له ربيعة بن عباد الديلي قال رأيت رسول الله صلى الله عليه وسلم وهو يمر في فجاج ذي المجاز إلا أنهم يتبعونه وقالوا:

-هذا محمد بن عبد الله بن عبد المطلب قال ورجل أحول وضيء الوجه ذو غديرتين يتبعه في فجاج ذي المجاز ويقول إنه صابيء كاذب فقلت من هذا قالوا هذا عمه أبو لهب.


007-حدثنا عبد الله حدثني أبي حدثنا سعيد بن

حدثنا عبد الله حدثني أبي حدثنا سعيد بن يحيى بن سعيد القرشي قال حدثنا أبي عن ابن إسحق قال حدثني حسين بن عبد الله عن ربيعة بن عباد الديلي عمن حدثه عن زيد بن أسلم عن ربيعة بن عباد قـــــال:-والله إني لأذكره يطوف على المنازل بمنى وأنا مع أبي غلام شاب وراءه رجل حسن الوجهأحول ذو غديرتين فلما وقف رسول الله صلى الله عليه وسلم على قوم قال أنا رسول الله يأمركم أن تعبدوه ولا تشركوا به شيئا ويقول الذي خلفه إن هذا يدعوكم إلى أن تفارقوا دين آبائكم وأن تسلخوا اللات والعزى وحلفاءكم من بني مالك بن أقيش إلى ما جاء به من البدعة والضلالة قال فقلت لابي من هذا قال هذا عمه أبو لهب عبد العزى بن عبد المطلب.


001-حدثنا عبد الله حدثني أبي حدثنا زيد بن

حدثنا عبد الله حدثني أبي حدثنا زيد بن هرون قال أنبأنا الحجاج بن ارطاة عن محمد بن سليمان بن أبي حثمة عن سهل بن أبي حثمة قـــــال:-رأيت محمد بن مسلمة يطارد امرأة ببصره فقلت تنظر إليها وأنت من أصحاب محمد صلى الله عليه وسلم فقال إني سمعت رسول الله صلى الله عليه وسلم يقول إذا ألقى الله عز وجل في قلب امرئ خطبة لامرأة فلا بأس أن ينظر إليها.


002-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا حماد بن سلمة عن علي بن زيد عن أبي بردة قـــــال:-مررت بالربذة فإذا فسطاط فقلت لمن هذا فقيل لمحمد بن مسلمة فاستأذنت عليه فدخلت عليه فقلت رحمك الله إنك من هذا الأمر بمكان فلو خرجت إلى الناس فأمرت ونهيت فقال إن رسول الله صلى الله عليه وسلم قال إنه ستكون فتنة وفرقة واختلاف فإذا كان ذلك فات بسيفك أحدا فاضرب به عرضه واكسر نبلك واقطع وترك واجلس في بيتك فقد كان ذلك وقال يزيد مرة فاضرب به حتى تقطعه ثم اجلس في بيتك حتى تأتيك يد خاطئة أو يعافيك الله عز وجل فقد كان ما قال رسول الله صلى الله عليه وسلم وفعلت ما أمرني به ثم استنزل سيفا كان معلقا بعمود الفسطاط فاخترطه فإذا سيف من خشب فقال قد فعلت ما أمرني به رسول الله واتخذت هذا أرهب به الناس قال


003-حدثنا عبد الله حدثني أبي حدثنا مؤمل

حدثنا عبد الله حدثني أبي حدثنا مؤمل قال حدثنا ماد عن علي بن زيد عن بردة قـــــال:-مررنا بالربذة فإذا فسطاط مضروب فذكره قال إنها ستكون فتنة وفرقة فاضرب بسيفك عرض أحد قال


004-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن سلمة أنبأنا علي بن زيد عن أبي بردة بن أبي موسى قـــــال:-مررنا بالربذة فإذا فسطاط فقلت لمن هذا فذكر الحديث


001-حدثنا عبد الله حدثني أبي حدثنا القاسم

حدثنا عبد الله حدثني أبي حدثنا القاسم بن مالك المزني أبو جعفر قال أخبرني جميل بن زيد قال صحبت شيخا من الأنصار ذكر أنه كانت له صحبة يقال له كعب بن زيد أو زيد بن كعب فحدثني أن رسول الله صلى الله عليه وسلم

-تزوج امرأة من بني غفار فلما دخل عليها وضع ثوبه وقعد على الفراش أبصر بكشحها بياضا فانحاز عن الفراش ثم قال خذي عليك ثيابك ولم يأخذ مما أتاها شيئا.


001-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا يزيد قال أنبأنا جريج بن حازم عن محمد بن أبي يعقوب عن عبد الله بن شداد عن أبيه قـــــال:-خرج علينا رسول الله صلى الله عليه وسلم في إحدى صلاتي العشي الظهر أو العصر وهو حامل الحسن أو الحسين فتقدم النبي صلى الله عليه وسلم فوضعه ثم كبر للصلاة فصلى فسجد بين ظهراني صلاته سجدة أطالها فقال إني رفعت رأس فإذا الصبي على ظهر رسول الله صلى الله عليه وسلم وهو ساجد فرجعت في سجودي فلما قضى رسول الله صلى الله عليه وسلم الصلاة قال الناس يا رسول الله إنك سجدت بين ظهراني صلاتك هذه سجدة قد أطلتها فظننا أنه قد حدث أمر أو أنه قد يوحى إليك قال فكل ذلك لم يكن ولكن ابني ارتحلني فكرهت أن أعجله حتى يقضي حاجته.


001-حدثنا عبد الله حدثني أبي حدثنا سعيد بن

حدثنا عبد الله حدثني أبي حدثنا سعيد بن منصور حدثنا المغيرة بن عبد الرحمن عن أبي الزناد قال حدثني محمد بن حمزة الأسلمي عن أبيه

-أن رسول الله صلى الله عليه وسلم أمره على سرية فخرجت فيها فقال إن أخذتم فلانا فأحرقوه بالنار فلما وليت ناداني فقال إن أخذتموه فاقتلوه فإنه لا يعذب بالنار إلا رب النار.


002-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج قال أخبرني زياد يعني ابن سعد أن أبا الزناد قال أخبرني حنظلة بن علي عن حمزة بن عمرو الأسلمي صاحب النبي صلى الله عليه وسلم حدثه أن رسول الله صلى الله عليه وسلم

-بعثه ورهطا معه إلى رجل من عذرة فقال إن قدرتم على فلان فاحرقوه بالنار فانطلقوا حتى إذا تواروا منه ناداهم أو أرسل في أثرهم فردوهم ثم قال إن أنتم قدرتم عليه فاقتلوه ولا تحرقوه بالنار فإنما يعذب بالنار رب النار قال


003-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قال أنبأنا زياد أن أبا الزناد أخبره قـــــال:-أخبرني حنظلة بن علي الأسلمي أن حمزة بن عمرو الأسلمي صاحب النبي صلى الله عليه وسلم حدثه أن رسول الله صلى الله عليه وسلم بعثه ورهطا معه سرية إلى رجل فذكر معناه قال


004-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن قتادة عن سليمان بن يسار عن حمزة بن عمرو الأسلمي أنه سأل رسول الله صلى الله عليه وسلم عن الصوم في السفر فقال:

-إن شئت صمت وإن شئت أفطرت قال


005-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا سعيد عن قتادة عن سليمان بن يسار عن حمزة بن عمرو الأسلمي

-أنه رأى رجلا على جمل يتبع رحال الناس بمنى ونبي الله صلى الله عليه وسلم شاهد والرجل يقول لا تصوموا هذه الأيام فإنها أيام أكل وشرب قال قتادة فذكر لنا إن ذلك المنادي كان بلالا قال


006-حدثنا عبد الله حدثني أبي حدثنا عتاب

حدثنا عبد الله حدثني أبي حدثنا عتاب قال حدثنا عبد الله وعلي بن إسحق قال أنبأنا عبيد الله يعني ابن المبارك قال أخبرنا أسامة بن زيد قال أخبرني محمد بن حمزة أنه سمع أباه يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول على ظهر كل بعير شيطان فإذا ركبتموها فسموا الله عز وجل ثم لا تقصروا عن حاجاتكم.


001-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون قال حدثنا شريك بن عبد الله عن عثمان بن عمير عن زاذان أبي عمر عن عليم قـــــال:-كنا جلوسا على سطح معنا رجل من أصحاب النبي صلى الله عليه وسلم قال يزيد لا أعلمه إلا عبسا الغفاري والناس يخرجون في الطاعون فقال عبس يا طاعون خذني ثلاثا يقولها فقال له عليم لم تقول هذا ألم يقل رسول الله صلى الله عليه وسلم لا يتمنى أحدكم الموت فإنه عند انقطاع عمله ولا يرد فيستعتب فقال إني سمعت رسول الله صلى الله عليه وسلم يقول بادروا بالموت ستا امرة السفهاء وكثرة الشرط وبيع الحكم واستخفافا بالدم وقطيعة الرحم ونشوا يتخذون القرآن مزامير يقدمونه يغنيهم وإن كان أقل منهم فقها.


001-حدثنا أبو عبد الرحمن عبد الله بن أحمد

حدثنا أبو عبد الرحمن عبد الله بن أحمد بن حنبل قال حدثني أبي حدثنا أسود بن عامر قال حدثنا مسلم بن خالد عن عمرو بن يحيى المازني عن أبيه عن شقران مولى رسول الله صلى الله عليه وسلم قـــــال:-رأيته يعني نصلى الله عليه وسلم متوجها إلى خيبر على حمار يصلي عليه يومئ إيماء.


001-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا يزيد بن هرون قال أنبأنا همام بن يحيى عن القاسم بن عبد الواحد المكي عن عبد الله بن محمد بن عقيل أنه سمع جابر بن عبد الله يقــول:-بلغني حديث عن رجل سمعه من رسول الله صلى الله عليه وسلم فاشتريت بعير ثم شددت عليه رحلي فسرت إليه شهرا حتى قدمت عليه الشام فإذا عبد الله بن أنيس فقلت للبواب قل له جابر على الباب فقال ابن عبد الله قلت نعم فخرج يطأ ثوبه فاعتنقني واعتنقته فقلت حديثا بلغني عنك إنك سمعته من رسول الله في القصاص فخشيت أن تموت أو أموت قبل أن أسمعه قال سمعت رسول الله يقول يحشر الناس يوم القيامة أو قال العباد عراة غرلا بهما قال قلنا وما بهما قال ليس معهم شيء ثم يناديهم بصوت يسمعه من قرب أنا الملك أنا الديان ولا ينبغي لأحد من أهل النار أن يدخل النار وله عند أحد من أهل الجنة حق حتى أقصه منه ولا ينبغي لأحد من أهل الجنة أن يدخل الجنة ولأحد من أهل النار عنده حق حتى أقصه منه حتى اللطمة قال قلنا كيف وإنا إنما نأتي الله عز وجل عراة غرلا بهما قال بالحسنات والسيئات.


002-حدثنا عبد الله حدثني أبي قال حدثنا عبد

حدثنا عبد الله حدثني أبي قال حدثنا عبد الله بن يونس قال حدثنا ليث عن هشام بن سعد عن محمد بن زيد بن المهاجر بن قنفذ التيمي عن أبي أمامة الأنصاري عن عبد الله بن أنيس الجهني قـــــال:-قال رسول الله صلى الله عليه وسلم: إن من أكبر الكبائر الشر بالله وعقوق الوالدين واليمين الغموس وما حلف حالف بالله يمينا صبرا فأدخل فيها مثل جناح بعوضة إلا جعله الله نكتة في قلبه إلى يوم القيامة.


003-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي قال حدثنا عبد الله بن جعفر يعني المخرمي عن يزيد بن الهاد عن أبي بكر بن حزم عن عبد الله بن أنيس أن النبي صلى الله عليه وسلم قـــــال:-لهم وسألوه عن ليلة يتراؤونها في رمضان قال ليلة ثلاث وعشرين.


004-حدثنا عبد الله حدثني أبي قال حدثنا أنس

حدثنا عبد الله حدثني أبي قال حدثنا أنس بن عياض أبو ضمرة قال حدثني الضحاك بن عثمان عن أبي النضر مولى عمر بن عبيد الله عن يسر بن سعيد عن عبد الله بن أنيس أن رسول الله صلى الله عليه وسلم قـــــال:-رأيت ليلة القدر ثم أنسيتها وأراني صبيحتها أسجد في ماء وطين فمطرنا ليلة ثلاث وعشرين فصلى بنا رسول الله فانصرف وإن أثر الماء والطين على جبهته وأنفه.


005-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا يعقوب قال حدثني أبي عن ابن إسحق قال حدثني معاذ ابن عبد الله بن خبيب الجهني عن أخيه عبد الله بن عبد الله بن خبيب قـــــال:-كان رجل في زمان عمر بن الخطاب قد سأله فأعطاه قال جلس معنا عبد الله بن أنيس صاحب رسول الله صلى الله عليه وسلم في مجلسه في مجلس جهينة قال في رمضان قال فقلنا له يا أبا يحيى سمعت من رسول الله صلى الله عليه وسلم في هذه الليلة المباركة من شيء فقال نعم جلسنا مع رسول الله صلى الله عليه وسلم في آخر هذا الشهر فقلنا له يا رسول الله متى نلتمس هذه الليلة المباركة قال التمسوها هذه الليلة وقال وذلك مساء ليلة ثلاث وعشرين فقال له رجل من القوم وهي إذا يا رسول الله أول ثمان قال فقال رسول الله صلى الله عليه وسلم إنها ليست بأول ثمان ولكنها أول السبع إن الشهر لا يتم.


006-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا يعقوب حدثنا أبي قال عن ابن إسحق قال حدثني محمد بن جعفر بن الزبير عن ابن عبد الله بن أنيس عن أبيه قـــــال:-دعاني رسول الله صلى الله عليه وسلم فقال إنه قد بلغني أن خالد بن سفيان ابن نبيح يجمع لي الناس ليغزوني وهو بعرنة فأته فاقتله قال قلت يا رسول الله انعته لي حتى أعرفه قال إذا رأيته وجدت له اقشعريرة قال فخرجت متوشحا بسيفي حتى وقعت عليه وهو بعرنة مع طعن يرتاد لهن منزلا وحين كان وقت العصر فلما رأيته وجدت ما وصف لي رسول الله صلى الله عليه وسلم من الأقشعريرة فأقبلت نحوه وخشيت أن يكون بيني وبينه محاولة تشغلني عن الصلاة فصليت وأنا أمشي نحوه أومئ برأسي الركوع والسجود فلما انتهيت إليه قال من الرجل قلت رجل من العرب سمع بك وبجمعك لهذا الرجل فجاءك لهذا قال أجل أنا في ذلك قال فمشيت معه شيئا حتى إذا أمكنني حملت عليه السيف حتى قتلته ثم خرجت وتركت ظعائنه مكبات عليه فلما قدمت على رسول الله فرآني فقال أفلح الوجه قال قلت قتلته يا رسول الله قال صدقت قال ثم قام معي رسول الله فدخل في بيته فأعطاني عصا فقال امسك هذه عندك يا عبد الله بن أنيس قال فخرجت بها على الناس فقالوا ما هذه العصا قال قلت أعطانيها رسول الله صلى الله عليه وسلم وأمرني أن أمسكها قالوا أولا ترجع إلى رسول الله صلى الله عليه وسلم فتسأله عن ذلك قال فرجعت إلى رسول الله صلى الله عليه وسلم فقلت يا رسول الله لم أعطيتني هذه العصا قال آية بيني وبينك يوم القيامة إن أقل الناس المنحصرون يومئذ يوم القيامة فقرنها عبد الله بسيفه فلم تزل معه حتى إذا مات أمر بها فصبت معه في كفنه ثم دفنا جميعا.


007-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا يحيى بن آدم قال حدثنا ابن ادريس عن محمد بن إسحق عن محمد بن جعفر بن الزبير عن بعض ولد عبد الله بن أنيس عن أبي عبد الله بن أنيس

-أن رسول الله صلى الله عليه وسلم بعثه إلى خالد بن سفيان بن نبيح الهذلي ليقتله وكان يجمع لقتال رسول الله صلى الله عليه وسلم قال فأتيته بعرنة وهو في ظهر له وقد دخل وقت العصر فخفت أن يكون بيني وبينه محاولة تشغلني عن الصلاة قال فصليت وأنا أمشي أومئ إيماء فلما انتهيت إليه قلت كذا وكذا حتى ذكر الحديث ثم أتى نصلى الله عليه وسلم فأخبره بقتله إياه وذكر الحديث.


001-حدثنا عبد الله حدثني أبي حدثنا حجاج

حدثنا عبد الله حدثني أبي حدثنا حجاج قال حدثني شعبة قال سمعت قتادة عن أنس بن مالك عن أبي أسيد الساعدي قال أبي وقال ابن جعفر عن أبي أسيد قـــــال:-قال رسول الله صلى الله عليه وسلم خير دور الأنصار بنو النجار ثم بنو عبد الأشهل ثم بنو الحرث بن الخزرج ثم بنو ساعدة وفي كل دور الأنصار خير فقال سعد بن عبادة ما أرى رسول الله صلى الله عليه وسلم إلا قد فضل علينا فقيل قد فضلكم على كثير قال


002-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن أبي الزناد عن أبي سلمة عن أبي أسيد الساعدي قـــــال:-قال رسول الله صلى الله عليه وسلم خير الأنصار بنو النجار ثم بنو عبد الأشهل ثم بنو الحرث بن الخزرج ثم بنو ساعدة ثم قال وفي كل دور الأنصار خير.


003-حدثنا عبد الله حدثني أبي قال أنبأنا

حدثنا عبد الله حدثني أبي قال أنبأنا عبد الرزاق قال حدثنا سفيان عن عبد الله بن ذكوان عن أبي سلمة عن أبي أسيد الساعدي عن النبي صلى الله عليه وسلم

-خير دور الأنصار بنو النجار ثم بنو عبد الأشهل ثم بنو الحرث بن الخزرج ثم بنو ساعدة ثم قال وفي كل دور الأنصار خير فقال سعد بن عبادة جعلنا رابع أربعة أسرجوا لي حماري فقال ابن أخيه أتريد أن ترد على رسول الله صلى الله عليه وسلم حسبك أن تكون رابع أربعة قال


004-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن أبي الزناد عن أبي سلمة عن أبي أسيد قـــــال:-قال رسول الله صلى الله عليه وسلم خير الأنصار بنو النجار ثم بنو عبد الأشهل ثم بنو الحرث بن الخزرج ثم بنو ساععدة وفي كل الأنصار خير.


005-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم قال حدثنا حرب يعني ابن شداد قال حدثنا يحيى بن أبي كثير عن أبي سلمة أنه سمع ابا أسيد أنه سمع النبي صلى الله عليه وسلم يقــول:-خير ديار الأنصار فذكر الحديث قال


006-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن عبد الله بن عيسى قال حدثني عطاء رجل كان يكون بالساحل عن أبي أسيد أو أسيد بن ثابت حدثنا سفيان أن النبي صلى الله عليه وسلم قـــــال:-كلو الزيت وادهنوا به فإنه من شجرة مباركة.


007-حدثنا عبد الله حدثني أبي حدثنا وكيع

حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الله بن عيسى عن عطاء الشامي عن أبي أسيد قـــــال:-قال صلى الله عليه وسلم كلوا الزيت وادهنوا به فإنه من شجرة مباركة قال


008-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا محمد بن إسحق قال حدثني عبد الله بن أبي بكر أن أبا أسيد كان يقــول:-أصبت يوم بدر سيف ابن عابد المرزبان فلما أمر رسول الله صلى الله عليه وسلم أن يردوا ما في أيديهم أقبلت به حتى ألقيته في النفل قال وكان رسول الله صلى الله عليه وسلم لا يمنع شيئا يسأله قال فعرفه الأرقم بن أبي الأرقم المخزومي فسأله رسول الله صلى الله عليه وسلم فأعطاه إياه قال قرئ على يعقوب في مغازي أبيه أو سماع قال ابن إسحق قال حدثني عبد الله بن أبي بكر قال حدثني بعض بني ساعدة عن أبي أسيد بن مالك قال أصبت سيف بني عابد المخزوميين المرزبان يوم بدر فلما أمر رسول الله صلى الله عليه وسلم الناس أن يؤدوا ما في أيديهم من النفل أقبلت بهحتى ألقيته في النفل وكان رسول الله صلى الله عليه وسلم لا يمنع شيئا يسأله فعرفه الأرقم بن أبي الأرقم فسأله رسول الله صلى الله عليه وسلم فأعطاه إياه قال


009-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو عامر قال حدثنا سليمان بن بلال بن ربيعة بن أبي عبد الرحمن عن عبد الملك بن سعيد ابن سويد الأنصاري قـــــال:-سمعت أبا حميد وأبا أسيد يقولان قال رسول الله صلى الله عليه وسلم إذا دخل أحدكم المسجد فليقل اللهم افتح لنا أبواب رحمتك وإذا خرج فليقل اللهم إني أسألك من فضلك قـــــال:*******************

حدثنا عبد الله حدثني أبي حدثنا أبو عامر قال حدثنا سليمان بن بلال عن ربيعة بن أبي عبد الرحمن عن عبد الملك بن سعيد بن سويد عن أبي حميد وعن أبي أسيد أن نصلى الله عليه وسلم قـــــال:-إذا سمعتم الحديث عني تعرفه قلوبكم وتلين له أشعاركم وأبشاركم وترون أنه منكم قريب فأنا أولاكم به وإذاسمعتم الحديث عني تنكره قلوبكم وتنفر أشعاركم وأبشاركم وترون أنه منكم بعيد فأنا أبعدكم منه قال


010-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا عبد الرحمن بن الغسيل قال حدثني أسيد بن علي عن أبيه علي بن عبيد عن أبي أسيد صاحب رسول الله صلى الله عليه وسلم وكان بدريا وكان مولاهم قـــــال:-قال أبو أسيد بينما أنا جالس عند رسول الله صلى الله عليه وسلم إذ جاء رجل من الأنصار فقال يا رسول الله هل بقي علي من بر أبوي شيء بعد موتهما أبرهما به قال نعم خصار أربعة الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما وإكرام صديقهما وصلة الرحم التي لا رحم لك إلا من قبلهما فهو الذي بقي عليك من برهما بعد موتهما قال


011-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير قال أنبأنا عبد الرحمن بن الغسيل عن عباس بن سهل أو حمزة بن أبي أسيد عن أبيه قـــــال:-لما التقينا نحن والقوم يوم بدر قال رسول الله صلى الله عليه وسلم يومئذ لنا إذا أكثبوكم يعني غشوكم فارموهم بالنبل وأراه قال واستبقوا نبلكم قال


012-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن عبد الله الزبيري قال حدثنا عبد الرحمن بن الغسيل عن أبي حمزة بن أبي أسيد عن أبيه وعباس بن سهل عن أبيه قالا:

-مر بنا رسول الله صلى الله عليه وسلم وأصحاب له فخرجنا معه حتى انطلقنا إلى حائط يقال له الشوط حتى انتهينا إلى حائطين منهما فجلسنا بينهما فقال رسول الله صلى الله عليه وسلم اجلسوا ودخل هو وقد أوتي بالجونية في بيت أمية بنت النعمان بن شراحيل ومعها داية لها فلما دخل عليها رسول الله قال هبي لي نفسك قال وهل تهب الملكة نفسها للسوقة قالت إني أعوذ بالله منك قال لقد عذت بمعاذ ثم خرج علينا فقال يا ابا أسيد اكسها رازقيتين والحقها بأهلها قال وقال غير أبي أحمد امرأة من بني الجون يقال لها أمينة.
-ح عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا يعقوب بن عبد الرحمن عن أبي حازمقال:
-سمعت سهلا يقول أتى أبو أسيد الساعدي فدعا رسول الله صلى الله عليه وسلم في عرسه فكانت امرأته خادمهم يومئذ وهي العروس قال تدرون ما سقت رسول الله صلى الله عليه وسلم أنقعت تمرات من الليلة في ترو.


001-حدثنا عبد الله حدثني أبي حدثنا هرون بن

حدثنا عبد الله حدثني أبي حدثنا هرون بن معروف قال عبد الله وسمعته أنا من هرون قال حدثنا ابن وهب قال حدثنا عمرو بن الحرث أن موسى بن جبير حدثه أن عبد الرحمن بن الحباب الأنصاري حدثه أن عبد الله بن أنيس حدثه أنهم تذاكروا هو وعمر بن الخطاب يوما الصدقة فقال:

-عمر ألم تسمع رسول الله صلى الله عليه وسلم حين ذكر غلول الصدقه أنه من غل فيها بعيرا أو شاة أتى به يحمله يوم القيامة قال عبد الله بن أنيس بلى.


001-حدثنا عبد الله حدثني أبي قال حدثنا أبو

حدثنا عبد الله حدثني أبي قال حدثنا أبو سعيد مولى بني هاشم قال حدثنا زائدة قال حدثنا شبيب بن غرقدة عن سليمان بن عمرو بن الأحوص قال حدثني أبي أنه شهد حجة الوداع مع رسول الله صلى الله عليه وسلم فقال:

-رسول الله صلى الله عليه وسلم لا يجني جان إلا على نفسه لا يجني والد على ولده ولا مولود على والده.


001-- قال حدثنا عبد الله حدثني أبي حدثنا

- قال حدثنا عبد الله حدثني أبي حدثنا هيثم بن خارجة قال حدثنا محمد بن ايوب عن ميسرة بن خالد قال سمعت أبي سمع خريم بن فاتك الأسدي يقــول:-أهل الشام سوط الله في الأرض ينتقم بهم ممن يشاء كيف يشاء وحرام على منافقيهم أن يظهروا على مؤمنيهم ولن يموتوا إلا هما أو غيظا أو حزنا.


002-حدثنا عبد الله حدثني أبي حدثنا هيثم بن

حدثنا عبد الله حدثني أبي حدثنا هيثم بن خارجة قال حدثنا طياف الإسكندراني عن ابن شراحيل بن بكيل عن أبيه عن أبيه شراحيل قـــــال:-قلت لابن عم إن لي أرحاما بمصر يتخذون من هذه الأعناب قال وفعل ذلك أحد من المسلمين قلت نعم قال لا تكونوا بمنزلة اليهود حرمت عليهم الشحوم فباعوها وأكلوا أثمانها قال قلت ما تقول في رجل أخذ عنقودا فعصره فشبه قال لا بأس فلما نزلت قال ما حل شربه حل بيعه قال


003-حدثنا عبد الله حدثني أبي حدثنا هيثم

حدثنا عبد الله حدثني أبي حدثنا هيثم قال حدثنا عبد الله بن ميمون الأشعري عن العلاء بن الحرث عن مكحول رفعه قـــــال:-أيما شجرة أظلت على قوم فصاحبه بالخيار من قطع ما أظل أو أكل ثمرها.


001-حدثنا عبد الله حدثني أبي حدثنا إبراهيم

حدثنا عبد الله حدثني أبي حدثنا إبراهيم بن إسحق قال حدثني المنكدر بن محمد يعني ابن المنكدر عن أبيه عن عبد الرحمن بن عثمان التيمي قـــــال:-رأيت رسول الله صلى الله عليه وسلم قائما في السوق يوم العيد ينظر والناس يمرون قال


002-حدثنا عبد الله حدثني أبي حدثنا هاشم عن

حدثنا عبد الله حدثني أبي حدثنا هاشم عن ابن أبي ذئب ويزيد قال أنبأنا ابن أبي ذئب عن سعيد بن جبير عن سعيد بن المسيب عن عبد الرحمن بن عثمان قـــــال:-ذكر طبيب الدواء عند رسول الله صلى الله عليه وسلم وذكر الضفدع تكون في الدواء فنهى رسول الله صلى الله عليه وسلم عن قتلها قال


003-حدثنا عبد الله حدثني أبي حدثنا سريج

حدثنا عبد الله حدثني أبي حدثنا سريج وهرون قالا حدثنا ابن وهب عن عمرو بن الحرث عن بكير بن الأشج عن يحيى بن عبد الرحمن بن حاطب عن عبد الرحمن بن عثمان التيمي أن رسول الله صلى الله عليه وسلم

-نهى عن لقطة الحاج وقال هرون في حديثه عمرو بن الحرث قال عبد الله وسمعته أنا من هرون.


001-حدثنا عبد الله حدثني أبي حدثنا علي بن

حدثنا عبد الله حدثني أبي حدثنا علي بن ثابت قال حدثني عبد الحميد بن جعفر الأنصاري عن أبيه عن علباء السلمي قـــــال:-إن رسول الله صلى الله عليه وسلم يقول لا تقوم الساعة إلا على حثالة الناس.


001-- قال حدثنا عبد الله حدثني أبي حدثنا

- قال حدثنا عبد الله حدثني أبي حدثنا علي بن ثابت قال حدثني عبد الرحمن بن النعمان بن معبد بن هوذة الأنصاري عن أبيه عن جده

-أن رسول الله صلى الله عليه وسلم أمر بالإثمد المروح عند النوم.


001-حدثنا عبد الله حدثني أبي حدثنا سعيد بن

حدثنا عبد الله حدثني أبي حدثنا سعيد بن منصور قال عبد الله حدثناه أبي عنه وهو حي قال حدثنا حجر بن الحرث الغساني من أهل الرملة عن عبد الله بن عون الكناني وكان عاملا لعمر بن عبد العزيز على الرملة أنه شهد عبد الملك بن مروان قال لبشير بن عقربة الجهني يوم قتل عمرو بن سعيد بن العاص يا أبا اليمان إني قد احتجت اليوم إلى كلامك فقم فتكلم فاقل:

-إني سمعت رسول الله صلى الله عليه وسلم يقول من قام بخطبةلا يلتمس بها إلا رياء وسمعة أوقفه الله عز وجل يوم القيامة موقف رياء وسمعة.


001-حدثنا عبد الله حدثني أبي حدثنا أبو

حدثنا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا شعبة عن عمرو بن مرة قـــــال:-سمعت عمرو بن ميمون يحدث عن عبد الله بن ربيعة السلمي عن عبيد بن خالد السلمي وكان من أصحاب النبي صلى الله عليه وسلم قـــــال:-قال آخى النبي صلى الله عليه وسلم بين رجلين قتل أحدهما على عهد النبي صلى الله عليه وسلم ثم مات الآخر فصلوا عليه فقال النبي صلى الله عليه وسلم ما قلتم قال قلنا اللهم اغفر له اللهم ارحمه اللهم ألحقه بصاحبه فقال النبي صلى الله عليه وسلم فأين صلاته بعد صلاته وأين صيامه أو عمله بعد عمله ما بينهما أبعد ما بين السماء والأرض.

- قال حدثنا عبد الله حدثني أبي حدثنا أبو اليمان قال أنبأنا شعيب عن الزهري قال أخبرني عبد الله بن كعب بن مال الأنصاري وهو أحد الثلاثة الذين تيم عليهم أنه أخبره بعض أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم خرج يوما عاصبا رأسه فقال:
-في خطبته أما بعد يا معشر المهاجرين فإنكم قد أصبحتم تزيدون وأصبحت الأنصار لا تزيد على هيئتها التي هي عليها اليوم وإن الأنصار عيبتي التي آويت إليها فأكرموا كريمهم وتجاوزوا عن مسيئهم.


001-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا خالد يعني الواسطي قال حدثنا عمرو بن يحيى الأنصاري عن زياد بن أبي زياد مولى بني مخزوم عن خادم للنبي صلى الله عليه وسلم أو امرأة قـــــال:-كان النبي صلى الله عليه وسلم مما يقول للخادم ألك حاجة قال حتى كان ذات يوم فقال يا رسول الله حاجتي قال وما حاجتك قال حاجتي أن تشفع لي يوم القيامة قال ومن دلك على هذا قال ربي قال أملالا؟؟ فأعني بكثرة السجود.

حدثنا عبد الله حدثني أبي حدثنا حجين بن المثنى أبو عمر قال حدثنا عبد العزيز يعني ابن عبد الله بن أبي أسامة عن عبد الله بن الفضل عن سليمان بن يسار عن جعفر بن عمرو الضمري قـــــال:-خرجت مع عبيد الله بن عدي بن الخيار إلى الشام فلما قدمنا حمص قال لي عبيد الله هل لك في وحشي نسأله عن قتل حمزة قلت نعم وكان وحشي يسكن حمص قال فسألنا عنه فقيل لنا هو ذاك في ظل قصره كأنه حميت قال فجئنا حتى وقفنا عليه فسلمنا فرد علينا السلام قال وعبيد الله معتجر بعمامته ما يرى وحشي إلا عينيه ورجليه فقال عبيد الله يا وحشي أتعرفني قال فنظر إليه ثم قال لا والله إلا أني أعلم أن عدي بن الخيار تزوج امرأة يقال لها أم قتال ابنة أبي العيص فولدت له غلاما بمكة فاسترضعه فحملت ذلك الغلام مع أمه فناولتها إياها فلكأني نظرت إلى قدميك قال فكشف عبيد الله وجهه ثم قال ألا تخبرنا بقتل حمزة قال نعم إن حمزة قتل طعيمة بن عدي ببدر فقال لي مولاي جبير بن مطعم إن قتلت حمزة بعمي فأنت حر فلما خرج الناس يوم عينين قال وعينين جبيل تحت أحد وبينه وبينه واد خرجت مع الناس إلى القتال فلما أن اصطفوا للقتال قال خرج سباع من مبارز قال فخرج إليه حمزة بن عبد المطلب فقال سباع ابن أم أنمار يا ابن مقطعة البظور أتحاد الله ورسوله ثم شد عليه فكان كأمس الذاهب وأكمنت لحمزة تحت صخرة حتى إذا مر علي فلما أن دنا مني رميته فأضعها في ثنته حتى خرجت من بين وركيه قال فكان ذلك العهد به قال فلما رجع الناس رجعت معهم قال فأقمت بمكة حتى فشا فيها الإسلام قال ثم خرجت إلى الطائف قال فأرسل إلي رسول الله صلى الله عليه وسلم قال وقيل له إنه لا يهيج للرسل قال فخرجت معهم حتى قدمت على رسول الله قال فلما رآني قال أنت وحشي قال قلت نعم قال أنت قتلت حمزة قال قلت قد كان من الأمر ما بلغك يا رسول الله إذ قال ما تستطيع أن تغيب عني وجهك قال فرجعت فلما توفى رسول الله صلى الله عليه وسلم وخرج مسيلمة الكذاب قال قلت لأخرجن إلى مسيلمة لعلي أقتله فأكافيء به حمزة قال فخرجت مع الناس فكان من أمرهم ما كان قال فإذا رجل قائم في ثلمة جدار كأنه جمل أورق ثائر رأسه قال فأرميه بحربتي فأضعها بين ثدييه حتى خرجت من بين كتفيه قال ودب إليه رجل من الأنصار قال فضربه بالسيف على هامته قال عبد الله بن الفضل فأخبرني سليمان بن يسار أنه سمع عبد الله بن عمر فقالت جارية على ظهر بيت وأمير المؤمنين قتله العبد الأسود.


001-حدثنا عبد الله حدثني أبي حدثنا يزيد بن

حدثنا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه قال حدثنا الوليد بن مسلم عن وحشي بن حرب عن أبيه عن جده أن رجلا قال للنبي صلى الله عليه وسلم:

-إنا نأكل وما نشبع قال فلعلكم تأكلون مفترقين اجتمعوا على طعامكم واذكروا اسم الله عليه يبارك لكم فيه.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا معمر عن عثمان بن زفر عن بعض بني رافع بن مكيث وكان ممن شهد الحديبية أن النبي صلى الله عليه وسلم قـــــال:-حسن الخلق نماء وسوء الخلق شؤم والبر زيادة في العمر والصدقة تمنع ميتة السوء.


001-حدثنا عبد الله حدثني أبي حدثنا روح

حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج حدثني ابن شهاب أن الحسين بن السائب بن أبي لبابة أخبره أن أبا لبابة عبد المنذر لما تاب الله عليه قـــــال:-يا رسول الله إن من توبتي إلى الله عز وجل أن أهجر دار قومي وأساكنك وأن أنخلع من مالي صدقة لله عز وجل ولرسوله فقال رسول الله صلى الله عليه وسلم يجزئ عنك الثلث.


001-حدثنا عبد الله حدثني أبي حدثنا يونس بن

حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا العطاف قال حدثني مجمع بن يعقوب عن غلام من أهل قباء أنه أدركه شيخا أنه قـــــال:-جاءنا رسول الله صلى الله عليه وسلم بقباء فجلس في فيء الأحمر واجتمع إليه ناس فاستسقى رسول الله صلى الله عليه وسلم فسقى فشرب وأنا عن يمينه وأنا أحدث القوم فناولني فشربت وحفظت أنه صلى بنا يومئذ الصلاة وعليه نعلاه لم ينزعهما.


001-حدثنا عبد الله حدثني أبي حدثنا محمد بن

حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سليمان عن أبي وائل عن عمرو بن الحرث عن زينب امرأة عبد الله أنه قالت:

-قال رسول الله صلى الله عليه وسلم للنساء تصدقن ولو من حليكن قالت فكان عبد الله خفيف ذات اليد فقال له أيسعني أن أضع صدقتي فيك وفي بني أخي أو بني أخ لي يتامى فقال عبد الله سلي عن ذلك النبي صلى الله عليه وسلم قالت فأتيت النبي صلى الله عليه وسلم فإذا على بابه امرأة من الأنصار يقال له زينب تسأل عما أسأل عنه فخرج إلينا بلال فقلنا انطلق إلى رسول الله صلى الله عليه وسلم فسله عن ذلك ولا تخبر من نحن فانطلق إلى رسول الله فقال من هما فقال زينب فقال أي الزيانب فقال زينب امرأة عبد الله وزينب الأنصارية فقال نعم لهما أجران أجر القرابة وأجر الصدقة قال


002-حدثنا عبد الله حدثني أبي حدثنا ابن

حدثنا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن منصور عن عمرو بن الحرث بن المصطلق عن زينب امرأة عبد الله قالت أمرنا رسول الله صلى الله عليه وسلم بالصدقة فقال تصدقن يا معشر النساء فذكر الحديث


003-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا سفيان عن الأعمش عن شقيق عن عمرو بن الحرث بن المصطلق عن زينب قالت:

-قال رسول الله صلى الله عليه وسلم تصدقن يا معشر النساء فذكره.


001-حدثنا عبد الله حدثني أبي قال حدثنا

حدثنا عبد الله حدثني أبي قال حدثنا حسين بن محمد حدثنا ابن أبي الزناد وسليمان بن داود قال حدثنا الرحمن عن أبيه عن عروة عن عبيد الله بن عبد الله بن عتبة عن رائطة امرأة عبد الله وكان امرأة صناعا وكانت تبيع وتصدق فقال لعبد الله يوما:

-لقد شغلتني أنت وولدك فما أستطيع أن أتصدق معكم فقال ما أحب إن لم يكن في ذلك أجر أن تفعلي فسألا عن ذلك رسول الله صلى الله عليه وسلم فقال لها رسول الله لك أجر ما أنفقت عليهم.


002-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثني هشام بن عروة عن أبيه عن عبيد الله بن عبد الله بن عتبة عن رائطة امرأة عبد الله بن مسعود وأم ولده وكانت امرأة صناع اليد قـــــال:-فكانت تنفق عليه وعلى ولده من صنعتها قالت فقلت لعبد الله بن مسعود لقد شغلتني أنت وولدك عن الصدقة فما أستطيع أن أتصدق معكم بشيء فقال لها عبد الله والله ما أحب إن لم يكن في ذلك أجر أن تفعلي فأتت رسول الله فقال يا رسول الله إني امرأة ذات صنعة أبيع منها وليس لي ولا لولدي ولا لزوجي نفقة غيرها وقد شغلوني عن الصدقة فما أستطيع أن أتصدق بشيء فهل لي من أجر فيما أنفقت قال فقال لها رسول الله صلى الله عليه وسلم أنفقي عليهم فإن لك في ذلك أجر ما أنفقت عليهم.


001-حدثنا عبد الله بن أحمد قال حدثني أبي

حدثنا عبد الله بن أحمد قال حدثني أبي قال حدثنا ابن فضيل عن يزيد عن سليمان بن عمرو بن الأحوص عن أمه قالت رأيت رسول الله صلى الله عليه وسلم يرمي جمرة العقبة في بطن الوادي يوم النحر وهو يقول يا أيها الناس لا يقتل بعضكم ولا يصيب بعضكم إذا رميتم الجمرة فارموها بمثل حصى الخذف فرمى بسبع ولم يقف وخلفه رجل يستره قلت من هذا قالوا الفضل بن العباس.


002-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن يزيد بن أبي زياد عن سليمان بن عمرو بن الأحوص عن أمه وكانت بايعت النبي صلى الله عليه وسلم فقالت:

-سمعت رسول الله صلى الله عليه وسلم يقول وهو يرمي الجمرة من بطن الوادي وهو يقول يا أيها الناس لا يقتل بعضكم بعضا وإذا رأيتم الجمرة فارموها بمثل حصى الخذف.


003-حدثنا عبد الله حدثني أبي حدثنا روح قال

حدثنا عبد الله حدثني أبي حدثنا روح قال حدثنا شعبة عن يزيد بن أبي زياد عن سليمان بن عمرو بن الأحوص الأزدي عن أمه عنه صلى الله عليه وسلم أنها سمعته يقول عند جمرة العقبة:


001--حدثنـــــا عبد الله بن أبي حدثنا

-حدثنـــــا عبد الله بن أبي حدثنا سفيان بن عيينة عن صفوان بن سليم عن نافع بن جبير عن سهل بن أبي حثمة يبلغ به النبي صلى الله عليه وسلم قــــــال:-وقال سفيان مرة أن رسول الله صلى الله عليه وسلم قال إذا صلى أحدكم إلى سترة فليدن منها ما لم يقطع الشيطان عليه صلاته قال أنبأنا سفيان عن يحيى بن سعيد سمع بشير بن يسار مولى بني حارثة قال سفيان هذا حديث بن حارثة يخبر عن سهل بن أبي حثمة ووجد عبد الله بن سهل من الأنصار قتيلا في قليب من قلب خيبر فجاء عماه وأخوه إلى رسول الله صلى الله عليه وسلم أخوه عبد الرحمن بن سهل وعماه حويصة ومحيصة فذهب عبد الرحمن يتكلم عند رسول الله صلى الله عليه وسلم فقال الكبر الكبر فتكلم أحد عميه أما حويصة وأما محيصة قال سفيان نسيت أيهما الكبير منهما فقال يا رسول الله صلى الله عليه وسلم إنا وجدنا عبد الله قتيلا في قليب من قلب خيبر ثم ذكر يهود وشرهم وعداوتهم قال ليقسم منكم خمسون أن يهود قتلته قالوا كيف نقسم على ما لم نر قال فتبرئكم يهود بخمسين يحلفون أنهم لم يقتلوه قالوا كيف نرضى بإيمانهم وهم مشركون قال فوداه رسول الله صلى الله عليه وسلم من عنده فركضتني بكرة منه قيل لسفيان في الحديث وتستحقون دم صاحبكم قال هو ذا.


002--حدثنـــــا عبد الله حدثنا أبي قال

-حدثنـــــا عبد الله حدثنا أبي قال حدثنا سفيان عن يحيى بن سعيد عن بشير بن يسار عن سهل بن أبي حثمة قــــــال: نهى رسول الله صلى الله عليه وسلم عن بيع التمر بالتمر ورخص في العرايا أن تشترى بخرصها يأكلها أهلها رطبا قال سفيان قال لي يحيى بن سعيد وما علم أهل مكة بالعرايا قلت أخبرهم عطاء سمعه من جابر.


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا خبيب بن عبد الرحمن بن مسعود بن نيار عن سهل بن أبي حثمة قــــــال:-أتانا ونحن في مسجدنا قال فقال رسول الله صلى الله عليه وسلم إذا خرصتم فخذوا ودعوا دعوا الثلث فإن لم تدعوا أو تجدوا شعبة الشاك الثلث فالربع.


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا شعبة قال أخبرني خبيب بن عبد الرحمن عن عبد الرحمن بن مسعود بن نيار قــــــال:-أتانا سهل بن أبي حثمة في مسجدنا فقال قال رسول الله صلى الله عليه وسلم إذا خرصتم فخذوا ودعوا دعوا الثلث فإن لم تجدوا أو تدعوا فالربع.


005--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا سفيان عن عبد القدوس بن بكر ابن خنيس قال أخبرنا حجاج عن عمرو بن شعيب عن أبيه عن عبد الله ابن عمرو والحجاج عن محمد بن سليمان بن أبي حثمة عن عمه سهل ابن أبي حثمة قــــــال:-كانت حبيبة ابنة سهل تحت ثابت بن قيس بن شماس الأنصاري فكرهته وكان رجلا دميما فجاءت إلى النبي صلى الله عليه وسلم فقالت يا رسول الله إني لأراه فلولا مخافة الله عز وجل لبزقت في وجهه فقال رسول الله صلى الله عليه وسلم أتردين عليه حديقته التي أصدقك قالت نعم فأرسل إليه فردت عليه حديقته وفرق بينهما قال فكان ذلك أول خلع كان في الإسلام.


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني بشير بن يسار عن سهل بن أبي حثمة قال -خرج عبد الله بن سهل أخو بني حارثة يعني في نفر من بني حارثة إلى خيبر يمتارون منها تمرا قال فعدى على عبد الله بن سهل فكسرت عنقه ثم طرح في منهر من مناهر عيون خيبر وفقده أصحابه فالتمسوه حتى وجدوه فغيبوه قال ثم قدموا على رسول الله صلى الله عليه وسلم فأقبل أخوه عبد الرحمن بن سهل وابنا عمه حويصة ومحيصة وهما كانا أسن من عبد الرحمن وكان عبد الرحمن إذا أقدم القوم وصاحب الدم فتقدم لذلك فكلم رسول الله صلى الله عليه وسلم قبل ابني عمه حويصة ومحيصة قال فقال رسول الله صلى الله عليه وسلم الكبر الكبر فاستأخر عبد الرحمن وتكلم حويصة ثم تكلم محيصة ثم تكلم عبد الرحمن فقالوا يا رسول الله عدى على صاحبنا فقتل وليس بخيبر عدو إلا يهود قال فقال رسول الله صلى الله عليه وسلم تسمون قاتلكم ثم تحلفون عليه خمسين يمينا ثم تسلمه قال فقالوا يا رسول الله ما كنا لنحلف على ما لم نشهد قال فيحلفون لكم خمسين يمينا ويبرؤن من دم صاحبكم قالوا يا رسول الله ما كنا لنقبل أيمان يهود ما هم فيه من الكفر أعظم من أن يحلفوا على إثم قال فوداه رسول الله صلى الله عليه وسلم من عنده مائة ناقة قال يقول سهل فوالله ما أنسى بكرة منها حمراء ركضتني وأنا أحوزها.


007--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا محمد بن إدريس الشافعي -قال حدثنا مالك عن ابن أبي ليلى عبد الله بن عبد الرحمن بن سهل بن أبي حثمة أن سهل بن أبي حثمة أخبره ورجال من كبراء قومه أن رسول الله صلى الله عليه وسلم قال لحويصة ومحيصة وعبد الرحمن أتحلفون وتستحقون دم صاحبكم قالوا قال فتحلف يهود قالوا ليس بمسلمين فوداه النبي صلى الله عليه وسلم من عنده.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم حدثنا سعيد بن يزيد يعني أبا مسلمة قال حدثنا عبد العزيز بن أسيد قــــــال:-سمعت رجلا قال لابن الزبير أفتنا في نبيذ الجر فقال سمعت رسول الله صلى الله عليه وسلم ينهى عنه.


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد القدوس بن بكر بن خنيس قــــــال:-أنبأنا حجاج عن عامر بن عبد الله بن الزبير عن أبيه قال رأيت رسول الله صلى الله عليه وسلم افتتح الصلاة فرفع يديه حتى جاوز بهما أذنيه قال قرئ على سفيان وأنا شاهد سمعت ابن عجلان وزياد بن سعد عن عامر بن عبد الله بن الزبير عن أبيه قال رأيت النبي صلى الله عليه وسلم هكذا وعقد ابن الزبير.


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن عجلان قال: -حدثني عامر بن عبد الله بن الزبير عن أبيه قال كان رسول الله صلى الله عليه وسلم إذا جلس في التشهد وضع يده اليمنى على فخذه اليمنى ويده اليسرى على فخذه اليسرى وأشار بالسبابة ولم يجاوز نظره إشارته.


004--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا محمد بن جعفر


005--حدثنـــــا شعبة عن عطاء بن السائب عن

-حدثنـــــا شعبة عن عطاء بن السائب عن أبي البختري عن أبي عبيدة عن عبد الله بن الزبير عن النبي صلى الله عليه وسلم أن رجلا حلف بالله الذي لا إله إلا هو كاذبا فغفر الله له قال شعبة من قبل التوحيد.


006--حدثنـــــا عبد الله حدثني أبي

-حدثنـــــا عبد الله حدثني أبي


007--حدثنـــــا عبد الرحمن عن سفيان عن

-حدثنـــــا عبد الرحمن عن سفيان عن منصور عن مجاهد عن يوسف عن ابن الزبير أن النبي صلى الله عليه وسلم قال لرجل أنت أكبر ولد أبيك فحج عنه.


008--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا يعقوب بن إبراهيم قال حدثني أبي عن ابن إسحق قال حدثني أبي إسحق بن يسار قــــــال:-إنا لبمكة إذ خرج علينا عبد الله بن الزبير فنهى عن التمتع بالعمرة إلى الحج وأنكر أن يكون الناس صنعوا ذلك مع رسول الله صلى الله عليه وسلم فبلغ ذلك عبد الله بن عباس فقال وما علم ابن الزبير بهذا فليرجع إلى أمه أسماء بنت أبي بكر فليسألها فإن لم يكن الزبير قد رجع إليها حلالا وحلت فبلغ ذلك أسماء فقالت يغفر الله لابن عباس والله لقد أفحش قد والله صدق ابن عباس لقد حلوا وأحللنا وأصابوا النساء.


009--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا خلف بن الوليد قال حدثنا عبد الله بن المبارك قال: -حدثني مصعب بن ثابت أن عبد الله بن الزبير كانت بينه وبين أخيه عمرو بن الزبير خصومة فدخل عبد الله بن الزبير على سعيد بن العاص وعمرو بن الزبير معه على السرير فقال سعيد لعبد الله بن الزبير ههنا فقال لا قضاء رسول الله صلى الله عليه وسلم أو سنة رسول الله صلى الله عليه وسلم أن الخصمين يقعدان بين يدي الحكم.


010--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن نمير قال حدثنا هشام يعني ابن عروة بن الزبير قــــــال:-كان عبد الله بن الزبير يقول في دبر كل صلاة حين يسلم لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير لا حول ولا قوة إلا بالله لا إله إلا الله ولا نعبد إلا إياه وله النعمة وله الفضل وله الثناء الحسن لا إله إلا الله مخلصين له الدين ولو كره الكافرون قال وكان رسول الله صلى الله عليه وسلم يهلل بهن دبر كل صلاة.


011--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا نافع يعني ابن عمر عن ابن أبي مليكة فقال ابن الزبير فما كان عمر يسمع النبي صلى الله عليه وسلم بعد هذه الآية حتى يستفهمه يعني قوله تعالى لا ترفعوا أصواتكم فوق صوت النبي.


012--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا معمر بن سليمان الرقى قال حدثنا الحجاج عن فرات بن عبد الله وهو فرات القزاز عن سعيد بن جبير قــــــال:-كنت جالسا عند عبد الله بن عتبة ابن مسعود وكان ابن الزبير جعله على القضاء إذ جاءه كتاب ابن الزبير سلام عليك أما بعد فإنك كتبت تسألني عن الجدو أن رسول الله صلى الله عليه وسلم قال لو كنت متخذا من هذه الأمة خليلا دون ربي عز وجل لاتخذت ابن أبي قحافة ولكنه أخي في الدين وصاحبي في الغار جعل الجد وأبا وأحق ما أخذناه قول أبي بكر الصديق رضي الله عنه.


013--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا يعقوب بن إبراهيم قال حدثنا أبي عن ابن إسحق قال حدثني وهب بن كيسان مولى ابن الزبير قــــــال:-سمعت عبد الله بن الزبير في يوم العيد يقول حين صلى قبل الخطبة ثم قام يخطب الناس يا أيها الناس كلا سنة الله وسنة رسول الله صلى الله عليه وسلم.


014--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا أبو سلمة الخزاعي حدثنا عبد الرحمن بن أبي الموالي قال أخبرني نافع بن ثابت عن عبد الله بن الزبير قــــــال:-كان رسول الله صلى الله عليه وسلم إذا صلى العشاء ركع أربع ركعات وأوتر بسجدة ثم نام حتى يصلي بعد صلاته بالليل.


015--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا يحيى بن سعيد عن هشام قــــــال:-أخبرني أبي عن عبد الله بن الزبير أن النبي صلى الله عليه وسلم قال لا يحرم من الرضاع المصة والمصتان قال.


016--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عارم قال حدثنا عبد الله بن المبارك قال حدثنا مصعب بن ثابت قال حدثنا عامر بن عبد الله بن الزبير عن أبيه قــــــال:-قدمت قبيلة ابنة عبد العزى بن عبد أسعد من بني مالك بن حسل على ابنتها أسماء ابنة أبي بكر بهدايا ضباب وأقط وسمن وهي مشركة فأبت أسماء أن تقبل هديتها وتدخلها بيتها فسألت عائشة النبي صلى الله عليه وسلم فأنزل الله عز وجل "لا ينهاكم الله عن الذين لم يقاتلوكم في الدين" إلى آخر الآية فأمرها أن تقبل هديتها وأن تدخلها بيتها


017--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريح عن ابن أبي مليكة عن ابن الزبير قال إن الذي قال له رسول الله صلى الله عليه وسلم لو كنت متخذا خليلا سوى الله عز وجل حتى ألقاه لاتخذت أبا بكر


018--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال: حدثنا حماد يعني ابن زيد عن هشام بن عروة عن أبيه عن عبد الله بن الزبير -أن النبي صلى الله عليه وسلم قال لكل نبي حواري وحواري الزبير وابن عمتي قال


019--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى ووكيع عن هشام بن عروة مرسل قال: حدثنا عبد الله حدثني أبي حدثنا سليمان بن حرب قال حدثنا حماد بن زيد مرسل ليس فيه ابن الزبير قال حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا ليث بن سعد قال وحدثني ابن شهاب عن عروة بن الزبير عن عبد الله بن الزبير قــــــال:-خاصم رجل من الأنصار الزبير إلى رسول الله صلى الله عليه وسلم في شراج الحرة التي يسقون بها النخل فقال الأنصاري للزبير سرح الماء فأبى فكلم رسول الله صلى الله عليه وسلم قال رسول الله صلى الله عليه وسلم اسق يا زبير ثم أرسل إلى جارك فغضب الأنصاري فقال يا رسول الله أن كان ابن عمتك فتلون وجهه ثم قال إحبس الماء حتى يبلغ إلى الجدر قال الزبير والله إني لأحسب هذه الآية نزلت في ذلك فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم إلى قوله ويسلموا تسليما قال


020--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا حماد يعني ابن زيد قال حدثنا حبيب المعلم عن عطاء عن عبد الله بن الزبير قــــــال:-قال رسول الله صلى الله عليه وسلم صلاة في مسجدي هذا أفضل من ألف صلاة في ما سواه من المساجد إلا المسجد الحرام وصلاة في المسجد الحرام أفضل من مائة صلاة في هذا قال


021--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يونس وعفان قالا حدثنا حماد بن زيد قال عفان في حديثه حدثنا ثابت البناني وقال يونس عن ثابت قــــــال:-سمعت ابن الزبير قال عفان يخطبنا وقال يونس وهو يخطب يقول قال محمد صلى الله عليه وسلم من لبس الحرير في الدنيا لم يلبسه في الآخرة قال


022--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا الأسود بن عامر قال حدثنا إسرائيل قال حدثنا ثوير قــــــال:-سمعت ابن الزبير يقول هذا يوم عاشوراء فصوموه فإنه رسول الله صلى الله عليه وسلم قال صوموه قال


023--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريح عن أبي مليكة عن ابن الزبير قــــــال:-إن الذي قال له رسول الله صلى الله عليه وسلم لو كنت متخذا خليلا سوى الله حتى ألقاه لاتخذت أبا بكر جعل الجد أبا قال


024--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هاشم عن أبيه عن ابن الزبير قــــــال:-قال رسول الله صلى الله عليه وسلم لا تحرم المصة والمصتان قال


025--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا حجاج بن أبي عثمان حدثنا أبو الزبير قــــــال:-سمعت عبد الله بن الزبير يحدث على هذا المنبر وهو يقول كان رسول الله صلى الله عليه وسلم إذا سلم في دبرالصلاة أو الصلوات يقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير لا حول ولا قوة إلا بالله ولا نعبد إلا إياه أهل النعمة والفضل والثناء الحسن لا إله إلا الله مخلصين له الدين ولو كره الكافرون.


026--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم قــــــال:-أنبأنا أيوب عن عبد الله بن أبي مليكة عن عبد الله بن الزبير أن عليا ذكر ابنة أبي جهل فبلغ النبي صلى الله عليه وسلم فقال إنها فاطمة بضعة مني يؤذيني ما أذاها وينصبني ما أنصبها.


027--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل قــــــال:-سمعت أبا الحكم قال سألت عبد الله بن الزبير عن الجر والدباء .


028--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا جرير عن منصور عن مجاهد عن يوسف بن الزبير عن عبد الله بن الزبير قــــــال:-جاء رجل من خثعم إلى رسول الله صلى الله عليه وسلم فقال إن أبي أدركه الإسلام وهو شيخ كبير لا يستطيع ركوب الرحل والحج مكتوب عليه أفأحج عنه قال أنت أكبر ولده قال نعم قال أرأيت لو كان على أبيك دين فقضيته عنه أكان ذلك يجزئ عنه قال نعم قال فاحجج عنه.


029--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد يعني ابن سلمة عن أيوب عن عبد الله ابن الزبير أن النبي صلى الله عليه وسلم وقت لأهل نجد قرنا.


030--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قــــــال:-أنبأنا سفيان عن منصور عن مجاهد عن ابن الزبير أن زمعة كانت له جارية وكان يبطنها وكانوا يتهمونها فولدت فقال النبي صلى الله عليه وسلم لسودة أما الميراث فله وأما أنت فاحتجبي منه يا سودة فإنه ليس لك بأخ.


031--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن عيينة عن إسماعيل بن أبي خالد عن الشعبي قــــــال:-سمعت عبد الله بن الزبير وهو مستند إلى الكعبة وهو يقول ورب هذه الكعبة لقد لعن رسول الله صلى الله عليه وسلم فلانا وما ولد من صلبه.


032--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا إسماعيل بن عياش عن هشام بن عروة عن أبيه قــــــال:-قال عبد الله ابن الزبير لعبد الله بن جعفر أتذكر يوم استقبلنا النبي صلى الله عليه وسلم فحملني وتركك وكان صلى الله عليه وسلم يستقبل بالصبيان إذا جاء من سفر.


033--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف قال عبد الله وسمعته أنا من هارون قال حدثنا عبد الله بن وهب قال: حدثني عبد الله بن الأسود القرشي عن عامر بن عبد الله بن الزبير عن أبيه أن النبي صلى الله عليه وسلم قال أعلنوا النكاح.


034--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن ابن مسلمة أنه سمع عبد الله بن أسيد قــــــال:-سمعت ابن الزبير وسأله رجل عن نبيذ الجر فقال نهى رسول الله صلى الله عليه وسلم عن نبيذ الجر.


035--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا إسرائيل عن ثوير قــــــال:-سمعت عبد الله بن الزبير وهو على المنبر يقول هذا يوم عاشوراء فصوموه فإن رسول الله صلى الله عليه وسلم أمر بصومه.


036--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا نافع بن عمر الجمحي عن ابن أبي مليكة قــــــال:-كاد الخيران أن يهلكا أبو بكر وعمر لما قدم على النبي صلى الله عليه وسلم وفد بني تميم أشار أحدهما بالأقرع بن حابس الحنظلي أخي بني مجاشع وأشار الآخر بغيره قال أبو بكر لعمر إنما أردت خلافي فقال عمر ما أردت خلافك فارتفعت أصواتهما عند النبي صلى الله عليه وسلم فنزلت يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي إلى قوله عظيم قال ابن أبي مليكة قال ابن الزبير فكان عمر بعد ذلك ولم يذكر ذلك عن أبيه يعني أبا بكر إذا حدث النبي صلى الله عليه وسلم حديثه كأخي السرار لم يسمعه حتى يستفهمه.


001--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا سفيان بن عيينة عن جامع بن أبي راشد وعاصم عن أبي وائل عن قيس بن أبي غرزة قــــــال:-كنا نسمي السماسرة على عهد رسول الله صلى الله عليه وسلم فأتانا بالبقيع فقال يا معشر التجار فسمانا باسم أحسن من اسمنا أن البيع يحضره الحلف والكذب فشوبوه بالصدقة


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن أبي وائل عن قيس بن أبي غرزة قــــــال:-كنا نبتاع الأوساق بالمدينة وكنا نسمى السماسرة قال فأتانا رسول الله صلى الله عليه وسلم فسمانا باسم هو أحسن مما كنا نسمي به أنفسنا فقال يا معشر التجار إن هذا البيع يحضره اللغو والحلف فشوبوه بالصدقة.


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن مغيرة عن أبي وائل عن قيس بن أبي غرزة قــــــال:-أتانا رسول الله صلى الله عليه وسلم ونحن في السوق فقال إن هذه السوق يخالطها اللغو وحلف فشوبوها بصدقة


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا بهز قال حدثنا شعبة قال حبيب بن أبي ثابت أخبرني قال سمعت أبا وائل يحدث عن قيس بن أبي غرزة قــــــال:-خرج إلينا رسول الله صلى الله عليه وسلم ونحن نبيع الرقيق نسمى السماسرة فقال يا معشر التجار إن بيعكم هذا يخالطه لغو وحلف فشوبوه بصدقة أو بشيء من صدقة قال


005--حدثنـــــا عبد الله حدثنا أبي حدثنا

-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن حبيب بن أبي ثابت عن أبي وائل عن قيس بن أبي غرزة قــــــال:-كنا نبيع الرقيق في السوق وكنا نسمى السماسرة فسمانا رسول الله صلى الله عليه وسلم بأحسن مما سمينا به أنفسنا فقال يا معشر التجار إن هذا البيع يحضره اللغو والأيمان فشوبوه بالصدقة قال


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن قيس بن أبي غرزة قــــــال:-كنا نسمى على عهد رسول الله صلى الله عليه وسلم السماسرة فمر بنا رسول الله صلى الله عليه وسلم فسمانا بإسم هو أحسن منه فقال يا معشر التجار إن هذا البيع يحضره اللغو والحلف فشوبوه بالصدقة قال


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا العوام بن حوشب قال حدثني إبراهيم مولى صخير عن بعض أصحاب النبي صلى الله عليه وسلم قــــــال:-أراد رسول الله صلى الله عليه وسلم أن ينهى عن بيع فقالوا يا رسول الله إنها معايشنا قال فقال لا خلاب إذا وكنا نسمى السماسرة فذكر الحديث.


001--حدثنا عبد الله حدثني أبي حدثنا سفيان

-حدثنا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن فرات عن أبي الطفيل عن حذيفة بن أسيد:

-اطلع النبي صلى الله عليه وسلم علينا ونحن نتذاكر الساعة فقال ما تذكرون قالوا نذكر الساعة فقال إنها لن تقوم حتى ترون عشر آيات الدخان والدجال والدابة وطلوع الشمس من مغربها ونزول عيسى بن مريم ويأجوج ومأجوج وثلاث خسوف خسف بالمشرق وخسف بالمغرب وخسف بجزيرة العرب وآخر ذلك نار تخرج من قبل تطرد الناس إلى محشرهم قال أبو عبد الرحمن سقط كلمة.


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن أبي الطفيل عن حذيفة بن أسيد الغفاري قــــــال:-سمعت رسول الله صلى الله عليه وسلم أو قال رسول الله صلى الله عليه وسلم يدخل الملك على النطفة بعدما تستقر في الرحم بأربعين ليلة - وقال سفيان مرة: أو خمس وأربعين ليلة - فيقول يا رب ماذا أشقي أم سعيد أذكر أم أنثى فيقول الله تبارك وتعالى فيكتبان فيقولان ماذا أذكر أم أنثى فيقول الله عز وجل فيكتبان فيكتب عمله وأثره ومصيبته ورزقه ثم تطوى الصحيفة فلا يزاد على ما فيها ولا ينقص قال


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن فرات عن أبي الطفيل عن أبي سريحة قــــــال:-كان رسول الله صلى الله عليه وسلم في غرفة ونحن تحتها نتحدث قال فأشرف علينا رسول الله صلى الله عليه وسلم فقال ما تذكرون قالوا الساعة قال إن الساعة لن تقوم حتى ترون عشر آيات خسف بالمشرق وخسف بالمغرب وخسف في جزيرة العرب والدخان والدجال والدابة وطلوع الشمس من مغربها ويأجوج ومأجوج ونار تخرج من قعر عدن ترحل الناس فقال شعبة سمعته وأحسبه قال تنزل معهم حيث نزلوا وتقيل معهم حيث قالوا قال شعبة وحدثني بهذا الحديث رجل عن أبي الطفيل عن أبي سريحة ولم يرفعه إلى النبي صلى الله عليه وسلم فقال أحد هذين الرجلين نزول عيسى بن مريم وقال الآخر ريح تلقيهم في البحر قال


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن فرات عن أبي الطفيل عن حذيفة بن أسيد الغفاري قــــــال:-أشرف علينا رسول الله صلى الله عليه وسلم من غرفة ونحن نتذاكر الساعة فقال لا تقوم الساعة حتى ترون عشر آيات طلوع الشمس من مغربها والدخان والدابة وخروج يأجوج ومأجوج وخروج عيسى بن مريم والدجال وثلاث خسوف خسف بالمغرب وخسف بالمشرق وخسف بجزيرة العرب ونار تخرج من قعر عدن تسوق أو تحشر الناس تبيت معهم حيث باتوا وتقيل معهم حيث قالوا قال


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا سعيد بن أبي عروبة وعبد الوهاب عن سعيد عن قتادة عن أبي الطفيل عن حذيفة بن أسيد الغفاري:

-أن رسول الله صلى الله عليه وسلم أخبر بموت النجاشي قال فقال صلوا على أخ لكم مات بغير بلادكم قال


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وأزهر بن القاسم قالا حدثنا المثنى حدثنا قتادة عن أبي الطفيل عن حذيفة بن أسيد:

-أن رسول الله صلى الله عليه وسلم خرج عليهم يوما فقال صلوا على صاحبكم مات بغير بلادكم قالوا من هو يا رسول الله قال صحمة النجاشي وقال أزهر صحمة وقال أزهر أبي الطفيل الليثي عن حذيفة بن أسيد الغفاري قال


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سعيد مولى بني هاشم قال حدثنا المثنى بن سعيد قال: حدثنا قتادة عن أبي الطفيل عن حذيفة بن أسيد أن رسول الله صلى الله عليه وسلم جاء ذات يوم فقال صلوا على أخ لكم مات بغير أرضكم قالوا من هو يا رسول الله قال صحمة النجاشي فقاموا فصلوا عليه.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم قال أنبأنا أيوب عن عبد الله بن أبي مليكة قال حدثني عيد بن أبي مريم عن عقبة بن الحرث قال وقد سمعته من عقبة ولكني لحديث عبيد أحفظ قــــــال:-تزوجت فجاءتنا إمرأة سوداء فقالت أني قد أرضعتكما فأتيت النبي صلى الله عليه وسلم فقلت إني تزوجت إمرأة فلانة ابنة فلان فجاءتنا إمرأة سوداء فقالت إني أرضعتكما وهي كافرة فأعرض عني فأتيته من قبل وجهه فقلت إنها كاذبة فقال لي كيف بها وقد زعمت أنها قد أرضعتكما دعها عنك قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن إسماعيل يعني ابن أمية عن ابن أبي مليكة عن عقبة بن الحرث:

-تزوجت ابنة أبي إيهاب فجاءت إمرأة سوداء يعني فذكرت أنها أرضعتكما فأتيت النبي صلى الله عليه وسلم فقمت بين يديه فكلمته فأعرض عني فقمت عن يمينه فأعرض عني فقلت يا رسول الله إنما هي سوداء فكيف وقد قيل قال


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا أبي قال حدثنا أيوب عن ابن أبي مليكة قال حدثني عقبة بن الحرث قــــــال:-أتى رسول الله صلى الله عليه وسلم بالنعيمان وقد شرب الخمر فأمر رسول الله صلى الله عليه وسلم من في البيت فضربوه بالأيدي والجريد والنعال قال فكنت فيمن ضربه قال


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا عمر بن سعيد بن أبي حسين قال حدثني عبد الله بن أبي مليكة عن عقبة بن الحرث قــــــال:-صليت مع رسول الله صلى الله عليه وسلم العصر فلما سلم قام سريعا فدخل على بعض نسائه ثم خرج ورأى ما في وجوه القوم من تعاجبهم ولبس عليه قال ذكرت وأنا في الصلاة تبرا عندنا فكرهت أن يمسي أو يبيت عندنا فأمرت بقسمته قال


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري قال حدثنا عمر بن سعيد عن ابن أبي مليكة عن عقبة بن الحرث قــــــال:-انصرف رسول الله صلى الله عليه وسلم حين صلى العصر فذكر معناه قال


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج عن ابن أبي مليكة قال: -حدثني عقبة بن الحرث أو سمعته منه أنه تزوج أم يحيى ابنة أبي إيهاب فجاءت إمرأة سوداء فقالت قد أرضعتكما فذكرت ذلك لرسول الله صلى الله عليه وسلم فأعرض عني فتنحيت فذكرته له فقال فكيف وقد زعمت أن قد أرضعتكما فنهاه عنها.


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قــــــال:-أنبأنا عبد الله بن عبيد الله بن أبي مليكة أن عقبة بن الحرث بن عامر أخبره أو سمعه منه إن لم يكن خصه به أنه نكح ابنة أبي إيهاب فقالت أمة سوداء قد أرضعتكما فجئت النبي صلى الله عليه وسلم فذكرت ذلك له فأعرض عني فجئت فذكرت له فقال فكيف وقد زعمت أن قد أرضعتكما فنهاه عنها قال


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب وعفان قالا حدثنا وهيب بن خالد قال عفان في حديثه قال حدثنا أيوب عن عبد الله بن أبي مليكة عن عقبة بن الحرث:

-أن النبي صلى الله عليه وسلم أتى بالنعيمان أو ابن النعيمان وهو سكران قال فاشتد على رسول الله صلى الله عليه وسلم وأمر من في البيت أن يضربوه فضربوه قال عفان في حديثه فشق على رسول الله صلى الله عليه وسلم مشقة شديدة قال عقبة فكنت فيمن ضربه.


001--حدثنا عبد الله حدثني أبي حدثنا هشيم عن

-حدثنا عبد الله حدثني أبي حدثنا هشيم عن يعلى بن عطاء عن أبيه عن أوس بن أبي أوس الثقفي قــــــال:-رأيت رسول الله صلى الله عليه وسلم أتى كظامة قوم فتوضأ قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة عن النعمان بن سالم عن ابن أبي أوس عن جده:

-أنه كان يؤتى بنعليه وهو يصلي فيلبسهما ويقول أني رأيت رسول الله صلى الله عليه وسلم يصلي في نعليه قال


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة قال حدثنا يعلى بن أمية عن أوس بن أبي أوس قــــــال:-رأيت رسول الله صلى الله عليه وسلم توضأ ومسح على نعليه ثم قام إلى الصلاة قال


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا شعبة عن النعمان ابن سالم عن ابن أبي أوس عن جده أن رسول الله صلى الله عليه وسلم صلى في نعليه واستوكف ثلاثا قال


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن النعمان قــــــال:-سمعت أوسا يقول أتيت رسول الله صلى الله عليه وسلم في وفد ثقيف فكنا في قبة فقام من كان فيها غيري وغير رسول الله صلى الله عليه وسلم فجاء رجل فساره فقال اذهب فاقتله ثم قال أليس يشهد أن لا إله إلا الله قال بلى ولكنه يقولها تعوذا فقال رده ثم قال أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها حرمت علي دماؤهم وأموالهم إلا بحقها فقلت لشعبة أليس في الحديث ثم قال أليس يشهد أن لا إله إلا الله وأني رسول الله قال شعبة أظنها معها وما أدري قال


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج عن عمر بن محمد عن سعيد بن أبي هلال عن محمد بن سعيد عن أوس بن أبي أوس عن النبي صلى الله عليه وسلم قــــــال:-إذا كان يوم الجمعة فغسل أحدكم رأسه واغتسل ثم غدا أو ابتكر ثم دنا فاستمع وانصت كان له بكل خطوة خطاها كصيام سنة وقيام سنة قال


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي الجعفي عن عبد الرحمن بن يزيد عن جابر عن أبي الأشعث الصنعاني عن أوس بن أبي أوس قــــــال:-قال رسول الله صلى الله عليه وسلم من أفضل أيامكم يوم الجمعة فيه خلق آدم وفيه قبض وفيه النفخة وفيه الصعقة فأكثروا علي من الصلاة فيه فإن صلاتكم معروضة علي فقالوا يا رسول الله وكيف تعرض عليك صلاتنا وقد أرمت يعني وقد بليت قال إن الله عز وجل حرم على الأرض أن تأكل أجساد الأنبياء صلوات الله عليهم قال


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن بكر السهمي قال حدثنا حاتم بن أبي صغيرة عن النعمان بن سالم أن عمرو بن أوس أخبره أن أباه أوسا أخبره قــــــال:-إنا لقعود عند رسول الله صلى الله عليه وسلم في الصفة وهو يقص علينا ويذكرنا إذ جاء رجل فساره فقال اذهبوا فاقتلوه قال فلما ولى الرجل دعاه رسول الله صلى الله عليه وسلم قال أيشهد أن لا إله إلا الله قال الرجل نعم نعم يا رسول الله فقال اذهبوا فخلوا سبيله فإنما أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله فإذا فعلوا ذلك حرمت علي دماؤهم وأموالهم إلا بحقها قال


009--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله الأنصاري قال حدثنا أبو يونس حاتم بن أبي صغيرة قال حدثني النعمان بن سالم أن عمرو بن أوس أخبره عن أبيه أوس قــــــال:-إنا لقعود عند رسول الله صلى الله عليه وسلم يحدثنا ويوصينا إذ أتاه رجل فذكر مثله قال


010--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا بهز بن أسد حدثنا حماد ابن سلمة أن يعلى بن عطاء عن أوس بن أبي أوس قــــــال:-رأيت أبي يوما توضأ فمسح على النعلين فقلت له أتمسح عليهما فقال هكذا رأيت رسول الله صلى الله عليه وسلم يفعل قال


011--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا عبد الله بن عبد الرحمن الطائفي عن عثمان بن عبد الله بن أوس الثقفي عن جده أوس بن حذيفة قــــــال:-كنت في الوفد الذين أتوا النبي صلى الله عليه وسلم أسلموا من ثقيف من بني مالك أنزلنا في قبة له فكان يختلف إلينا بين بيوته وبين المسجد فإذا صلى العشاء الآخرة انصرف إلينا ولا نبرح حتى يحدثنا ويشتكي قريشا ويشتكي أهل مكة ثم يقول لا سواء كنا بمكة مستذلين ومستضعفين فلما خرجنا إلى المدينة كانت سجال الحرب علينا ولنا فمكث عنا ليلة لم يأتنا حتى طال ذلك علينا بعد العشاء قال قلنا ما أمكثك عنا يا رسول الله طرأ علي حزب من القرآن فأردت أن لا أخرج ختى أقضيه قال فسألنا أصحاب رسول الله صلى الله عليه وسلم حين أصبحنا قال قلنا كيف تحزبون القرآن قالوا نحزبه ثلاث سور وخمس سور وسبع سور وتسع سور وأحدى عشرة سورة وثلاث عشرة سورة وحزب المفصل من قاف حتى يختم.


012--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا شعبة عن النعمان بن سالم عن ابن أبي أوس عن جده أن رسول الله صلى الله عليه وسلم صلى في نعليه قال


013--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن شريك عن يعلى بن عطاء عن أوس بن أبي أوس عن أبيه أن النبي صلى الله عليه وسلم توضأ ومسح على نعليه


014--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا النعمان بن سالم عن رجل جده أوس بن أبي أوس وكان يصلي ويومئ إلى نعليه وهو في الصلاة فيأخذهما فينتعلهما ويصلي فيهما ويقول:

-كان رسول الله صلى الله عليه وسلم يصلي في نعليه.


015--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن النعمان بن سالم عن ابن أبي أوس عن جده أوس قــــــال:-رأيت رسول الله صلى الله عليه وسلم توضأ واستوكف ثلاثا أي غسل كفيه قال


016--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا شعبة بن الحجاج عن النعمان بن سالم عن ابن أبي أوس عن جده أوس قــــــال:-رأيت رسول الله صلى الله عليه وسلم توضأ فاستوكف ثلاثا يعني غسل يديه ثلاثا فقلت لشعبة أدخلهما في الإناء أو غسلهما خارجا قال لا أدري قال


017--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي الجعفي قال حدثنا به عبد الرحمن بن يزيد عن جابر بن عبد الله عن أبي الأشعث الصنعاني عن أوس بن أبي أوس قــــــال:-قال رسول الله صلى الله عليه وسلم من غسل أو اغتسل وغدا وابتكر فدنا وأنصت ولم يلغ كان له بكل خطوة كأجر سنة صيامها وقيامها قال


018--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثا ابن المبارك عن الأوزاعي عن حسان بن عطية عن أبي الأشعث الصنعاني عن أوس بن أبي أوس الثقفي قــــــال:-رأيت رسول الله صلى الله عليه وسلم يقول من غسل واغتسل يوم الجمعة وبكر وابتكر ومشى ولم يركب فدنا من الإمام فاستمع ولم يلغ كان له بكل خطوة عمل سنة أجر صيامها وقيامها قال


019--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن إسحق قال حدثنا ابن المبارك عن الأوزاعي قال حدثنا حسان بن عطية قال حدثني أبو الأشعث الصنعاني قال حدثني أوس بن أبي أوس الثقفي قــــــال:-سمعت رسول الله صلى الله عليه وسلم فذكر مثله إلا أنه قال ثم غذا وابتكر قال


020--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق قال أنبأنا علي بن المبارك قال أنبأنا عبد الرحمن بن يزيد بن جابر قال حدثني عبد الرحمن الدمشقي قال حدثني أبو الأشعث قال حدثني أوس بن أوس الثقفي قــــــال:-سمعت رسول الله صلى الله عليه وسلم وذكر الجمعة فقال من غسل أو اغتسل ثم غدا وابتكر وخرج يمشي ولم يركب ثم دنا من الإمام فأنصت ولم يلغ كان له كأجر سنة صيامها وقيامها قال وزعم يحيى بن الحرث أنه حفظ عن أبي الأشعث أنه قال له بكل خطوة كأجر سنة صيامها وقيامها قال يحيى ولم أسمعه يقول مشى ولم يركب قال


021--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع قال حدثنا إسماعيل ابن عياش عن راشد بن داود الصنعاني عن أبي الأشعث الصنعاني عن أوس بن أوس الثقفي عن النبي صلى الله عليه وسلم قــــــال:-من اغتسل يوم الجمعة وغسل ثم ابتكر وغدا إلى المسجد ثم جلس قريبا من الإمام حتى ينصت كان له بكل خطوة خطاها عمل سنة صيامها وقيامها قال


022--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن النعمان بن سالم عن ابن أبي أوس قال كان جدي أوس أحيانا يصلي فيشير إلي وهو في الصلاة فأعطيه نعليه ويقول:

-رأيت رسول الله صلى الله عليه وسلم يصلي في نعليه قال


023--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري قال حدثنا سفيان عن عبد الله بن عيسى عن يحيى بن الحرث عن أبي الأشعث الصنعاني عن أوس بن أوس الثقفي قــــــال:-قال رسول الله صلى الله عليه وسلم من غسل واغتسل ثم غدا وابتكر وجلس من الإمام قريبا فاستمع وانصت كان بكل خطوة أجر سنة صيامها وقيامها قال


024--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا شعبة قال حدثنا النعمان بن سالم قــــــال:-سمعت فلانا أوس جده قال كان جدي يقول لي وهو في الصلاة يومئ إلي ناولني النعلين فأناولهما إياه فيلبسهما ويصلي فيهما ويقول رأيت رسول الله صلى الله عليه وسلم يصلي في نعليه قال


025--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا علي بن حفص وحسين بن محمد قالا حدثنا شعبة عن النعمان بن سالم قال سمعت عمرو بن أوس يحدث عن جده أوس بن أبي أوس أنه رأى النبي صلى الله عليه وسلم يتوضأ فاستوكف ثلاثا قال قلت أي شيء استوكف ثلاثا قال غسل يديه ثلاثا قال


026--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا الفضل بن دكين قال حدثنا شريك عن يعلى بن عطاء عن أوس بن أبي أوس قال كنت مع أبي على ماء من مياه العرب فتوضأ ومسح على نعليه فقيل له فقال ما أزيدك على ما رأيت رسول الله صلى الله عليه وسلم يصنع.


001-*******************

*******************


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا يعلى بن عطاء عن وكيع بن عدس عن عمه أبي رزين قــــــال:-قال رسول الله صلى الله عليه وسلم الرؤيا على رجل طائر ما لم تعبر فإذا عبرت وقعت قال والرؤيا جزء من ستة وأربعين جزءا من النبوة قال وأحسبه قال لا يقصها إلا على واد أو ذي رأي.


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا بهز قال حدثنا حماد بن سلمة عن يعلى بن عطاء عن وكيع بن عدس عن عمه أبي رزين عن النبي صلى الله عليه وسلم قــــــال:-الرؤيا معلقة برجل طائر ما لم يحدث بها صاحبها فإذا حدث بها وقعت ولا تحدثوا بها إلا عالما أو ناصحا أو لبيبا والرؤيا الصالحة جزء من أربعين جزءا من النبوة.


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا شعبة عن النعمان بن سالم عن عمرو بن أوس عن أبي رزين العقيلي أنه أتى النبي صلى الله عليه وسلم فقال:

-إن أبي شيخ كبير لا يستطيع الحج ولا العمرة ولا الظعن قال حج عن أبيك واعتمر قال


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن النعمان بن سالم عن عمرو بن أوس عن أبي رزين العقيلي أنه أتى النبي صلى الله عليه وسلم فقال:

-إن أبي شيخ كبير لا يستطيع الحج ولا العمرة ولا الظعن قال حج عن أبيك واعتمر قال


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا حماد بن سلمة عن يعلى بن عطاء عن وكيع بن عدس عن عمه أبي رزين قــــــال:-قلت يا رسول الله أكلنا يرى الله عز وجل يوم القيامة وما آية ذلك في خلقه قال يا أبا رزين أليس كلكم يرى القمر مخليا به قال قلت بلى يا رسول الله قال فالله أعظم.


007--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا يزيد بن هارون قال أنبأنا حماد بن سلمة عن يعلى بن عطاء عن وكيع بن حدس عن عمه أبي رزين قــــــال:-قال رسول الله صلى الله عليه وسلم ضحك ربنا من قنوط عباده وقرب غيره قال قلت يا رسول الله أو يضحك الرب عز وجل قال نعم قال لن نعدم من رب يضحك خيرا.


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا حماد ابن سلمة عن يعلى بن عطاء عن وكيع بن حدس عن عمه أبي رزين قــــــال:-قلت يا رسول الله أين كان ربنا عز وجل قبل أن يخلق خلقه قال كان في عماء ما تحته هواء وما فوقه هواء ثم خلق عرشه على الماء.


009--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا محمد بن جعفر حدثنا شعبة عن يعلى بن عطاء عن وكيع بن حدس عن أبي رزين عمه قــــــال:-قلت يا رسول الله أين أمي قال أمك في النار قال قلت فأين من مضى من أهلك قال أما ترضى أن تكون أمك مع أمي قال أبي الصواب حدس.


010--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا عفان قال حدثنا شعبة قال أخبرني النعمان بن سالم قال سمعت عمرو بن أوس يحدث عن أبي رزين أنه قــــــال:-يا رسول الله إن أبي شيخ كبير لا يستطيع الحج والعمرة ولا الظعن قال حج عن أبيك واعتمر.


011--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا عبد الرزاق قال أنبأنا سفيان عن يعلى بن عطاء عن أبي رزين لقيط عن عمه رفعه قــــــال:-قال رسول الله صلى الله عليه وسلم رؤيا المؤمن جزء من أربعين جزءا من النبوة أشك أنه قال رؤيا المؤمن على رجل طائر ما لم يخبر بها فإذا أخبر بها وقعت.


012--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا بهز قال حدثنا حماد بن سلمة قال أنبأنا يعلى بن عطاء عن وكيع بن حدس عن عمه أبي رزين العقيلي أنه قــــــال:-يا رسول الله أكلنا يرى ربه عز وجل يوم القيامة وما آية ذلك في خلقه فقال رسول الله صلى الله عليه وسلم أليس كلكم ينظر إلى القمر مخليا به قال بلى قال فالله أعظم قال قلت يا رسول الله كيف يحيي الله الموتى وما آية ذلك في خلقه قال أما مررت بوادي أهلك محلا قال بلى قال أما مررت به يهتز خضرا قال قلت بلى قال ثم مررت به محلا قال بلى قال فكذلك يحيي الله الموتى وذلك آيته في خلقه.


013--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا محمد بن جعفر قال حدثنا شعبة عن يعلى بن عطاء عن وكيع بن حدس عن أبي رزين عمه قال قلت يا رسول الله كيف يحيي الله الموتى فقال أما مررت بالوادي ممحلا ثم تمر به خضرا قال شعبة قاله أكثر من مرتين كذلك يحيي الله الموتى.


014--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا علي بن إسحق قال أنبأنا عبد الله يعني ابن المبارك قال أنبأنا عبد الرحمن بن يزيد بن جابر عن سليمان بن موسى عن أبي رزين العقيلي قــــــال:-أتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله كيف يحيي الله الموتى قال أما مررت بأرض من أرضك مجدبة ثم مررت بها مخصبة قال نعم قال كذلك النشور قال يا رسول الله وما الإيمان قال أن تشهد أن لا إله إلا الله وحده لا شريك له وأن محمد عبده ورسوله وأن يكون الله ورسوله أحب إليك مما سواهما وأن تحرق بالنار أحب إليك من أن تشرك بالله وأن تحب غير ذي نسب لا تحبه إلا لله عز وجل فإذا كنت كذلك فقد دخل حب الإيمان في قلبك كما دخل حب الماء للظمآن في اليوم القائظ قلت يا رسول الله كيف لي بأن أعلم أني مؤمن قال ما من أمتي أو هذه الأمة عبد يعمل حسنة فيعلم أنها حسنة وأن الله عز وجل جازيه بها خيرا ولا يعمل سيئة فيعلم أنها سيئة واستغفر الله عز وجل منها ويعلم أنه لا يغفر إلا هو إلا وهو مؤمن.


015--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا بهز قال حدثنا شعبة قال أخبرني يعلى بن عطاء قــــــال:-سمعت وكيع بن حدس يحدث عن عمه أبي رزين أن رسول الله صلى الله عليه وسلم قال إن رؤيا المسلم جزء من أربعين جزءا من النبوة وهي على رجل طائر ما لم يحدث بها فإذا حدث بها وقعت قال أظنه قال لا يحدث بها إلا حبيبا أو لبيبا.


016--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا عبد الرحمن وابن جعفر قالا حدثنا شعبة عن يعلى بن عطاء عن وكيع بن حدس عن عمه أبي رزين قــــــال:-قلت يا رسول الله كيف يحيي الله الموتى فقال أما مررت بواد ممحل ثم مررت به خصيبا قال بن جعفر ثم تمر به خضر قال قلت بلى قال كذلك يحيي الله الموتى.


017--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا عبد الرحمن بن مهدي وبهز المعنى قالا حدثنا شعبة عن يعلى بن عطاء قال بهز في حديثه قــــــال:-أخبرني يعلى ابن عطاء قال سمعت وكيع بن حدس عن عمه أبي رزين قال قال رسول الله صلى الله عليه وسلم رؤيا المؤمن جزء من أربعين جزءا من النبوة وهي على رجل طائر ما لم يحدث بها فإذا حدث بها سقطت وأحسبه قال لا يحدث بها إلا حبيبا أو لبيبا.


018--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن وبهز قالا حدثنا حماد بن سلمة عن يعلى بن عطاء عن وكيع بن عدس عن عمه أبي رزين قال بهز العقيلي قــــــال:-قلت يا رسول الله قال بهز أكلنا يرى ربه عز وجل قال عبد الرحمن كيف نرى ربنا يوم القيامة وما آية ذلك في خلقه فقال أليس كلكم ينظر إلى القمر مخليا به قال قلت بلى قال فإنه أعظم.


019--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعفان قالا حدثنا شعبة قال أخبرني النعمان بن سالم قال سمعت عمرو بن أوس قــــــال:-قال أبو رزين قال عفان في حديثه عن أبي رزين أنه قال يا رسول الله إن أبي شيخ كبير لا يطيق الحج ولا العمرة ولا الظعن قال حج عن أبيك واعتمر.


020--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا بهز حدثنا حماد بن سلمة قال أخبرني يعلى بن عطاء عن وكيع بن حدس عن عمه أبي رزين العقيلي أنه قــــــال:-يا رسول الله أين كان ربنا عز وجل قبل أن يخلق السموات والأرض قال في عماء ما فوقه هواء وما تحته هواء ثم خلق عرشه على الماء.


021--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا بهز وحسن قالا حدثنا حماد بن سلمة عن يعلى بن عطاء عن وكيع بن حدس عن عمه أبي رزين.

-قال حسن العقيلي عن النبي صلى الله عليه وسلم أنه قال ضحك ربنا من قنوط عباده وقرب غيره قال أبو رزين فقلت يا رسول الله أو يضحك الرب عز وجل العظيم لن نعدم من رب يضحك خيرا قال حسن في حديثه فقال نعم لن نعدم من رب يضحك خيرا.


022--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعفان قالا حدثنا أبو عوانة قال حدثنا يعلى بن عطاء عن وكيع بن حدس العقيلي عن عمه أبي رزين وهو لقيط بن عامر قــــــال:-أخبرني أبو رزين أنه قال يا رسول الله إنا كنا نذبح في رجب ذبائح فنأكل منها ونطعم منها من جاءنا قال فقال له رسول الله صلى الله عليه وسلم لا بأس بذلك قال فقال وكيع فلا أدعها أبدا.


023--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قــــــال:-أنبأنا شعبة عن النعمان بن سالم عن عمرو بن أوس عن عمه أبي رزين أن رجلا أتى النبي صلى الله عليه وسلم فقال إن أبي أدرك الإسلام وهو شيخ كبير لا يستطيع الحج ولا العمرة ولا الظعن قال حج عن أبيك واعتمر.


024--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا يحيى عن حماد قال أنبأنا أبو عوانة عن يعلى بن عطاء عن وكيع بن حدس أبي مصلت العقيلي عن عمه أبي رزين وهو لقيط ابن عامر بن المنتفق قــــــال:-أخبرني أبو رزين أنه قال يا رسول الله إنا كنا نذبح في رجب ذبائح فنأكل منها ونطعم منها من جاءنا قال فقال رسول الله صلى الله عليه وسلم لا بأس بذلك فقال وكيع لا أدعها أبدا.


025--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة قــــــال:-عن يعلى بن عطاء عن وكيع بن حدس عن أبي رزين عمه أن نبي الله صلى الله عليه وسلم قال رؤيا المسلم جزء من أربعين جزءا من النبوة وهي يعني على رجل طائر ما لم يحدث بها فإذا حدث بها وقعت.


026--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله قــــــال:-كتب إلي إبراهيم بن حمزة بن محمد بن حمزة بن مصعب بن الزبير كتبت إليك بهذا الحديث وقد عرضته وجمعته على كما كتبت به إليك فحدث بذلك عني قال حدثني عبد الرحمن بن المغيرة الحزامي قال حدثني عبد الرحمن بن عياش السمعي الأنصاري القبائي من بني عمرو بن عوف عن دلهم بن الأسود بن عبد الله بن حاجب بن عامر بن المنتفق العقيلي عن أبيه عن عمه لقيط بن عامر قال دلهم وحدثنيه أبي الأسود عن عاصم بن لقيط أن لقيطا خرج وافد إلى رسول الله صلى الله عليه وسلم ومعه صاحب له يقال له نهيك بن عاصم بن مالك بن المنتفق قال لقيط فخرجت أنا وصاحبي حتى قدمنا على رسول الله صلى الله عليه وسلم لانسلاخ رجب فأتينا رسول الله صلى الله عليه وسلم فوافيناه حين انصرف من صلاة الغداة فقام في الناس خطيبا فقال أيها الناس ألا إني قد خبأت لكم صوتي منذ أربعة أيام ألا لأسمعنكم ألا فهل من امرئ بعثه قومه فقالوا إعلم لنا ما يقول رسول الله صلى الله عليه وسلم ألا ثم لعله أن يلهيه حديث نفسه أو حديث صاحبه أو يلهيه الضلال ألا إني مسؤول هل بلغت ألا اسمعوا تعيشوا ألا اجلسوا ألا اجلسوا قال فجلس الناس وقمت أنا وصاحبي حتى إذا فرغ لنا فؤاده وبصره قلت يا رسول الله ما عندك من علم الغيب فضحك لعمر الله وهز رأسه وعلم أني أبتغي لسقطه فقال ضن ربك عز وجل بمفاتيح خمس من الغيب لا يعلمها إلا الله وأشار بيده قلت وما هي قال علم المنية قد علم منية أحدكم ولا تعلمونه وعلم المني حين يكون في الرحم قد علمه ولا تعلمون وعلم ما في غد وما أنت طاعم غدا ولا تعلمه وعلم اليوم الغيث يشرف عليكم آرلين آدلين مشفقين فيظل يضحك قد علم أن غيركم إلي قرب قال لقيط لن نعدم من رب يضحك خيرا وعلم يوم الساعة قلت يا رسول الله علمنا مما تعلم الناس وما تعلم فإنا من قبيل لا يصدقون تصديقنا أحد من مذحج التي تربؤ علينا وخثعم التي توالينا وعشيرتنا التي نحن منها قال تلبثون ما لبثتم ثم يتوفى نبيكم صلى الله عليه وسلم ثم تلبثون ما لبثتم ثم تبعث الصائحة لعمر إلهك ما تدع على ظهرها من شيء إلا مات والملائكة الذين مع ربك عز وجل فأصبح ربك عز وجل يطيف في الأرض وخلت عليه البلاد فأرسل ربك عز وجل السماء تهضب من عند العرش فلعمر إلهك ما تدع على ظهرها من مصرع قتيل ولا مدفن ميت إلا شقت القبر عنه حتى تجعله من عند رأسه فيستوي جالسا فيقول ربك مهيم لما كان فيه يقول يا رب أمس اليوم ولعهده بالحياة يحسبه حديثا بأهله فقلت يا رسول الله كيف يجمعنا بعدما تمزقنا الرياح والبلى والسباع قال أنبئك بمثل ذلك في آلاء الله الأرض أشرفت عليها وهي مدرة بالية فقلت لا تحيا أبدا ثم أرسل ربك عز وجل عليها السماء فلم تلبث عليك إلا أياما حتى أشرفت عليها وهي شرية واحدة ولعمر إلهك لهو أقدر على أن يجمعهم من الماء على أن يجمع نبات الأرض فيخرجون من الأصواء ومن مصارعهم فتنظرون إليه وينظر إليكم قال قلت يا رسول الله وكيف نحن ملئ الأرض وهو شخص واحد ننظر إليه وينظر إلينا قال أنبئك بمثل ذلك في آلاء الله عز وجل الشمس والقمر آية منه صغيرة ترونهما ويريانكم ساعة واحدة لا تضارون في رؤيتهما ولعمر إلهك لهو أقدر على أن يراكم وترونه من أن ترونهما ويريانكم لا تضارون في رؤيتهما

قلت يا رسول الله فما يفعل بنا ربنا عز وجل إذا لقيناه قال تعرضون عليه بادية له صفحاتكم لا يخفى عليه منكم خافية فيأخذ ربك عز وجل بيده غرفة من الماء فينضح قبيلكم بها فلعمر إلهك ما تخطئ وجه أحدكم منها قطرة فأما المسلم فتدع وجهه مثل الريطة البيضاء وأما الكافر فتخطمه مثل الحميم الأسود ألا ثم ينصرف نبيكم صلى الله عليه وسلم ويفترق على أثره الصالحون فيسلكون جسرا من النار فيطأ أحدكم الجمر فيقول حس يقول ربك عز وجل أو إنه ألا فتطلعون على حوض الرسول على أظمأ والله ناهلة عليها قط ما رأيتها فلعمر إلهك ما يبسط واحد منكم يده لا وضع عليها قدح يطهره من الطوف والبول والأذى وتحبس الشمس والقمر ولا ترون منهما واحدا قال قلت يا رسول الله فبما نبصر قال بمثل بصرك ساعتك هذه وذلك قبل طلوع الشمس في يوم أشرقت الأرض واجهت به الجبال قال قلت يا رسول الله فبما نجزى من سيئاتنا وحسناتنا قال الحسنة بعشر أمثالها والسيئة بمثلها إلا أن يعفو وقال قلت يا رسول الله أما الجنة أما النار قال لعمر إلهك أن للنار سبعة أبواب ما منهن بابا إلا يسير الراكب بينهما سبعين عاما وأن للجنة لثمانية أبواب ما منهما بابان إلا يسير الراكب بينهما سبعين عاما قلت يا رسول الله فعلى ما نطلع من الجنة قال على أنهار من عسل مصفى وأنهار من كأس ما بها من صداع ولا ندامة وأنهار من لبن لم يتغير طعمه وماء غير آسن وبفاكهة لعمر إلهك ما تعلمون وخير من مثله معه وأزواج مطهرة قلت يا رسول الله ولنا فيها أزواج أو منهن مصلحات قال الصالحات للصالحين تلذونهن مثل لذاتكم في الدنيا ويلذذن بكم غير أن لا توالد قال لقيط فقلت أقضي ما نحن بالغون ومنتهون إليه فلم يجبه النبي صلى الله عليه وسلم قلت يا رسول الله ما أبايعك قال فبسط النبي صلى الله عليه وسلم يده وقال على إقام الصلاة وإيتاء الزكاة وزيال المشرك وأن لا تشرك بالله إلها غيره قلت وأن لنا ما بين المشرق والمغرب فقبض النبي صلى الله عليه وسلم يده وظن أني مشترط شيئا لا يعطينيه قال قلت نحل منها حيث شئنا ولا يجني إمرؤ إلا على نفسه فبسط يده وقال ذلك لك تحل حيث شئت ولا يجني عليك إلا نفسك قال فانصرفنا عنه ثم قال إن هذين لعمر إلهك من أتقى الناس في الأولى والآخرة فقال له كعب بن الخدرية أحد بني بكر بن كلاب منهم يا رسول الله قال بنو المنتفق أهل ذلك قال فانصرفنا وأقبلت عليه فقلت يا رسول الله هل لأحد ممن مضى من خير في جاهليتهم قال قال رجل من عرض قريش والله أن أباك المنتفق لفي النار قال فلكأنه وقع حر بين جلدي ووجهي ولحمي مما قال لأبي على رؤوس الناس فهممت أن أقول وأبوك يا رسول الله ثم إذا الأخرى أجهل فقلت يا رسول الله وأهلك قال وأهلي لعمر الله ما أتيت عليه من قبر عامري أو قرشي من مشرك فقل أرسلني إليك محمد فأبشرك بما يسوءك تجر على وجهك وبطنك في النار قال قلت يا رسول الله ما فعل بهم ذلك وقد كانوا على عمل لا يحسنون إلا إياه وكانوا يحسبون أنهم مصلحون قال ذلك لأن الله عز وجل بعث في آخر كل سبع أمم يعني نبيا فمن عصى نبيه كان من الضالين ومن أطاع نبيه كان من المهتدين.


001--حدثنـــــا عبد الله حدثني إبراهيم بن

-حدثنـــــا عبد الله حدثني إبراهيم بن الحجاج الناجي قال حدثنا عبد القاهر بن السرى قال: -حدثني ابن لكنانة بن عباس بن مرداس عن أبيه أن أباه العباس بن مرداس حدثه أن رسول الله صلى الله عليه وسلم دعا عشية عرفة لأمته بالمغفرة والرحمة فأكثر الدعاء فأجابه الله عز وجل أن قد فعلت وغفرت لأمتك إلا من ظلم بعضهم بعضا فقال يا رب إنك قادر أن تغفر للظالم وتثيب المظلوم خيرا من مظلمته فلم يكن في تلك العشية إلا ذا فلما كأني من الغد دعا غداة المزدلفة فعاد يدعو لأمته فلم يلبث النبي صلى الله عليه وسلم أن تبسم فقال بعض أصحابه يا رسول الله بأبي أنت وأمي ضحكت في ساعة لم تكن تضحك فيها فما أضحكك أضحك الله سنك قال تبسمت من عدو الله إبليس حين علم أن الله عز وجل قد استجاب لي في أمتي وغفر للظالم أهوى يدعو بالثبور والويل ويحثو التراب على رأسه فتبسمت مما يصنع جزعه.


001--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا هشيم عن ابن أبي خالد وزكريا عن الشعبي قال أخبرني عروة بن مضرس قــــــال:-أتيت النبي صلى الله عليه وسلم وهو بجمع فقلت يا رسول الله جئتك من جبلي طيء أتعبت نفسي وأنصبت راحلتي والله ما تركت من جبل إلا وقفت عليه فهل لي من حج فقال من شهد معنا هذه الصلاة يعني صلاة الفجر بجمع ووقف معنا حتى نفيض منه وقد أفاض قبل ذلك من عرفات ليلا أو نهارا فقد تم حجه وقضى تفثه قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم قال حدثنا زكريا عن الشعبي قال: -حدثني عروة بن مضرس بن أوس بن حارثة بن لام أنه حج على عهد رسول الله صلى الله عليه وسلم فلم يدرك الناس إلا ليلا وهو بجمع فانطلق إلى عرفات فأفاض منها ثم رجع فأتى جمعا فقال يا رسول الله أتعبت نفسي وأنصبت راحلتي فهل لي من حج فقال من صلى معنا صلاة الغداة بجمع ووقف معنا حتى نفيض وقد أفاض قبل ذلك من عرفات ليلا أو نهارا فقد تم حجه وقضى تفثه.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج قــــــال:-أخبرت أن أبا سعيد الخدري وعن سليمان ابن موسى عن فلان وعن أبي الزبير عن جابر بن عبد الله ولم يبلغ أبو الزبير هذه القصة كلها أن أبا قتادة أتى أهله فوجد قصعة ثريد من قديد الأضحى فأبى أن يأكله فأتى قتادة بن النعمان فأخبره أن النبي صلى الله عليه وسلم قام في حج فقال إني كنت أمرتكم أن لا تأكلوا الأضاحي فوق ثلاثة أيام لتسعكم وأني أحله لكم فكلوا منه ما شئتم قال ولا تبيعوا لحوم الهدي والأضاحي فكلوا وتصدقوا واستمتعوا بجلودها وإن أطعمتم من لحومها شيئا فكلوه إن شئتم قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثني ابن جريج قــــــال:-قال سليمان بن موسى أخبرني زبيد أن أبا سعيد الخدري أتى أهله فوجد قصعة من قديد الأضحى فأبى أن يأكله فأتى قتادة ابن النعمان فأخبره أن النبي صلى الله عليه وسلم قام فقال إني كنت أمرتكم أن لا تأكلوا الأضاحي فوق ثلاثة أيام لتسعكم وإني أحله لكم فكلوا منه ما شئتم ولا تبيعوا لحوم الهدي والأضاحي وتصدقوا واستمتعوا بجلودها ولا تبيعوها وإن أطعمتم من لحمها فكلوا إن شئتم وقال في هذا الحديث عن أبي سعيد عن النبي صلى الله عليه وسلم فالآن فكلوا واتجروا وادخروا وقال


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حجاج عن ابن جريج قال أخبرني أبو الزبير عن جابر نحو حديث زبيد هذا عن أبي سعيد لم يبلغه كله ذلك عن النبي صلى الله عليه وسلم قال


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو وقال حدثنا زهير يعني ابن محمد عن شريك يعني ابن عبد الله ابن أبي نمر تميم عن عبد الرحمن بن أبي سعيد الخدري عن أبيه وعمه قتادة أن رسول الله صلى الله عليه وسلم قال كلوا لحوم الأضاحي وادخروا قال


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن محمد بن إسحق قال: -حدثني محمد بن علي بن حسين بن جعفر وأبي إسحق بن يسار عن عبد الله بن خباب مولى بني عدي بن النجار عن أبي سعيد الخدري قال كان رسول الله صلى الله عليه وسلم قد نهانا عن أن نأكل لحوم نسكنا فوق ثلاث قال فخرجت في سفر ثم قدمت على أهلي وذلك بعد الأضحى بأيام قال فأتتني صاحبتي بسلق قد جعلت فيه قديد فقلت لها أنى لك هذا القديد فقالت من ضحايانا قال فقلت لها أولم ينهنا رسول الله صلى الله عليه وسلم عن أن نأكلها فوق ثلاث قال فقالت إنه قد رخص للناس بعد ذلك قال فلم أصدقها حتى بعثت إلى أخي قتادة بن النعمان وكان بدريا أسأله عن ذلك قال فبعث إلي أن كل طعامك فقد صدقت قد أرخص رسول الله صلى الله عليه وسلم للمسلمين في ذلك.


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم قال حدثنا هشام الدستوائي عن يحيى بن أبي كثير عن هلال بن أبي ميمونة عن عطاء بن يسار عن رفاعة الجهني قــــــال:-أقبلنا مع رسول الله صلى الله عليه وسلم حتى إذا كنا بالكديد أو قال بقديد فجعل رجال منا يستأذنون إلى أهليهم فيأذن لهم فقام رسول الله صلى الله عليه وسلم فحمد الله ثم أثنى عليه ثم قال ما بال رجال يكون شق الشجرة التي تلي رسول الله صلى الله عليه وسلم أبغض إليهم من الشق الآخر فلم نر عند ذلك من القوم إلا باكيا فقال رجل إن الذي يستأذنك بعد هذا لسفيه فحمد الله وقال حينئذ أشهد عند الله لا يموت عبد يشهد أن لا إله إلا الله وأني رسول الله صدقا من قلبه ثم يسدد إلا سلك في الجنة قال وقد وعدني ربي عز وجل أن يدخل من أمتي سبعين ألفا لا حساب عليهم ولا عذاب وإني لأرجو أن يدخلوها حتى تبوؤا أنتم ومن صلح من آبائكم وأزواجكم وذرياتكم مساكن في الجنة وقال إذا مضى نصف الليل أو قال ثلثا الليل ينزل الله عز وجل إلى السماء الدنيا فيقول لا أسأل عن عبادي أحدا غيري من ذا يستغفرني فأغفر له من الذي يدعوني أستجيب له من ذا الذي يسألني أعطيه حتى ينفجر الصبح قال


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا الأوزاعي قال حدثنا يحيى بن أبي كثير عن هلال بن أبي ميمونة عن عطاء بن يسار عن رفاعة بن عرابة الجهني قال صدرنا مع رسول الله صلى الله عليه وسلم من مكة فجعل الناس يستأذنونه فذكر الحديث قــــــال:-وقال أبو بكر أن الذي يستأذنك بعد هذه لسفيه في نفسي ثم أن النبي صلى الله عليه وسلم حمد الله وقال خيرا ثم قال أشهد عند الله وكان إذا حلف قال والذي نفس محمد بيده ما من عبد يؤمن بالله واليوم الآخر ثم يسدد إلا سلك في الجنة فذكر الحديث.


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا شيبان عن يحيى يعني ابن أبي كثير قال: -حدثني هلال بن أبي ميمونة رجل من أهل المدينة عن عطاء بن يسار عن رفاعة بن عرابة الجهني قال أقبلنا مع رسول الله صلى الله عليه وسلم حتى إذا كنا بالكديد أو قال بعرفة فذكر الحديث


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال حدثنا هشام يعني الدستوائي قال حدثنا يحيى بن أبي كثير عن هلال بن أبي ميمونة قال: -حدثنا عطاء بن يسار أن رفاعة الجهني حدثه قال أقبلنا مع رسول الله صلى الله عليه وسلم حتى إذا كنا بالكديد أو قال بقديد جعل رجال يستأذنون إلى أهليهم فيؤذن لهم قال فحمد الله وأثنى عليه وقال خيرا وقال أشهد عند الله لا يموت عبد شهد أن لا إله إلا الله وأن محمدا رسول الله صادقا من قلبه ثم يسدد إلا سلك في الجنة ثم قال وعدني ربي أن يدخل من أمتي سبعين ألفا بغير حساب وإني لأرجو أن لا يدخلوها حتى تبؤوا أنتم ومن صلح من أزواجكم وذراريكم مساكن في الجنة وقال إذا مضى نصف الليل أو ثلث الليل ينزل الله عز وجل إلى السماء الدنيا فيقول لا أسأل عن عبادي أحدا غيري من ذا الذي يستغفرني أغفر له من ذا الذي يدعوني فاستجيب له من ذا الذي يسألني فأعطيه حتى ينفجر الصبح.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا وهيب قال حدثنا موسى بن عقبة قال: -حدثني أبو سلمة عن الرجل الذي مر برسول الله صلى الله عليه وسلم وهو يناجي جبريل عليه السلام فزعم أبو سلمة أنه تجنب أن يدنو من رسول الله صلى الله عليه وسلم تخوفا أن يسمع حديثه فلما أصبح قال له رسول الله صلى الله عليه وسلم ما منعك أن تسلم إذ مررت بي البارحة قال رأيتك تناجي رجلا فخشيت أن تكره أن أدنو منكما قال وهل تدري من الرجل قال لا قال فذلك جبريل عليه السلام ولو سلمت لرد السلام وقد سمعت من غير أبي سلمة أنه حارثة بن النعمان قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة قــــــال:-سمعت أبا مالك الأشجعي يحدث عن أبي سلمة بن عبد الرحمن قال أخبرني من رأى النبي صلى الله عليه وسلم يصلي في ثوب قد خالف بين طرفيه.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن هشام عن أبيه عن عبد الله بن زمعة قــــــال:-سمعت النبي صلى الله عليه وسلم يذكر النساء فوعظ فيهن وقال علام يضرب أحدكم إمرأته ولعله أن يضاجعها من آخر النهار أو آخر الليل قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا هشام بن عروة عن أبيه عن عبد الله بن زمعة قــــــال:-قال رسول الله صلى الله عليه وسلم إذ انبعث أشقاها انبعث لها رجل عارم عزيز منيع في رهط مثل ابن زمعة ثم وعظهم في الضحك من الضرطة فقال إلى ما يضحك أحدكم مما يفعل قال ثم قال إلى ما يجلد أحدكم إمرأته جلد العبد ثم لعله أن يضاجعها من آخر يومه قال


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا هشام عن أبيه عن عبد الله بن زمعة قــــــال:-خطب رسول الله صلى الله عليه وسلم فذكر الناقة وذكر الذي عقرها فقال إذ انبعث أشقاها انبعث لها رجل عارم عزيز منيع في رهط مثل ابن زمعة ثم ذكر النساء فوعظهم فيهن فقال علام يجلد أحدكم إمرأته جلد العبد ولعله يضاجعها من آخر يومه ثم وعظهم في ضحكهم من الضرطة فقال علام يضحك أحدكم على ما يفعل.


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن هشام عن أبيه عن عبد الله بن زمعة وعظهم في النساء وقال علام يضرب أحدكم إمرأته ضرب العبد ثم يضاجعها من آخر الليل.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا هشام عن حفصة عن الرباب الضبية عن سلمان بن عامر الضبي أنه قــــــال:-إذا أفطر أحدكم فليفطر على تمر فإن لم يجد فليفطر على الماء فإن الماء طهور قال هشام وحدثني عاصم الأحول أن حفصة رفعته إلى النبي صلى الله عليه وسلم قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن عاصم عن حفصة عن الرباب عن عمها سلمان بن عامر الضبي عن النبي صلى الله عليه وسلم قال فليفطر على تمر فإن لم يجد فليفطر على ماء فإنه طهور ومع الغلام عقيقته فأميطوا عنه الأذى وأريقوا عنه دما والصدقة على ذي القرابة ثنتان صدقة وصلة قال


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا ابن عون عن حفصة بنت سيرين عن الرباب بنت صليع عن سلمان بن عامر الضبي قــــــال:-قال رسول الله صلى الله عليه وسلم الصدقة على المسكين صدقة وهي على ذي القرابة اثنتان صلة وصدقة قال


004--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا وكيع قال حدثنا سفيان عن عاصم الأحول عن حفصة عن الرباب أم الرائح ابنة صليع عن سلمان بن عامر الضبي قــــــال:-قال رسول الله صلى الله عليه وسلم إذا أفطر أحدكم فليفطر على تمر فإن لم يجد فليفطر على ماء فإنه طهور قال


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وابن نمير قالا حدثنا هشام ويزيد قال أنبأنا هشام عن حفصة ابنة سيرين عن سلمان بن عامر الضبي أن النبي صلى الله عليه وسلم قال ابن نمير أنه سمع رسول الله صلى الله عليه وسلم وقال يزيد بن هارون سمعت رسول الله صلى الله عليه وسلم يقول مع الغلام عقيقته فاهريقوا عنه دما وأميطوا عنه الأذى.


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال أخبرنا يونس عن ابن سيرين عن سلمان بن عامر الضبي قــــــال:-قال مع الغلام عقيقته فاريقوا عنه دما وأميطوا عنه الأذى


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا عاصم عن حفصة عن الرباب عن سلمان بن عامر الضبي قــــــال:-قال رسول الله صلى الله عليه وسلم إذا أفطر أحدكم فليفطر على تمر فإن لم يجد فليفطر على ماء فإنه طهور قال


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا هشام عن حفصة ابنة سيرين عن الرباب عن سلمان بن عامر قــــــال:-قال رسول الله صلى الله عليه وسلم إذا أفطر أحدكم فليفطر على تمر فإن لم يجد فليفطر بماء فإن الماء طهور وقال مع الغلام عقيقته فاهريقوا عنه دما وأميطوا عنه الأذى وقال الصدقة على المسكين صدقة وهي على ذي الرحم اثنتان صلة وصدقة.


009--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا هشام عن حفصة عن سلمان ابن عامر قــــــال:-سمعت رسول الله صلى الله عليه وسلم يقول الصدقة على المسكين صدقة والصدقة على ذي الرحم اثنتان صدقة وصلة.


010--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام قال حدثتني حفصة عن سلمان بن عامر قــــــال:-سمعت رسول الله صلى الله عليه وسلم يقول مع الغلام عقيقته فاهريقوا عنه دما وأميطوا عنه الأذى قال وسمعته يقول صدقتك على المسكين صدقة وهي على ذي الرحم ثنتان صدقة وصلة.


011--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن ابن عون عن حفصة بنت سيرين عن أم الرائح ابنة صليع عن سلمان بن عامر أن النبي صلى الله عليه وسلم قــــــال:-الصدقة على المسكين صدقة وإنها على ذي الرحم اثنتان إنها صدقة وصلة.


012--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة قــــــال:-أنبأنا أيوب وحبيب ويونس وقتادة عن محمد بن سيرين عن سلمان بن عامر الضبي أن رسول الله صلى الله عليه وسلم قال في الغلام عقيقته فاهريقوا عنه دما وأميطوا عنه الأذى.


013--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا عاصم عن حفصة عن الرباب عن سلمان بن عامر الضبي قــــــال:-قال رسول الله صلى الله عليه وسلم إذا أفطر أحدكم فليفطر على تمر فإن لم يجد تمرا فليفطر على ماء فإنه له طهور.


014--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا حماد يعني ابن زيد عن أيوب عن محمد بن سيرين عن سلمان بن عامر لم يذكر أيوب النبي صلى الله عليه وسلم وهشام عن محمد عن سلمان رفعه إلى النبي صلى الله عليه وسلم أنه قال عن الغلام عقيقة فاهريقوا عنه دما وأميطوا عنه الأذى.


015--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا حماد بن سلمة عن أيوب وقتادة عن محمد بن سيرين عن سلمان بن عامر الضبي أن رسول الله صلى الله عليه وسلم قــــــال:-في الغلام عقيقته فاهريقوا عنه دما وأميطوا عنه الأذى قال


016--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء عن ابن عون وسعيد عن محمد بن سيرين عن سلمان بن عامر عن النبي صلى الله عليه وسلم قــــــال:-مع الغلام عقيقته فاهريقوا عنه الدم وأميطوا عنه الأذى قال وكان ابن سيرين يقول إن لم تكن أماطة الأذى حلق الرأس فلا أدري ما هو قال


017--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن ابن سيرين عن سلمان بن عامر الضبي أن النبي صلى الله عليه وسلم قــــــال:-مع الغلام عقيقته فاهريقوا عنه الدم وأميطوا عنه الأذى.


018--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن عاصم عن حفصة عن سلمان بن عامر عن النبي صلى الله عليه وسلم أنه قــــــال:-من وجد تمرا فليفطر عليه فإن لم يجد تمرا فليفطر على الماء فإن الماء طهور.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا أبو خيثمة عن عروة بن عبد الله بن قشير الجعفي قال حدثني معاوية بن قرة عن أبيه قــــــال:-أتيت في رهط من مزينة فبايعنا وأن قميصه لمطلق فبايعته فأدخلت يدي في جيب القميص فمسست الخاتم قال عروة فما رأيت معاوية ولا أباه شتاء ولا حرا إلا مطلقي إزارهما لا يزران أبدا قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سليمان حدثنا روح قال حدثنا بسطام بن مسلم عن معاوية بن قرة قــــــال:-قال أبي لقد عمرنا مع نبينا صلى الله عليه وسلم ومالنا طعام إلا الأسودان ثم قال هل تدري ما الأسودان قلت لا قال التمر والماء قال


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود قال حدثنا شعبة عن معاوية بن قرة عن أبيه أنه أتى النبي صلى الله عليه وسلم وقد كان حلب وصر قال


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سليمان عن شعبة عن معاوية قــــــال:-كان أبي حدثنا عن النبي صلى الله عليه وسلم فلا أدري أسمعه منه أو حدث عنه قال


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك ابن عمرو قال حدثنا خالد بن ميسرة حدثنا معاوية بن قرة عن أبيه قــــــال:-نهى رسول الله صلى الله عليه وسلم عن هاتين الشجرتين الخبيثتين وقال من أكلهما فلا يقربن مسجدنا وقال إن كنتم لابد آكليهما فأميتوهما طبخا قال يعني البصل والثوم.


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد قال: -حدثنا شعبة عن معاوية بن إياس قال سمعت أبي وقد كان أدرك النبي صلى الله عليه وسلم فمسح رأسه واستغفر له.


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن معاوية بن قرة عن أبيه عن النبي صلى الله عليه وسلم قــــــال:-في صيام ثلاثة أيام من الشهر صوم الدهر وإفطاره.


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثني شعبة عن أبي إياس قــــــال:-جاء النبي صلى الله عليه وسلم وهو غلام صغير فمسح رأسه واستغفر له قال شعبة قلنا له صحبة قال لا ولكنه كان على عهده قد حلب وصر.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سليمان بن المغيرة عن حميد بن هلال عن هشام بن عامر الأنصاري قــــــال:-لما كان يوم أحد أصاب الناس قرح وجهد شديد فقال رسول الله صلى الله عليه وسلم احفروا وأوسعوا وادفنوا الإثنين والثلاثة في القبر قالوا يا رسول الله من نقدم قال أكثرهم جمعا وأخذا للقرآن قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال حدثنا أيوب عن أبي قلابة قــــــال:-كان الناس يشترون الذهب بالورق نسيئة إلى العطاء فأتى عليهم هشام بن عامر فنهاهم وقال إن رسول الله صلى الله عليه وسلم نهانا أن نبيع الذهب بالورق نسيئة وأنبأنا أو قال وأخبرنا أن ذلك هو الربا قال


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال أنبأنا أيوب عن حميد بن هلال عن بعض أشياخهم قــــــال:-قال هشام بن عامر لجيرانه إنكم لتخطون إلى رجال ما كانوا بأحضر لرسول الله صلى الله عليه وسلم ولا أوعى لحديثه مني وإني سمعت رسول الله صلى الله عليه وسلم يقول ما بين خلق آدم إلى قيام الساعة أمرا أكبر من الدجال قال


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن أيوب عن حميد بن هلال عن هشام بن عامر قــــــال:-إنكم لتخطون إلى أقوام ماهم بأعلم بحديث رسول الله صلى الله عليه وسلم منا قتل أبي يوم أحد فقال رسول الله صلى الله عليه وسلم إحفروا وأوسعوا وإدفنوا الإثنين والثلاثة في القبر وقدموا أكثرهم قرآنا وكان أبي أكثرهم قرآنا فقدم قال وسمعت رسول الله صلى الله عليه وسلم يقول والله ما بين خلق آدم إلى قيام الساعة أمرا أعظم من الدجال قال


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال حدثنا أيوب عن حميد بن هلال عن هشام بن عامر قال شكوا إلى رسول الله صلى الله عليه وسلم القرح يوم أحد وقالوا كيف تأمر بقتلانا قال احفروا وأوسعوا وأحسنوا وإدفنوا في القبر الإثنين والثلاثة وقدموا أكثرهم قرآنا قال هشام فقدم أبي بين يدي اثنين.


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا روح بن عبادة قال حدثنا شعبة عن يزيد الرشك قال شعبة قرأته عليه قــــــال:-سمعت معاذة العدوية قالت سمعت هشام بن عامر قال سمعت رسول الله صلى الله عليه وسلم يقول لا يحل لمسلم أن يهجر مسلما فوق ثلاث ليال فإن كان تصادرا فوق ثلاث فإنهما ناكبان عن الحق ما داما على صرامها وأولهما فيأ فسبقه بالفيء كفارته فإن سلم عليه فلم يرد ورد عليه سلامه ردت عليه الملائكة ورد على الآخر الشيطان فإن ماتا على صرامها لم يجتمعا في الجنة أبدا قال


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن يزيد الرشك عن معاذة عن هشام بن عامر أنه قــــــال:-قال رسول الله صلى الله عليه وسلم لا يحل لمسلم أن يهجر مسلما فوق ثلاث ليال فإنهما ناكبان عن الحق ما داما على صرامهما وأولهما فيأ يكون سبقه بالفيء كفارة له وأن سلم فلم يقبل ورد عليه سلامه ردت عليه الملائكة ورد على الآخر الشيطان وإن ماتا على صرامهما لم يدخلا الجنة جميعا أبدا.


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا بهز قال حدثنا سليمان بن المغيرة قال حدثنا حميد بن هلال قــــــال:-قال هشام بن عامر جاءت الأنصار إلى رسول الله صلى الله عليه وسلم يوم أحد فقالوا يا رسول الله أصابنا قرح وجهد فكيف تأمرنا قال إحفروا وأوسعوا وإجعلوا الرجلين والثلاثة في القبر قالوا فأيهم نقدم قال أكثرهم قرآنا قال فقدم أبي عامر بين يدي رجل أو اثنين قال


009--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن أيوب عن أبي قلابة عن هشام بن عامر قــــــال:-قال رسول الله صلى الله عليه وسلم أن رأس الدجال من ورائه حبك حبك فمن قال أنت ربي افتتن ومن قال كذبت ربي الله عليه توكلت فلا يضره أو قال فلا فتنة عليه قال


010--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن أيوب عن حميد بن هلال قال أنبأنا هشام بن عامر قــــــال:-قتل أبي يوم أحد فقال النبي صلى الله عليه وسلم إحفروا ووسعوا وأحسنوا وإدفنوا الإثنين والثلاثة في القبر وقدموا أكثرهم قرآنا فكان أبي ثالث ثلاثة وكان أكثرهم قرآنا فقدم قال


011--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا أبي حدثنا أيوب عن حميد عن أبي الدهماء عن هشام بن عامر قــــــال:-شكوا إلى النبي صلى الله عليه وسلم ما بهم من القرح فقال إحفروا وأحسنوا وأوسعوا وإدفنوا الإثنين والثلاثة في القبر وقدموا أكثرهم قرآنا فمات أبي فقدم بيد يدي رجلين.


012--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير قال حدثنا أبي قال سمعت حميد بن هلال يحدث عن سعيد بن هشام عن أبيه هشام بن عامر قال: لما كان يوم أحد فذكر الحديث قال


013--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال سمعت جرير بن حازم يحدث هذا الحديث عن حميد بن هلال وزاد فيه عن سعد بن هشام وزاد فيه واعمقوا قال


014--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد قال حدثنا سليمان بن المغيرة عن حميد يعني ابن هلال عن هشام بن عامر الأنصاري قــــــال:-سمعت النبي صلى الله عليه وسلم يقول ما بين خلق آدم إلى أن تقوم الساعة فتنة أكبر من فتنة الدجال قال


015--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا حماد يعني ابن زيد عن أيوب عن أبي قلابة قــــــال:-قدم هشام بن عامر البصرة فوجدهم يتبايعون الذهب في أعطياتهم فقام فقال إن رسول الله صلى الله عليه وسلم نهى عنه بيع الذهب بالورق نسيئة وأخبرنا أو قال ذلك هو الربا قال


016--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك قال حدثنا حماد يعني ابن زيد عن أيوب عن حميد بن هلال عن أبي الدهماء عن هشام بن عامر قــــــال:-إنكم لتجاوزون إلى رهط من أصحاب النبي صلى الله عليه وسلم ما كانوا أحصى ولا أحفظ لحديثه مني وإني سمعت رسول الله صلى الله عليه وسلم يقول ما بين آدم إلى يوم القيامة أمر أكبر من الدجال.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا روح قال: -حدثنا مالك بن أنس عن يزيد بن خصيفة أن عمرو بن عبد الله بن كعب السلمي أخبره أن نافع بن جبير أخبره أن عثمان بن أبي العاص أتى رسول الله صلى الله عليه وسلم قال عثمان وبي وجع قد كاد يهلكني فقال رسول الله صلى الله عليه وسلم أمسك بيمينك سبع مرات وقل أعوذ بعزة الله وقدرته من شر ما أجد قال ففعلت ذلك فأذهب الله ما كان بي فلم أزل آمر به أهلي وغيرهم قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا روح وعبد الصمد قالا حدثنا حماد قال روح قــــــال:-أنبأنا الجريري عن أبي العلاء عن عثمان بن أبي العاص وإمرأة من قيس أنهما سمعا النبي صلى الله عليه وسلم قال أحدهما سمعته يقول اللهم اغفر لي ذنبي وخطئي وعمدي وقال الآخر سمعته يقول اللهم استهديك لأرشد أمري وأعوذ بك من شر نفسي قال


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا حماد عن الجريري عن أبي العلاء عن عثمان بن أبي العاص قــــــال:-قلت يا رسول الله إجعلني إمام قومي فقال أنت إمامهم واقتد بأضعفهم واتخذ مؤذنا لا يأخذ على آذانه أجرا.


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن سلمة قــــــال:-أنبأنا سعيد الجريري عن أبي العلاء عن مطرف عن عثمان بن أبي العاص قال قلت يا رسول الله اجعلني إمام قومي قال أنت إمامهم فاقتد بأضعفهم وإتخذ مؤذنا لا يأخذ على آذانه أجرا.


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن زيد أنبأنا سعيد الجريري عن أبي العلاء عن مطرف عن عثمان بن أبي العاص قــــــال:-قلت يا رسول الله اجعلني إمام قومي قال أنت إمامهم واقتد بأضعفهم واتخذ مؤذنا لا يأخذ على آذانه أجرا.


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا حماد يعني ابن زيد عن محمد بن إسحق عن سعيد بن أبي هند عن مطرف قال دخلت على عثمان بن أبي العاص فقال:

-إني سمعت رسول الله صلى الله عليه وسلم يقول الصيام جُنّة، كَجُنَّةِ أحدكم من القتال. وكان آخر عهد إلى رسول الله صلى الله عليه وسلم حين بعثني إلى الطائف قال يا عثمان تجوز في الصلاة فإن في القوم الكبير وذا الحاجة قال


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال حدثنا مالك عن يزيد بن خصيفة أن عمرو بن عبد الله بن كعب أخبره عن نافع بن جبير عن عثمان بن أبي العاص قــــــال:-أتاني رسول الله صلى الله عليه وسلم وبي وجع قد كاد يهلكني فقال لي رسول الله صلى الله عليه وسلم إمسحه بيمينك سبع مرات وقل أعوذ بعزة الله وقدرته من شر ما أجد قال ففعلت ذلك فأذهب الله ما كان بي فلم أزل آمر به أهلي وغيرهم قال


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا شعبة عن النعمان بن سالم قــــــال:-سمعت أشياخنا من ثقيف قالوا أنبأنا عثمان بن أبي العاص أنه قال قال لي رسول الله صلى الله عليه وسلم أم قومك وإذا أممت قومك فأخف بهم الصلاة فإنه يقوم فيها الصغير والكبير والضعيف والمريض وذو الحاجة.


009--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا عمرو بن عثمان عن موسى بن طلحة عن عثمان بن أبي العاص قــــــال:-قال لي رسول الله صلى الله عليه وسلم يا عثمان أم قومك ومن أم القوم فليخفف فإن فيهم الضعيف والكبير وذا الحاجة فإذا صليت لنفسك فصل كيف شئت.


010--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قــــــال:-سمعت سعيد بن المسيب قال حدث عثمان بن أبي العاص قال آخر ما عهد إلي رسول الله صلى الله عليه وسلم إذا أميت قوما فأخف بهم الصلاة قال


011--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ليث بن سعد قال: -حدثني يزيد بن أبي حبيب عن سعيد بن أبي هند أن مطرفا من بني عامر بن صعصعة حدثه أن عثمان بن أبي العاص الثقفي دعا له بلبن يسقيه فقال مطرف إني صائم فقال عثمان سمعت رسول الله صلى الله عليه وسلم يقول الصيام جنة من النار كجنة أحدكم من القتال وسمعت رسول الله صلى الله عليه وسلم يقول صيام حسن صيام ثلاثة أيام من الشهر.


012--حدثنـــــا أبو عبد الرحمن عبد الله بن

-حدثنـــــا أبو عبد الرحمن عبد الله بن أحمد بن محمد بن حنبل بن هلال بن أسد الشيباني قال: -حدثني أبي حدثنا يزيد بن هرون حدثنا حماد بن سلمة عن علي بن زيد عن الحسن عن عثمان بن أبي العاص قال قال رسول الله صلى الله عليه وسلم ينادي مناد كل ليلة هل من داع فيستجاب له هل من سائل فيعطى هل من مستغفر فيغفر له حتى ينفجر الفجر قال


013--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا حماد بن زيد قال حدثنا علي بن زيد عن الحسن قــــــال:-مر عثمان بن أبي العاص على كلاب بن أمية وهو جالس على مجلس العاشر بالبصرة فقال ما يجلسك ههنا قال استعملني هذا على هذا المكان يعني زيادا فقال له عثمان ألا أحدثك حديثا سمعته من رسول الله صلى الله عليه وسلم قال بلى فقال عثمان سمعت رسول اله صلى الله عليه وسلم يقول كان لداود نبي الله عليه السلام من الليل ساعة يوقظ فيها أهله فيقول يا آل داود قوموا فصلوا فإن هذه ساعة يستجيب الله فيها الدعاء إلا لساحر أو عشار فركب كلاب بن أمية سفينته فأتى زيادا فاستعفاه فأعفاه.


014--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبيد الله بن عمر القواريري قال حدثنا حماد بن زيد عن علي بن زيد عن الحسن قال مر عثمان بن أبي العاص على كلاب بن أمية فذكر نحوه.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا عكرمة بن عمار عن عبد الله بن زيد أو بدر أنا أشك عن طلق بن علي الحنفي قــــــال:-قال رسول الله صلى الله عليه وسلم لا ينظر الله عز وجل إلى صلاة عبد لا يقيم فيها صلبه بين ركوعها وسجودها قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال: -حدثنا أيوب بن عتبة حدثنا عبد الله بن بدر عن عبد الرحمن بن علي بن شيبان عن أبيه أن رسول الله صلى الله عليه وسلم قال لا ينظر الله عز وجل إلى رجل لا يقيم صلبه بين ركوعه وسجوده.


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا ملازم قال: -حدثنا عبد الله بن بدر عن قيس بن طلق عن أبيه أنه سأل رسول الله صلى الله عليه وسلم عن الصلاة في الثوب الواحد فأطلق رسول الله صلى الله عليه وسلم إزاره فطارق به رداءه ثم قام فصلى فلما قضى الصلاة قال كلكم يجد ثوبين قال


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد قال حدثنا أيوب بن عتبة عن قيس بن طلق عن أبيه قــــــال:-سأل رجل رسول الله صلى الله عليه وسلم أيتوضأ أحدنا إذا مس ذكره قال إنما هو بضعة منك أو جسدك.


005--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا يونس حدثنا أبان عن يحيى بن أبي كثير عن عيسى بن خثيم عن قيس بن طلق أن أباه شهد رسول الله صلى الله عليه وسلم وسأله رجل عن الصلاة في الثوب الواحد فلم يقل له شيئا فلما أقيمت الصلاة طارق رسول الله صلى الله عليه وسلم بين ثوبيه فصلى فيهما.


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا محمد بن جابر عن قيس بن طلق عن أبيه قــــــال:-قال رسول الله صلى الله عليه وسلم إذا أراد أحدكم من امرأته حاجة فليأتها ولو كانت على تنور قال


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا محمد بن جابر عن عبد الله عن بدر بن طلق بن علي عن أبيه قــــــال:-قال رسول الله صلى الله عليه وسلم لا يكون وتران في ليلة قال وسئل النبي صلى الله عليه وسلم عن الرجل يصلي في ثوب واحد قال وكلكم يجد ثوبين.


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا موسى قال حدثنا محمد بن جابر عن قيس بن طلق عن أبيه قــــــال:-قال رسول الله صلى الله عليه وسلم إذا رأيتم الهلال فصوموا وإذا رأيتموه فأفطروا فإن أغمى عليكم فأتموا العدة قال


009--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا موسى حدثنا محمد بن جابر عن عبد الله بن النعمان عن قيس بن طلق عن أبيه أن النبي صلى الله عليه وسلم قــــــال:-ليس الفجر المستطيل في الأفق ولكنه المعترض الأحمر قال


010--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا محمد بن جابر عن قيس بن طلق عن أبيه قــــــال:-كنت جالسا عند النبي صلى الله عليه وسلم فسأله رجل فقال مسست ذكري أو الرجل يمس ذكره في الصلاة عليه الوضوء قال لا إنما هو منك قال


011--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا محمد بن جابر عن عبد الله بن بدر عن طلق بن علي قال:وفدنا على النبي صلى الله عليه وسلم فلما ودعنا أمرني فأتيته بأدواة من ماء فحثا منها ثم مج فيها ثلاثا ثم أوكاها ثم قال اذهب بها وانضح مسجد قومك وأمرهم يرفعوا برؤسهم إن رفعها الله قلت أن الأرض بيننا وبينك بعيدة وإنها تيبس قال فإذا يبست فمدها قال


012--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى أنبأنا محمد بن جابر عن قيس بن طلق عن أبيه قــــــال:-قال رسول الله صلى الله عليه وسلم إن الله عز وجل جعل هذه الأهلة مواقيت للناس صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأتموا العدة.


013--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا قران بن تمام عن محمد بن جابر عن قيس بن طلق عن أبيه قــــــال:-قال رجل يا رسول الله أيتوضأ أحدنا إذا مس ذكره في الصلاة قال هل هو إلا منك أو بضعة منك قال


014--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا ملازم بن عمرو السحيمي حدثنا جدي عبد الله بن بدر قــــــال:-وحدثني سراج بن عقبة أن قيس بقن طلق حدثهما أن أباه طلق بن علي أتانا في رمضان وكان عندنا حتى أمسى فصلى بنا القيام في رمضان وأوتر بنا ثم انحدر إلى مسجد ريمان فصلى بهم حتى بقي الوتر فقدم رجلا فأوتر بهم وقال سمعت رسول الله صلى الله عليه وسلم يقول لا وتران في ليلة.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وسريج قالا حدثنا ملازم بن عمرو حدثنا عبد الله بن بدران بن عبد الرحمن بن علي حدثه أن أباه علي بن شيبان حدثه أنه خرج وافدا إلى رسول الله صلى الله عليه وسلم قــــــال:-فصلينا خلف النبي صلى الله عليه وسلم فلمح بمؤخر عينيه إلى رجل لا يقيم صلبه في الركوع والسجود فلما انصرف رسول الله صلى الله عليه وسلم قال يا معشر المسلمين إنه لا صلاة لمن لا يقيم صلبه في الركوع والسجود قال ورأى رجلا يصلي خلف الصف فوقف حتى انصرف الرجل فقال رسول الله صلى الله عليه وسلم استقبل صلاتك فلا صلاة لرجل فرد خلف الصف قال عبد الصمد فردا خلف الصف قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله قال: -حدثني ملازم بن عمرو قال حدثني عبد الله بن بدر عن قيس بن طلق عن أبيه طلق بن علي قال قال لدغتني عقرب عند نبي الله صلى الله عليه وسلم فرقاني ومسحها.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا سعيد وعبد الوهاب قــــــال:-أنبأنا سعيد عن قتادة عن الحسن عن الأسود بن سريع أن رسول الله صلى الله عليه وسلم بعث سرية يوم حنين قال روح فأتوا حيا من أحياء العرب فذكرا الحديث قال والذي نفسي بيده ما من نسمة تولد إلا على الفطرة حتى يعرب عنها لسانها قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن زيد عن علي بن زيد عن عبد الرحمن بن أبي بكرة عن الأسود بن سريع قــــــال:-قلت يا رسول الله إني قد مدحت الله بمدحة ومدحتك بأخرى فقال النبي صلى الله عليه وسلم هات وإبدا بمدحة الله عز وجل قال


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا معاذ ابن هشام قال: -حدثني أبي عن قتادة عن الأحنف بن قيس عن الأسود بن سريع أن نبي الله صلى الله عليه وسلم قال أربعة يوم القيامة رجل أصم لا يسمع شيئا ورجل أحمق ورجل هرم ورجل مات في فترة فأما الأصم فيقول رب لقد جاء الإسلام وما أسمع شيئا وأما الأحمق فيقول رب لقد جاء الإسلام والصبيان يحذفوني بالبعر وأما الهرم فيقول رب لقد جاء الإسلام وما أعقل شيئا وأما الذي مات في الفترة فيقول رب ما أتاني لك رسول فيأخذ مواثيقهم ليطيعنه فيرسل إليهم أن ادخلوا النار قال فوالذي نفس محمد بيده لو دخلوها لكانت عليهم بردا وسلاما قال


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا علي حدثنا معاذ بن هشام قال: -حدثني أبي عن الحسن عن أبي رافع عن أبي هريرة مثل هذا غير أنه قال في آخره فمن دخلها كانت عليه بردا وسلاما ومن لم يدخلها يسحب إليها قال


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا السرى بن يحيى حدثنا الحسن بن الأسود بن سريع وكان رجلا من بني سعد قــــــال:-وكان أول من قص في هذا المسجد يعني المسجد الجامع قال غزوت مع رسول الله صلى الله عليه وسلم أربع غزوات قال فتناول قوم الذرية بعدما قتلوا المقاتلة فبلغ ذلك رسول الله صلى الله عليه وسلم فقال ألا ما بال أقوام قتلوا المقاتلة حتى تناولوا الذرية قال فقال رجل يا رسول الله أوليس أبناء المشركين قال فقال رسول الله صلى الله عليه وسلم إن خياركم أبناء المشركين إنها ليست نسمة تولد إلا ولدت على الفطرة فما تزال عليها حتى يبين عنها لسانها فأبواها يهودانها أو ينصرانها قال وأخفاها الحسن.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة وبهز قال حدثنا شعبة عن قتادة عن مطرف عن أبيه عن النبي صلى الله عليه وسلم قال شعبة قال قتادة أخبرني قــــــال:-سمعت مطرف عن أبيه عن النبي صلى الله عليه وسلم في صوم الدهر قال ما صام و ما أفطر أو لا صام ولا أفطر وقال بهز في حديثه لا صام ولا أفطر قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام عن قتادة عن مطرف بن عبد الله عن أبيه أن رجلا انتهى إلى رسول الله صلى الله عليه وسلم وهو يقــول:-وقال وكيع مرة انتهى إلى النبي صلى الله عليه وسلم وهو يقرأ ألهاكم التكاثر حتى زرتم المقابر قال يقول ابن آدم مالي مالي وهل لك من مالك إلا ما تصدقت فأمضيت أو لبست فأبليت أو أكلت فأفنيت قال


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قــــــال:-سمعت قتادة يحدث عن مطرف عن أبيه قال انتهيت إلى رسول الله صلى الله عليه وسلم وهو يقول ألهاكم التكاثر يقول ابن آدم مالي مالي ومالك من مالك إلا ما أكلت فأفنيت أو لبست فأبليت أو تصدقت فأمضيت.


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثني شعبة قال سمعت قتادة قــــــال:-سمعت مطرف بن عبد الله بن الشخير يحدث عن أبيه قال جاء رجل إلى النبي صلى الله عليه وسلم فقال أنت سيد قريش فقال النبي صلى الله عليه وسلم السيد الله قال أنت أفضلها فيها قولا وأعظمها فيها طولا فقال رسول الله صلى الله عليه وسلم ليقل أحدكم بقوله ولا يستجره الشيطان


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن مطرف بن عبد الله بن الشخير عن أبيه أنه سمع النبي صلى الله عليه وسلم وسئل عن رجل يصوم الدهر قال لا صام ولا أفطر قال


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن سعيد الجريري عن أبي العلاء بن الشخير عن أبيه قــــــال:-رأيت رسول الله صلى الله عليه وسلم يصلي في نعليه قال


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن سعيد الجريري عن أبي العلاء بن عبد الله بن الشخير عن أبيه قــــــال:-رأيت رسول الله صلى الله عليه وسلم يصلي ثم يتنخم تحت قدمه ثم دلكها بنعله وهي في رجله قال


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سويد بن عمرو وعبد الصمد قالا:

-حدثنا مهدي حدثنا غيلان بن مطرف بن عبد الله بن الشخير عن أبيه أنه وفد إلى النبي صلى الله عليه وسلم في رهط بني عامر قال فأتيناه فسلمنا عليه فقلنا أنت ولينا وأنت سيدنا وأنت أطول علينا قال يونس وأنت أطول علينا طولا وأنت أفضل علينا فضلا وأنت الجفنة الغراء فقال قولوا قولكم ولا يستجرنكم الشيطان قال وربما ولا يستهوينكم قال


009--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا حماد بن سلمة عن ثابت البناني عن مطرف بن عبد الله عن أبيه قــــــال:-رأيت رسول الله صلى الله عليه وسلم وفي صدره أزيز كأزيز المرجل من البكاء قال عبد الله ولم يقل من البكاء إلا يزيد بن هرون قال


010--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم عن الجريري عن أبي العلاء بن الشخير عن أبيه أنه صلى مع رسول الله صلى الله عليه وسلم فتنخع فدلكها بنعله اليسرى قال


011--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال حدثنا حميد يعني الطويل حدثنا الحسن عن مطرف عن أبيه أن رجلا قــــــال:-يا رسول الله هوام الإبل نصيبها قال ضالة المسلم حرق النار قال


012--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا شعبة عن قتادة عن مطرف عن أبيه قــــــال:-قال رسول الله صلى الله عليه وسلم من صام الدهر لا صام ولا أفطر أو ما صام ولا أفطر قال


013--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة عن قتادة وقال ابن جعفر سمعت قتادة عن مطرف بن عبد الله قال حجاج في حديثه قــــــال:-سمعت مطرفا عن أبيه قال جاء رجل إلى النبي صلى الله عليه وسلم فقال أنت سيد قريش فقال النبي صلى الله عليه وسلم السيد الله فقال أنت أفضلها فيها قولا وأعظمها فيها طولا فقال رسول الله صلى الله عليه وسلم ليقل أحدكم بقوله ولا يستجرنه الشيطان أو الشياطين قال


014--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا حماد بن سلمة عن ثابت عن مطرف عن أبيه قــــــال:-انتهيت إلى رسول الله صلى الله عليه وسلم وهو يصلي ولصدره أزيز كأزيز المرجل قال


015--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة عن مطرف عن أبيه أن رجلا سأل النبي صلى الله عليه وسلم عن صوم الدهر فقال:

-النبي صلى الله عليه وسلم لا صام ولا أفطر أو قال لم يصم ولم يفطر قال


016--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم أخبرني الجريري عن أبي العلاء بن الشخير عن أبيه قــــــال:-رأيت رسول الله صلى الله عليه وسلم يصلي في نعليه قال فتنخع فتفله تحت نعله اليسرى ثم رأيته حكها نعليه قال


017--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا سعيد عن قتادة عن مطرف بن عبد الله بن الشخير عن أبيه أنه سأل النبي صلى الله عليه وسلم أو سئل نبي الله صلى الله عليه وسلم عن رجل يصوم الدهر فقال لا صام ولا أفطر قال


018--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن سلمة قال أنبأنا الجريري عن أبي العلاء عن مطرف بن عبد الله عن أبيه أن رسول الله صلى الله عليه وسلم كان يصلي ويبزق تحت قدمه اليسرى.


019--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال أنبأنا عبد الوهاب قال أنبأنا سعيد عن قتادة عن مطرف بن عبد الله عن أبيه أنه سمع النبي صلى الله عليه وسلم يقــول:-ويقول ابن آدم مالي مالي وهل لك من مالك إلا ما أكلت فأفنيت أو لبست فأبليت أو تصدقت فأمضيت.


020--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حسين قال حدثنا شعبة عن قتادة عن مطرف بن الشخير عن أبيه وكان أبوه قد أتى رسول الله صلى الله عليه وسلم قــــــال:-من صام الدهر فلا صام ولا أفطر قال


021--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا قتادة حدثنا مطرف بن عبد الله أن أباه حدثه قــــــال:-دفعت إلى رسول الله صلى الله عليه وسلم وهو يقرأ هذه السورة ألهاكم التكاثر فذكر مثله سواء وليس فيه قول قتادة يعني مثل حديث همام.


022--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد قال وسمعته أنا من عبد الله بن محمد بن أبي شيبة قال حدثنا زيد بن الحباب عن شداد ابن سعيد أبي طلحة الراسبي قال حدثني غيلان بن جرير عن مطرف بن عبد الله بن الشخير عن أبيه قــــــال:-أتيت رسول الله صلى الله عليه وسلم وهو يصلي قاعدا أو قائما وهو يقرأ ألهاكم التكاثر حتى ختمها قال


023--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد قال أنبأنا ثابت عن مطرف عن أبيه قــــــال:-أتيت رسول الله صلى الله عليه وسلم وهو يصلي ولصدره أزيز كأزيز المرجل قال


024--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا همام أنبأنا قتادة عن مطرف بن عبد الله عن أبيه قــــــال:-دخلت على رسول الله صلى الله عليه وسلم وهو يقرأ ألهاكم التكاثر حتى زرتم المقابر قال فقال يقول ابن آدم مالي مالي وهل لك يا ابن آدم من مالك إلا ما أكلت فأفنيت أو لبست فأبليت أو تصدقت فأمضيت وكان قتادة يقول كل صدقة لم تقبض فليس بشيء قال


025--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا بهز قال حدثنا همام حدثنا قتادة عن مطرف عن أبيه دخل على النبي صلى الله عليه وسلم فسمعه يقول فذكر مثل حديث عفان ولم يذكر قول قتادة.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام يعني ابن عروة قال حدثني أبي عن عمر بن أبي سلمة ووكيع قال حدثنا هشام عن أبيه عن عمر بن أبي سلمة قــــــال:-رأيت رسول الله صلى الله عليه وسلم يصلي في ثوب واحد قال وكيع في بيت أم سلمة في ثوب قد ألقى طرفيه على عاتقه في بيت أم سلمة قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال:

-حدثنا هشام بن عروة وإبراهيم بن إسماعيل عن أبي وجزة السعدي عن رجل من مزينة عن عمر بن أبي سلمة أن النبي صلى الله عليه وسلم أتى بطعام فقال يا عمر قال هشام يا بني سم الله عز وجل وكل بيمينك وكل مما يليك قال فما زالت أكلتي بعد قال


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا هشام بن عروة عن أبي وجزة رجل من بني سعد عن رجل من بني مزينة عن عمر بن أبي سلمة قــــــال:-قال رسول الله صلى الله عليه وسلم يا بني إذا أكلت فسم الله وكل بيمينك وكل مما يليك قال فما زالت أكلتي بعد قال


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن الوليد بن كثير عن وهب بن كيسان عن عمر بن أبي سلمة قــــــال:-قال لي النبي صلى الله عليه وسلم يا غلام سم الله وكل بيمينك وكل مما يليك فلم تزل تلك طعمتي بعد وكانت يدي تطيش.


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن هشام عن أبيه عن عمر بن أبي سلمة قــــــال:-رأيت رسول الله صلى الله عليه وسلم يصلي في بيت أم سلمة في ثوب واحد مشتملا به قال


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن هشام بن عروة عن أبيه عن عمر بن أبي سلمة قــــــال:-قال لي رسول الله صلى الله عليه وسلم سم الله وكل بيمينك وكل مما يليك قال


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن أبي إسحق قال حدثنا الليث بن سعد عن يحيى بن سعيد عن أبي أمامة بن سهل عن عمر بن أبي سلمة قــــــال:-رأيت رسول الله صلى الله عليه وسلم يصلي في ثوب واحد قد خالف بين طرفيه جعل طرفيه على عاتقيه قال


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال وذكر يحيى بن سعيد عن قيس الأنصاري عن أبي أمامة بن سهل عن عمر بن أبي سلمة قــــــال:-قد رأيت رسول الله صلى الله عليه وسلم يصلي في ثوب واحد متوشحا به قال


009--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا ابن لهيعة حدثنا أبو الأسود عبد الرحمن بن سعد المقعد عن عمر بن أبي سلمة قــــــال:-قرب لرسول الله صلى الله عليه وسلم طعاما فقال لأصحابه اذكروا اسم الله وليأكل كل امرئ مما يليه قال عبد الله قال أبي إذا قال ابن إسحق وذكر لم يسمعه يدل على صدقه قال قرأت على أبي حدثكم أبو سعيد مولى بني هاشم قال حدثنا سليمان بن بلال قال حدثنا أبو وجزة عن عمر بن أبي سلمة أن رسول الله صلى الله عليه وسلم قال له يا بني ادنه وسم الله وكل مما يليك قال


010--حدثنـــــا عبد الله قال قرأت على أبي

-حدثنـــــا عبد الله قال قرأت على أبي موسى بن داود قال حدثنا سليمان بن بلال عن أبي وجزة السعدي قــــــال:-أخبرني عمر بن أبي سلمة قال دعاني رسول الله صلى الله عليه وسلم لطعام يأكله فقال ادن فسم الله عز وجل وكل بيمينك وكل مما يليك.


011--حدثنـــــا عبد الله قال قرأت على أبي

-حدثنـــــا عبد الله قال قرأت على أبي منصور بن سلمة الخزاعي قال أنبأنا سليمان بن بلال قال: -حدثني أو أخبرني أبو وجزة السعدي أنه سمع عمر بن أبي سلمة ربيب النبي صلى الله عليه وسلم يقول دعاني رسول الله صلى الله عليه وسلم فقال ادن يا بني فسم وكل مما يليك.


012--حدثنـــــا عبد الله حدثني أبي حدثناه

-حدثنـــــا عبد الله حدثني أبي حدثناه لوين قال حدثنا سليمان بن بلال عن أبي وجزة عن عمر بن أبي سلمة عن النبي صلى الله عليه وسلم نحوه.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثني أبي عن ابن إسحق قال حدثني هشام بن عروة عن أبيه عن عبد الله بن عبد الله بن أبي أمية المخزومي قــــــال:-رأيت رسول الله صلى الله عليه وسلم يصلي في بيت أم سلمة زوج النبي صلى الله عليه وسلم في ثوب واحد متوشحا ما عليه غيره قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد قال حدثنا ابن أبي الزناد عن أبيه عن عروة بن الزبير أنه قــــــال:-أخبرني عبد الله بن أبي أمية أنه رأى رسول الله صلى الله عليه وسلم يصلي في بيت أم سلمة في ثوب ملتحفا به مخالفا بين طرفيه.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا حماد بن سلمة عن ثابت قال حدثني ابن عمر عن أبيه عن أم سلمة أن أبا سلمة حدثهم أن رسول الله صلى الله عليه وسلم قــــــال:-إذا أصابت أحدكم مصيبة فليقل إنا لله وإنا إليه راجعون اللهم عندك أحتسب مصيبتي فأجرني فيها وأبدلني بها خيرا منها فلما قبض أبو سلمة خلفني الله عز وجل في أهلي خيرا منه قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا ليث يعني ابن سعد عن يزيد بن عبد الله بن أسامة بن الهاد عن عمرو يعني بن أبي عمرو عن المطلب عن أم سلمة قالت:

-أتاني أبو سلمة يوما من عند رسول الله صلى الله عليه وسلم فقال لقد سمعت من رسول الله صلى الله عليه وسلم قولا فسررت به قال لا تصيب أحدا من المسلمين مصيبة فيسترجع عند مصيبته ثم يقول اللهم أجرني في مصيبتي واخلف لي خيرا منها إلا فعل ذلك به قالت أم سلمة فحفظت ذلك منه فلما توفي أبو سلمة استرجعت وقلت اللهم أجرني في مصيبتي وإخلفني خيرا منه ثم رجعت إلى نفسي فقلت من أين لي خير من أبي سلمة فلما انقضت عدتي استأذن علي رسول الله صلى الله عليه وسلم وأنا أدبغ إهابا لي فغسلت يدي من القرظ وأذنت له فوضعت له وسادة أدم حشوها ليف فقعد عليها فخطبني إلى نفسي فلما فرغ من مقالته قلت يا رسول الله مابي أن لا تكون بك الرغبة في ولكني إمرأة في غيرة شديدة فأخاف أن ترى مني شيئا يعذبني الله به وأنا إمرأة قد دخلت في السن وأنا ذات عيال فقال أما ما ذكرت من الغيرة فسوف يذهبها الله عز وجل منك وأما ما ذكرت من السن فقد أصابني مثل الذي أصابك وأما ما ذكرت من العيال فإنما عيالك عيالي قالت فقد سلمت لرسول الله صلى الله عليه وسلم فتزوجها رسول الله صلى الله عليه وسلم فقالت أم سلمة فقد أبدلني الله بأبي سلمة خيرا منه رسول الله صلى الله عليه وسلم.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا الحجاج بن محمد وهاشم بن القاسم قالا حدثنا ليث يعني ابن سعد قال حدثني بكير يعني ابن عبد الله بن الأشج عن بسر بن سعيد عن زيد بن خالد عن أبي طلحة صاحب رسول الله صلى الله عليه وسلم أنه قــــــال:-أن رسول الله صلى الله عليه وسلم قال لا تدخل الملائكة بيتا فيه صورة قال بسر ثم اشتكى فعدناه فإذا على بابه ستر فيه صورة فقلت لعبيد الله الخولاني ربيب ميمونة زوج النبي صلى الله عليه وسلم ألم يخبرنا ويذكر الصور يوم الأول فقال عبيد الله ألم تسمعه يقول قال الأرقم في ثوب قال هاشم ألم يخبرنا زيد عن الصور يوم الأول فقال عبيد الله ألم تسمعه حين قال الأرقم في ثوب وكذا قال يونس قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا حجاج وابن أبي زائدة قال أنبأنا حجاج عن الحسن بن سعد عن ابن عباس قــــــال:-أخبرني أبو طلحة أن رسول الله صلى الله عليه وسلم جمع بين الحج والعمرة وقال عبد الرزاق حدثنا معمر عن الزهري قال أخبرني عبيد الله بن عبد الله بن عتبة أنه سمع ابن عباس يقول سمعت أبا طلحة يقول سمعت رسول الله صلى الله عليه وسلم يقول لا تدخل الملائكة بيتا فيه كلب ولا صورة تماثيل قال


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا سعيد بن أبي عروبة عن قتادة عن أنس بن مالك عن أبي طلحة قــــــال:-لما صبح نبي الله صلى الله عليه وسلم خيبر وقد أخذوا مساحيهم وغدوا إلى حروثهم وأرضهم فلما رأوا نبي الله صلى الله عليه وسلم معه الجيش ركضوا مدبرين فقال نبي الله الله أكبر الله أكبر إنا إذا نزلنا بساحة قوم فساء صباح المنذرين قال


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا همام قال قيل لمطر الوراق وأنا عنده عمن كان يأخذ الحسن أنه يتوضأ مما غيرت النار قال أخذه عن أنس وأخذه أنس عن أبي طلحة وأخذه أبو طلحة عن رسول الله صلى الله عليه وسلم قال


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا شعبة قال حدثنا أبو بكر بن حفص عن الأغر عن رجل آخر عن أبي هريرة أن النبي صلى الله عليه وسلم قــــــال:-توضؤوا مما غيرت النار وقال أبو بكر يعني ابن حفص قال حدثنا الزهري عن ابن أبي طلحة عن أبيه عن النبي صلى الله عليه وسلم بمثله فقال وحدثنا شعبة عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم بمثله.


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حسين في تفسير شيبان عن قتادة قال حدث أنس بن مالك عن أبي طلحة قال صبح نبي الله صلى الله عليه وسلم خيبر وقد أخذوا مساحيهم وغدوا إلى حروثهم فلما رأوا نبي الله صلى الله عليه وسلم معه الجيش نكصوا مدبرين فقال نبي الله صلى الله عليه وسلم الله أكبر الله أكبر خربت خيبر إنا إذا نزلنا بساحة قوم فساء صباح المنذرين قال


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا شيبان عن قتادة قوله عز وجل فإذا نزل بساحتهم فساء صباح المنذرين قال حدث أنس بن مالك عن أبي طلحة قال صبح نبي الله صلى الله عليه وسلم خيبر فذكر مثله قال


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سريج قال حدثنا أبو معشر عن إسحق بن كعب بن عجرة عن أبي طلحة الأنصاري قــــــال:-أصبح رسول الله صلى الله عليه وسلم يوما طيب النفس يرى في وجهه البشر قالوا يا رسول الله أصبحت اليوم طيب النفس يرى في وجهك البشر قال أجل أتاني آت من ربي عز وجل فقال من صلى عليك من أمتك صلاة كتب الله له بها عشر حسنات ومحا عنه عشر سيئات ورفع له عشر درجات ورد عليه مثلها.


009--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن الزهري عن عبيد الله عن ابن عباس عن أبي طلحة يبلغ به النبي صلى الله عليه وسلم قال لا تدخل الملائكة بيتا فيه صورة ولا كلب قال


010--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا عن أبي زائدة قال أنبأنا حجاج عن الحسن بن سعد عن ابن عباس قــــــال:-أنبأني أبو طلحة أن رسول الله صلى الله عليه وسلم جمع بين حجة وعمرة.


011--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا معاذ بن معاذ قال حدثنا سعيد بن أبي عروبة عن قتادة عن أنس بن مالك عن أبي طلحة أن رسول الله صلى الله عليه وسلم كان إذا غلب قوما أحب أن يقيم بعرصتهم ثلاثا.


012--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء قــــــال:-أخبرنا سعيد عن قتادة عن أنس بن مالك عن أبي طلحة أن النبي صلى الله عليه وسلم كان إذا قاتل قوما فهزمهم أقام بالعرصة ثلاثا وأنه لما كان يوم بدر أمر بصناديد قريش فألقوا في قليب من قلب بدر خبيث منتن قال ثم راح إليهم ورحنا معه ثم قال يا أبا جهل بن هشام ويا عتبة بن ربيعة ويا شيبة بن ربيعة ويا وليد بن عتبة هل وجدتم ما وعدكم ربكم حقا فإني قد وجدت ما وعدني ربي حقا قال فقال عمر يا رسول الله أتكلم أجسادا لا أرواح فيها قال والذي بعثني بالحق ما أنتم بأسمع لما أقول منهم قال قتادة بعثهم الله عز وجل ليسمعوا كلامه توبيخا وصغارا وتقمئة قال في أول الحديث لما فرغ من أهل بدر أقام بالعرصة ثلاثا قال


013--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا شيبان وحسين في تفسير شيبان عن قتادة قال وحدثنا أنس بن مالك أن أبا طلحة قــــــال:-غشينا النعاس ونحن في مصافنا يوم بدر قال أبو طلحة فيمن غشيه النعاس يومئذ فجعل سيفي يسقط من يدي وآخذه ويسقط وآخذه قال


014--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا سعيد بن أبي عروبة عن قتادة عن أنس بن مالك عن أبي طلحة قــــــال:-لما صبح رسول الله صلى الله عليه وسلم خيبر وقد أخذوا مساحيهم وغدوا إلى حروثهم وأرضيهم فلما رأوا النبي صلى الله عليه وسلم معه الجيش نكصوا مدبرين فقال نبي الله صلى الله عليه وسلم الله أكبر الله أكبر إنا إذا نزلنا بساحة قوم فساء صباح المنذرين قال


015--حدثنـــــا عبد الله حدثنا أبي حدثنا

-حدثنـــــا عبد الله حدثنا أبي حدثنا روح حدثنا سعيد عن قتادة قــــــال:-ذكر لنا أنس بن مالك عن أبي طلحة أن رسول الله صلى الله عليه وسلم أمر يوم بدر بأربعة وعشرين رجلا من صناديد قريش فقذفوا في طوى من أطواء بدر خبيث مخبث وكان إذا ظهر على قوم أقام بالعرصة ثلاث ليال فلما كان ببدر اليوم الثالث أمر براحلته فشد عليه رحلها ثم مشى وأتبعه أصحابه فقالوا ما نراه لا ينطلق ليقضي حاجته حتى قام على شفة الركى فجعل يناديهم بأسمائهم وأسماء آبائهم يا فلان بن فلان ويا فلان بن فلان أيسركم أنكم أطعتم الله ورسوله فإنا قد وجدنا ما وعدنا ربنا حقا فهل وجدتم ما وعد ربكم حقا فقال عمر يا رسول الله ما تكلم من أجساد لا أرواح لها فقال والذي نفس محمد بيده ما أنتم بأسمع لما أقول منهم قال قتادة أحياهم الله حتى أسمعهم قوله توبيخا وتصغيرا وتقمئة وحسرة وندامة.


016--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حسين عن شيبان ولم يسنده عن أبي طلحة قال وتقمئة قال


017--حدثنـــــا عبد الله حدثنا أبي حدثنا

-حدثنـــــا عبد الله حدثنا أبي حدثنا عفان قال حدثنا حماد بن سلمة قال أنبأنا ثابت قــــــال:-قدم علينا سليمان مولى للحسن بن علي زمن الحجاج فحدثنا عن عبد الله بن أبي طلحة عن أبيه أن رسول الله صلى الله عليه وسلم جاء ذات يوم والبشر يرى في وجهه فقلنا إنا لنرى البشر في وجهك فقال إنه أتاني ملك فقال يا محمد إن ربك يقول أما يرضيك أن لا يصلي عليك أحد من أمتك إلا صليت عليه عشرا ولا يسلم عليك إلا سلمت عليه عشرا قال


018--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن أبي بكر بن حفص عن ابن شهاب عن ابن أبي طلحة عن أبي طلحة قال شعبة وأراه ذكره عن رسول الله صلى الله عليه وسلم قال توضؤوا مما أنضجت النار قال


019--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد يعني ابن سلمة عن ثابت عن سليمان مولى الحسن بن علي بن عبد الله بن أبي طلحة عن أبيه أن رسول الله صلى الله عليه وسلم جاء ذات يوم والسرور يرى في وجهه فقالوا يا رسول الله إنا لنرى السرور في وجهك فقال أنه أتاني ملك فقال يا محمد أما يرضيك أن ربك عز وجل يقول إنه لا يصلي عليك أحد من أمتك إلا صليت عليه عشرا ولا يسلم عليك أحد من أمتك إلا سلمت عليه عشرا قال بلى قال


020--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد حدثنا ثابت قــــــال:-قدم علينا سليمان مولى الحسن بن علي زمن الحجاج فحدثنا عن عبد الله بن أبي طلحة عن أبيه أن النبي صلى الله عليه وسلم جاء ذات يوم والبشر يرى في وجهه فذكره.


021--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عتاب بن زياد حدثنا عبد الله يعني ابن المبارك حدثنا موسى بن عقبة عن عبد الرحمن بن زيد بن عقبة عن أنس بن مالك قــــــال:-كنت أنا وأبي بن كعب وأبو طلحة جلوسا فأكلنا لحما وخبزا ثم دعونا بوضوء فقالا لم تتوضأ فقلت لهذا الطعام الذي أكلنا فقال أنتوضأ من الطيبات لم يتوضأ منه من هو خير منك.


022--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حرب بن ثابت كان يسكن بني سليم قال: -حدثنا إسحق بن عبد الله بن أبي طلحة عن أبيه عن جده قال قرأ رجل عند عمر فغير عليه فقال قرأت على رسول الله صلى الله عليه وسلم فلم يغير علي قال فاجتمعنا عند النبي صلى الله عليه وسلم قال فقرأ الرجل على النبي صلى الله عليه وسلم فقال له قد أحسنت قال فكان عمر وجد من ذلك فقال النبي صلى الله عليه وسلم يا عمر إن القرآن كله صواب ما لم يجعل عذاب مغفرة أو مغفرة عذاب وقال عبد الصمد مرة أخرى أبو ثابت من كتابه قال


023--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا عثمان بن حكيم قال حدثني إسحق بن عبد الله بن أبي طلحة قال: -حدثني أبي قال قال أبو طلحة كنا جلوسا بالأفنية فمر بنا رسول الله صلى الله عليه وسلم فقال مالكم ولمجالس الصعدات اجتنبوا مجالس الصعدات قال قلنا يا رسول الله إنا جلسنا لغير ماباس نتذاكر ونتحدث قال فأعطوا المجالس حقها قلنا وما حقها قال غض البصر ورد السلام وحسن الكلام قال


024--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن حجاج قال أنبأنا عبد الله يعني ابن المبارك قال أنبأنا ليث بن سعد فذكر حديثا قــــــال:-وحدثني ليث بن سعد قال حدثني يحيى بن سليم بن زيد مولى رسول الله صلى الله عليه وسلم أنه سمع إسماعيل بن بشير مولى بني مغالة يقول سمعت جابر بن عبد الله وأبا طلحة بن سهل الأنصاري يقولان قال رسول الله صلى الله عليه وسلم ما من امرئ يخذل امرأ مسلما عند موطن تنتهك فيه حرمته وينتقص فيه من عرضه إلا خذله الله عز وجل في موطن يحب فيه نصرته وما من امرئ ينصر امرأ مسلما في موطن ينتقص فيه من عرضه وينتهك فيه من حرمته إلا نصره الله في موطن يحب فيه نصرته قال


025--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة قال أنبأنا سهيل بن أبي صالح عن سعيد بن يسار عن أبي طلحة الأنصاري أن رسول الله صلى الله عليه وسلم قال إن الملائكة لا تدخل بيتا فيه كلب ولا صورة.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا روح بن عبادة قال أنبأنا زكريا ابن إسحق قال حدثنا عمرو بن دينار عن نافع عن جبير بن مطعم عن أبي شريح الخزاعي وكانت له صحبة قــــــال:-سمعت رسول الله صلى الله عليه وسلم يقول من كان يؤمن بالله واليوم الآخر فليكرم ضيفه ومن كان يؤمن بالله واليوم الآخر فليحسن إلى جاره ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا عبد الحميد بن جعفر عن سعيد بن أبي سعيد المقبري عن أبي شريح الخزاعي قــــــال: - قال رسول الله صلى الله عليه وسلم الضيافة ثلاثة أيام وجائزته يوم وليلة ولا يحل للرجل أن يقيم عند أحد حتى يؤثمه قالوا يا رسول الله فكيف يؤثمه قال يقيم عنده وليس له شيء يقريه.


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حجاج وروح قالا حدثنا ابن أبي ذئب عن سعيد المقبري عن أبي شريح الكعبي وقال روح عن أبي هريرة أن النبي صلى الله عليه وسلم قــــــال:-والله لا يؤمن والله لا يؤمن والله لا يؤمن قالها ثلاث مرات قالوا وما ذاك يا رسول الله قال الجار لا يأمن الجار بوائقه قالوا وما بوائقه قال شره قال


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال: -حدثنا ليث قال حدثني سعيد يعني المقبري عن أبي شريح العدوي أنه قال لعمرو بن سعيد وهو يبعث البعوث إلى مكة ائذن لي أيها الأمير أحدثك قولا قام به رسول الله صلى الله عليه وسلم الغد من يوم الفتح سمعته أذناي ووعاه قلبي وأبصرته عيناي حين تكلم به أن حمد الله وأثنى عليه ثم قال إن مكة حرمها الله ولم يحرمها الناس فلا يحل لامرئ يؤمن بالله واليوم الآخر أن يسفك بها دما ولا يعضد بها شجرة فإن أحد ترخص لقتال رسول الله صلى الله عليه وسلم فيها فقولوا إن الله عز وجل أذن لرسوله ولم يأذن لكم إنما أذن لي فيها ساعة من نهار وقد عادت حرمتها اليوم كحرمتها بالأمس وليبلغ الشاهد الغائب قال


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حجاج وأبو كامل قالا حدثنا ليث يعني ابن سعد قال حدثني سعيد بن أبي سعيد عن أبي شريح العدوي أنه قــــــال:-سمعت أذناي وأبصرت عيناي حين تكلم رسول الله صلى الله عليه وسلم فقال من كان يؤمن بالله واليوم الآخر فليكرم جاره ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه جائزته قالوا وما جائزته يا رسول الله قال يوم وليلة والضيافة ثلاث فما كان وراء ذلك فهو صدقة عليه وقال من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت وقال أبو كامل ولا يثوى عنده حتى يحرجه قال


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سلمة الحراني عن ابن إسحق ويزيد بن هرون قال أنبأنا محمد بن إسحق عن الحارث بن فضيل عن فضيل عن سفيان بن أبي العوجاء قال يزيد السلمي عن أبي شريح الخزاعي قــــــال:-قال رسول الله صلى الله عليه وسلم وقال يزيد سمعت رسول اله صلى الله عليه وسلم يقول من أصيب بدم أو خبل الخبل الجراح فهو بالخيار بين أحدى ثلاث إما أن يقتص أو يأخذ العقل أو يعفو فإن أراد رابعة فخذوا على يديه فإن فعل شيئا من ذلك ثم عدا بعد فقتل فله النار خالدا فيها مخلدا قال


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير قال حدثني أبي قال سمعت يونس يحدث عن الزهري عن مسلم بن يزيد أحد بني سعد بن بكر أنه سمع أبا شريح الخزاعي ثم الكعبي وكان من أصحاب رسول الله صلى الله عليه وسلم وهو يقــول:-أذن لنا رسول الله صلى الله عليه وسلم يوم الفتح في قتال بني بكر حتى أصبنا منهم ثأرنا وهو بمكة ثم أمر رسول الله صلى الله عليه وسلم برفع السيف فلقي رهط منا الغد رجلا من هذيل في الحرم يؤم رسول الله صلى الله عليه وسلم كي يسلم، وكان قد وترهم في الجاهلية وكانوا يطلبونه فقتلوه وبادروا أن يخلص إلى رسول الله صلى الله عليه وسلم فيأمر فلما بلغ ذلك رسول الله صلى الله عليه وسلم غضب غضبا شديدا والله ما رأيته غضب غضبا أشد منه فسعينا إلى أبي بكر وعمر وعلي رضي الله عنهم نستشفعهم وخشينا أن نكون قد هلكنا فلما صلى رسول الله صلى الله عليه وسلم الصلاة قام فأثنى على الله عز وجل بما هو أهله ثم قال أما بعد فإن الله عز وجل هو حرم مكة ولم يحرمها الناس وإنما أحلها إلي ساعة من النهار أمس وهي اليوم حرام كما حرمها الله عز وجل أول مرة وإن أعتى الناس على الله عز وجل ثلاثة رجل قتل فيها ورجل قتل غير قاتله ورجل طلب بذحل في الجاهلية وأني والله لأدين هذا الرجل الذي قتلتم فوداه رسول الله صلى الله عليه وسلم قال


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن أبي إسحق قال حدثني سعيد بن أبي سعيد المقبري عن أبي شريح الخزاعي قــــــال:-لما بعث عمرو بن سعيد إلى مكة بعثه يغزو ابن الزبير أتاه أبو شريح فكلمه وأخبره بما سمع من رسول الله صلى الله عليه وسلم ثم خرج إلى نادي قومه فجلس فيه فقمت إليه فجلست معه فحدث قومه كما حدث عمرو بن سعيد ما سمع من رسول الله صلى الله عليه وسلم قال له عمرو بن سعيد قال قلت هذا إنا كنا مع رسول الله صلى الله عليه وسلم حين افتتح مكة فلما كان الغد من يوم الفتح عدت خزاعة على رجل من هذيل فقتلوه وهو مشرك فقام رسول الله صلى الله عليه وسلم فينا خطيبا فقال يا أيها الناس إن الله عز وجل حرم مكة يوم خلق السموات والأرض فهي حرام من حرام الله تعالى إلى يوم القيامة لا يحل لإمرئ يؤمن بالله واليوم الآخر يسفك فيها دما ولا يعضد بها شجرا لم تحلل لأحد كان قبلي ولا تحل لأحد يكون بعدي ولم تحلل لي إلا هذه الساعة غضبا على أهلها ألا ثم قد رجعت كحرمتها بالأمس ألا فليبلغ الشاهد منكم الغائب فمن قال لكم إن رسول الله صلى الله عليه وسلم قد قاتل بها فقولوا إن الله عز وجل قد أحلها لرسوله ولم يحللها لكم يا معشر خزاعة وارفعوا أيديكم عن القتل فقد كثر أن يقع لئن قتلتم قتيلا لآذينه فمن قتل بعد مقامي هذا فأهله بخير النظرين إن شاؤا فدم قاتله وإن شاؤا فعقله ثم ودى رسول الله صلى الله عليه وسلم الرجل الذي قتلته خزاعة فقال عمرو بن سعيد لأبي شريح انصرف أيها الشيخ فنحن أعلم بحرمتها منك إنها لا تمنع سافك دم ولا خالع طاعة ولا مانع خزية قال فقلت قد كنت شاهدا وكنت غائبا وقد بلغت وقد أمرنا رسول الله صلى الله عليه وسلم أن يبلغ شاهدنا غائبنا وقد بلغتك فأنت وشأنك قال عبد الله وجدت في كتاب أبي بخط يده.


009--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله وأكبر علمي أن أبي حدثنا عنه قال حدثنا يزيد بن زريع قال حدثنا عبد الرحمن بن إسحق ال:

-حدثنا الزهري عن عطاء بن يزيد الليثي عن أبي شريح الخزاعي أن رسول الله صلى الله عليه وسلم قال: إن من أعتى الناس على الله عز وجل من قتل غير قاتله أو طلب بدم الجاهلية من أهل الإسلام أو بصر عينيه في النوم ما لم تبصر.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا فياض بن محمد الرقي عن جعفر بن برقان عن ثابت بن الحجاج الكلابي عن عبد الله الهمذاني عن الوليد بن عقبة قــــــال:-لما فتح رسول الله صلى الله عليه وسلم مكة جعل أهل مكة يأتونه بصبيانهم فيمسح على رؤوسهم ويدعو لهم فجيء بي إليه وإني مطيب بالخلوق ولم يمسح على رأسي ولم يمنعه من ذلك إلا أن أمي خلقتني بالخلوق فلم يمسني من أجل الخلوق.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي هاشم عن عاصم بن لقيط بن صبرة عن أبيه قــــــال:-قال رسول الله صلى الله عليه وسلم إذا استنشقت فبالغ إلا أن تكون صائما قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن أبي هاشم إسماعيل بن كثير عن عاصم بن لقيط بن صبرة عن أبيه قــــــال:-أتيت النبي صلى الله عليه وسلم فقال إذا توضأت فخلل الأصابع قال


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي هاشم إسماعيل بن كثير عن عاصم بن لقيط بن صبرة عن أبيه قــــــال:-أتيت النبي صلى الله عليه وسلم فذبح لنا شاة وقال لا تحسبن ولم يقل 7 لا يحسبن إنا إنما ذبحناها لك ولكن لنا غنم فإذا بلغت مائة ذبحنا شاة قال


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن إسماعيل بن كثير أبي هاشم عن عاصم بن لقيط بن صبرة عن أبيه عن النبي صلى الله عليه وسلم إذا توضأت فأبلغ الاستنشاق ما لم تك صائما قال


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قال حدثنا إسماعيل بن كثير أبو هاشم المكي عن عاصم بن لقيط بن صبرة عن أبيه أو جده وافد بن المنتفق قــــــال:-انطلقت أنا وصاحب لي حتى انتهينا إلى رسول الله صلى الله عليه وسلم فلم نجده فأطعمتنا عائشة تمرا وعصدت لنا عصيدة إذ جاء النبي صلى الله عليه وسلم يتقلع فقال هل أطعمتم من شيء قلنا نعم يا رسول الله فبينما نحن كذلك ربع راعي الغنم في المراح على يده سخلة قال هل ولدت قال نعم قال فاذبح لنا شاة ثم أقبل علينا فقال لا تحسبن ولم يقل لا يحسبن إنا ذبحنا الشاة من أجلكما لنا غنم مائة لا نريد أن تزيد عليها فإذا ولد الراغي؟؟ بهمة أمرناه بذبح شاة فقال يا رسول الله أخبرني عن الوضوء قال إذا توضأت فأسبغ وخلل الأصابع وإذا استنثرت فأبلغ إلا أن تكون صائما قال يا رسول الله إن لي إمرأة فذكر من طول لسانها وإيذائها فقال طلقها قال يا رسول الله إنها ذات صحبة وولد قال فأمسكها وأمرها فإن يك فيها خير فستفعل ولا تضرب ظعينتك ضربك أمتك.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال حدثنا هشام ويزيد قال أنبأنا هشام قال حدثني يحيى عن أبي قلابة عن ثابت بن الضحاك أن النبي صلى الله عليه وسلم قــــــال:-لعن المؤمن كقتله ومن قتل نفسه بشيء في الدنيا عذب به في الآخرة وليس على رجل مسلم نذر فيما لا يملك ومن رمى مؤمنا بكفر فهو كقتله ومن حلف بملة سوى الإسلام كاذبا فهو كما قال. قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن خالد الحذاء عن أبي قلابة عن ثابت بن الضحاك الأنصاري قــــــال:-قال رسول الله صلى الله عليه وسلم من حلف بملة سوى الإسلام كاذبا متعمدا فهو كما قال وقال من قتل نفسه بشيء عذبه الله به في نار جهنم قال


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حرب حدثنا يحيى قال: -حدثني أبو قلابة قال حدثني ثابت بن الضحاك الأنصاري وكان ممن بايع تحت الشجرة أن رسول الله صلى الله عليه وسلم قال من حلف على يمين بملة سوى الإسلام كاذبا فهو كما قال ومن قتل نفسه بشيء عذب به يوم القيامة وليس على رجل نذر فيما لا يملك قال


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا عبد الواحد بن زياد حدثنا سليمان الشيباني حدثنا عبد الله بن السائب قــــــال:-سألت عبد الله بن معقل عن المزارعة فقال حدثنا ثابت بن الضحاك أن رسول الله صلى الله عليه وسلم نهى عن المزارعة


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا أبان قال حدثنا يحيى بن أبي كثير عن أبي قلابة عن ثابت الضحاك الأنصاري أن رسول الله صلى الله عليه وسلم قــــــال:-من حلف على ملة سوى الإسلام كاذبا فهو كما قال وليس على رجل نذر فيما لا يملك ومن قتل نفسه بشيء في الدنيا عذب به يوم القيامة.


006--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا محمد بن جعفر حدثنا شعبة عن خالد عن أبي قلابة عن ثابت بن الضحاك وكان من أصحاب الشجرة ثم قــــــال:-بعد أو عن رجل عن ثابت بن الضحاك عن النبي صلى الله عليه وسلم أنه قال من حلف بملة سوى الإسلام كاذبا متعمدا فهو كما قال ومن قتل نفسه بشيء أو ذبح ذبحه الله به في نار جهنم.


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن أبي قلابة عن ثابت بن الضحاك رفع الحديث إلى النبي صلى الله عليه وسلم قــــــال:-من قتل نفسه بشيء عذب به ومن شهد على مسلم أو قال مؤمن بكفر فهو كقتله ومن لعنه فهو كقتله ومن حلف على ملة غير الإسلام كاذبا فهو كما حلف.


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم عن خالد عن أبي قلابة عن ثابت بنم الضحاك قــــــال:-قال رسول الله صلى الله عليه وسلم من حلف بملة سوى الإسلام كاذبا متعمدا فهو كما قال ومن قتل نفسه بشيء عذبه الله في نار جهنم.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان حدثنا زيد بن أسلم عن بسر بن محجن عن أبيه وعبد الرزاق قال أنبأنا معمر عن زيد بن أسلم عن بسر بن محجن عن أبيه قــــــال:-أتيت النبي صلى الله عليه وسلم فأقيمت الصلاة فجلست فلما صلى قال لي ألست بمسلم قلت بلى قال فما منعك أن تصلي مع الناس قال قلت صليت في أهلي قال فصل مع الناس ولو كنت قد صليت في أهلك


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن زيد بن أسلم عن بسر بن محجن الديلي عن أبيه قــــــال:-أتيت النبي صلى الله عليه وسلم وقد صليت في أهلي فأقيمت الصلاة فذكر معنى حديث عبد الرحمن


003--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن زيد بن أسلم عن رجل من بني الديل يقال له بسر بن محجن عن أبيه محجن أنه كان في مجلس مع رسول الله صلى الله عليه وسلم وأذن بالصلاة فقام رسول الله صلى الله عليه وسلم فصلى ثم رجع رسول الله صلى الله عليه وسلم ومحجن في مجلسه فقال له رسول الله صلى الله عليه وسلم ما منعك أن تصلي مع الناس ألست برجل مسلم قال بلى يا رسول الله ولكني كنت قد صليت في أهلي فقال له إذا جئت فصل مع الناس وإن كنت قد صليت.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا أبو عوانة عن سماك بن حرب عن رجل من أهل المدينة أنه صلى خلف النبي صلى الله عليه وسلم فسمعته يقرأ في صلاة الفجر ق والقرآن المجيد ويس والقرآن الحكيم قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سعد بن إبراهيم قــــــال:-سمعت محمد ابن عبد الرحمن بن ثوبان يحدث عن رجل من الأنصار عن رجل من أصحاب النبي صلى الله عليه وسلم أنه قال ثلاث حق على كل مسلم الغسل يوم الجمعة والسواك ويمس من طيب إن وجد.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن سعد بن إبراهيم عن محمد بن عبد الرحمن بن ثوبان عن رجل من الأنصار من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قــــــال:-حق على كل مسلم يغتسل يوم الجمعة يتسوك ويمس من طيب إن كان لأهله.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن عطاء بن السائب قــــــال:-حدثتني أم كلثوم ابنة علي قال أتيتها بصدقة كان أمر بها قالت احذر ساسنا فإن ميمون أو مهران مولى النبي صلى الله عليه وسلم أخبرني أنه مر على النبي صلى الله عليه وسلم فقال له يا ميمون أو يا مهران إنا أهل بيت نهينا عن الصدقة وإن موالينا من أنفسنا ولا نأكل الصدقة.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن سعيد عن هشام قال: -حدثني أبي عبد الله بن أرقم أنه خرج من مكة وكان يؤمهم ويؤذن ويقيم فأقام يوما الصلاة فقال ليصل بكم رجل منكم فإني سمعت رسول الله صلى الله عليه وسلم يقول إذا أراد أحدكم يذهب إلى الخلاء وأقيمت الصلاة فليذهب إلى الخلاء.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا داود بن قيس عن عبيد الله بن عبد الله بن أقرم قال: -حدثني أبي أنه كان مع أبيه في القاع من نمرة فمر بنا ركب فقال أبي يا بني كن في بهمك حتى آتي هؤلاء القوم فأسائلهم فدنا ودنوت فكنت أنظر إلى عفرتي إبطي رسول الله صلى الله عليه وسلم وهو ساجد.


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا داود بن قيس عن عبيد الله بن عبد الله بن أقرم الخزاعي عن أبيه قــــــال:-كنت مع أبي أقرم بالقاع قال فمر بنا ركب فأناخوا بناحية الطريق فقال لي أبي أي بني كن في بهمك حتى آتي هؤلاء القوم وأسائلهم قال فخرج وخرجت في أثره فإذا رسول الله صلى الله عليه وسلم قال فحضرت الصلاة فصليت معه فكنت أنظر إلى عفرتي إبطي رسول الله صلى الله عليه وسلم كلما سجد


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا داود يعني ابن قيس قال: -حدثني عبيد الله بن عبد الله بن أقرم الخزاعي قال حدثني أبي أنه كان مع أبيه بالقاع من نمره قال فمر بنا ركب فأناخوا بنا حية الطريق فقال أبي أي بني كن في بهمك حتى آتى هؤلاء الركب فأسائلهم قال دنا منهم و دنوت منه وأقيمت الصلاة فإذا فيهم رسول الله صلى الله عليه وسلم فصليت معهم و كأني أنظر إلى عفرتي إبطي رسول الله صلى الله عليه وسلم إذا سجد.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا يحيى بن أبي الهيثم العطار قــــــال:-سمعت يوسف بن عبد الله بن سلام وقال مرة سمعه من يوسف بن عبد الله بن سلام قال سماني رسول الله صلى الله عليه وسلم يوسف ومسح على رأسي.


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن نضر بن قيس قــــــال:-سمعت يوسف بن عبد الله بن سلام يقول سماني رسول الله صلى الله عليه وسلم يوسف.


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة قال حدثنا ابن المنكدر قــــــال:-سمعت يوسف بن عبد الله بن سلام يقول قال رسول الله صلى الله عليه وسلم لرجل من الأنصار وإمرأته اعتمرا في رمضان فإن عمرة في رمضان لكما كحجة وقال سفيان مرة ولم يقل حدثني يعني ابن المنكدر فإن عمرة فيه كحجة


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا يحيى بن أبي الهيثم قــــــال:-سمعت يوسف بن عبد الله بن سلام يقول أجلسني رسول الله صلى الله عليه وسلم في حجره ومسح على رأسي وسماني يوسف


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا سلام بن عبد الله بن مسكين قال حدثنا شهر بن حوشب عن محمد بن يوسف بن عبد الله بن سلام وذكر الحديث المار.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا سفيان عن عاصم يعني ابن عبيد الله عن عبد الرحمن بن يزيد عن أبيه أن رسول الله صلى الله عليه وسلم قــــــال:-في حجة الوداع أرقاءكم أرقاءكم أرقاءكم اطعموهم مما تأكلون واكسوهم مما تلبسون فإن جاؤوا بذنب لا تريدون أن تغفروه فبيعوا عباد الله ولا تعذبوهم.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إبراهيم بن إسماعيل بن عبد الله بن أبي ربيعة المخزومي عن أبيه عن جده أن النبي صلى الله عليه وسلم استسلف منه حين غزا حنينا ثلاثين أو أربعين ألفا فلما انصرف قضاه إياه ثم قال بارك الله لك في أهلك ومالك إنما جزاء السلف الوفاء والحمد.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن زيد بن أسلم عن عطاء بن يسار عن رجل من بني أسد قــــــال:-قال رسول الله صلى الله عليه وسلم من سأل وله أوقية أو عدلها فقد سأل إلحافا.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن أبي صالح عن بعض أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قــــــال:-أفضل الكلام سبحان الله والحمد لله ولا إله إلا الله والله أكبر.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة وحجاج قال أنبأنا شعبة عن عبد ربه بن سعيد وقال غندر عبد ربه بن سعيد عن محمد بن إبراهيم قــــــال:-أخبرني من رأى النبي صلى الله عليه وسلم عند أحجار الزيت يدعو بكفيه قال حجاج ورفع شعبة كفيه وبسطهما.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا محمد بن إسحق عن محمد بن إبراهيم بن الحرث عن محمد بن عبد الله بن عتيك أحد بني سلمة عن أبيه عبد الله بن عتيك قــــــال:-سمعت رسول الله صلى الله عليه وسلم يقول من خرج من بيته مجاهدا في سبيل الله عز وجل ثم قال بأصابعه هؤلاء الثلاث الوسطى والسبابة والإبهام فجمعهن وقال وأين المجاهدون فخر عن دابته ومات فقد وقع أجره على الله تعالى أو لدغته دابة فمات فقد وقع أجره على الله أو مات حتف أنفه فقد وقع أجره على الله عز وجل والله إنها لكلمة ما سمعتها من أحد من العرب قبل رسول الله صلى الله عليه وسلم فمات فقد وقع أجره على الله تعالى ومن مات قعصا فقد استوجب المآب.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن أبي بشر عن علي بن بلال عن ناس من الأنصار قالوا كنا نصلي مع رسول الله صلى الله عليه وسلم المغرب ثم ننصرف فنترامى حتى نأتي ديارنا فما يخفى علينا مواقع سهامنا قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا أبو عوانة قال حدثنا أبو بشر بن علي بن بلال الليثي قــــــال:-صليت مع نفر من أصحاب رسول الله صلى الله عليه وسلم فحدثوني أنهم كانوا يصلون المغرب مع رسول الله صلى الله عليه وسلم ثم ينطلقون يترامون لا يخفى عليهم مواقع سهامهم حتى يأتون ديارهم في أقصى المدينة.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن فضيل قال: -حدثنا يحيى بن سعيد عن بشير بن يسار عن رجال من أصحاب النبي صلى الله عليه وسلم أدركهم يذكرون أن رسول الله صلى الله عليه وسلم حين ظهر على خيبر وصارت خيبر لرسول الله صلى الله عليه وسلم والمسلمين ضعف عن عملها فدفعوها إلى اليهود يقومون عليها وينفقون عليها على أن لهم نصف ما خرج منها فقسمها رسول الله صلى الله عليه وسلم على ستة وثلاثين سهما جمع كل سهم مائة سهم فجعل نصف ذلك كله للمسلمين وكان في ذلك النصف سهام المسلمين وسهم رسول الله صلى الله عليه وسلم معها وجعل النصف الآخر لمن ينزل به من الوفود والأمور ونوائب الناس.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال حدثنا حجاج بن أرطأة عن عمرو بن شعيب عن سعيد بن المسيب قــــــال:-حفظنا عن ثلاثين من أصحاب رسول الله صلى الله عليه وسلم أنه قال من أعتق شقصا له في مملوك ضمن بقيته.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد السلام بن حرب الملائي عن إسحق بن عبد الله بن أبي فروة عن بكير بن عبد الله بن الأشج عن سليمان بن يسار عن سلمة بن صخر الزرقي قــــــال:-تظاهرت من امرأتي ثم وقعت بها قبل أن أكفر فسألت النبي صلى الله عليه وسلم فأفتاني بالكفارة قال


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا محمد بن إسحق عن محمد بن عمرو بن عطاء عن سليمان بن يسار عن سلمة بن صخر الزرقي قــــــال:-تظاهرت من إمرأتي ثم وقعت بها قبل أن أكفر فسألت النبي صلى الله عليه وسلم فأفتاني بالكفارة.


003--حدثنـــــا عبد الله حدثني أبي حدثا

-حدثنـــــا عبد الله حدثني أبي حدثا يزيد بن هرون قال أنبأنا محمد بن إسحق عن محمد بن عمرو بن عطاء عن سليمان بن يسار عن سلمة بن صخر الأنصاري قــــــال:-كنت إمرأ قد أوتيت من جماع النساء ما لم يؤت غيري فلما دخل رمضان تظهرت من إمرأتي حتى ينسلح رمضان فرقا من أن أصيب في ليلتي شيئا فأتتابع في ذلك إلى أن يدركني النهار وأنبأنا لا أقدر على أن أنزع فبينما هي تخدمني إذ تكشف لي منها شيء فوثبت عليها فلما أصبحت غدوت على قومي فأخبرتهم خبري وقلت لهم انطلقوا معي إلى النبي صلى الله عليه وسلم فأخبره بأمري فقالوا لا والله لا نفعل نتخوف أن ينزل فينا قرآن أو يقول فينا رسول الله صلى الله عليه وسلم مقالة يبقى علينا عارها ولكن اذهب أنت فاصنع ما بدا لك قال فخرجت فأتيت النبي صلى الله عليه وسلم فأخبرته خبري فقال لي أنت بذاك فقلت أنا بذاك فقال أنت بذاك فقلت أنا بذاك قال أنت بذاك قلت نعم ها أنا ذا فامض في حكم الله عز وجل فإني صابر له قال اعتق رقبة فضربت صفحة رقبتي بيدي وقلت لا والذي بعثك بالحق ما أصبحت أملك غيرها قال فصم شهرين قال قلت يا رسول اله وهل أصابني ما أصابني إلا في الصيام قال فتصدق قال فقلت والذي بعثك بالحق لقد بتنا ليلتنا هذه وحشاء ما لنا عشاء قال اذهب إلى صاحب صدقة بني زريق فقل له فليدفعها إليك فأطعم عنك منها وسقا من تمر ستين مسكينا ثم استعن بسائره عليك وعلى عيالك قال فرجعت إلى قومي فقلت وجدت عندكم الضيق وسوء الرأي ووجدت عند رسول الله صلى الله عليه وسلم السعة والبركة قد أمر لي بصدقتكم فادفعوها لي قال فدفعوها إلي.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن عبيد الله بن عبد الله عن ابن عباس عن الصعب بن جثامة قــــــال:-مر بي رسول الله صلى الله عليه وسلم وأنا بالأبواء أو بودان فأهديت له من لحم حمار وحش وهو محرم فرده علي فلما رأى في وجهي الكراهة قال إنه ليس بنا رد عليك ولكنا حرم وسمعته يقول لا حمى إلا لله ولرسوله وسئل عن أهل الدار من المشركين يبيتون فيصاب من نسائهم وذراريهم فقال هم منهم ثم يقول الزهري ثم نهى عن ذلك بعد.


002--حدثنـــــا عبد الله حدثني أبي

-حدثنـــــا عبد الله حدثني أبي قــــــال:-قرأت على عبد الرحمن بن مهدي مالك بن أنس عن ابن شهاب عن عبيد الله بن عبد الله عن ابن عباس عن الصعب بن جثامة الليثي أنه أهدى إلى رسول الله صلى الله عليه وسلم وهو بالأبواء أو بودان حمارا وحشيا فرده عليه رسول الله صلى الله عليه وسلم فلما رأى ما في وجهي قال إنا لم نرد عليك إلا أنا حرم


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قــــــال:-أخبرني عمرو بن دينار أن ابن شهاب أخبره عن عبيد اله بن عبد الله بن عتبة عن ابن عباس عن الصعب بن جثامة أن رسول الله صلى الله عليه وسلم قيل له لو أن خيلا أغارت من الليل فأصابت من أبناء المشركين قال هم من آبائهم


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس عن الصعب بن جثامة قــــــال:-سمعت رسول الله صلى الله عليه وسلم يقول لا حمى إلا لله ولرسوله


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عبيد الله بن عبد اله بن عتبة عن ابن عباس عن الصعب بن جثامة قــــــال:-قلت لرسول اله صلى الله عليه وسلم إنا نصيب في البيات من ذراري المشركين قال هم منهم


006--حدثنـــــا عبد اله حدثني أبي حدثنا

-حدثنـــــا عبد اله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عبيد الله بن عبد الله عن ابن عباس عن الصعب بن جثامة قــــــال:-مر بي رسول الله صلى الله عليه وسلم وأنا بالأبواء فأهديت له حمار وحش فرده علي فلما رأى الكراهية في وجهي قال إنه ليس بنا رد عليك ولكنا حرم


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج قال أخبرني ابن شهاب عن عبيد الله بن عبد الله بن عتبة عن عبد الله بن عباس عن صعب بن جثامة أنه قــــــال:-مر بي وأنا بالأبواء أو بودان فأهديت له حمار وحش فرده علي فلما رأى رسول اله صلى الله عليه وسلم الكراهية في وجهي قال إنه ليس بنا رد عليك ولكنا حرم قلت لابن شهاب الحمار عقير قال لا أدري.


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا ابن أبي ذئب عن الزهري عن عبيد الله بن عبد اله بن عتبة عن ابن عباس عن الصعب بن جثامة أنه أهدى إلى رسول الله صلى الله عليه وسلم حمار وحش وهو محرم فذكره.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا مالك عن الزهري وعبد الرزاق قال أنبأنا معمر عن الزهري عن عباد بن تميم عن عمه قــــــال:-رأيت النبي صلى الله عليه وسلم قال عبد الرزاق في حديثه في المسجد واضعا إحدى رجليه على الأخرى.


002--حدثنـــــا عبد الله حدثني أبي

-حدثنـــــا عبد الله حدثني أبي قــــــال:-قرأت على عبد الرحمن بن مهدي مالك بن أنس عن عمرو بن يحيى المازني عن أبيه أن جده قال لعبد الله بن زيد بن عاصم وكان من أصحاب رسول الله صلى الله عليه وسلم هل تستطيع أن تريني كيف كان رسول الله صلى الله عليه وسلم يتوضأ قال عبد الله بن زيد نعم فدعا بوضوء فأفرغ على يده فغسل يده مرتين ثم تمضمض واستنثر ثلاثا ثم غسل وجهه ثلاثا ثم غسل يديه مرتين إلى المرفقين ثم مسح رأسه بيديه فأقبل بهما وأدبر بدأ بمقدم رأسه ثم ذهب بهما إلى قفاه ثم ردهما حتى رجع إلى المكان الذي بدأ منه ثم غسل رجليه


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن يحيى بن سعيد الأنصاري عن أبي بكر بن محمد عن عباد بن تميم قــــــال:-قال عبد الله بن زيد خرج الني صلى الله عليه وسلم فاستسقى وحول رداءه.


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن عبد الله بن أبي بكر عن عبد الله بن تميم عن عمه عبد الله بن زيد أن رسول الله صلى الله عليه وسلم قــــــال:-ما بين بيتي ومنبري روضة من رياض الجنة


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا سفيان عن عبد الله بن أبي بكر عن عباد بن تميم عن عمه أن النبي صلى الله عليه وسلم استسقى وحول رداءه


006--حدثنـــــا عبد الله حدثني أبي

-حدثنـــــا عبد الله حدثني أبي قــــــال:-قرأت على عبد الرحمن مالك بن عبد الله بن أبي بكر أنه سمع عباد بن تميم يقول سمعت عبد الله بن زيد المازني يقول خرج رسول الله صلى الله عليه وسلم إلى المصلى فاستسقى وحول رداءه حين استقبل القبلة


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا ابن أبي ذئب عن الزهري عن عباد بن تميم عن عمه قــــــال:-خرج رسول الله صلى الله عليه وسلم يستسقي فاستقبل القبلة وحول رداءه وجهر بالقراءة وصلى ركعتين


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عباد بن تميم عن عمه قال خرج رسول الله صلى الله عليه وسلم بالناس يستسقي فصلى بهم ركعتين وجهر بالقراءة فيها وحول رداءه ودعا واستقبل القبلة


009--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا مالك عن عمرو بن يحيى عن أبيه عن عبد الله بن زيد أن النبي صلى الله عليه وسلم مسح رأسه بيديه فأقبل بهما وأدبر وبدأ بمقدم رأسه ثم ذهب بهما إلى قفاه ثم ردهما حتى رجع إلى المكان الذي بدأ منه


010--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا ابن أبي ذئب عن الزهري عن عباد بن تميم عن عمه قــــــال:-شهدت رسول الله صلى الله عليه وسلم خرج يستسقي فولى ظهره الناس واستقبل القبلة وحول رداءه وجعل يدعو وصلى ركعتين وجهر بالقراءة


011--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن حبان بن واسع عن أبيه عن عبد الله بن زيد بن عاصم قــــــال:-رأيت رسول الله صلى الله عليه وسلم توضأ يوما فمسح رأسه بماء غير فضل يديه


012--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو داود الطيالسي قال حدثنا شعبة عن حبيب بن زيد سمع عباد بن تميم عن عمه عبد الله بن زيد أن النبي صلى الله عليه وسلم توضأ فجعل يقول هكذا يدلك


013--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا روح بن عبادة قال حدثنا محمد بن أبي حفصة قال: -حدثنا ابن شهاب عن سعيد بن المسيب وعباد بن تميم عن عمه أن رسول الله صلى الله عليه وسلم قال لا وضوء إلا فيما وجدت الريح أو سمعت الصوت


014--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا مالك عن عمرو عن أبيه أنه سمع عبد الله بن زيد الأنصاري سئل عن وضوء رسول الله صلى الله عليه وسلم فدعا بماء فغسل يديه ومضمض واستنشق ثلاثا وغسل وجهه ثلاثا وغسل يديه مرتين مرتين ومسح رأسه قال عثمان مسح مالك رأسه فأقبل بيديه وأدبر بهما وغسل رجليه وقال هكذا رأيت رسول اله صلى الله عليه وسلم يتوضأ


015--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حجاج بن محمد عن ابن جريج قــــــال:-أخبرني يحيى بن جرجة عن ابن شهاب عن عباد بن تميم عن عمه أنه أبصر رسول الله صلى الله عليه وسلم مستلقيا في المسجد على ظهره واضعا إحدى رجليه على الأخرى.


016--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن سعيد قال أنبأنا خالد قال أنبأنا عمرو بن يحيى بن عمارة الأنصاري قال أبي وخلف بن الوليد قال حدثنا خالد عن عمرو بن يحيى عن أبيه عن عبد الله بن زيد بن عاصم وكانت له صحبة فقيل له توضأ لنا وضوء رسول الله صلى الله عليه وسلم قال فدعا بإناء فأكفأ منه على يديه ثلاثا فغسلهما ثم أدخل يده واستخرجها فمضمض واستنشق من كف واحدة ففعل ذلك ثلاثا واستخرجها ثم غسل وجهه ثم أدخل يده فاستخرجها فغسل يديه إلى المرفقين مرتين مرتين ثم أدخل يده فاستخرجها فمسح برأسه فأقبل بيده وأدبر ثم غسل رجليه إلى الكعبين ثم قال هكذا كان وضوء رسول الله صلى الله عليه وسلم.


017--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا وهيب قال: -حدثنا عمرو بن يحيى عن عباد بن تميم عن عبد الله بن زيد عن رسول الله صلى الله عليه وسلم أنه قال أن إبراهيم حرم مكة ودعا لها وحرمت المدينة كما حرم إبراهيم مكة ودعوت لهم في مدها وصاعها مثل ما دعا به إبراهيم لمكة


018--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا معتمر بن سليمان عن معمر عن الزهري عن عباد بن تميم عن عمه قــــــال:-رأيت رسول الله صلى الله عليه وسلم واضعا إحدى رجليه على الأخرى


019--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا سفيان عن يحيى بن سعيد عن أبي بكر بن محمد عن عباد بن تميم عن عمه أن رسول الله صلى الله عليه وسلم استسقى فاستقبل القبلة وحول رداءه


020--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن عباد بن تميم عن عمه رأى رسول الله صلى الله عليه وسلم في المسجد مستلقيا واضعا إحدى رجليه على الأخرى


021--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن عباد بن تميم عن عمه أنه شكا إلى رسول الله صلى الله عليه وسلم الرجل يجد الشيء في الصلاة يخيل إليه أنه قد كان منه فقال لا ينفتل حتى يجد ريحا أو يسمع صوتا


022--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن أبي بكر بن محمد بن عمرو بن حزم سمع عباد بن تميم عن عمه أن رسول الله صلى الله عليه وسلم خرج إلى المصلى واستسقى واستقبل القبلة وقلب رداءه وصلى ركعتين قال سفيان قلب الرداء جعل اليمين الشمال والشمال اليمين


023--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان قال حدثنا عمرو بن يحيى بن عمارة بن أبي حسن المازني الأنصاري عن أبيه عن عبد الله بن زيد أن النبي صلى الله عليه وسلم توضأ قال سفيان حدثنا يحيى بن سعيد عن عمرو بن يحيى منذ أربع وسبعين سنة وسألته بعد ذلك بقليل وكان يحيى أكبر منه قال سفيان سمعت منه ثلاث أحاديث فغسل يديه مرتين ووجهه ثلاثا ومسح برأسه مرتين قال أبي سمعته من سفيان ثلاث مرات يقول غسل رجليه مرتين وقال مرة مسح برأسه مرة وقال مرتين مسح برأسه مرتين


024--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا مالك عن عبد الله بن أبي بكر عن عباد بن تميم عن عبد الله بن زيد أن رسول الله صلى الله عليه وسلم قــــــال:-ما بين بيتي ومنبري روضة من رياض الجنة.


025--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن عن عبد الله بن زيد المازني قال حدثنا عبد الله بن يزيد أبو عبد الرحمن المقري ل:

-حدثنا سعيد يعني ابن أبي أيوب قال حدثني أبو الأسود عن عباد بن تميم المازني عن أبيه أنه قال رأيت رسول الله صلى الله عليه وسلم يتوضأ ويمسح بالماء على رجليه


026--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان قال حدثنا شعيب عن الزهري قال أخبرني عباد بن تميم أن عمه وكان من أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم خرج بالناس إلى المصلى يستسقي لهم فقام فدعا قائما ثم توجه قبل القبلة وحول رداءه فأسقوا


027--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال: -حدثنا عبد العزيز يعني ابن عبد الله بن أبي سلمة الماجشون عن عمرو بن يحيى عن أبيه عن عبد الله بن زيد صاحب رسول الله صلى الله عليه وسلم قال جاءنا رسول الله صلى الله عليه وسلم فأخرجت إليه ماء فتوضأ فغسل وجهه ثلاثا ويديه مرتين مرتين ومسح برأسه أقبل به وأدبر ومسح بأذنيه وغسل قدميه


028--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود قال حدثنا ابن لهيعة عن حبان بن واسع عن أبيه عن عبد الله بن زيد قــــــال:-رأيت النبي صلى الله عليه وسلم توضأ ومسح رأسه بماء غير فضل يديه


029--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال: -حدثنا فليح عن عبد الله ابن أبي بكر عن عباد بن تميم عن عمه عبد الله بن زيد الأنصاري أن رسول الله صلى الله عليه وسلم قال ما بين هذه البيوت يعني بيوته إلى منبري روضة من رياض الجنة والمنبر على ترعة من ترع الجنة


030--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن موسى قال حدثنا ابن لهيعة قال: -حدثنا حبان بن واسع عن أبيه عن عبد الله بن زيد بن عاصم عمه المازني قال رأيت رسول الله صلى الله عليه وسلم يتوضأ بالجحفة فمضمض ثم استنشق ثم غسل وجهه ثلاثا وغسل يده اليمنى ثلاثا ثم مسح رأسه بماء غير فضل يديه ثم غسل رجليه حتى أنقاهما.


031--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سكن بن نافع قال: -حدثنا صالح بن أبي الأخضر عن الزهري عن عباد بن تميم الأنصاري أنه سمع عمه وكان من أصحاب رسول الله صلى الله عليه وسلم يقول خرج رسول الله صلى الله عليه وسلم فاستسقى ثم توجه قبل القبلة وحول إلى الناس ظهره يدعو وحول رداءه وصلى ركعتين قال أبو عبد الرحمن قلب الرداء حتى تحول السنة يصير الغلاء رخصا


032--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا منصور بن سلمة قال أنبأنا بكر بن مضر عن يزيد بن الهاد عن أبي بكر بن محمد بن عمرو بن حزم عن عباد بن تميم عن عبد الله بن زيد أنه سمع رسول الله صلى الله عليه وسلم يقــول:-ما بين منبري وبين بيتي روضة من رياض الجنة


033--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان قال حدثنا عبد العزيز الدراوردي عن عمارة بن غزية عن عباد بن تميم عن عمه عبد الله بن زيد أن رسول الله صلى الله عليه وسلم استسقى وعليه خميصة له سوداء فأراد أن يأخذ بأسفلها فيجعله أعلاها فثقلت عليه فقلبها عليه الأيمن على الأيسر والأيسر على الأيمن


034--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل قال حدثنا وهيب قال حدثنا عمرو بن يحيى عن أبيه قــــــال:-قيل لعبد الله بن زيد يوم الحرة هلم إلى ابن حنظلة يبايع الناس قال علام يبايعهم قالوا على الموت قال لا أبايع عليه أحد بعد رسول الله صلى الله عليه وسلم


035--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يونس وسريج قالا حدثنا فليح عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن عباد بن تميم عن عبد الله بن زيد الأنصاري ثم المازني أن النبي صلى الله عليه وسلم توضأ مرتين مرتين


036--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني عبد الله بن أبي بكر عن عباد بن تميم الأنصاري ثم المازني عن عبد الله بن زيد بن عاصم وكان أحد رهطه وكان عبد الله بن زيد من أصحاب رسول الله صلى الله عليه وسلم قد شهد معه أحدا قــــــال:-قد رأيت رسول الله صلى الله عليه وسلم حين استسقى لنا أطال الدعاء وأكثر المسألة قال ثم تحول إلى القبلة وحول رداءه فقلبه ظهر البطن وتحول الناس معه.


037--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك وحدثنا إسحق قال حدثني مالك عن عبد الله بن أبي بكر عن عباد بن تميم يقــول:-سمعت عبد الله بن زيد المازني يقول خرج رسول الله صلى الله عليه وسلم إلى المصلى واستسقى وحول رداءه حين استقبل القبلة قال إسحق في حديثه وبدأ بالصلاة قبل الخطبة ثم استقبل القبلة فدعا


038--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان قال حدثنا عبد الله بن وهب المصري عن عمرو بن الحرث بن يعقوب الأنصاري أن حبان بن واسع الأنصاري حدثه أنه سمع عبد الله بن زيد بن عاصم المازني يذكر أنه رأى رسول الله صلى الله عليه وسلم توضأ فمضمض ثم استنشق ثم غسل وجهه ثلاثا ويده اليمنى ثلاثا والأخرى ثلاثا ومسح رأسه بماء غير فضل يده وغسل رجليه أنقاهما


039--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم قال حدثنا ابن أبي ذئب عن الزهري عن عباد بن تميم عن عمه أن رسول الله صلى الله عليه وسلم خرج فتوجه القبلة يدعو وحول رداءه ثم صلى ركعتين جهر فيهما بالقراءة


040--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق قال أنبأنا عبد الله وعتاب قال حدثنا عبد الله يعني ابن المبارك قال أخبرنا ابن لهيعة قال حدثنا حبان بن واسع عن أبيه عن عبد الله بن زيد بن عاصم المازني قــــــال:-رأيت رسول الله صلى الله عليه وسلم يتوضأ بالجحفة فذكر معنى حديث حسن إلا أنه قال ومسح رأسه بماء من غير فضل يده


041--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا وهيب حدثنا عمرو بن يحيى عن عباد بن تميم عن عبد الله بن زيد بن عاصم قــــــال:-لما أفاء الله على رسوله يوم حنين ما أفاء قال قسم في الناس في المؤلفة قلوبهم ولم يقسم ولم يعط الأنصار شيئا فكأنهم وجدوا إذ لم يصبهم ما أصاب الناس فخطبهم فقال يا معشر الأنصار ألم أجدكم ضلالا فهداكم الله بي وكنتم متفرقين فجمعكم الله بي وعالة فأغناكم الله بي قال كلما قال شيئا قالوا الله ورسوله أمن قال ما يمنعكم أن تجيبوني قالوا الله ورسوله أمن قال لو شئتم لقلتم جئتنا كذا وكذا أما ترضون أن يذهب الناس بالشاة والبعير وتذهبون برسول الله إلى رحالكم لولا الهجرة لكنت أمرأ من الأنصار لو سلك الناس واديا وشعبا لسلكت وادي الأنصار وشعبهم الأنصار شعار والناس دثار وإنكم ستلقون بعدي أثرة فاصبروا حتى تلقوني على الحوض


042--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا وهيب قال حدثنا عمرو بن يحيى عن عباد بن تميم عن عبد الله بن زيد قال لما كان زمن الحرة أتاه آت فقال هذا ابن حنظلة وقال عفان مرة هذاك ابن حنظلة يبايع الناس قال على أي شيء يبايعهم قال على الموت قال لا أبايع على هذا أحدا بعد رسول الله صلى الله عليه وسلم.


043--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد قال حدثنا خالد يعني ابن عبد الله الواسطي الطحان عن عمرو بن يحيى عن أبيه عن عبد الله بن زيد بن عاصم أن رسول الله صلى الله عليه وسلم تمضمض واستنشق من كف واحد


044--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر قال حدثنا الدراوردي عن عمارة بن غزية عن عباد بن تميم عن عبد الله بن زيد أن رسول الله صلى الله عليه وسلم خرج إلى المصلى يستسقي وعليه خميصة سوداء فأخذ بأسفلها ليجعلها أعلاها فثقلت عليه فقلبها على عاتقه.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث قال حدثنا أبان هو العطار قال: -حدثنا يحيى يعني ابن أبي كثير عن أبي سلمة عن محمد بن عبد الله بن زيد أن أباه حدثه أنه شهد النبي صلى الله عليه وسلم على المنحر ورجلا من قريش وهو يقسم الأضاحي فلم يصبه منها شيء ولا صاحبه فحلق رسول الله صلى الله عليه وسلم رأسه في ثوبه فأعطاه فقسم منه على رجال وقلم أظفاره فأعطاه صاحبه قال فإنه لعندنا مخضوب بالحناء والكتم يعني شعره


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو داود الطيالسي قال حدثنا أبان العطار عن يحيى بن أبي كثير أن أبا سلمة حدثه أن محمد بن عبد الله بن زيد أخبره عن أبيه أنه شهد النبي صلى الله عليه وسلم عند المنحر هو ورجل من الأنصار فقسم رسول الله صلى الله عليه وسلم ضحايا فلم يصبه ولا صاحبه شيء وحلق رأسه في ثوبه فأعطاه وقسم منه على رجال وقلم أظفاره فأعطاه صاحبه فإن شعره عندنا مخضوب بالحناء والكتم


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب أبو الحسين العكلي قال أخبرني أبو سهل عن محمد بن عمرو قال أخبرني عبد الله بن محمد بن زيد عن عمه عبد الله بن زيد رائي الآذان قــــــال:-فجئت إلى رسول الله صلى الله عليه وسلم فأخبرته فقال ألقه على بلال فألقيته فأذن قال فأراد أن يقيم فقلت يا رسول الله أنا رأيت أريد أن أقيم قال فأقم أنت فأقام هو وأذن بلال


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال أنبأنا أبي عن ابن إسحق قال وذكر محمد بن مسلم الزهري عن سعيد بن المسيب عن عبد الله بن زيد عن عبد ربه قــــــال:-لما أجمع رسول الله صلى الله عليه وسلم أن يضرب بالناقوس يجمع للصلاة الناس وهو له كاره لموافقته النصارى طاف بي من الليل طائف وأنا نائم رجل عليه ثوبان أخضران وفي يده ناقوس يحمله قال فقلت له يا عبد الله أتبيع الناقوس قال وما تصنع به قلت ندعو به إلى الصلاة قال أفلا أدلك على خير من ذلك قال فقلت بلى قال تقول الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله قال ثم استأخرت غير بعيد قال ثم تقول إذا أقمت الصلاة الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله حي على الصلاة حي على الفلاح قد قامت الصلاة قد قامت الصلاة الله أكبر الله أكبر لا إله إلا الله قال فلما أصبحت أتيت رسول الله صلى الله عليه وسلم فأخبرته بما رأيت قال فقال رسول الله صلى الله عليه وسلم إن هذه لرؤيا حق إن شاء الله ثم أمر بالتأذين فكان بلال مولى أبي بكر يؤذن بذلك ويدعو رسول الله صلى الله عليه وسلم إلى الصلاة قال فجاءه فدعاه ذات غداة إلى الفجر فقيل له إن رسول الله صلى الله عليه وسلم نائم قال فصرخ بلال بأعلى صوته الصلاة خير من النوم قال سعيد بن المسيب فأدخلت هذه الكلمة في التأذين إلى صلاة الفجر.


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثني أبي عن محمد ابن إسحق قال حدثني محمد بن إبراهيم بن حارث التيمي عن محمد بن عبد الله بن زيد بن عبد ربه قال: -حدثني عبد الله بن زيد قال لما أمر رسول الله صلى الله عليه وسلم بالناقوس ليضرب به للناس في الجمع للصلاة طاف بي وأنا نائم رجل يحمل ناقوسا في يده فقلت له يا عبد الله أتبيع الناقوس قال ما تصنع به فقلت ندعو به إلى الصلاة قال أفلا أدلك على ما هو خير من ذلك قال فقلت له بلى قال تقول الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله ثم استأخر غير بعيد ثم قال تقول إذا أقيمت الصلاة الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله حي على الصلاة حي على الفلاح قد قامت الصلاة قد قامت الصلاة الله أكبر الله أكبر لا إله إلا الله فلما أصبحت أتيت رسول الله صلى الله عليه وسلم فأخبرته بما رأيت فقال إنها لرؤيا حق إن شاء الله فقم مع بلال فألق عليه ما رأيت فليؤذن به فإنه أندى صوتا منك قال فقمت مع بلال فجعلت ألقيه عليه ويؤذن به قال فسمع بذلك عمر بن الخطاب وهو في بيته فخرج يجر رداءه يقول والذي بعثك بالحق لقد رأيت مثل الذي أرى قال فقال رسول الله صلى الله عليه وسلم فلله الحمد.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا ابن مبارك عن معمر عن الزهري عن محمود بن ربيع عن عتبان بن مالك قــــــال:-صلى رسول الله صلى الله عليه وسلم ضحى وسلمنا حين سلم وأنه يعني صلى بهم في مسجد عندهم


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري فسئل سفيان عمن قال هو محمود إن شاء الله أن عتبان بن مالك كان رجلا محجوب البصر وأنه ذكر للنبي صلى الله عليه وسلم التخلف عن الصلاة قال هل تسمع النداء قال نعم قال فلم يرخص له


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا سفيان بن حسين عن الزهري عن محمود بن الربيع أو الربيع بن محمود شك يزيد عن عتبان بن مالك قال أتيت رسول الله صلى الله عليه وسلم فقلت:

-إني رجل ضرير البصر وبيني وبينك هذا الوادي والظلمة وسألته أن يأتي فيصلي في بيتي فاتخذ مصلاه مصلى فوعدني أن يفعل فجاء هو وأبو بكر وعمر فتسامعت به الأنصار فأتوه وتخلف رجل منهم يقال له مالك بن الدخشم وكان يزن بالنفاق فاحتبسوا على طعام فتذاكروا بينهم فقالوا ما تخلف عنا وقد علم أن رسول الله صلى الله عليه وسلم زارنا إلا لنفاقه ورسول الله صلى الله عليه وسلم يصلي فلما انصرف قال ويحه أما شهد أن لا إله إلا الله بها مخلصا فإن الله عز وجل حرم النار على من شهد بها


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى بن عبد الأعلى عن معمر عن الزهري عن محمود بن الربيع عن عتبان بن مالك أنه قــــــال:-قال يا رسول الله صلى الله عليه وسلم إن السيول تحول بيني وبين مسجد قومي فأحب أن تأتيني فتصلي في مكان في بيتي اتخذه مسجد فقال رسول الله صلى الله عليه وسلم سنفعل قال فلما أصبح رسول الله صلى الله عليه وسلم غدا على أبي بكر فاستتبعه فلما دخل رسول الله صلى الله عليه وسلم قال أين تريد فأشرت له إلى ناحية من البيت فقام رسول الله صلى الله عليه وسلم فصففنا خلفه فصلى بنا ركعتين وحبسناه على خزير صنعناه فسمع أهل الدار يعني أهل القرية فجعلوا يثوبون فامتلأ البيت فقال رجل من القوم أين مالك بن الدخشم فقال رجل ذاك من المنافقين فقال رسول الله صلى الله عليه وسلم لا تقوله يقول لا إله إلا الله يبتغي بها وجه الله قال أما نحن فنرى وجهه وحديثه إلى المنافقين فقال رسول الله صلى الله عليه وسلم لا تقوله يقول لا إله إلا الله يبتغي بذلك وجه الله فقال رجل من القوم بلى يا رسول الله فقال رسول الله صلى الله عليه وسلم لأن وافى عبد يوم القيامة يقول لا إله إلا الله يبتغي بذلك وجه الله إلا حرم على النار فقال محمود فحدثت بذلك قوما فيهم أبو أيوب قال ما أظن رسول الله صلى الله عليه وسلم قال هذا قال فقلت لئن رجعت وعتبان حي لأسألنه فقدمت وهو أعمى وهو أمام قومه فسألته فحدثني كما حدثني أول مرة وكان عتبان بدريا


005--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا عبد الرزاق قال أنبأنا معمر عن الزهري عن محمود بن الربيع عن عتبان بن مالك قــــــال:-أتيت النبي صلى الله عليه وسلم فقلت إني قد أنكرت بصري فذكر معناه إلا أنه قال مالك بن الدخشن وربما قال الدخيشن وقال حرم على النار ولم يقل كان بدريا


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد قال حدثنا جرير يعني ابن حازم عن علي بن زيد بن جدعان قال حدثني أبو بكر بن أنس بن مالك قــــــال:-قدم أبي من الشام وافدا وأنا معه فلقينا محمود بن الربيع فحدث أبي حديثا عن عتبان بن مالك قال أبي أي بني احفظ هذا الحديث فإنه من كنوز الحديث فلما قفلنا انصرفنا إلى المدينة فسألنا عنه فإذا هو حي وإذا شيخ أعمى قال فسألناه عن الحديث فقال نعم ذهب بصري على عهد رسول الله صلى الله عليه وسلم فقلت يا رسول الله ذهب بصري ولا أستطيع الصلاة خلفك فلو بوأت في داري مسجد فصليت فيه فاتخذه مصلى قال نعم فإني غاد عليك غدا قال فلما صلى من الغد التفت إليه فقام حتى أتاه فقال يا عتبان أين تحب أن أبوئ لك فوصف له مكانا فبوأ له وصلى فيه ثم حبس أو جلس وبلغ من حولنا من الأنصار فجاؤوا حتى ملئت علينا الدار فذكروا المنافقين وما يلقون من أذاهم وشرهم حتى صيروا أمرهم إلى رجل منهم يقال له مالك بن الدخشم وقالوا من حاله ومن حاله ورسول الله صلى الله عليه وسلم ساكت فلما أكثروا قال رسول الله صلى الله عليه وسلم أليس يشهد أن لا إله إلا الله فلما كان في الثالثة قالوا إنه ليقوله قال والذي بعثني بالحق لئن قالها صادقا من قلبه لا تأكله النار أبدا قالوا فما فرحوا بشيء قط كفرحهم بما


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حجاج وحجين قالا حدثنا إسرائيل عن أبي إسحق عن البراء عن خاله أبي بردة أنه قــــــال:-يا رسول الله إنا عجلنا شاة لحم لنا قال رسول الله صلى الله عليه وسلم أقبل الصلاة قلت نعم قال تلك شاة لحم قال يا رسول الله إن عندنا عناقا جذعة هي أحب إلي من مسنة قال تجزئ عنه ولا تجزئ عن أحد بعده


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ليث يعني ابن سعد قال حدثني يزيد بن أبي حبيب عن بكير بن عبد الله بن الأشج عن سليمان بن يسار عن عبد الرحمن بن جابر بن عبد الله عن أبي بردة أن رسول الله صلى الله عليه وسلم كان يقــول:-لا يجلد فوق عشر جلدات إلا في حد من حدود الله عز وجل


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو قال حدثنا عبد الله بن وهب عن عمرو أن بكيرا حدثه قــــــال:-بينما أنا جالس عند سليمان بن يسار إذ جاء عبد الرحمن يحدث سليمان ثم أقبل علينا سليمان فقال حدثني عبد الرحمن بن جابر أن أباه حدثه أنه سمع أبا بردة يقول سمعت رسول الله صلى الله عليه وسلم يقول لا تجلدوا فوق عشرة أسواط إلا في حد من حدود الله عز وجل قال عبد الله قال أبي كذا قال لنا فيه قال أبي وأنا أذهب إليه يعني الحديث يعني حديث أبي بردة بن نيار


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سريج قال حدثنا عبد الله بن وهب عن عمرو بن الحرث عن بكير عن سليمان بن يسار قــــــال:-حدثني عبد الرحمن بن جابر بن عبد الله أن أباه حدثه أنه سمع أبا بردة بن نيار الأنصاري يقول سمعت رسول الله صلى الله عليه وسلم يقول لا تجلدوا فوق عشرة أسواط إلا في حد من حدود الله عز وجل


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سويد بن عمرو الكلبي قال: -حدثنا شريك عن عبد الله بن عبس عن جميع أو أبي جميع عن خاله أبي بردة بن نيار أن النبي صلى الله عليه وسلم رأى طعاما فأدخل يده فيه فرأى غير ذلك فقال ليس منا من غشنا


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم قال حدثنا أبي عن محمد بن إسحق قال حدثني بشير بن يسار مولى بني حارثة عن أبي بردة بن نيار قــــــال:-قال شهدت العيد مع رسول الله صلى الله عليه وسلم قال فخالفت امرأتي حيث غدوت إلى الصلاة إلى أضحيتي فذبحتها وصنعت منها طعاما قال فلما صلى بنا رسول الله صلى الله عليه وسلم وانصرفت إليها جاءتني بطعام قد فرغ منه فقلت أنى هذا قالت أضحيتك ذبحناها وصنعنا لك منها طعاما لتغدى إذا جئت قال فقلت لها والله لقد خشيت أن يكون هذا لا ينبغي قال فجئت إلى رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال ليست بشيء من ذبح قبل أن نفرغ من نسكنا فليس بشيء فضح قال فالتمست مسنة فلم أجدها قال فجئته فقلت والله يا رسول الله لقد التمست مسنة فما وجدتها قال فالتمس جذعا من الضأن فضح به قال فرخص له رسول الله صلى الله عليه وسلم في الجذع من الضأن فضحى به حيث لم يجد المسنة


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله المقري قال أنبأنا سعيد بن أبي أيوب قال حدثني يزيد بن أبي حبيب عن بكير بن عبد الله بن الأشج عن سليمان بن يسار عن عبد الرحمن بن جابر بن عبد الله عن أبي بردة بن دنيار قــــــال:-سمعت رسول الله صلى الله عليه وسلم يقول لا يجلد فوق عشرة أسواط فيما دون حد من حدود الله عز وجل قال عبد الله قال أبي كذا قال لنا لم يقل عن أبيه.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا أبو عميس عن إياس بن سلمة عن أبيه قــــــال:-بارزت رجلا فقتلته فنفلني رسول الله صلى الله عليه وسلم سلبه


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال: -حدثنا عكرمة بن عمار عن إياس بن سلمة بن الأكوع عن أبيه أن النبي صلى الله عليه وسلم رأى رجلا يأكل بشماله فقال كل بيمينك فقال لا أستطيع فقال لا استطعت قال فما رجعت إليه


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال: -حدثنا عكرمة بن عمار عن إياس بن سلمة عن أبيه قال قتلت رجلا فقال رسول الله صلى الله عليه وسلم من قتل هذا فقالوا ابن الأكوع فقال له سلبه


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال: -حدثنا عكرمة بن عمار عن إياس بن سلمة عن أبيه قال كان للنبي صلى الله عليه وسلم غلام يسمى رباحا


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا يعلى بن الحرث قــــــال:-سمعت إياس بن سلمة بن الأكوع عن أبيه قال كنا نصلي مع رسول الله صلى الله عليه وسلم الجمعة ثم نرجع فلا نجد للحيطان فيأ يستظل فيه


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا عكرمة بن عمار عن إياس بن سلمة عن أبيه قــــــال:-بيتنا هوازن مع أبي بكر الصديق وكان أمره علينا النبي صلى الله عليه وسلم.


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا عكرمة بن عمار عن إياس بن سلمة بن الأكوع عن أبيه قــــــال:-كان شعارنا ليلة بيتنا فيها هوازن مع أبي بكر الصديق أمره علينا رسول الله صلى الله عليه وسلم أمت أمت وقتلت بيدي ليلتئذ سبعة أهل أبيات


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا بهز قال حدثنا عكرمة بن عمار اليمامي قال: -حدثنا إياس بن سلمة بن الأكوع أن أباه حدثه قال سمعت رسول الله صلى الله عليه وسلم يقول لرجل يقال له بسر بن راعي العير أبصره يأكل بشماله فقال كل بيمينك فقال لا أستطيع فقال لا استطعت قال فما وصلت يمينه إلى فمه بعد وقال أبو النضر في حديثه ابن راعي العير من أشجع


009--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا بهز قال حدثنا عكرمة بن عمار عن إياس بن سلمة عن أبيه قــــــال:-قال رسول الله صلى الله عليه وسلم من سل علينا السيف فليس منا


010--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا بهز عن عكرمة بن عمار قال حدثنا إياس بن سلمة بن الأكوع قال: -حدثني أبي قال كنت قاعدا عند رسول الله صلى الله عليه وسلم فعطس رجل فقال رسول الله صلى الله عليه وسلم يرحمك الله ثم عطس أخرى فقال رسول الله صلى الله عليه وسلم الرجل مزكوم.


011--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا عكرمة بن عمار حدثنا إياس بن سلمة قال حدثني أبي قــــــال:-خرجنا مع أبي بكر بن أبي قحافة أمره رسول الله صلى الله عليه وسلم علينا قال غزونا فزارة فلما دنونا من الماء أمرنا أبو بكر فعرسنا قال فلما صلينا الصبح أمرنا أبو بكر فشننا الغارة فقتلنا على الماء من قتلنا قال سلمة ثم نظرت إلى عنق من الناس فيه الذرية والنساء نحو الجبل وأنا أعدو في آثارهم فخشيت أن يسبقوني إلى الجبل فرميت بسهم فوقع بينهم وبين الجبل قال فجئت بهم أسوقهم إلى أبي بكر رضي الله عنه حتى أتيته على الماء وفيهم امرأة من فزارة عليها قشع من أدم ومعها ابنة لها من أحسن العرب قال فنفلني أبو بكر ابنتها قال فما كشفت لها ثوبا حتى قدمت المدينة ثم بت فلم أكشف لها ثوبا قال فلقيني رسول الله صلى الله عليه وسلم في السوق فقال لي يا سلمة هب لي المرأة قال فقلت يا رسول الله والله لقد أعجبتني وما كشفت لها ثوبا قال فسكت رسول الله صلى الله عليه وسلم وتركني حتى إذا كان من الغد لقيني رسول الله صلى الله عليه وسلم في السوق فقال يا سلمة هب لي المرأة لله أبوك قال قلت يا رسول الله والله أعجبتني ما كشفت لها ثوبا وهي لك يا رسول الله قال فبعث بها رسول الله صلى الله عليه وسلم إلى أهل مكة وفي أيديهم أسارى من المسلمين ففداهم رسول الله صلى الله عليه وسلم بتلك المرأة


012--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قــــــال:-أنبأنا ابن جريج عن ابن شهاب أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك الأنصاري أن سلمة بن الأكوع قال لما كان يوم خيبر قاتل أخي قتالا شديدا مع رسول الله صلى الله عليه وسلم فارتد عليه سيفه فقتله فقال أصحاب رسول الله صلى الله عليه وسلم في ذلك وشكوا فيه رجل مات بسلاحه شكوا في بعض أمره قال سلمة فقفل رسول الله صلى الله عليه وسلم من خيبر فقلت يا رسول الله أتأذن لي أن أرجز بك فأذن له رسول الله صلى الله عليه وسلم فقال له عمر أعلم ما تقول قال فقلت.

والله لولا الله ما اهتدينا * ولا تصدقنا ولا صلينا
فقال رسول الله صلى الله عليه وسلم صدقت.
فأنزلن سكينة علينا * وثبت الأقدام إن لاقينا.
والمشركون قد بغوا علينا
فلما قضيت رجزي قال رسول الله صلى الله عليه وسلم من قال هذا قلت أخي قالها فقال رسول الله صلى الله عليه وسلم يرحمه الله فقلت يا رسول الله والله إن ناسا ليهابون أن يصلوا عليه ويقولون رجل مات بسلاحه فقال رسول الله صلى الله عليه وسلم مات جاهدا مجاهدا قال ابن شهاب ثم سألت ابن سلمة بن الأكوع فحدثني عن أبيه مثل الذي حدثني عنه عبد الرحمن غير أن ابن سلمة قال مع ذلك رسول الله صلى الله عليه وسلم يهابون الصلاة عليه كذبوا مات جاهدا مجاهدا فله أجره مرتين وقال رسول الله صلى الله عليه وسلم بإصبعيه


013--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قــــــال:-أخبرني عمرو بن دينار عن حسن بن محمد بن علي عن جابر بن عبد الله وسلمة بن الأكوع رجل من أصحاب رسول الله صلى الله عليه وسلم أنهما قالا كنا في غزاة فجاءنا رسول رسول الله صلى الله عليه وسلم فقال إن رسول الله صلى الله عليه وسلم يقول استمتعوا


014--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا قران بن تمام عن عكرمة اليمامي عن إياس بن سلمة عن أبيه قــــــال:-خرجت مع أبي بكر في غزاة هوازن فنفلني جارية فاستوهبها رسول الله صلى الله عليه وسلم فبعث بها إلى مكة ففدى بها أناسا من المسلمين


015--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا الضحاك بن مخلد قال حدثنا يزيد بن أبي عبيد عن سلمة بن الأكوع قــــــال:-قال رسول الله صلى الله عليه وسلم من كذب علي متعمدا فليتبوأ مقعده من النار


016--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن مسعدة عن يزيد يعني ابن أبي عبيد عن سلمة بن الأكوع:

-أن النبي صلى الله عليه وسلم أمر رجلا من أسلم أن يؤذن في الناس يوم عاشوراء من كان صائما فليتم صومه ومن كان أكل فلا يأكل شيئا وليتم صومه


017--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن مسعدة عن يزيد ابن أبي عبيد عن سلمة أنه استأذن رسول الله صلى الله عليه وسلم في البدو فأذن له


018--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن مسعدة عن يزيد بن أبي عبيد عن سلمة بن الأكوع قــــــال:-بايعت رسول الله صلى الله عليه وسلم مع الناس في الحديبية ثم قعدت متنحيا فلما تفرق الناس عن رسول الله صلى الله عليه وسلم قال يا ابن الأكوع ألا تبايع قال قلت قد بايعت يا رسول الله قال أيضا قلت علام بايعتم قال على الموت


019--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن مسعدة عن يزيد يعني ابن أبي عبيد عن سلمة قــــــال:-كنت جالسا مع النبي صلى الله عليه وسلم فأتى بجنازة فقال هل ترك من دين قالوا لا قال هل ترك من شيء قالوا لا قال فصلى عليه ثم أتي بأخرى فقال هل ترك من دين قالوا لا قال هل ترك من شيء قالوا نعم ثلاث دنانير قال فقال بأصابعه ثلاث كيات قال ثم أتي بالثالثة فقال هل ترك من دين قالوا نعم قال هل ترك من شيء قالوا لا قال صلوا على صاحبكم فقال رجل من الأنصار علي دينه يا رسول الله قال فصلى عليه.


020--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حماد عن يزيد عن سلمة قــــــال:-كان عامر رجلا شاعرا فنزل يحدو قال ويقول:

اللهم لولا أنت ما اهتدينا * ولا تصدقنا ولا صلينا
فاغفر فدى لك ما أتينا * وثبت الأقدام إن لاقينا.
والقين سكينة علينا * إنا إذا أصيح بنا أتينا
وبالصياح عولوا علينا.
فقال رسول الله صلى الله عليه وسلم من هذا الحادي قالوا ابن الأكوع قال يرحمه الله قال فقال رجل وجبت يا رسول الله لولا أمتعتنا به قال فأصيب ذهب يضرب رجلا يهوديا من آل فأصاب ذباب السيف عين ركبته فقال الناس حبط عمله قتل نفسه قال فجئت إلى رسول الله صلى الله عليه وسلم بعد أن قدم المدينة وهو في المسجد فقلت يا رسول الله يزعمون أن عامرا حبط عمله قال ومن يقول قال قلت رجلا من الأنصار منهم فلان وفلان قال كذب من قاله إن له لأجرين بإصبعيه وإنه لجاهد مجاهد وقل عربي ما مشى بها يريدك عليه


021--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا صفوان بن عيسى قــــــال:-أنبأنا يزيد يعني ابن عبيد عن سلمة أن النبي صلى الله عليه وسلم أمر مناديه يوم عاشوراء أن من كان اصطبح فليمسك ومن لم يكن اصطبح فليتم صومه


022--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا صفوان عن يزيد بن أبي عبيد عن سلمة قــــــال:-لما قدمنا خيبر رأى رسول الله صلى الله عليه وسلم نيرانا توقد فقال علام توقد هذه النيران قالوا على لحوم الحمر الأهلية قال اكسروا القدور وأهريقوا ما فيها فقام رجل من القوم فقال يا رسول الله انهريق ما فيها ونغسلها قال أو ذاك قال حدثني مكي بن إبراهيم قال حدثنا يزيد بن أبي عبيد عن سلمة بن الأكوع أنه أخبره قال خرجت من المدينة ذاهبا نحو الغابة حتى إذا كنت بثنية الغابة لقيني غلام لعبد الرحمن بن عوف قال قلت ويحك مالك قال أخذت لقاح رسول الله صلى الله عليه وسلم قال قلت من أخذها قال غطفان وفزارة قال فصرخت ثلاث صرخات أسمعت من بين لابتيها يا صباحاه يا صباحاه ثم اندفعت حتى ألقاهم وقد أخذوها قال فجعلت أرميهم وأقول أنا ابن الأكوع واليوم يوم أقرع قال فاستنقذتها منهم قبل أن يشربوا فأقبلت بها أسوقها فلقيني رسول الله صلى الله عليه وسلم فقلت يا رسول الله إن القوم عطاش وإني أعجلتهم قبل أن يشربوا فاذهب في أثرهم فقال يا ابن الأكوع ملكت فاسجح إن القوم يقرون في قومهم.


023--حدثنـــــا أبو عبد الرحمن عبد الله بن

-حدثنـــــا أبو عبد الرحمن عبد الله بن أحمد بن محمد بن حنبل بن هلال بن أسد الشيباني قال حدثني أبي حدثنا مكي قال حدثنا يزيد بن أبي عبيد قــــــال:-رأيت أثر ضربة في ساق سلمة فقلت يا أبا مسلم ما هذه الضربة قال هذه ضربة أصبتها يوم خيبر قال يوم أصبتها قال الناس أصيب سلمة فأتى بي رسول الله صلى الله عليه وسلم فنفث فيه ثلاث نفثات فما اشتكيتها حتى الساعة


024--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن مهدي قال حدثنا حاتم يعني ابن إسماعيل عن يزيد بن أبي عبيد قــــــال:-سمعت سلمة بن الأكوع يقول خرجت فذكر نحو حديث مكي إلا أنه قال واليوم يوم الرضع وزاد فيه وأردفني رسول الله صلى الله عليه وسلم على راحلته


025--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا مكي قال حدثنا يزيد بن أبي عبيد قــــــال:-كنت آتي مع سلمة المسجد فيصلي مع الاسطوانة التي عند المصحف فقلت يا أبا مسلم أراك تتحرى الصلاة عند هذه الاسطوانة قال فإني رأيت رسول الله صلى الله عليه وسلم يتحرى الصلاة عندها


026--حدثنـــــا عبد الله حدثنا أبي حدثنا

-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الصمد قال حدثنا عمر بن راشد اليمامي قال: -حدثنا إياس بن سلمة بن الأكوع عن أبيه أن رسول الله صلى الله عليه وسلم قال أسلم سالمها الله وغفار غفر الله لها أما والله ما أنا قلته ولكن الله قاله


027--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا عكرمة قال حدثنا إياس قال: -حدثني أبي قال قدمنا مع رسول الله صلى الله عليه وسلم الحديبية ونحن أربع عشرة مائة وعليها خمسون شاة لا ترويها فقعد رسول الله صلى الله عليه وسلم على حيالها فأما دعا وأما بسق فجاشت فسقينا واستقينا قال ثم أن رسول الله صلى الله عليه وسلم دعا بالبيعة في أصل الشجرة فبايعه أول الناس وبايع وبايع حتى إذا كان في وسط من الناس قال يا سلمة بايعني قال قد بايعتك في أول الناس يا رسول الله قال وأيضا فبايع ورآني أعزلا فأعطاني حجفة أو درقة ثم بايع وبايع حتى إذا كان في آخر الناس قال ألا تبايعني قال قلت يا رسول الله قد بايعت أول الناس وأوسطهم وآخرهم قال وأيضا فبايع فبايعته ثم قال أين درقتك أو حجفتك التي أعطيتك قال قلت يا رسول الله لقيني عمي عامر أعزلا فأعطيته إياها قال فقال إنك كالذي قال اللهم ابغني حبيبا هو أحب إلي من نفسي وضحك ثم إن المشركين راسلونا الصلح حتى مشى بعضنا إلى بعض قال وكنت تبيعا لطلحة بن عبيد الله أحس فرسه وأسقيه وآكل من طعامه وتركت أهلي ومالي مهاجرا إلى الله ورسوله فلما اصطلحنا نحن وأهل مكة واختلط بعضنا ببعض أتيت الشجرة فكسحت شوكها واضطجعت في ظلها فأتاني أربعة من أهل مكة فجعلوا وهم مشركون يقعون في رسول الله صلى الله عليه وسلم فتحولت عنهم إلى شجرة أخرى وعلقوا سلاحهم واضطجعوا فبينما هم كذلك إذ نادى مناد من أسفل الوادي يا آل المهاجرين قتل ابن زنيم فاخترطت سيفي فشددت على الأربعة فأخذت سلاحهم فجعلته ضغثا ثم قلت والذي أكرم محمد ألا يرفع رجل منكم رأسه إلا ضربت الذي يعني فيه عيناه فجئت أسوقهم إلى رسول الله صلى الله عليه وسلم وجاء عمي عامر بابن مكرز يقود به فرسه يقود سبعين حتى وقفناهم فنظر إليهم فقال دعوهم يكون لهم بدو الفجور وعفا عنهم رسول الله صلى الله عليه وسلم وأنزلت وهو الذي كف أيديهم عنكم وأيديكم عنهم ثم رجعنا إلى المدينة فنزلنا منزلا يقال له لحى جمل فاستغفر رسول الله صلى الله عليه وسلم لمن رقى الجبل في تلك الليلة كان طليعة لرسول الله صلى الله عليه وسلم وأصحابه فرقيت تلك الليلة مرتين أو ثلاثة ثم قدمنا المدينة وبعث رسول الله صلى الله عليه وسلم بظهره مع غلامه رباح وأنا معه وخرجت بفرس طلحة أبديه على ظهره فلما أصبحنا إذا عبد الرحمن بن عيينة الفزاري قد أغار على ظهر رسول الله صلى الله عليه وسلم فانتسفه أجمع وقتل راعيه


028--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن يزيد قال حدثنا عكرمة بن عمار قال حدثنا إياس بن سلمة بن الأكوع عن أبيه قــــــال:-نزل رسول الله صلى الله عليه وسلم منزلا فجاء عين المشركين ورسول الله صلى الله عليه وسلم وأصحابه يتصبحون فدعوه إلى طعامهم فلما فرغ الرجل ركب على راحلته ذهب مسرعا لينذر أصحابه قال سلمة فأدركته فأنخت راحلته وضربت عنقه فغنمني رسول الله صلى الله عليه وسلم سلبه


029--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد قال حدثنا عطاف بن خالد عن موسى بن إبراهيم عن سلمة بن الأكوع قــــــال:-قلت للنبي صلى الله عليه وسلم أكون أحيانا في الصيد فأصلي في قميصي فقال زره ولو لم تجد إلا شوكة


030--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد عن أيوب بن عتبة عن إياس بن سلمة بن الأكوع عن أبيه قــــــال:-قال رسول الله صلى الله عليه وسلم إذا حضرت الصلاة والعشاء فابدؤوا بالعشاء


031--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا عطاف عن موسى بن إبراهيم بن أبي ربيعة قــــــال:-سمعت سلمة بن الأكوق قال قلت يا رسول الله إني أكون في الصيد فأصلي وليس علي إلا قميص واحد قال فزره وإن لم تجد إلا شوكة


032--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا عكرمة قال حدثني إياس بن سلمة بن الأكوع قال حدثني أبي قــــــال:-غزوت مع رسول الله صلى الله عليه وسلم هوازن قال فبينما نحن نتضحى وعامتنا مشاة فينا ضعفة إذ جاء رجل على جمل أحمر فانتزع طلقا عن حقبه فقيد به جمله رجل شاب ثم جاء يتغدى مع القوم فلما رأى ضعفهم ورقة ظهرهم خرج إلى جمله فأطلقه ثم أناخه فقعد عليه فخرج يركض وتبعه رجل من أسلم من صحابة النبي صلى الله عليه وسلم على ناقة ورقاء هي أمثل ظهر القوم فأتبعه قال وخرجت أعد فأدركته ورأس الناقة عند ورك الجمل وكنت عند ورك الناقة ثم تقدمت حتى كنت عند ورك الجمل ثم تقدمت حتى أخذت بخطام الجمل فأنخته فلما وضع ركبته إلى الأرض اخترطت سيفي فأضرب به رأسه فندر فجئت براحلته وما عليها أقوده فاستقبلني رسول الله صلى الله عليه وسلم مقبلا قال من قتل الرجل قالوا ابن الأكوع قال له سلبه اجمع


033--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن يزيد بن أبي عبيد قال حدثنا سلمة بن الأكوع قــــــال:-قال رسول الله صلى الله عليه وسلم لا يقول أحد علي باطلا أو ما لم أقل إلا تبوأ مقعده من النار


034--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن يزيد بن أبي عبيد قال حدثنا سلمة بن الأكوع قــــــال:-خرجنا مع النبي صلى الله عليه وسلم إلى خيبر فقال رجل من القوم أي عامر لو أسمعتنا من هنياتك قال فنزل يحدو بهم ويذكر تالله لولا الله ما اهتدينا وذكر شعرا غير هذا ولكن لم أحفظ فقال رسول الله صلى الله عليه وسلم من هذا السائق قالوا عامر بن الأكوع فقال يرحمه الله فقال رجل من القوم يا نبي الله لولا متعتنا به فلما أصاف القوم قاتلوهم فأصيب عامر بن الأكوع بقائم سيف نفسه فمات فلما أمسوا أوقدوا نارا كثيرة فقال رسول الله صلى الله عليه وسلم ما هذه النار على أي شيء توقد قالوا على حمر إنسية قال أهريقوا ما فيها وكسروها فقال رجل ألا نهريق ما فيها ونغسلها قال أو ذاك


035--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن يزيد بن عبيد قال حدثنا سلمة بن الأكوع:

-أن رسول الله صلى الله عليه وسلم قال لرجل من أسلم أذن في قومك أو في الناس يوم عاشوراء من أكل فليصم بقية يومه ومن لم يكن أكل فليصم


036--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن يزيد قال: -حدثنا سلمة بن الأكوع قال كنت مع النبي صلى الله عليه وسلم فأتي بجنازة فقالوا يا نبي الله صل عليها قال هل ترك شيئا قالوا لا قال هل ترك عليه دينا قالوا لا فصلى عليه ثم أتي بجنازة بعد ذلك فقال هل ترك عليه من دين قالوا لا قال هل ترك من شيء قالوا ثلاث دنانير قال ثلاث كيات قال فأتي بالثالثة فقال هل ترك عليه من دين قالوا نعم قال هل ترك من شيء قالوا لا قال صلوا على صاحبكم فقال رجل من الأنصار يقال له أبو قتادة يا رسول الله علي دينه فصلى عليه


037--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن يزيد بن أبي عبيد قال: -حدثني سلمة بن الأكوع قال خرج رسول الله صلى الله عليه وسلم على قوم من أسلم وهم يتناضلون في السوق فقال ارموا يا بني إسماعيل فإن أباكم كان راميا ارموا وأنا مع بني فلان لأحد الفريقين فأمسكوا أيديهم فقال ارموا قالوا يا رسول الله كيف نرمي وأنت مع بني فلان قال ارموا وأنا معكم كلكم.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عكرمة بن عمار قال: -حدثني إياس بن سلمة أن أباه أخبره أن رجلا عطس عند النبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم يرحمك الله ثم عطس الثانية أو الثالثة فقال النبي صلى الله عليه وسلم إنه مزكوم


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عكرمة قال: -حدثني إياس بن سلمة عن أبيه أن النبي صلى الله عليه وسلم رأى رجلا يأكل بشماله فقال كل بيمينك قال لا أستطيع قال لا استطعت قال فما وصلت إلى فيه بعد


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا جعفر بن عون قال حدثنا أبو عميس عن إياس بن سلمة بن الأكوع عن أبيه قــــــال:-جاء عين للمشركين إلى رسول الله صلى الله عليه وسلم قال فلما طعم انسل قال فقال رسول الله صلى الله عليه وسلم على الرجل اقتلوا قال فابتدر القوم قال وكان أبي يسبق الفرس شدا قال فسبقهم إليه قال فأخذ بزمام ناقته أو بخطامها قال ثم قتله قال فنفله رسول الله صلى الله عليه وسلم سلبه


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا صفوان قال حدثنا ابن أبي عبيد عن سلمة بن الأكوع قــــــال:-كان رسول الله صلى الله عليه وسلم يصلي المغرب ساعة تغرب الشمس إذا غاب حاجبها


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا صفوان قال حدثنا يزيد بن أبي عبيد قــــــال:-قلت لسلمة بن الأكوع على أي شيء بايعتم رسول الله صلى الله عليه وسلم يوم الحديبية قال بايعناه على الموت


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة بن عمرو بن دينار قــــــال:-سمعت الحسن بن محمد يحدث عن جابر بن عبد الله وسلمة بن الأكوع قالا خرج علينا منادي رسول الله صلى الله عليه وسلم فنادى أن رسول الله صلى الله عليه وسلم قد أذن لكم فاستمتعوا يعني متعة النساء


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن زهير وحدثنا يحيى بن أبي بكير قال: -حدثنا زهير بن أبي محمد عن يزيد بن أبي خصيفة عن سلمة بن الأكوع قال كنت أسافر مع رسول الله صلى الله عليه وسلم فما رأيته صلى بعد العصر ولا بعد الصبح قط


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا بهز بن أسد قال حدثنا عكرمة بن عمار قال حدثنا إياس بن سلمة بن الأكوع عن أبيه قــــــال:-غزونا مع رسول الله صلى الله عليه وسلم هوازن وغطفان فبينما نحن كذلك إذ جاء رجل على جمل أحمر فانتزع شيئا من حقب البعير فقيد به البعير ثم جاء يمشي حتى قعد معنا يتغدى قال فنظر في القوم فإذا ظهرهم فيه قلة وأكثرهم مشاة فلما نظر إلى القوم خرج يعدو قال فأتى بعيره فقعد عليه قال فخرج يركضه وهو طليعة للكفار فأتبعه رجل منا من أسلم على ناقة له ورقاء قال إياس قال أبي فأتبعته أعدو على رجلي قال ورأس الناقة عند ورك الجمل قال ولحقته فكنت عند ورك الناقة وتقدمت حتى كنت عند ورك الجمل ثم تقدمت حتى أخذت بخطام الجمل فقلت له أخ فلما وضع الجمل ركبته إلى الأرض اخترطت سيفي فضربت رأسه فندر ثم جئت براحلته أقودها فاستقبلني رسول الله صلى الله عليه وسلم مع الناس قال من قتل هذا الرجل قالوا ابن الأكوع فقال رسول الله صلى الله عليه وسلم له سلبه أجمع


009--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا عكرمة قال حدثنا إياس بن سلمة بن الأكوع عن أبيه قــــــال:-بعث رسول الله صلى الله عليه وسلم أبا بكر رضي الله عنه إلى فزارة وخرجت معه حتى إذا دنونا من الماء عرس أبو بكر حتى إذا صلينا الصبح أمرنا فشننا الغارة فوردنا الماء فقتل أبو بكر من قتل ونحن معه قال سلمة فرأيت عنقا من الناس فيهم الذراري فخشيت أن يسبقوني إلى الجبل فأدركتهم فرميت بسهم بينهم وبين الجبل فلما رأوا السهم قاموا فإذا إمرأة من فزارة عليها قشع من أدم معها ابنة من أحسن العرب فجئت اسوقهن إلى أبي بكر فنفلني أبو بكر ابنتها فلم أكشف لها ثوبا حتى قدمت المدينة ثم باتت عندي فلم أكشف لها ثوبا حتى لقيني رسول الله صلى الله عليه وسلم في السوق فقال يا سلمة هب لي المرأة قال يا رسول الله لقد أعجبتني وما كشفت لها ثوبا قال فسكت حتى إذا كان الغد لقيني رسول الله صلى الله عليه وسلم في السوق ولم أكشف لها ثوبا فقال يا سلمة هب لي المرأة لله أبوك قال قلت هي لك يا رسول الله قال فبعث بها رسول الله صلى الله عليه وسلم إلى أهل مكة ففدى بها أسراء من المسلمين كانوا في أيدي المشركين


010--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا عكرمة قال حدثني إياس بن سلمة قال أخبرني أبي قــــــال:-بارز عمي يوم خيبر مرحب اليهودي فقال مرحب:

قد علمت خيبر أني مرحب * شاكي السلاح بطل مجرب
إذا الحروب أقبلت تلهب
فقال عمي عامر:
قد علمت خيبر إني عامر * شاكي السلاح بطل مغامر.
فاختلفا ضربتين فوقع سيف مرحب في ترس عامر وذهب يسفل له فرجع السيف على ساقه قطع أكحله فكانت فيها نفسه قال سلمة بن الأكوع لقيت ناسا من صحابة النبي صلى الله عليه وسلم فقالوا بطل عمل عامر قتل نفسه قال سلمة فجئت إلى نبي الله صلى الله عليه وسلم أبكي قلت يا رسول الله بطل عمل عامر قال من قال ذاك قلت ناس من أصحابك فقال رسول الله صلى الله عليه وسلم كذب من قال ذاك بل له أجره مرتين أنه حين خرج إلى خيبر جعل يرجز بأصحاب رسول الله صلى الله عليه وسلم وفيهم النبي صلى الله عليه وسلم يسوق الركاب وهو يقول
تالله لولا الله ما اهتدينا * ولا تصدقنا ولا صلينا
إن الذين قد بغوا علينا * إذا أرادوا فتنة أبينا
ونحن عن فضلك ما استغنينا * فثبت الأقدام إن لاقينا
وأنزلن سكينة علينا
فقال رسول الله صلى الله عليه وسلم من هذا قال عامر يا رسول الله قال غفر لك ربك قال وما استغفر لإنسان قط يخصه إلا استشهد فلما سمع ذلك عمر بن الخطاب قال يا رسول الله لو متعتنا بعامر فقدم فاستشهد قال سلمة ثم أن نبي الله صلى الله عليه وسلم أرسلني إلى علي فقال لأعطين الراية اليوم رجلا يحب الله ورسوله أو يحبه الله ورسوله قال فجئت به أقوده أرمد فبصق نبي الله صلى الله عليه وسلم في عينه ثم أعطاه الراية فخرج مرحب يخطر بسيفه فقال:
قد علمت خيبر إني مرحب * شاكي السلاح بطل مجرب
إذا الحروب أقبلت تلهب
فقال علي بن أبي طالب كرم الله وجهه.
أنا الذي سمتني أمي حيدره * كليث غابات كريه المنظره
أوفيهم بالصاع كيل السندرة
ففلق رأس مرحب بالسيف وكان الفتح على يديه


011--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا عكرمة بن عمار قال حدثنا إياس بن سلمة بن الأكوع عن أبيه قــــــال:-قدمنا المدينة زمن الحديبية مع رسول الله صلى الله عليه وسلم فخرجنا أنا ورباح غلام رسول الله صلى الله عليه وسلم بظهر رسول الله صلى الله عليه وسلم وخرجت بفرس لطلحة بن عبيد الله كنت أريد أن أبديه معه الإبل فلما كان بغلس غار عبد الرحمن بن عيينة على إبل رسول الله صلى الله عليه وسلم وقتل راعيها وخرج يطردها وهو وأناس معه في خيل فقلت يا رباح أقعد على هذا الفرس فألحقه بطلحة وأخبر رسول الله صلى الله عليه وسلم أنه قد أغير على سرحه قال وقمت على تل وجعلت وجهي من قبل المدينة ثم ناديت ثلاث مرات يا صباحاه ثم اتبعت القوم معي سيفي ونبلي فجعلت أرميهم وأعقر بهم وذلك حين يكثر الشجر فإذا رجع إلي فارس جلست له في أصل شجرة ثم رميت فلا يقبل علي فارس إلا عقرت به فجعلت أرميهم وأنا أقول

أنا ابن الأكوع * واليوم يوم الرضع
فألحق برجل منهم فأرميه وهو على راحلته فيقع سهمي في الرجل حتى انتظمت كتفه فقلت خذها وأنا ابن الأكوع واليوم يوم الرضع فإذا كنت في الشجر أحرقتهم بالنبل فإذا تضايقت الثنايا علوت الجبل فرديتهم بالحجارة فما زال ذاك شأني وشأنهم اتبعهم فارتجز حتى ما خلق الله شيئا من ظهر رسول الله صلى الله عليه وسلم إلا خلفته وراء ظهري فاستنقذته من أيديهم ثم لم أزل أرميهم حتى ألقوا أكثر من ثلاثين رمحا وأكثر من ثلاثين بردة يستخفون منها ولا يلقون من ذلك شيئا إلا جعلت عليه حجارة وجمعت على طريق رسول الله صلى الله عليه وسلم حتى إذا امتد الضحى أتاهم عيينة بن بدر الفزاري مددا لهم وهم في ثنية ضيقة ثم علوت الجبل فأنا فوقهم فقال عيينة ما هذا الذي أرى قالوا لقينا من هذا البرح ما فارقنا بسحر حتى الآن وأخذ كل شيء في أيدينا وجعله وراء ظهره قال عيينة لولا أن هذا يرى أن وراءه طلبا لقد ترككم ليقم إليه نفر منكم فقام إليه منهم أربع فصعدوا في الجبل فلما أسمعتهم الصوت قلت أتعرفوني قالوا ومن أنت قلت أنا ابن الأكوع والذي كرم وجه محمد صلى الله عليه وسلم لا يطلبني منكم رجل فيدركني ولا أطلبه فيفوتني قال رجل منهم أن أظن قال فما برحت مقعدي ذلك حتى نظرت إلى فوارس رسول الله صلى الله عليه وسلم يتخللون الشجر وإذا أولهم الأخرم الأسدي وعلى أثره أبو قتادة فارس رسول الله صلى الله عليه وسلم وعلى أثر أبي قتادة المقداد الكندي فولى المشركون مدبرين وأنزل من الجبل فأعرض للأخرم فأخذ بعنان فرسه فقلت يا أخرم أئذن القوم يعني احذرهم فإني لا آمن أن يقطعوك فاتئد حتى يلحق رسول الله صلى الله عليه وسلم وأصحابه قال يا سلمة إن كنت تؤمن بالله واليوم الآخر وتعلم أن الجنة حق والنار حق فلا تحل بيني وبين الشهادة قال فخليت عنان فرسه فيلحق بعبد الرحمن بن عيينة ويعطف عليه عبد الرحمن فاختلفا طعنتين فعقر الأخرم بعبد الرحمن وطعنه عبد الرحمن فقتله فتحول عبد الرحمن عن فرس الأخرم فيلحق أبو قتادة بعبد الرحمن فاختلفا طعنتين فعقر بأبي قتادة وقتله أبو قتادة وتحول أبو قتادة على فرس الأخرم ثم أني خرجت أعدو في أثر القوم حتى ما أرى من غبار صحابة النبي صلى الله عليه وسلم شيئا ويعرضون قبل غيبوبة الشمس إلى شعب فيه ماء يقال له ذو قرد فأرادوا أن يشربوا منه فأبصروني أعدو وراءهم فعطفوا عنه واشتدوا في الثنية ثنية ذي بئر وغربت الشمس فألحق رجل فأرميه فقلت خذها وأنا ابن الأكوع واليوم يوم الرضع قال فقال يا ثكل أم أكوع بكرة قلت نعم أي عدو نفسه وكان الذي رميته بكرة فأتبعته سهما آخر فعلق به سهمان ويخلفون فرسين فجئت بهما أسوقهما إلى رسول الله صلى الله عليه وسلم وهو على الماء الذي جليتهم عنه ذو قرد فإذا بنبي الله صلى الله عليه وسلم في خمسمائة وإذا بلال قد نحر جزورا مما خلفت فهو يشوي لرسول الله صلى الله عليه وسلم من كبدها وسنامها فأتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله خلني فأنتخب من أصحابك مائة فآخذ على الكفار عشوة فلا يبقى منهم مخبر إلا قتلته قال أكنت فاعلا ذلك يا سلمة قال نعم والذي أكرمك فضحك رسول الله صلى الله عليه وسلم حتى رأيت نواجذه في ضوء النار ثم قال أنهم يقرون الآن بأرض غطفان فجاء رجل من غطفان فقال مروا على فلان الغطفاني فنحر لهم جزورا قال فلما أخذوا يكشطون جلدها رأوا غبرة فتركوها وخرجوا هرابا فلما أصبحنا قال رسول الله صلى الله عليه وسلم خير فرساننا اليوم أبو قتادة وخير رجالتنا سلمة فأعطاني رسول الله صلى الله عليه وسلم سهم الراجل والفارس جميعا ثم أردفني وراءه على العضباء راجعين إلى المدينة فلما كان بيننا وبينها قريبا من ضحوة وفي القوم رجل من الأنصار كان لا يسبق جعل ينادي هل من مسابق ألا رجل يسابق إلى المدينة فأعاد ذلك مرارا وأنا وراء رسول الله صلى الله عليه وسلم مردفي قلت له أما تكرم كريما ولا تهاب شريفا قال لا إلا رسول الله صلى الله عليه وسلم قال قلت يا رسول الله بأبي أنت وأمي خلني فلأسابق الرجل قال إن شئت قلت اذهب إليك فظفر عن راحلته وثنيت رجلي فظفرت عن الناقة ثم أني ربطت عليها شرفا أو شرفين يعني استبقيت نفسي ثم أني عدوت حتى ألحقه فأصك بين كتفيه بيدي قلت سبقتك والله أو كلمة نحوها قال فضحك وقال أن أظن حتى قدمنا المدينة.


012--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا أيوب بن عتبة أبو يحيى قاضي اليمامة قال حدثنا إياس بن سلمة بن الأكوع عن أبيه قــــــال:-سمعت النبي صلى الله عليه وسلم يقول إذا حضرت الصلاة والعشاء فابدؤوا بالعشاء


013--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا أيوب بن عتبة قال حدثنا إياس بن سلمة عن أبيه قــــــال:-قال رسول الله صلى الله عليه وسلم من سل علينا السيف فليس منا.


014--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن مسعدة عن يزيد عن سلمة أنه كان يتحرى موضع المصحف وذكر أن رسول الله صلى الله عليه وسلم يتحرى ذلك المكان وكان بين المنبر والقبلة ممر شاة


015--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن مسعدة عن يزيد بن سلمة قــــــال:-غزوت مع رسول الله صلى الله عليه وسلم سبع غزوات فذكر الحديبية ويوم حنين ويوم القرد ويوم خيبر قال يزيد ونسيت بقيتهن


016--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن مسعدة عن يزيد يعني ابن أبي عبيد عن سلمة قــــــال:-جاءني عمي عامر فقال أعطني سلاحك قال فأعطيته قال فجئت إلى النبي صلى الله عليه وسلم فقلت يا رسول الله أبغني سلاحك قال أين سلاحك قال قلت أعطيته عمي عامر قال ما أجد شبهك إلا الذي قال هب لي أخا أحب إلي من نفسي قال فأعطاني قوسه ومجانة وثلاثة أسهم من كنانته


017--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن مسعدة عن يزيد عن سلمة أنه استأذن النبي صلى الله عليه وسلم في البدو فأذن له


018--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي قال أنبأنا يعلى بن الحرث قال أنبأنا إياس بن سلمة بن الأكوع وأبو أحمد الزبيري قال: -حدثنا يعلى قال حدثني إياس بن سلمة عن أبيه قال كنا نصلي مع رسول الله صلى الله عليه وسلم الجمعة ثم نرجع وما للحيطان فيء يستظل به.


019--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى ويونس وهذا حديث إسحق قال حدثنا عطاف بن خالد المخزومي قال حدثني موسى بن إبراهيم قال حدثنا يونس بن ربيعة قــــــال:-سمعت سلمة بن الأكوع وكان إذا نزل ينزل على أبي قال قلت يا رسول الله أني أكون في الصيد وليس علي إلا قميص أفأصلي فيه قال زره ولو لم تجد إلا شوكة


020--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا عمر بن راشد اليمامي قال: -حدثنا إياس بن سلمة بن الأكوع الأسلمي عن أبيه قال ما سمعت رسول الله صلى الله عليه وسلم يستفتح دعاء إلا استفتحه بسبحان ربي الأعلى العلي الوهاب وقال سلمة بايعت رسول الله صلى الله عليه وسلم فيمن بايعه تحت الشجرة ثم مررت به بعد ذلك ومعه قوم فقال بايع يا سلمة فقلت قد فعلت قال وأيضا فبايعته الثانية


021--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا مكي بن إبراهيم قال حدثنا يزيد بن أبي عبيد عن سلمة بن الأكوع قــــــال:-بايعت رسول الله صلى الله عليه وسلم ثم عدلت إلى ظل شجرة فلما خف الناس عن رسول الله صلى الله عليه وسلم قال يا ابن الأكوع ألا تبايع قلت قد بايعت يا رسول الله قال وأيضا قال فبايعته الثانية قال يزيد فقلت يا أبا مسلم على أي شيء تبايعون يومئذ قال على الموت


022--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا مكي حدثنا يزيد بن أبي عبيد عن سلمة بن الأكوع قــــــال:-كنا نصلي المغرب مع رسول الله صلى الله عليه وسلم إذا توارت بالحجاب


023--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا العطاف قال حدثني عبد الرحمن قال أبي وقال غير يونس بن رزين أنه نزل الربذة هو وأصحابه يريدون الحج قيل لهم ههنا سلمة بن الأكوع صاحب رسول الله صلى الله عليه وسلم فأتيناه فسلمنا عليه ثم سألناه فقال بايعت رسول الله صلى الله عليه وسلم بيدي هذه وأخرج لنا كفه كفا ضخمة قال فقمنا إليه فقبلنا كفيه جميعا


024--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا عبد الواحد بن زياد قال: -حدثنا أبو عميس عن إياس بن سلمة بن الأكوع عن أبيه قال رخص رسول الله صلى الله عليه وسلم في متعة النساء عام وطاس ثلاثة أيام ثم نهى عنها


025--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان قال حدثنا المفضل يعني ابن فضالة قال: -حدثني يحيى بن أيوب عن عبد الرحمن بن حرملة عن سعيد بن إياس بن سلمة بن الأكوع أن أباه حدثه أن سلمة قدم المدينة فلقيه بريدة بن الحصيب فقال ارتددت عن هجرتك يا سلمة فقال معاذ الله إني في إذن من رسول الله صلى الله عليه وسلم إني سمعت رسول الله صلى الله عليه وسلم يقول ابدوا يا أسلم فتنسموا الرياح واسكنوا الشعاب فقالوا إنا نخاف يا رسول الله أن يضرنا ذلك في هجرتنا قال أنتم مهاجرون حيث كنتم.


026--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا يحيى بن غيلان قال حدثنا المفضل بن فضالة قال حدثني يحيى بن أيوب عن بكر بن عبد الله عن يزيد مولى سلمة بن الأكوع عن سلمة بن الأكوع قــــــال:-أتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله فقال أنتم أهل بدونا ونحن أهل حضركم.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال أنبأنا شعبة عن سعيد الجريري عن أبي السليل عن عجوز من بني نمير أنها رمقت رسول الله صلى الله عليه وسلم وهو يصلي بالأبطح تجاه البيت قبل الهجرة قال فسمعته يقــول:-اللهم اغفر لي ذنبي خطئي وجهلي.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عمر بن فروخ قال حدثنا مصعب أدركت الأنصار قــــــال:-أدركت عجوزا لنا كانت فيمن بايعن النبي صلى الله عليه وسلم قالت أتيناه يوما فأخذ علينا أن لا ننحن قالت العجوز يا رسول الله إن ناسا قد كانوا أسعدوني على مصيبة أصابتني وأنهم أصابتهم مصيبة وأنا أريد أن أسعدهم ثم أنها أتته فبايعته وقالت هو المعروف الذي قال الله عز وجل ولا يعصينك في معروف.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن عبد الله بن أبي بكر بن الحرث عن خلاد بن السائب بن خلاد عن أبيه عن النبي صلى الله عليه وسلم قــــــال:-أتاني جبريل عليه السلام فقال مر أصحابك فليرفعوا أصواتهم بالإهلال وقال سفيان مرة أتاني جبريل صلى الله عليه وسلم فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالإهلال قال أنس بن عياض الليثي أبو ضمرة قال حدثني يزيد بن خصيفة عن عبد الله بن عبد الرحمن ابن أبي صعصعة عن عطاء بن يسار عن السائب بن خلاد أن رسول الله صلى الله عليه وسلم قال من أخاف أهل المدينة ظلما أخافه الله وعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا أسامة بن زيد عن المطلب بن عبد الله بن حنطب عن خلاد بن السائب عن أبيه قــــــال:-قال رسول الله صلى الله عليه وسلم من زرع زرعا فأكل منه الطير أو العافية كان له به صدقة


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد يعني ابن سلمة عن يحيى بن سعيد عن مسلم بن أبي مريم عن عطاء بن يسار عن السائب بن خلاد أن رسول الله صلى الله عليه وسلم قــــــال:-من أخاف أهل المدينة أخافه الله عز وجل وعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان قال حدثنا رشدين قال حدثني يزيد بن عبد الله يعني ابن أبي الهاد عن أبي بكر بن المنكدر عن عطاء بن يسار عن السائب بن خلاد عن رسول الله صلى الله عليه وسلم أنه قــــــال:-ما من شيء يصيب المؤمن حتى الشوكة تصيبه إلا كتب الله له بها حسنة أو حط عنه بها خطيئة


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان قال: -حدثنا عبد الله بن وهب عن عمرو بن الحرث عن بكر بن سوادة الجذامي عن صالح بن خيوان عن أبي سهلة السائب بن خلاد أن رجلا أم قوما فبسق في القبلة ورسول الله صلى الله عليه وسلم ينظر فقال رسول الله صلى الله عليه وسلم حين فرغ لا يصلي لكم فأراد بعد ذلك أن يصلي لهم فمنعوه وأخبروه بقول رسول الله صلى الله عليه وسلم فذكر ذلك لرسول الله صلى الله عليه وسلم فقال نعم وحسبت أنه قال آذيت الله عز وجل


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثني أبي قال حدثنا يحيى بن سعيد عن مسلم بن أبي مريم عن عطاء بن يسار عن السائب بن خلاد قــــــال:-قال رسول الله صلى الله عليه وسلم من أخاف المدينة أخافه الله عز وجل وعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه صرفا ولا عدلا


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أنبأنا ابن لهيعة عن حبان بن واسع عن خلاد بن السائب الأنصاري:

-أن رسول الله صلى الله عليه وسلم كان إذا دعا جعل باطن كفيه إلى وجهه


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة عن حبان بن واسع عن خلاد بن السائب الأنصاري:

-أن النبي صلى الله عليه وسلم كان إذا سأل جعل باطن كفيه إليه وإذا استعاذ جعل ظاهرهما إليه


009--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي قــــــال:-أنبأنا إسماعيل بن جعفر قال أخبرني يزيد عن عبد الرحمن بن أبي صعصعة الأنصاري أن عطاء بن يسار أخبره أن السائب بن خلاد أخا بني الحرث بن الخزرج أخبره أن النبي صلى الله عليه وسلم قال من أخاف أهل المدينة ظالما أخافه الله وكانت عليه لعنة الله والملائكة والناس أجمعين لا يقبل منه عدل ولا صرف


010--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قــــــال:-حدثنا حماد بن سلمة قال أنبأنا محمد بن إسحق عن عبد الله بن أبي لبيد عن المطلب بن عبد الله بن حنطب عن السائب بن خلاد أن جبريل عليه السلام أتى النبي صلى الله عليه وسلم قال كن عجاجا ثجاجا والعج التلبية والثج نحر البدن قال قرأت على عبد الرحمن بن مهدي مالك وحدثنا روح قال حدثنا مالك يعني ابن أنس عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن عبد الملك بن أبي بكر عن عبد الرحمن بن الحرث بن هشام عن خلاد بن السائب الأنصاري عن أبيه أن رسول الله صلى الله عليه وسلم قال أتاني جبريل عليه السلام فقال أن آمر أصحابي أو من معي أن يرفعوا أصواتهم بالتلبية أو بالإهلال يريد أحدهما


011--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج وروح قال حدثنا ابن جريج قــــــال:-كتب إلي عبد الله بن أبي بكر بن محمد بن عمرو بن حزم يقول حدثني عبد الملك بن أبي بكر بن الحرث أنه حدثه خلاد بن السائب بن سويد الأنصاري عن أبيه السائب بن خلاد أنه سمع رسول الله صلى الله عليه وسلم يقول أتاني جبريل عليه السلام فقال إن الله يأمرك أن تأمر أصحابك أن يرفعوا أصواتهم بالتلبية والإهلال وقال روح بالتلبية أو بالإهلال قال ولا أدري أينا وهل أنا أو عبد الله أو خلاد في الإهلال أو التلبية.


012--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عبد الله بن أبي بكر عن عبد الملك بن أبي بكر بن الحرث عن خلاد بن السائب بن خلاد عن أبيه عن النبي صلى الله عليه وسلم قــــــال:-أتاني جبريل عليه السلام وقال مر أصحابك فليرفعوا أصواتهم بالإهلال.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا محمد بن إسحق عن عمران بن أبي أنس عن حنظلة ابن علي الأسلمي عن خفاف ابن إيماء بن رحضة الغفاري قــــــال:-صلى بنا رسول الله صلى الله عليه وسلم الصبح ونحن معه فلما رفع رأسه من الركعة الآخرة قال لعن الله لحيانا ورعلا وذكوانا وعصية عصيت الله ورسوله أسلم سالمها الله وغفار غفر الله لها ثم وقع رسول الله صلى الله عليه وسلم ساجدا فلما انصرف قرأ على الناس فقال يا أيها الناس إني لست أنا قلته ولكن الله عز وجل قاله


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قــــــال:-أنبأنا محمد بن إسحق عن خالد بن عبد الله بن حرملة عن الحرث بن خفاف عن أبيه خفاف بن إيماء بن رحضة الغفاري قال ركع رسول الله صلى الله عليه وسلم في الصلاة ثم رفع رأسه فقال غفار غفر الله لها وأسلم سالمها الله وعصية عصت الله ورسوله اللهم العن بني لحيان اللهم العن رعلا وذكوانا ثم كبر ووقع ساجدا قال خفاف فجعلت لعنة الكفرة من أجل ذلك


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم قال حدثنا أبي عن ابن إسحق قال: -حدثني عن افتراش رسول الله صلى الله عليه وسلم فخذه اليسرى في وسط الصلاة وفي آخرها وقعوده على وركه اليسرى ووضعه يده اليسرى على فخذه اليسرى ونصبه قدمه اليمنى ووضعه يده اليمنى على فخذه اليمنى ونصبه أصبعه السبابة يوحد بها ربه عز وجل عمران بن أبي أنس أخو بني عامر بن لؤي وكان ثقة عن أبي القاسم مقسم مولى عبد الله بن الحرث بن نوفل قال حدثني رجل من أهل المدينة قال صليت في مسجد بني غفار فلما جلست في صلاتي افترشت فخذي اليسرى ونصبت السبابة قال فرآني خفاف بن إيماء بن رحضة الغفاري وكانت له صحبة مع رسول الله صلى الله عليه وسلم وأنا أصنع ذلك قال فلما انصرفت من صلاتي قال لي أي بني لم نصبت إصبعك هكذا قال وما تنكر رأيت الناس يصنعون ذلك قال فإنك أصبت إن رسول الله صلى الله عليه وسلم كان إذا صلى يصنع ذلك فكان المشركون يقولون إنما يصنع هذا محمد بإصبعه يسحرها وكذبوا إنما كان رسول الله صلى الله عليه وسلم يصنع ذلك يوحد بها ربه عز وجل.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال: -حدثنا شعبة عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن الوليد بن الوليد أنه قال يا رسول الله إني أجد وحشة قال إذا أخذت مضجعك فقل أعوذ بكلمات الله التامة من غضبه وعقابه وشر عباده ومن همزات الشياطين وأن يحضرون فإنه لا يضر وبالحرى أن لا يقربك.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عن ربيعة ابن كعب الأسلمي قــــــال:-كنت أنبأنام في حجرة النبي صلى الله عليه وسلم فكنت أسمعه إذا قام من الليل يصلي يقول الحمد لله رب العالمين الهوى قال ثم يقول سبحان الله العظيم وبحمده الهوى


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو وقال حدثنا هشام عن يحيى بن أبي كثير عن أبي سلمة قال: -حدثني ربيعة بن كعب الأسلمي قال كنت أبيت عند باب رسول الله صلى الله عليه وسلم أعطيه وضوءه فأسمعه بعد هوى من الليل يقول سمع الله لمن حمده وأسمعه بعد هوى من الليل يقول الحمد لله رب العالمين


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم قال حدثنا هشام الدستوائي قال: -حدثنا يحيى بن أبي كثير عن أبي سلمة ابن عبد الرحمن عن ربيعة بن كعب الأسلمي قال كنت أبيت عند باب رسول الله صلى الله عليه وسلم أعطيه وضوءه فأسمعه بعد هوى من الليل يقول سمع الله لمن حمده والهوى من الليل يقول الحمد لله رب العالمين


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر هاشم بن القاسم قال حدثنا المبارك يعني ابن فضالة قال حدثنا أبو عمران الجوني عن ربيعة الأسلمي قــــــال:-كنت أخدم رسول الله صلى الله عليه وسلم فقال يا ربيعة ألا تزوج قال قلت يا رسول الله ما أريد أن أتزوج ما عندي ما يقيم المرأة وما أحب أن يشغلني عنك شيء فأعرض عني فخدمته ما خدمته ثم قال لي الثانية يا ربيعة ألا تزوج فقلت ما أريد أن أتزوج ما عندي ما يقيم المرأة وما أحب أن يشغلني عنك شيء فأعرض عني ثم رجعت إلى نفسي فقلت والله لرسول الله صلى الله عليه وسلم بما يصلحني في الدنيا والآخرة أعلم مني والله لئن قال تزوج لأقولن نعم يا رسول الله مرني بما شئت قال فقال يا ربيعة ألا تزوج فقلت بلى مرني بما شئت قال انطلق إلى آل فلان حي من الأنصار وكان فيهم تراخ عن النبي صلى الله عليه وسلم فقل لهم إن رسول الله صلى الله عليه وسلم أرسلني إليكم يأمركم أن تزوجوني فلانة لإمرأة منهم فذهبت فقلت لهم إن رسول الله صلى الله عليه وسلم أرسلني إليكم يأمركم أن تزوجوني فلانة فقالوا مرحبا برسول الله وبرسول رسول الله صلى الله عليه وسلم والله لا يرجع رسول رسول الله صلى الله عليه وسلم إلا بحاجته فزوجوني وألطفوني وما سألوني البينة فرجعت إلى رسول الله صلى الله عليه وسلم حزينا فقال لي مالك يا ربيعة فقلت يا رسول الله أتيت قوما كراما فزوجوني وأكرموني وألطفوني وما سألوني بينة وليس عندي صداق فقال رسول الله صلى الله عليه وسلم يا بريدة الأسلمي اجمعوا له وزن نواة من ذهب قال فجمعوا لي وزن نواة من ذهب فأخذت ما جمعوا لي فأتيت به النبي صلى الله عليه وسلم فقال اذهب بهذا إليهم فقل هذا صداقها فأتيتهم فقلت هذا صداقها فرضوه وقبلوه وقالوا كثير طيب قال ثم رجعت إلى النبي صلى الله عليه وسلم حزينا فقال يا ربيعة مالك حزين فقلت يا رسول الله ما رأيت قوما أكرم منهم رضوا بما آتيتهم وأحسنوا وقالوا كثيرا طيبا وليس عندي ما أولم قال يا بريدة اجمعوا له شاة قال فجمعوا لي كبشا عظيما سمينا فقال لي رسول الله صلى الله عليه وسلم اذهب إلى عائشة فقل لها فلتبعث بالمكتل الذي فيه الطعام قال فأتيتها فقلت لها ما أمرني به رسول الله صلى الله عليه وسلم فقالت هذا المكتل فيه تسع آصع شعير لا والله إن أصبح لنا طعام غيره خذه فأخذته فأتيت به النبي صلى الله عليه وسلم وأخبرته بما قالت عائشة فقال اذهب بهذا إليهم فقل ليصبح هذا عندكم خبزا فذهبت إليهم وذهبت بالكبش ومعي أناس من أسلم فقال ليصبح هذا عندكم خبزا وهذا طبيخا فقالوا أما الخبز فسنكفيكموه وأما الكبش فاكفونا أنتم فأخذنا الكبش أنا وأناس من أسلم فذبحناه وسلخناه وطبخناه فأصبح عندنا خبز ولحم فأولمت ودعوت رسول الله صلى الله عليه وسلم ثم قال إن رسول الله صلى الله عليه وسلم أعطاني بعد ذلك أرضا وأعطاني أبو بكر أرضا وجاءت الدنيا فاختلفنا في عذق نخلة فقلت أنا هي في حدي وقال أبو بكر هي في حدي فكان بيني وبين أبي بكر كلام فقال أبو بكر كلمة كرهها وندم فقال لي يا ربيعة رد علي مثلها حتى تكون قصاصا قال قلت لا أفعل فقال أبو بكر لتقولن أو لأستعدين عليك رسول الله صلى الله عليه وسلم فقلت ما أنا بفاعل قال ورفض الأرض وانطلق أبو بكر رضي الله عنه إلى النبي صلى الله عليه وسلم وانطلقت أتلوه فجاء ناس من أسلم فقالوا لي رحم الله أبا بكر في أي شيء يستعدي عليك رسول الله صلى الله عليه وسلم وهو قال لك ما قال فقلت أتدرون ما هذا هذا أبو بكر الصديق هذا ثاني اثنين وهذا ذو شيبة المسلمين إياكم لا يلتفت فيراكم تنصروني عليه فيغضب فيأتي رسول الله صلى الله عليه وسلم فيغضب لغضبه فيغضب الله عز وجل لغضبهما فيهلك ربيعة قالوا ما تأمرنا قال ارجعوا قال فانطلق أبو بكر رضي الله عنه إلى رسول الله صلى الله عليه وسلم فتبعته وحدي حتى أتى النبي صلى الله عليه وسلم فحدثه الحديث كما كان فرفع إلي رأسه فقال يا ربيعة مالك وللصديق قلت يا رسول الله كان كذا كان كذا قال لي كلمة كرهها فقال لي قل كما قلت حتى يكون قصاصا فأبيت فقال رسول الله صلى الله عليه وسلم أجل فلا ترد عليه ولكن قل غفر الله لك يا أبا بكر فقلت غفر الله لك يا أبا بكر قال الحسن فولى أبو بكر رضي الله عنه وهو يبكي


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان قال حدثنا إسماعيل بن عياش عن محمد بن إسحق عن محمد بن عمرو بن عطاء عن نعيم بن مجمر عن ربيعة بن كعب قــــــال:-قال لي رسول الله صلى الله عليه وسلم سلني أعطك قلت يا رسول الله أنظرني أنظر في أمري قال فانظر في أمرك قال فنظرت فقلت إن أمر الدنيا ينقطع فلا أرى شيئا خيرا من شيء آخذه لنفسي لآخرتي فدخلت على النبي صلى الله عليه وسلم فقال ما حاجتك فقلت يا رسول الله اشفع لي إلى ربك عز وجل فليعتقني من النار فقال من أمرك بهذا فقلت لا والله يا رسول الله ما أمرني به أحد ولكني نظرت في أمري فرأيت أن الدنيا زائلة من أهلها فأحببت أن آخذ لآخرتي قال فأعني على نفسك بكثرة السجود


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثني أبي عن ابن إسحق قال حدثني محمد بن عمرو بن عطاء عن نعيم بن مجمر عن ربيعة بن كعب قــــــال:-كنت أخدم رسول الله صلى الله عليه وسلم وأقوم له في حوائجه نهاري أجمع حتى يصلي رسول الله صلى الله عليه وسلم العشاء الآخرة فأجلس ببابه إذا دخل بيته أقول لعلها أن تحدث لرسول الله صلى الله عليه وسلم حاجة فما أزال أسمعه يقول رسول الله صلى الله عليه وسلم سبحان الله سبحان الله سبحان الله وبحمده حتى أمل فأرجع أو تغلبني عيني فأرقد قال فقال لي يوما لما يرى من خفتي له وخدمتي إياه سلني يا ربيعة أعطك قال فقلت أنظر في أمري يا رسول الله ثم أعلمك ذلك قال ففكرت في نفسي فعرفت أن الدنيا منقطعة زائلة وأن لي فيها رزقا سيكفيني ويأتيني قال فقلت أسأل رسول الله صلى الله عليه وسلم لآخرتي فإنه من الله عز وجل بالمنزل الذي هو به قال فجئت فقال ما فعلت يا ربيعة قال فقلت نعم يا رسول الله أسألك أن تشفع لي إلى ربك فيعتقني من النار قال فقال من أمرك بهذا يا ربيعة قال فقلت لا والله الذي بعثك بالحق ما أمرني به أحد ولكنك لما قلت سلني أعطك وكنت من الله بالمنزل الذي أنت به نظرت في أمري وعرفت أن الدنيا منقطعة وزائلة وأن لي فيها رزقا سيأتيني فقلت أسأل رسول الله صلى الله عليه وسلم لآخرتي قال فصمت رسول الله صلى الله عليه وسلم طويلا ثم قال لي إني فاعل فأعني على نفسك بكثرة السجود.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا الثوري عن منصور عن مجاهد عن أبي عياش الزرقي قــــــال:-كنا مع رسول الله صلى الله عليه وسلم بعسفان فاستقبلنا المشركون عليهم خالد بن الوليد وهم بيننا وبين القبلة فصلى بنا رسول الله صلى الله عليه وسلم الظهر فقالوا قد كانوا على حال لو أصبنا غرتهم ثم قالوا تأتي الآن عليهم صلاة هي أحب إليهم من أبنائهم وأنفسهم قال فنزل جبريل عليه السلام بهذه الآيات بين الظهر والعصر فإذا كنت فيهم فأقمت لهم الصلاة قال فحضرت فأمرهم رسول الله صلى الله عليه وسلم فأخذوا السلاح قال فصففنا خلفه صفين قال ثم ركع فركعنا جميعا ثم رفع فرفعنا جميعا ثم سجد النبي صلى الله عليه وسلم بالصف الذي يليه والآخرون قيام يحرسونهم فلما سجدوا قاموا جلس الآخرون فسجدوا في مكانهم ثم تقدم هؤلاء إلا مصاف هؤلاء وجاء هؤلاء إلى مصاف هؤلاء قال ثم ركع فركعوا جميعا ثم رفع فرفعوا جميعا ثم سجد النبي صلى الله عليه وسلم والصف الذي يليه والآخرون قيام يحرسونهم فلما جلس جلس الآخرون فسجدوا فسلم عليهم ثم انصرف قال فصلاها رسول الله صلى الله عليه وسلم مرتين مرة بعسفان ومرة بأرض بني سليم


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن منصور قال سمعت مجاهدا يحدث عن أبي عياش الزرقي قــــــال:-قال شعبة كتب به إلي وقرأته عليه وسمعته منه يحدث به ولكني حفظته من الكتاب أن النبي صلى الله عليه وسلم كان في مصاف العدو بعسفان وعلى المشركين خالد بن الوليد فصلى بهم النبي صلى الله عليه وسلم الظهر ثم قال المشركون إن لهم صلاة بعد هذه هي أحب إليهم من أبنائهم وأموالهم فصلى بهم رسول الله صلى الله عليه وسلم العصر فصفهم صفين خلفه قال فركع بهم رسول الله صلى الله عليه وسلم جميعا فلما رفعوا رؤسهم سجد الصف الذي يليه وقام الآخرون فلما رفعوا رؤوسهم سجد الصف المؤخر لركوعهم مع رسول الله صلى الله عليه وسلم قال ثم تأخر الصف المقدم وتقدم الصف المؤخر فقام كل واحد منهم في مقام صاحبه ثم ركع بهم رسول الله صلى الله عليه وسلم جميعا فلما رفعوا رؤوسهم من الركوع سجد الصف الذي يليه وقام الآخرون ثم سلم رسول الله صلى الله عليه وسلم عليهم


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن منصور عن مجاهد عن أبي عياش الزرقي قــــــال:-صلى رسول الله صلى الله عليه وسلم صلاة الخوف والمشركون بينهم وبين القبلة مرتين مرة بأرض بني سليم ومرة بعسفان


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا حماد بن سلمة عن سهيل بن أبي صالح عن أبيه عن أبي عياش قــــــال:-قال رسول الله صلى الله عليه وسلم من قال حين أصبح لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير كان له كعدل رقبة من ولد إسماعيل وكتب له بها عشر حسنات وحط عنه بها عشر سيآت ورفعت له بها عشر درجات وكان في حرز من الشيطان حتى يمسي وإذا أمسى مثل ذلك حتى يصبح قال فرأى رجل رسول الله صلى الله عليه وسلم فيما يرى النائم فقال يا رسول الله إن أبا عياش يروي عنك كذا وكذا قال صدق أبو عياش.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال: -حدثنا وهيب حدثنا عبد الله بن عثمان بن خثيم عن عمرو بن القاري عن أبيه عن جده عمرو بن القاري أن رسول الله صلى الله عليه وسلم قدم فخلف سعدا مريضا حيث خرج إلى حنين فلما قدم من جعرانة معتمرا دخل عليه وهو وجع مغلوب فقال يا رسول الله إن لي مالا وإني أورث كلالة أفأوصي بمالي كله أو أتصدق به قال لا قال أفأوصي بثلثيه قال لا قال أفأوصي بشطره قال لا قال أفأوصل بثلثه قال نعم وذاك كثير قال أي رسول الله أموت بالدار التي خرجت منها مهاجرا قال إني لأرجو أن يرفعك الله فينكأ بك أقواما وينفع بك آخرين يا عمرو بن القاري إن مات سعدا بعدي فههنا فادفنه نحو طريق المدينة وأشار بيده هكذا.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قــــــال:-أنبأنا إسرائيل عن سماك عن عبد العزيز بن عبد الله بن عمرو القرشي قال حدثني من شهد النبي صلى الله عليه وسلم وأمر برجم رجل بين مكة والمدينة فلما أصابته الحجارة فر فبلغ ذلك النبي صلى الله عليه وسلم قال فهلا تركتموه


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قــــــال:-أنبأنا داود بن قيس الصنعاني قال حدثني عبد الله بن وهب عن أبيه قال حدثني فنج قال كنت أعمل الدينباد وأعالج فيه فقدم يعلى بن أمية أميرا على اليمن وجاء معه رجال من أصحاب النبي صلى الله عليه وسلم فجاءني رجل ممن قدم معه وأنا في الزرع أصرف الماء في الزرع ومعه في كمه جوز فجلس على ساقية من الماء وهو يكسر من ذلك الجوز ويأكل ثم أشار إلى فنج فقال يا فارسي هلم قال فدنوت منه فقال الرجل لفنج أتضمن لي غرس هذا الجوز على هذا الماء فقال له فنج ما ينفعني ذلك فقال الرجل سمعت رسول الله صلى الله عليه وسلم يقول بإذني هاتين من نصب شجرة فصبر على حفظها والقيام عليها حتى تثمر كان له في كل شيء يصاب من ثمرتها صدقة عند الله عز وجل فقال فنج أنت سمعت هذا من رسول الله صلى الله عليه وسلم قال نعم قال فنج فأنا أضمنها قال فمنها جوز الدينباد.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قــــــال:-أنبأنا ابن جريج قال أخبرني عبيد الله بن أبي يزيد أن عبد الرحمن بن طارق بن علقمة أخبره عن عمه أن النبي صلى الله عليه وسلم كان إذا جاء مكانا من دار يعلى نسبه عبيد الله استقبل القبلة فدعا وقال روح عن أبيه وقال ابن بكر عن أبيه.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن حميد الأعرج عن محمد بن إبراهيم التيمي عن عبد الرحمن بن معاذ عن رجل من أصحاب النبي صلى الله عليه وسلم قــــــال:-خطب النبي صلى الله عليه وسلم الناس بمنى ونزلهم منازلهم وقال لينزل المهاجرون ههنا وأشار إلى ميمنة القبلة والأنصار ههنا وأشار إلى ميسرة القبلة ثم لينزل الناس حولهم قال وعلمهم مناسكهم ففتحت أسماع أهل منى حتى سمعوه في منازلهم قال فسمعته يقول ارموا الجمرة بمثل حصى الخذف قال عبد الله سمعت مصعبا الزبيري يقول جاء أبو طلحة القاص إلى مالك بن أنس فقال يا أبا عبد الله إن قوما قد نهوني أن أقص هذا الحديث صلى الله على إبراهيم إنك حميد مجيد وعلى محمد وعلى أهل بيته وعلى أزواجه فقال مالك حدث به وقص به وقوله.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثني أبي قال: -حدثنا حميد بن قيس عن محمد بن إبراهيم التيمي عن عبد الرحمن بن معاذ التيمي قال وكان من أصحاب النبي صلى الله عليه وسلم قال خطبنا رسول الله صلى الله عليه وسلم فذكر الحديث.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا النضر قال: -حدثنا الأشجعي عن سفيان عن الأعمش عن هلال بن يساف عن رجل عن النبي صلى الله عليه وسلم أنه قال سيكون قوم لهم عهد فمن قتل رجل منهم لم يرح رائحة الجنة وأن ريحها ليوجد من مسيرة سبعين عاما.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال: -حدثنا عبد الله بن المبارك عن عبد الحميد بن صيفي عن أبيه عن جده قال إن صهيبا قدم على النبي صلى الله عليه وسلم وبين يديه تمر وخبز فقال ادن فكل قال فأخذ يأكل من التمر فقال له النبي صلى الله عليه وسلم إن بعينك رمدا فقال يا رسول الله إنما آكل من الناحية الأخرى قال فتبسم النبي صلى الله عليه وسلم.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب قــــــال:-أخبرني سفيان عن عطاء بن السائب قال سمعت عبد الرحمن بن الحضرمي يقول أخبرني من سمع النبي صلى الله عليه وسلم يقول إن من أمتي قوما يعطون مثل أجور أولهم فينكرون المنكر.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال: -حدثنا إسرائيل عن أبي إسحق عن حارثة بن مضرب عن بعض أصحاب النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال لأصحابه إن منكم رجالا لا أعطيهم شيئا أكلهم منهم فرات بن حيان قال من بني عجل.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن عبد الله بن يزيد قال: -حدثنا عكرمة قال حدثنا أبو زميل سماك قال حدثني رجل من بني هلال قال سمعت رسول الله صلى الله عليه وسلم يقول لا تصلح الصدقة بغنى ولا لذي مرة سوى.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن قال: -حدثنا سعيد بن أبي أيوب قال حدثني بكر بن عمرو عن عبد الله بن هبيرة عن عبد الرحمن بن جبير أنه حدثه رجل خدم رسول الله صلى الله عليه وسلم ثمان سنين أنه سمع النبي صلى الله عليه وسلم إذا قرب إليه طعامه يقول بسم الله وإذا فرغ من طعامه قال اللهم أطعمت وأسقيت وأغنيت وأقنيت وهديت وأحييت فلك الحمد على ما أعطيت.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل بن إسماعيل أبو عبد الرحمن قال: -حدثنا عبد الملك بن عمير عن مسبب عن عمه قال بلغ رجلا عن رجل من أصحاب النبي صلى الله عليه وسلم أنه يحدث عن النبي صلى الله عليه وسلم أنه قال من ستر أخاه المسلم في الدنيا ستره الله يوم القيامة فرحل إليه وهو بمصر فسأله عن الحديث قال نعم سمعت رسول الله صلى الله عليه وسلم يقول من ستر أخاه المسلم في الدنيا ستره الله يوم القيامة قال وأنا قد سمعته من رسول الله صلى الله عليه وسلم.


001--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا حجاج حدثنا ليث قال: -حدثنا يزيد بن أبي حبيب عن أبي الخير أن جنادة ابن أبي أمية حدثه أن رجالا من أصحاب رسول الله صلى الله عليه وسلم قال بعضهم إن الهجرة قد انقطعت فاختلفوا في ذلك قال فانطلقت إلى رسول الله صلى الله عليه وسلم فقلت يا رسول الله إن أناسا يقولون أن الهجرة قد انقطعت فقال رسول الله صلى الله عليه وسلم إن الهجرة لا تنقطع ما كان الجهاد.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال: -حدثنا ليث قال حدثني عقيل عن ابن شهاب عن أبي سلمة بن عبد الرحمن وسليمان بن يسار عن إنسان من الأنصار من أصحاب النبي صلى الله عليه وسلم أن القسامة كانت في الجاهلية قسامة الدم فأقرها رسول الله صلى الله عليه وسلم على ما كانت عليه في الجاهلية وقضى بها رسول الله صلى الله عليه وسلم بين أناس من الأنصار من بني حارثة ادعوه على اليهود.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال: -حدثنا شعبة عن سعيد الجريري قال سمعت عبيد بن القعقاع يحدث رجلا من بني حنظلة قال رمق رجل النبي صلى الله عليه وسلم وهو يصلي فجعل يقول في صلاته اللهم اغفر لي ذنبي ووسع لي في داري وبارك لي فيما رزقتني.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا شعبة عن أبي عمران قــــــال:-قلت لجندب إني قد بايعت هؤلاء يعني ابن الزبير وأنهم يريدون أن أخرج معهم إلى الشام فقال أمسك فقلت أنهم يأبون فقال افتد بمالك قال قلت إنهم يأبون إلا أن أضرب معهم بالسيف فقال جندب حدثني فلان أن رسول الله صلى الله عليه وسلم قال يجيء المقتول بقاتله يوم القيامة فيقول يا رب سل هذا فيم قتلني قال شعبة فأحسبه قال فيقول علام قتلته فيقول قتلته على ملك فلان قال فقال جندب فاتقها.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو نوح قــــــال:-أنبأنا مالك عن سمي عن أبي بكر بن عبد الرحمن بن الحرث بن هشام عن رجل من أصحاب النبي صلى الله عليه وسلم قال رأيت النبي صلى الله عليه وسلم يسكب على رأسه الماء بالسقيا إما من الحر وإما من العطش وهو صائم ثم لم يزل صائما حتى أتى كديدا ثم دعا بماء فأفطر وأفطر الناس وهو عام الفتح.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قــــــال:-أنبأنا مالك بن أنس عن سمي عن أبي بكر بن عبد الرحمن بن الحرث عن رجل من أصحاب النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم صام في سفر عام الفتح وأمر أصحابه بالإفطار وقال إنكم تلقون عدوا لكم فتقووا فقيل يا رسول الله إن الناس قد صاموا لصيامك فلما أتى الكديد أفطر قال الذي حدثني فلقد رأيت رسول الله صلى الله عليه وسلم يصب الماء على رأسه من الحر وهو صائم.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا شيبان عن أشعث قال: -حدثني شيخ من بني مالك بن كنانة قال رأيت رسول الله صلى الله عليه وسلم بسوق ذي المجاز يتخللها يقول يا أيها الناس قولوا لا إله إلا الله تفلحوا قال وأبو جهل يحثي عليه التراب ويقول يا أيها الناس لا يغرنكم هذا عن دينكم فإنما يريد لتتركوا آلهتكم وتتركوا اللات والعزى قال وما يلتفت إليه رسول الله صلى الله عليه وسلم قال قلنا انعت لنا رسول الله صلى الله عليه وسلم قال بين بردين أحمرين مربوع كثير اللحم حسن الوجه شديد سواد الشعر أبيض شديد البياض سابغ الشعر.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال: -حدثنا شيبان عن الأشعث عن الأسود بن هلال عن رجل من قومه قال كان يقول في خلافة عمر بن الخطاب لا يموت عثمان حتى يستخلف قلنا من أين تعلم ذلك قال سمعت رسول الله صلى الله عليه وسلم يقول رأيت الليلة في المنام كأن ثلاثة من أصحابي وزنوا فوزن أبو بكر فوزن ثم وزن عمر فوزن ثم وزن عثمان فنقص صاحبنا وهو صالح.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال: -حدثنا المسعودي عن مهاجر أبي الحسن عن شيخ أدرك النبي صلى الله عليه وسلم قال خرجت مع النبي صلى الله عليه وسلم في سفر فمر برجل يقرأ قل يا أيها الكافرون قال أما هذا فقد برئ من الشرك قال وإذا آخر يقرأ قل هو الله أحد فقال النبي صلى الله عليه وسلم بها وجبت له الجنة


002--حدثنـــــا عبد الله حدثني أبي وأبو

-حدثنـــــا عبد الله حدثني أبي وأبو بكر بن أبي شيبة حدثنا معاوية بن هشام حدثنا سفيان عن حمران بن أعين عن أبي الطفيل عن فلان بن حارثة الأنصاري قــــــال:-قال رسول الله صلى الله عليه وسلم إن أخاكم النجاشي قد مات فصلوا عليه.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر الحنفي قال: -حدثنا ابن جعفر عن عمرو بن شعيب عن ابنة كردمة عن أبيها أنه سأل رسول الله صلى الله عليه وسلم فقال إني نذرت أن أنحر ثلاثة من إبلي فقال إن كان على جمع من جمع الجاهلية أو على عيد من أعياد الجاهلية أو على وثن فلا وإن كان على غير ذلك فاقض نذرك قال يا رسول الله إن على أم هذه الجارية مشيا أفأمشي عنها قال نعم.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم عن سعيد بن عبد العزيز التنوخي قال حدثنا مولى ليزيد بن نمران قال: -حدثني يزيد بن نمران قال لقيت رجل مقعد شوالا فسألته قال مررت بين يدي رسول الله صلى الله عليه وسلم على أتان أو حمار فقال قطع علينا صلاتنا قطع الله أثره فأقعد.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا أبو معاوية يعني شيبان عن ليث عن شهر قال: -حدثني الأنصاري صاحب بدن النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم لما بعثه قال رجعت فقلت نعم يا رسول الله ما تأمرني بما عطب منها قال أنحرها ثم أصبغ نعلها في دمها ثم ضعها على صفحتها أو على جنبها ولا تأكل منها أنت ولا أحد من أهل رفقتك.


001--حدثنـــــا عبد الله حدثني أبي حدثني

-حدثنـــــا عبد الله حدثني أبي حدثني ابن أبي عدي عن محمد بن إسحق عن سليمان بن سحيم عن أمه ابنة أبي الحكم الغفاري قالت:

-سمعت رسول الله صلى الله عليه وسلم يقول إن الرجل ليدنو من الجنة حتى يكون ما بينه وبينها قيد ذراع فيتكلم بالكلمة فيتباعد منها أبعد من صنعاء.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا روح قال: -حدثنا مالك عن زيد بن أسلم عن عمرو بن معاذ الأشهلي عن جدته أنها قالت قال رسول الله صلى الله عليه وسلم يا نساء المؤمنات لا تحقرن إحداكن لجارتها ولو كراع شاة محرق.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا روح وعبد الرزاق قالا:

-أنبأنا ابن جريج قال أخبرني حسن بن مسلم عن طاوس عن رجل أدرك النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال إنما الطواف صلاة فإذا طفتم فأقلوا الكلام ولم يرفعه ابن بكر.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا أبو عوانة عن الأشعث بن سليم عن أبيه عن رجل من بني يربوع قــــــال:-أتيت النبي صلى الله عليه وسلم فسمعته وهو يكلم الناس يقول يد المعطي العليا أمك وأباك وأختك وأخاك ثم أدناك وفأدناك قال فقال رجل يا رسول الله هؤلاء بنو ثعلبة بن يربوع الذين أصابوا فلانا قال فقال رسول الله صلى الله عليه وسلم ألا لا تجني نفس على أخرى.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا حماد بن سلمة عن الأزرق بن قيس عن يحيى بن يعمر عن رجل من أصحاب النبي صلى الله عليه وسلم قــــــال:-قال رسول الله صلى الله عليه وسلم أول ما يحاسب به العبد صلاته فإن كان أتمها كتبت له تامة وإن لم يكن أتمها قال الله عز وجل انظروا هل تجدون لعبدي من تطوع فتكملوا بها فريضته ثم الزكاة كذلك ثم تؤخذ الأعمال على حسب ذلك.


001--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا أسود بن عامر قال حدثنا شريك عن أبي إسحق عن المهلب بن أبي صفرة عن رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قــــــال:-ما أراهم الليلة إلا سيبيتونكم فإن فعلوا فشعاركم حم لا ينصرون.


001--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا أبو النضر قال حدثنا الحكم بن فصيل عن خالد الحذاء عن أبي تميمة عن رجل من قومه:

-أنه أتى رسول الله صلى الله عليه وسلم أو قال شهدت رسول الله صلى الله عليه وسلم وأتاه رجل فقال أنت رسول الله صلى الله عليه وسلم أو قال أنت محمد فقال نعم قال فإلام تدعو قال ادعو إلى الله عز وجل وحده من إذا كان بك ضر فدعوته كشفه عنك ومن إذا أصابك عام سنة فدعوته أنبت لك ومن إذا كنت في أرض قفر فأضللت فدعوته رد عليك قال فأسلم الرجل ثم قال أوصني يا رسول الله قال له لا تسبن شيئا أو قال أحدا شك الحكم قال فما سبيت بعيرا ولا شاة منذ أوصاني رسول الله صلى الله عليه وسلم ولا تزهد في المعروف ولو منبسط وجهك إلى أخيك وأنت تكلمه وأفرغ من دلوك في إناء المستسقى واتزر إلى نصف الساق فإن أبيت فإلى الكعبين وإياك واسبال الإزار فإنها من المخيلة والله تبارك وتعالى لا يحب المخيلة.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا الأسود بن عامر قال: -حدثنا شريك عن مهاجر الصائغ عن رجل لم يسمه من أصحاب النبي صلى الله عليه وسلم أنه سمع رجلا يعني النبي صلى الله عليه وسلم يقرأ قل يا أيها الكافرون قال أما هذا فقد برئ من الشرك وسمع آخر يقرأ قل هو الله أحد فقال أما هذا فقد غفر له.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال: -حدثنا زهير عن أبي الزبير عن عمرو بن شعيب عن أبيه عن بعض النبي صلى الله عليه وسلم قال كوى رسول الله صلى الله عليه وسلم سعدا أو أسعد بن زرارة في حلقة من الذبحة وقال لا أدع في نفسي حرجا من أسعد أو أسعد بن زرارة.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال حدثنا ابن لهيعة عن عبيد الله بن أبي جعفر عن الفضل بن عمرو بن أمية عن أبيه قــــــال:-سمعت رجالا يتحدثون عن النبي صلى الله عليه وسلم أنه قال إذا أعتقت الأمة فهي بالخيار ما لم يطأها إن شاءت فارقته وإن وطئها فلا خيار لها ولا تستطيع فراقه


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا الحسن قال حدثنا ابن لهيعة قال: -حدثنا عبيد الله بن أبي جعفر عن الفضل بن الحسن بن عمرو بن أمية الضمري قال سمعت رجالا من أصحاب رسول الله صلى الله عليه وسلم يتحدثون أن رسول الله صلى الله عليه وسلم قال إذا أعتقت الأمة وهي تحت العبد فأمرها بيدها فإن هي أقرت حتى يطأها فهي امرأته لا تستطيع فراقه.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا زهير بن محمد عن يزيد بن يزيد يعني ابن جابر عن خالد بن اللجلاج عن عبد الرحمن بن عائش عن بعض أصحاب النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم خرج عليهم ذات غداة وهو طيب النفس مسفر الوجه أو مشرق الوجه فقلنا يا رسول الله إنا نراك طيب النفس مسفر الوجه أو مشرق الوجه فقال وما يمنعني وأتاني ربي عز وجل الليلة في أحسن صورة قال يا محمد قلت لبيك ربي وسعديك قال فيم يختصم الملأ الأعلى قلت لا أدري أي رب قال ذلك مرتين أو ثلاثا قال فوضع كفيه بين كنفي فوجدت بردها بين ثديي حتى تجلى لي ما في السموات وما في الأرض ثم تلا هذه الآية وكذلك نري إبراهيم ملكوت السموات والأرض وليكون من الموقنين ثم قال يا محمد فيم يختصم الملأ الأعلى قال قلت في الكفارات قال وما الكفارات قلت المشي على الأقدام إلى الجماعات والجلوس في المسجد خلاف الصلوات وإبلاغ الوضوء في المكاره قال من فعل ذلك عاش بخير ومات بخير وكان من خطيئته كيوم ولدته أمه ومن الدرجات طيب الكلام وبذل السلام وإطعام الطعام والصلاة بالليل والناس نيام قال يا محمد إذا صليت فقل اللهم إني أسألك الطيبات وترك المنكرات وحب المساكين وأن تتوب علي وإذا أردت فتنة في الناس فتوفني غير مفتون.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا الزبيري عن محمد بن عبد الله قال حدثنا إسرائيل عن سماك قــــــال:-حدثني عبد العزيز بن عبد الله بن عامر قال حدثني من سمع النبي صلى الله عليه وسلم وأمر برجم رجل بين مكة والمدينة فلما وجد مس الحجارة خرج فهرب فقال النبي صلى الله عليه وسلم فهلا تركتموه.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان قــــــال:-حدثنا حماد عن خالد الحذاء عن عبد الله بن شقيق عن رجل قال قلت يا رسول الله متى جعلت نبيا قال وآدم بين الروح والجسد.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا المبارك قــــــال:-حدثنا الحسن أن شيخا من بني سليط أخبره قال أتيت النبي صلى الله عليه وسلم أكلمه في سبي أصيب لنا في الجاهلية فإذا هو قاعد وعليه حلقة قد أطافت به وهو يحدث القوم عليه إزار قطر له غليظ قال سمعته يقول وهو يشير بإصبعه المسلم أخو المسلم لا يظلمه ولا يخذله التقوى ههنا التقوى ههنا يقول أي في القلب.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عمر بن سعد أبو داود الحفري قال حدثنا يحيى بن زكريا بن أبي زائدة قال حدثني سعد بن طارق عن بلال بن يحيى عن عمران بن حصين قــــــال:-أخبرني أعرابي أنه سمع رسول الله صلى الله عليه وسلم يقول ما أخاف على قريش إلا أنفسها قلت ما لهم قال أشحة بجرة وإن طال بك عمر لتنظرن إليهم يفتنون الناس حتى ترى الناس بينهم كالغنم بين الحوضين إلى هذا مرة وإلى هذا مرة.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا الزبيري قــــــال:-حدثنا إسرائيل عن سماك عن معبد بن قيس عن عبد الله بن عمير أو عميرة قال حدثني زوج ابنة أبي لهب قال دخل علينا رسول الله صلى الله عليه وسلم حين تزوجت ابنة أبي لهب فقال هل من لهو.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر قــــــال:-حدثنا علي عن يحيى يعني ابن أبي كثير قال حدثني حية التميمي أن أباه أخبره أنه سمع النبي صلى الله عليه وسلم يقول لا شيء في الهام والعين حق وأصدق الطير الفال


002--حدثنـــــا عبد الله حدثنا أبي حدثنا

-حدثنـــــا عبد الله حدثنا أبي حدثنا يونس بن محمد قال حدثنا أبان وعبد الصمد قال حدثنا هشام عن يحيى عن أبي جعفر عن عطاء بن يسار عن بعض أصحاب النبي صلى الله عليه وسلم قــــــال:-بينما رجل يصلي وهو مسبل إزاره إذ قال له رسول الله صلى الله عليه وسلم اذهب فتوضأ قال فذهب فتوضأ ثم جاء فقال له رسول الله صلى الله عليه وسلم اذهب فتوضأ قال فذهب فتوضأ ثم جاء فقال ما لك يا رسول الله ما لك أمرته يتوضأ ثم سكت قال إنه كان يصلي وهو مسبل إزاره وإن الله عز وجل لا يقبل صلاة عبد مسبل إزاره.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عمرو بن محمد الناقد قال حدثنا عبيدة بن حميد الضبي عن عبيد الله بن عبد الله عن عبد الرحمن بن أبي ليلى عن ذي العزة قــــــال:-عرض أعرابي رسول الله صلى الله عليه وسلم ورسول الله صلى الله عليه وسلم يسير فقال يا رسول الله تدركنا الصلاة ونحن في أعطان الإبل أفنصلي فيها فقال رسول الله صلى الله عليه وسلم لا قال أفنتوضأ من لحومها قال نعم قال أفنصلي في مرابض الغنم فقال رسول الله صلى الله عليه وسلم نعم قال أفنتوضأ من لحومها قال لا.


001--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا يحيى بن معين قال حدثنا أبو عبيد يعني الحداد قال حدثنا عبد العزيز بن مسلم عن يزيد بن أبي منصور عن ذي اللحية الكلابي أنه قــــــال:-يا رسول الله أنعمل في أمر مستأنف أو أمر قد فرغ منه قال لا بل في أمر قد فرغ منه قال ففيم نعمل إذا قال اعملوا فكل ميسر لما خلق له.


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الله البصري حدثنا سهل بن أسلم العدوي قال حدثنا يزيد بن أبي منصور عن ذي اللحية الكلابي قــــــال:-قلت يا رسول الله أنعمل في أمر مستأنف أو في أمر قد فرغ منه قال بل في أمر قد فرغ منه قال ففيم العمل فقال اعملوا فكل ميسر لما خلق له.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو صالح الحكم بن موسى قال حدثنا ضمرة بن ربيعة عن عثمان بن عطاء عن أبي عمران عن ذي الأصابع قــــــال:-قلت يا رسول الله إن ابتلينا بعدك بالبقاء أين تأمرنا قال عليك ببيت المقدس فلعله أن ينشأ لك ذرية يغدون إلى ذلك المسجد ويروحون.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو صالح الحكم بن موسى حدثنا عيسى بن يونس قال أبي أنبأنا عن أبيه عن ذي الجوشن الضبابي قــــــال:-أتيت رسول الله صلى الله عليه وسلم بعد أن فرغ من أهل بدر بابن فرس لي يقال لها القرحاء فقلت يا محمد إني قد جئتك بابن القرحاء لتتخذه قال لا حاجة لي فيه وإن أردت أن أقيضك فيها المختارة من دروع بدر فعلت فقلت ما كنت لأقيضه اليوم بعدة قال لا حاجة لي فيه ثم قال يا ذا الجوشن ألا تسلم فتكون من أول أهل هذا الأمر فقلت لا قال لم؟ قلت إني رأيت قومك ولعوا بك قال فكيف بلغك عن مصارعهم ببدر قلت قد بلغني قال فإنا نهدي لك قلت أن تغلب على الكعبة وتقطنها قال لعلك إن عشت ترى ذلك ثم قال يا بلال خذ حقيبة الرجل فزوده من العجوة فلما أدبرت قال أما إنه من خير فرسان بني عامر قال فوالله إني بأهلي بالغور إذ أقبل راكب فقلت ما فعل الناس قال والله قد غلب محمد على الكعبة وقطنها فقلت هبلتني أمي ولو أسلم يومئذ ثم أسأله الحيرة لأقطعنيها.


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا شيبان بن أبي شيبة أبو محمد قال حدثنا جرير يعني ابن حازم عن أبي إسحق الهمذاني قــــــال:-قدم على النبي صلى الله عليه وسلم ذي الجوشن وأهدى له فرسا وهو يومئذ مشرك فأبى رسول الله صلى الله عليه وسلم أن يقبله ثم قال إن شئت بعتنيه أو هل لك أن تبعينيه بالمتخيرة من دروع بدر ثم قال له صلى الله عليه وسلم هل لك أن تكون أول من يدخل في هذا الأمر فقال لا فقال له النبي صلى الله عليه وسلم ما يمنعك من ذلك قال رأيت قومك قد كذبوك وأخرجوك وقاتلوك فانظر ما تصنع فإن ظهرت عليهم آمنت بك واتبعتك وإن ظهروا عليك لم أتبعك فقال له رسول الله صلى الله عليه وسلم يا ذا الجوشن لعلك إن بقيت وذكر الحديث نحوا منه.


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر بن أبي شيبة قال حدثنا عيسى بن يونس عن أبيه عن جده عن ذي الجوشن قــــــال:-أتيت النبي صلى الله عليه وسلم بعد أن فرغ من بدر بابن فرس لي يقال لها القرحاء فقلت يا محمد وذكر الحديث.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق قال أنبأنا عبد الله قــــــال:-أنبأنا محمد بن عبد الرحمن عن منصور بن عبد الرحمن عن أمه عن أم عثمان ابنة سفيان وهي أم بني شيبة الأكابر قال محمد بن عبد الرحمن وقد بايعت النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم دعا شيبة ففتح فلما دخل البيت ورجع وفرغ ورجع شيبة إذا رسول رسول الله صلى الله عليه وسلم أن أجب فأتاه فقال إني رأيت في البيت قرنا فغيبه قال منصور فحدثني عبد الله بن مسافع عن أمي عن أم عثمان بنت سفيان أن النبي صلى الله عليه وسلم قال له في الحديث فإنه لا ينبغي أن يكون في البيت شيء يلهي المصلين.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان قــــــال:-حدثني منصور عن خاله مسافع عن صفية بنت شيبة أم منصور قالت أخبرتني إمرأة من بني سليم ولدت عامة أهل دارنا أرسل رسول الله صلى الله عليه وسلم إلى عثمان بن طلحة وقال مرة أنها سألت عثمان بن طلحة لم دعاك النبي صلى الله عليه وسلم قال إني كنت رأيت قرني الكبش حين دخلت البيت فنسيت أن آمرك أن تخمرهما فخمرهما فإنه لا ينبغي أن يكون في البيت شيء يشغل المصلين قال سفيان لم تزل قرنا الكبش في البيت حتى احترق البيت فاحترقا.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبيد الله قــــــال:-حدثني نافع عن صفية عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال من أتى عرافا فصدقه بما يقول لم يقبل له صلاة أربعين يوما.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل يعني ابن إبراهيم قــــــال:-حدثنا حسين بن ذكوان عن إسحق بن عبد الله بن أبي طلحة عن عبد الله بن محمد عن امرأة منهم قالت دخل علي رسول الله صلى الله عليه وسلم وأنا آكل بشمالي وكنت امرأة عسراء فضرب يدي فسقطت اللقمة فقال لا تأكلي بشمالك وقد جعل الله تبارك وتعالى لك يمينا أو قال وقد أطلق الله عز وجل لك يمينك قال فتحولت شمالي يمينا فما أكلت بها بعد.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن إسماعيل بن أمية عن مولى لهم يقال له مزاحم بن أبي مزاحم عن عبد العزيز بن عبد الله بن خالد بن أسيد عن رجل منهم من خزاعة يقال له مخرش أو محرش لم يكن سفيان يقيم على اسمه وربما قال محرس ولم أسمعه أنا:

-أن النبي صلى الله عليه وسلم خرج من الجعرانة ليلة فاعتمر ثم رجع وأصبح بها كبائت فنظرت إلى ظهره كأنه سبيكة فضة.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا ابن أبي سفيان عن ابن أبي نجيح عن مجاهد عن رجل من ثقيف عن أبيه عن أبيه أن النبي صلى الله عليه وسلم بال فنضح فرجه.


001--حدثنـــــا عبد الله قال حدثني أبي

-حدثنـــــا عبد الله قال حدثني أبي حدثنا حفص بن غياث قال حدثنا داود بن أبي هند عن الشعبي عن أبي جبيرة ابن الضحاك الأنصاري عن عمومة له قدم النبي صلى الله عليه وسلم وليس أحد منا إلا له لقب أو لقبان قال فكان إذا دعا بلقبه قلنا يا رسول الله إن هذا يكره هذا قال فنزلت ولا تنابزوا بالألقاب.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر قال حدثنا عبد الله بن أبي سليمان شيخ صالح حسن الهيئة مديني قــــــال:-حدثنا معاذ بن عبد الله بن خبيب عن عمه قال كنا في مجلس فطلع علينا رسول الله صلى الله عليه وسلم فذكره.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر قــــــال:-حدثنا عباد يعني ابن راشد عن الحسن عن رجل من بني سليط أنه مر على رسول الله صلى الله عليه وسلم وهو قاعد على باب مسجده محتب وعليه ثوب له قطر ليس عليه ثوب غيره وهو يقول المسلم أخو المسلم لا يظلمه ولا يخذله ثم أشار بيده إلى صدره يقول التقوى ههنا التقوى ههنا.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو قال حدثنا زائدة قــــــال:-حدثنا الركين بن الربيع بن عميلة عن أبي عمرو الشيباني عن رجل من الأنصار عن النبي صلى الله عليه وسلم قال الخيل ثلاثة فرس يربطه الرجل في سبيل الله عز وجل فثمنه أجر وركوبه أجر وعاريته أجر وعلفه أجر وفرس يغالق عليه الرجل ويراهن فثمنه وزر وعلفه وزر وفرس للبطنة فعسى أن يكون سدادا من الفقر إن شاء الله تعالى.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قــــــال:-حدثنا يحيى بن حصين بن عروة قال حدثتني جدتي قالت سمعت رسول الله صلى الله عليه وسلم يقول ولو استعمل عليكم عبد يقودكم بكتاب الله عز وجل فاسمعوا له وأطيعوا


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قــــــال:-حدثنا شعبة عن يحيى بن حصين عن جدته قالت سمعت رسول الله صلى الله عليه وسلم يقول يرحم الله المحلقين يرحم الله المحلقين قالوا في الثالثة والمقصرين قال والمقصرين.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قــــــال:-حدثنا سفيان عن منصور بن حيان الأسدي عن ابن نجاد عن جدته قالت قال رسول الله صلى الله عليه وسلم ردوا السائل ولو بظلف محترق أو محرق.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسرائيل عن أبي إسحق عن يحيى بن حصين عن أمه قالت:

-سمعت رسول الله صلى الله عليه وسلم يخطب في حجة الوداع يقول يا أيها الناس اتقوا الله واسمعوا وأطيعوا وإن أمر عليكم عبد حبشي مجدع ما أقام فيكم كتاب الله عز وجل.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قــــــال:-أنبأنا محمد بن إسحق عن ابن ضمرة بن سعيد عن جدته عن امرأة من نسائه قال وقد كانت صلت القبلتين مع رسول الله صلى الله عليه وسلم قالت دخل علي رسول الله صلى الله عليه وسلم فقال لي اختضبي تترك إحداكن الخضاب حتى تكون يدها كيد الرجل قالت فما تركت الخضاب حتى لقيت الله عز وجل وإن كانت لتختضب وإنها لابنة ثمانين.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا الهيثم بن خارجة قال عبد الله وسمعته أنبأنا من الهيثم قــــــال:-حدثنا حفص بن ميسرة عن ابن حرملة عن أبي ثفال المري أنه قال سمعت رباح بن عبد الرحمن بن حويطب يقول حدثتني جدتي أنها سمعت أباها يقول سمعت النبي صلى الله عليه وسلم يقول لا صلاة لمن لا وضوء له ولا وضوء لمن لم يذكر الله تعالى ولا يؤمن بالله من لم يؤمن بي ولا يؤمن بي من لا يحب الأنصار


002--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا شيبان قال حدثنا يزيد بن عياض عن أبي ثفال بهذا الحديث وقال سمعت أباها سعيد بن زيد.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو معمر حدثنا هشيم قــــــال:-أنبأنا سيار عن خالد بن عبد الله القسري عن أبيه أن النبي صلى الله عليه وسلم قال لجده يزيد بن أسد أحب للناس ما تحب لنفسك


002--حدثنـــــا عبد الله قال حدثنا عقبة بن

-حدثنـــــا عبد الله قال حدثنا عقبة بن مكرم العمي قــــــال:-حدثنا سلم بن قتيبة عن يونس بن أبي إسحق عن إسماعيل بن أوسط عن خالد بن عبد الله عن جده أسد بن كرز سمع النبي صلى الله عليه وسلم يقول المريض تحات خطاياه كما يتحات ورق الشجر.


003--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثني محمد بن عبد الله الرزاي أبو جعفر قال حدثنا روح بن عطاء بن أبي ميمونة قال حدثنا يسار أنه سمع خالد بن عبد الله القسري وهو يخطب على المنبر وهو يقــول:-حدثني أبي عن جدي أنه قال قال رسول الله صلى الله عليه وسلم أتحب الجنة قال قلت نعم قال فأحب لأخيك ما تحب لنفسك.


004--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثني أبو الحسن عثمان بن أبي شيبة بالكوفة سنة ثلاثين ومائتين ويعقوب الدورقي قالا حدثنا هشيم بن بشير قال عثمان بن أبي شيبة أنبأنا يسار قــــــال:-سمعت خالد بن عبد الله القسري على المنبر يقول حدثني أبي عن جدي يزيد بن أسد قال قال لي رسول الله صلى الله عليه وسلم يا يزيد بن أسد أحب للناس ما تحب لنفسك.


001--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا محمد بن أبي بكر وهو المقدمي قال حدثنا محمد بن ثابت العبدي قــــــال:-حدثنا عمرو بن دينار عن الزهري عن عبيد الله بن عبد الله عن ابن عباس عن الصعب بن جثامة أنه أهدى لرسول الله صلى الله عليه وسلم لحم صيد فلم يقبله فرأى ذلك في وجه الصعب فقال إنه لم يمنعنا أن نقبل منك إلا أنا كنا حرما قال وسئل عن الخيل يوطؤونها أولاد المشركين بالليل فقال هم يعني من آبائهم وقال لا حمى إلا لله ولرسوله.


002--حدثنـــــا عبد الله قال حدثني أبو

-حدثنـــــا عبد الله قال حدثني أبو خيثمة زهير بن حرب قال حدثنا سفيان عن الزهري عن عبيد الله بن عبد الله عن ابن عباس عن الصعب بن جثامة قــــــال:-مر بي رسول الله صلى الله عليه وسلم وأنا بالأبواء أو بودان فأهديت له لحم حمار وحش وهو محرم فرده علي فلما رأى في وجهي الكراهية قال ليس بنا رد عليك ولكنا حرم قال وسمعته يقول لا حمى إلا لله ولرسوله قال وسئل عن أهل الدار من المشركين يبيتون فيصاب من نسائهم وذراريهم قال هم منهم.


003--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثني مصعب هو الزبيري قال حدثني عبد العزيز ابن محمد بن عبد الرحمن بن الحرث بن عبد الله بن عياش المخزومي عن ابن شهاب عن عبيد الله بن عبد الله ابن عتبة بن مسعود عن عبد الله بن عباس عن الصعب بن جثامة الليثي:

-أن رسول الله صلى الله عليه وسلم حمى النقيع وقال لا حمى إلا لله ولرسوله.


004--حدثنـــــا عبد الله قال حدثنا مصعب بن

-حدثنـــــا عبد الله قال حدثنا مصعب بن عبد الله قال حدثني مالك بن أنس عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود عن عبد الله بن عباس عن الصعب بن جثامة الليثي عن النبي صلى الله عليه وسلم:

-أنه أهدي لرسول الله صلى الله عليه وسلم حمارا وحشيا وهو بالأبواء أو بودان فرده رسول الله صلى الله عليه وسلم فلما رأى رسول الله صلى الله عليه وسلم ما في وجهي فقال إنا لم نرده عليك إلا أنا حرم.


005--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا منصور بن أبي مزاحم قال حدثنا أبو أويس عبد الله بن أويس سمعت منه في خلافة المهدي عن الزهري عن عبيد الله بن عبد الله عن ابن عباس عن الصعب بن جثامة قــــــال:-أهديت للنبي صلى الله عليه وسلم حمارا عقيرا وحشيا بودان أو قال بالأبواء قال فرده علي فلما رأى شدة ذلك في وجهي قال إنا إنما رددناه عليك لأنا حرم


006--حدثنـــــا عبد الله حدثني أبي حدثني

-حدثنـــــا عبد الله حدثني أبي حدثني عبيد الله بن عمر القواريري قال حدثنا حماد بن زيد قــــــال:-سمعت صالح بن كيسان يحدث عن عبيد الله بن عبد الله عن عبد الله بن عباس عن الصعب بن جثامة أن رسول الله صلى الله عليه وسلم بينما هو بودان إذ أتاه الصعب بن جثامة أو رجل ببعض حمار وحش فرده عليه فقال إنا حرم لا نأكل الصيد.


007--حدثنـــــا عبد الله قال حدثنا محمد بن

-حدثنـــــا عبد الله قال حدثنا محمد بن أبي بكر قــــــال:-حدثنا حماد بن زيد قال حدثنا عمرو بن دينار عن ابن عباس عن الصعب بن جثامة أن رسول الله صلى الله عليه وسلم قال لا حمى إلا لله ورسوله.


008--حدثنـــــا عبد الله قال حدثنا محمد بن

-حدثنـــــا عبد الله قال حدثنا محمد بن أبي بكر قال حدثنا حماد حدثنا عمرو بن دينار عن ابن عباس عن الصعب بن جثامة قــــــال:-قيل يا رسول الله إن خيلنا أوطت أولاد المشركين فقال رسول الله صلى الله عليه وسلم هم من آبائهم.


009--حدثنـــــا عبد الله قال حدثني محمد بن

-حدثنـــــا عبد الله قال حدثني محمد بن أبي بكر قــــــال:-حدثنا حماد حدثنا عمرو بن دينار عن ابن عباس عن الصعب بن جثامة قال أوتي رسول الله صلى الله عليه وسلم بودان بحمار وحش فرده وقال إنا حرم لا نأكل الصيد.


010--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عامر بن صالح الزبيري سنة ثمانين ومائة قال حدثني يونس بن يزيد عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة عن ابن عباس عن الصعب بن جثامة:

-سمعت رسول الله صلى الله عليه وسلم يقول لا حمى إلا لله ولرسوله.


011--حدثنـــــا عبد الله قال حدثني أبو

-حدثنـــــا عبد الله قال حدثني أبو حميد الحمصي أحمد بن محمد بن المغيرة بن يسار قــــــال:-حدثنا حيوة قال حدثنا بقية عن صفوان عن عمرو عن راشد بن سعد قال لما فتحت اصطخر نادى مناد ألا إن الدجال قد خرج قال فلقيهم الصعب بن جثامة قال فقال لولا ما تقولون لأخبرتكم إني سمعت رسول الله صلى الله عليه وسلم يقول لا يخرج الدجال حتى يذهل الناس عن ذكره وحتى تترك الأئمة ذكره على المنابر.


012--حدثنـــــا عبد الله قال حدثني أبو

-حدثنـــــا عبد الله قال حدثني أبو حميد قال حدثنا عبد الوهاب بن نجدة قال حدثنا إسماعيل بن عياش قال حدثني جعفر بن الحرث عن محمد بن إسحق عن الزهري عن عبيد الله بن عبد الله بن عتبة بن مسعود عن ابن عباس عن الصعب بن جثامة الليثي قــــــال:-سألت رسول الله صلى الله عليه وسلم عن الدار من دور المشركين نغشاها بياتا فكيف بمن يكون تحت الغارة من الولدان قال هم منهم.


013--حدثنـــــا عبد الله قال أنبأنا إسحق

-حدثنـــــا عبد الله قال أنبأنا إسحق بن منصور الكوسج من أهل مرو في سنة ثمان وعشرين ومائتين قال أنبأنا سفيان بن عيينة عن الزهري عن عبيد الله يعني ابن عبد الله عن ابن عباس أخبره الصعب بن جثامة:

-سئل النبي صلى الله عليه وسلم عن أهل الدار من المشركين يبيتون فيصاب من نسائهم وذراريهم قال هم منهم.


014--حدثنـــــا عبد الله أنبأنا إسحق بن

-حدثنـــــا عبد الله أنبأنا إسحق بن منصور قال أنبأنا عبد الرزاق قــــــال:-أنبأنا معمر عن الزهري عن عبيد الله بن عبد الله عن ابن عباس عن الصعب بن جثامة قال قلت يا رسول الله إنا نصيب في البيات من ذراري المشركين قال هم منهم.


015--حدثنـــــا عبد الله قال حدثني إسحق بن

-حدثنـــــا عبد الله قال حدثني إسحق بن منصور قال أنبأنا يعقوب بن إبراهيم يعني ابن سعد قال أنبأنا أبي عن صالح يعني ابن كيسان عن ابن شهاب أن عبيد الله بن عبد الله أخبره أن ابن عباس أخبره أن الصعب بن جثامة أخبره أنه:

-أهدي لرسول الله صلى الله عليه وسلم حمار وحش وهو بودان فرده عليه قال فلما رأى ما في وجهي قال إنا لم نرده عليك إلا أنا حرم.


016--حدثنـــــا عبد الله قال حدثنا إسحق بن

-حدثنـــــا عبد الله قال حدثنا إسحق بن منصور قال حدثنا يعقوب بن إبراهيم يعني ابن سعد قال حدثني أبي عن صالح يعني ابن كيسان عن ابن شهاب أن عبيد الله بن عبد الله أخبره أن ابن عباس أخبره أن الصعب بن جثامة أخبره أنه أهدي لرسول الله صلى الله عليه وسلم حمار وحش وهو بودان فرده فلما رأى ما في وجهي قال إنا لم نرده عليك إلا أنا حرم.


017--حدثنـــــا عبد الله قال حدثنا إسحق

-حدثنـــــا عبد الله قال حدثنا إسحق قال أنبأنا يعقوب بن إبراهيم قال حدثنا ابن أخي ابن شهاب عن عمه قال أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود أن عبد الله بن عباس كان يقــول:-سمعت الصعب بن جثامة بن قيس الليثي يقول أهديت لرسول الله صلى الله عليه وسلم حمار وحش بالأبواء فرده علي فلما عرف رسول الله صلى الله عليه وسلم في وجهي كراهية رده قال إنه ليس بنا رد عليك ولكنا حرم.


018--حدثنـــــا عبد الله قال حدثني إسحق بن

-حدثنـــــا عبد الله قال حدثني إسحق بن منصور قال أخبرنا أبو اليمان الحكم بن نافع قــــــال:-أنبأنا شعيب عن الزهري قال أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود أن عبد الله بن عباس أخبره أنه سمع الصعب بن جثامة الليثي وكان من أصحاب النبي صلى الله عليه وسلم يخبر أنه أهدي للنبي صلى الله عليه وسلم حمار وحش بالأبواء أو بودان والنبي صلى الله عليه وسلم محرم فرده النبي صلى الله عليه وسلم قال الصعب فلما عرف النبي صلى الله عليه وسلم في وجهي رده هديتي قال ليس بنا رد عليك ولكني حرم.


019--حدثنـــــا عبد الله قال حدثنا محمد بن

-حدثنـــــا عبد الله قال حدثنا محمد بن سليمان بن حبيب لوين قال حدثنا حماد بن زيد عن صالح بن كيسان عن عبيد الله بن عبد الله عن ابن عباس عن الصعب بن جثامة:

-أن النبي صلى الله عليه وسلم أقبل حتى إذا كان بودان أهدى له أعرابي لحم صيد فرده وقال إنا لا نأكل الصيد.


020--حدثنـــــا عبد الله قال حدثنا محمد بن

-حدثنـــــا عبد الله قال حدثنا محمد بن سليمان قال حدثنا حماد بن زيد عن عمرو بن دينار عن ابن عباس عن الصعب بن جثامة أنه أتى النبي صلى الله عليه وسلم بحمار وحش فرده عليه وقال إنا حرم لا نأكل الصيد.


021--حدثنـــــا عبد الله حدثنا الحكم بن

-حدثنـــــا عبد الله حدثنا الحكم بن موسى قال حدثنا مسلم بن خالد عن الزهري عن عبيد الله بن عبد الله بن عتبة بن مسعود عن ابن عباس عن الصعب بن جثامة أنه قــــــال:-يا رسول الله نغشى الدار أو الديار من المشركين ليلا معهم صبيانهم ونساؤهم فنقتلهم قال النبي صلى الله عليه وسلم هم منهم.


022--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا أبو القاسم بن أبي الزناد عن الزنجي قال رأيت الزهري صابغا رأسه بالسواد.


023--حدثنـــــا عبد الله قال حدثنا إسحق بن

-حدثنـــــا عبد الله قال حدثنا إسحق بن منصور الكوسج قال أنبأنا ابن شميل يعني النضر قال أنبأنا محمد هو ابن عمرو عن الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس عن الصعب بن جثامة الليثي قــــــال:-كان يحدث عن رسول الله صلى الله عليه وسلم أحاديث قال قال رسول الله صلى الله عليه وسلم لا حمى إلا لله ولرسوله قال وأهديت لرسول الله صلى الله عليه وسلم حمار وحش وهو محرم فرده علي فعرف ذلك في وجهي فقال إنا لم نرده عليك إلا أنا حرم وسألته عن أولاد المشركين فقال اقتلهم معهم وقد نهى عنهم يوم خيبر.


024--حدثنـــــا عبد الله حدثنا إسحق بن

-حدثنـــــا عبد الله حدثنا إسحق بن منصور قال حدثنا عبد الله بن الزبير يعني الحميدي قال حدثنا سفيان قال حدثنا الزهري قــــــال:-أخبرني عبيد الله بن عبد الله أنه سمع ابن عباس يقول أخبرني الصعب بن جثامة الليثي قال سمعت رسول الله صلى الله عليه وسلم وسئل عن أهل الدار من المشركين يبيتون فيصاب من نسائهم وذراريهم فقال رسول الله صلى الله عليه وسلم هم منهم وسمعت رسول الله صلى الله عليه وسلم يقول لا حمى إلا لله ولرسوله وأهديت لرسول الله صلى الله عليه وسلم لحم حمار وحش وهو بالأبواء أو بودان فرده علي فلما رأى الكراهية في وجهي قال إنه ليس منا رد عليك ولكنا حرم قال سفيان فحدثنا عمرو بن دينار بحديث الصعب هذا عن الزهري قبل أن نلقاه فقال فيه هم من آبائهم فلما قدم علينا الزهري تفقدته فلم يقل وقال هم خير منهم.


025--حدثنـــــا عبد الله حدثنا داود بن

-حدثنـــــا عبد الله حدثنا داود بن عمرو أبو سليمان الضبي قال حدثنا عبد الرحمن بن أبي الزناد عن عبد الرحمن بن الحرث عن عبيد الله بن عبد الله بن عتبة عن ابن عباس أن الصعب بن جثامة قــــــال:-قلت يا رسول الله الدار من دور المشركين نصبحها للغارة فنصيب الولدان تحت بطون الخيل ولا نشعر فقال إنهم منهم.


026--حدثنـــــا عبد الله حدثنا إسحق بن

-حدثنـــــا عبد الله حدثنا إسحق بن منصور قال أنبأنا عبد الله بن مسلمة عن مالك عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود عن عبد الله بن عباس عن الصعب بن جثامة الليثي أنه أهدي لرسول الله صلى الله عليه وسلم وهو بالأبواء أو بودان حماراغ وحشيا فرده عليه رسول الله صلى الله عليه وسلم فلما رأى رسول الله صلى الله عليه وسلم ما في وجهي قال لم نرده عليك إلا أنا حرم.


027--حدثنـــــا عبد الله حدثنا إسحق قال

-حدثنـــــا عبد الله حدثنا إسحق قال أنبأنا روح بن عبادة مثله يعني عن مالك وقال روح وجهه.


028--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا إسحق قال أنبأنا أبو نعيم قال حدثنا ابن عيينة عن الزهري عن عبيد الله بن عبد الله عن ابن عباس عن الصعب بن جثامة قــــــال:-قال رسول الله صلى الله عليه وسلم لا حمى إلا لله ورسوله.


001--حدثنـــــا عبد الله قال حدثنا أبو

-حدثنـــــا عبد الله قال حدثنا أبو أحمد الهيثم بن خارجة قــــــال:-حدثنا إسماعيل بن عياش عن إسحق بن عبد الله بن أبي فروة عن يوسف بن سليمان عن جدته ميمونة عن عبد الرحمن بن سنة أنه سمع النبي صلى الله عليه وسلم يقول بدأ الإسلام غريبا ثم يعود غريبا كما بدأ فطوبى للغرباء قيل يا رسول الله ومن الغرباء قال الذين يصلحون إذا فسد الناس والذي نفسي بيده لينحازن الإيمان إلى المدينة كما يجوز السيل والذي نفسي بيده ليأرزن الإسلام إلى ما بين المسجدين كما تأرز الحية إلى حجرها.


001--حدثنـــــا عبد الله حدثنا مصعب بن عبد

-حدثنـــــا عبد الله حدثنا مصعب بن عبد الله هو الزبيري قــــــال:-حدثني أبي عن فائد مولى عبادل قال خرجت مع إبراهيم بن عبد الرحمن بن عبد الله بن أبي ربيعة فأرسل إبراهيم بن عبد الرحمن بن سعد حتى إذا كنا بالعرج أتانا ابن لسعد وسعد الذي دل رسول الله صلى الله عليه وسلم على طريق ركوبه فقال إبراهيم أخبرني ما حدثك أبوك قال ابن سعد حدثني أبي أن رسول الله صلى الله عليه وسلم أتاهم ومعه أبو بكر وكان لأبي بكر عندنا بنت مسترضعة وكان رسول الله صلى الله عليه وسلم أراد الإختصار في الطريق إلى المدينة فقال له سعد هذا الغائر من ركوبه وبه لصان من أسلم يقال لهما المهانان فإن شئت أخذنا عليهما فقال رسول الله صلى الله عليه وسلم خذ بنا عليهما قال سعد فخرجنا حتى أشرفنا إذا أحدهما يقول لصاحبه هذا اليماني فدعاهما رسول الله صلى الله عليه وسلم فعرض عليهما الإسلام فأسلما ثم سألهما عن أسمائهما فقالا نحن المهانان فقال بل أنتما المكرمان وأمرهما أن يقدما عليه المدينة فخرجنا حتى أتينا ظاهر قباء فتلقى بنو عمرو بن عوف فقال النبي صلى الله عليه وسلم أين أبو أمامة أسعد بن زرارة فقال سعد بن خيثمة أنه أصاب قبلي يا رسول الله أفلا أخبره لك ثم مضى حتى إذا طلع على النخل فإذا الشرب مملوء فالتفت النبي صلى الله عليه وسلم إلى أبي بكر رضي الله عنه فقال يا أبا بكر هذا المنزل رأيتني أنزل على حياض كحياض بني مدلج.


001--حدثنـــــا عبد الله قال حدثني سريج بن

-حدثنـــــا عبد الله قال حدثني سريج بن يونس قال حدثنا مروان بن معاوية عن يحيى بن كثير الكاهلي عن مسور بن يزيد الأسدي قــــــال:-صلى رسول الله صلى الله عليه وسلم وترك آية فقال له رجل يا رسول الله تركت آية كذا وكذا قال فهلا ذكرتنيها.


001--حدثنـــــا عبد الله قال حدثنا سريج بن

-حدثنـــــا عبد الله قال حدثنا سريج بن يونس من كتابه قال حدثنا عباد بن عباد يعني المهلبي عن عبد الله بن عثمان بن خثيم عن سعيد بن أبي راشد مولى لآل معاوية قــــــال:-قدمت الشام فقيل لي في هذه الكنيسة رسول قيصر إلى رسول الله صلى الله عليه وسلم قال فدخلنا الكنيسة فإذا أنا بشيخ كبير فقلت له أنت رسول قيصر إلى رسول الله صلى الله عليه وسلم فقال نعم قال قلت حدثني عن ذلك قال أنه لما غزا تبوك كتب إلى قيصر كتابا وبعث به مع رجل يقال له دحية بن خليفة فلما قرأ كتابه وضعه معه على سريره وبعث إلى بطارقته ورؤوس أصحابه فقال إن هذا الرجل قد بعث إليكم رسولا وكتب إليكم كتابا يخيركم إحدى ثلاث إما أن تتبعوه على دينه أو تقروا له بخراج يجري له عليكم ويقركم على هيئتكم في بلادكم أن أن تلقوا إليه بالحرب قال فنخروا نخرة حتى خرج بعضهم من برانسهم وقالوا لا نتبعه على دينه وندع ديننا ودين آبائنا ولا نقر له بخراج يجري له علينا ولكن نلقي إليه الحرب فقال قد كان ذاك ولكني قد كرهت أن أفتات دونكم بأمر قال عباد فقلت لابن خثيم أوليس قد كان قاربوهم بالإسلام فيما بلغنا قال بلى لولا أنه رأى منهم قال فقال ابغوني رجلا من العرب أكتب معه إليه جواب كتابه قال فأتيت وأنا شاب فانطلق بي إليه فكتب جوابه وقال لي مهما نسيت من شيء فاحفظ عني ثلاث خلال انظر إذا هو قرأ كتابي هل يذكر الليل والنهار وهل يذكر كتابه إلي وانظر هل ترى في ظهره علما قال فأقبلت حتى أتيته وهو بتبوك في حلقة من أصحابه منتجين فسألت فأخبرت به فدفعت إليه الكتاب فدعا معاوية فقرأ عليه الكتاب فلما أتى على قوله دعوتني إلى جنة عرضها السموات والأرض فأين النار قال رسول الله صلى الله عليه وسلم إذا جاء الليل فأين النهار قال فقال إني قد كتبت إلى النجاشي فخرقه فخرقه الله مخرق الملك قال عباد فقلت لابن خثيم أليس قد أسلم النجاشي ونعاه رسول الله صلى الله عليه وسلم بالمدينة إلى أصحابه فصلى عليه قال بلى ذاك فلان بن فلان وهذا فلان بن فلان قد ذكرهم ابن خثيم جميعا ونسيتهما وكتبت إلى كسرى كتابا فمزقه فمزقه الله تمزيق الملك وكتبت إلى قيصر كتابا فأجابني فيه فلم تزل الناس يخشون منهم بأسا ما كان في العيش خير ثم قال لي من أنت قلت من تنوخ قال يا أخا تنوخ هل لك في الإسلام قلت لا إني أقبلت من قبل قوم وأنبأنا فيهم على دين ولست مستبدلا بدينهم حتى أرجع إليهم قال فضحك رسول الله صلى الله عليه وسلم أو تبسم فلما قضيت حاجتي قمت فلما وليت دعاني فقال يا أخا تنوخ هلم فامض للذي أمرت به قال وكنت قد نسيتهما فاستدرت من وراء الحلقة وألقى بردة كانت عليه عن ظهره فرأيت غضروف كتفه مثل المحجم الضخم.


002--حدثنـــــا عبد الله قال حدثني أبو

-حدثنـــــا عبد الله قال حدثني أبو عامر حوثرة بن أشرس أملاه علي قــــــال:-أخبرني حماد بن سلمة عن عبد الله بن عثمان بن خثيم عن سعيد بن أبي راشد قال كان رسول قيصر جار إلي زمن يزيد بن معاوية فقلت له أخبرني عن كتاب رسول الله صلى الله عليه وسلم إلى قيصر فقال إن رسول الله صلى الله عليه وسلم أرسل دحية الكلبي إلى قيصر وكتب معه إليه كتابا فذكر نحو حديث عباد بن عباد وحديث عباد أتم وأحسن اقتصاصا للحديث وزاد قال فضحك رسول الله صلى الله عليه وسلم حين دعاه إلى الإسلام فأبى أن يسلم وتلا هذه الآية إنك لا تهدي من أحببت ولكن الله يهدي من يشاء ثم قال رسول الله صلى الله عليه وسلم إنك رسول قوم وإن لك حقا ولكن جئتنا ونحن مرملون فقال عثمان بن عفان أنا أكسوه حلة ضفورية وقال رجل من الأنصار علي ضيافته.


001--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا محمد بن بكر البرساني قــــــال:-أنبأنا عبد الله بن أبي زياد قال حدثني عبد الله بن كثير الداري عن مجاهد قال حدثنا شيخ أدرك الجاهلية ونحن في غزوة رودس يقال له ابن عبس قال كنت أسوق لآل لنا بقرة قال فسمعت من جوفها يا آل ذريخ قول فصيح رجل يصيح لا إله إلا الله قال فقدمنا مكة فوجدنا النبي صلى الله عليه وسلم قد خرج بمكة.


001--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثني أبو موسى العنزي قال حدثنا عبد الصمد بن عبد الوارث قال حدثني سكن بن المغيرة قال حدثني الوليد بن أبي هشام عن فرقد أبي طلحة عن عبد الرحمن بن خباب السلمي قــــــال:-خرج رسول الله صلى الله عليه وسلم فحث على جيش العسرة فقال عثمان بن عفان علي مائة بعير بأحلاسها وأقتابها قال ثم حث فقال عثمان علي مائة أخرى بأحلاسها وأقتابها قال ثم نزل مرقاه من المنبر ثم حث فقال عثمان بن عفان علي مائة أخرى بأحلاسها وأقتابها قال فرأيت النبي صلى الله عليه وسلم يقول بيده هكذا يحركها وأخرج عبد الصمد يده كالمتعجب ما على عثمان ما عمل بعد هذا.


002--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثني أبو موسى العنزي قال حدثنا عثمان بن عمر قال حدثنا سكن بن المغيرة قال حدثنا الوليد بن هشام وطلحة عن عبد الرحمن بن خباب السلمي قــــــال:-رأيت رسول الله صلى الله عليه وسلم خطب فحض على جيش العسرة فذكره.


001--حدثنـــــا عبد الله قال حدثني أبو

-حدثنـــــا عبد الله قال حدثني أبو موسى العنزي محمد بن المثنى قال حدثنا محمد بن أبي عدي عن ابن عون عن كلثوم بن جبر قال كنا بواسط القصب عند عبد الأعلى بن عبد الله بن عامر قال فإذا عنده رجل يقال له أبو الغادية استسقى ماء فأتى بإناء مفضض فأبى أن يشرب وذكر النبي صلى الله عليه وسلم فذكر هذا الحديث لا ترجعوا بعدي كفارا أو ضلالا شك ابن أبي عدي يضرب بعضكم رقاب بعض فإذا رجل سب فلانا فقلت والله لئن أمكنني الله منك في كتيبة فلما كان يوم صفين إذا أنا به وعليه درع قال ففطنت إلى الفرجة في جربان الدرع فطعنته فقتلته فإذا هو عمار بن ياسر قال قلت وأي يد كفتاه يكره أن يشرب في إناء مفضض وقد قتل عمار بن ياسر.


002--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا عبد الصمد بن عبد الوارث قال حدثنا ربيعة بن كلثوم قال حدثني أبي عن أبي غادية الجهني قــــــال:-خطبنا رسول الله صلى الله عليه وسلم يوم العقبة فقال يا أيها الناس إن دماءكم وأموالكم عليكم حرام إلى أن تلقوا ربكم كحرمة يومكم هذا في بلدكم هذا في شهركم هذا ألا هل بلغت قالوا نعم قال اللهم هل بلغت.


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثني ربيعة قال حدثني أبي قــــــال:-سمعت أبا غادية الجهني قال بايعت رسول الله صلى الله عليه وسلم يوم العقبة فقال يا أيها الناس إن دماءكم فذكر مثله.


004--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا الصلت بن مسعود الجحدري قال حدثنا محمد بن عبد الرحمن الطفاوي قــــــال:-خرج أبو الغادية وحبيب بن حرث وأم أبي العالية مهاجرين إلى رسول الله صلى الله عليه وسلم فأسلموا فقالت المرأة أوصني يا رسول الله قال إياك وما يسوء الأذن.


001--حدثنـــــا عبد الله قال حدثنا محمد بن

-حدثنـــــا عبد الله قال حدثنا محمد بن بكار مولى بني هاشم قال حدثنا عبد الله بن المبارك عن الأعمش عن يعقوب بن بحير عن ضرار بن الأزور أن النبي صلى الله عليه وسلم مر به هو يحلب فقال دع داعي اللبن.


002--حدثنـــــا عبد الله قال حدثنا أبو بكر

-حدثنـــــا عبد الله قال حدثنا أبو بكر بن محمد بن عبد الله جارنا قال حدثنا محمد بن سعيد الباهلي الأثرم البصري قال حدثنا سلام بن سليمان القاري قال حدثنا عاصم بن بهدلة عن أبي وائل عن ضرار بن الأزور قــــــال:-أتيت النبي صلى الله عليه وسلم فقلت أمدد يدك أبايعك على الإسلام قال ضرار ثم قلت:

تركت القداح وعزف القيان * **والخمر تصلية وابتهالا
وكرى المحبر في غمرة *** وحملي على المشركين القتالا
فيا رب لا أغبنن سفعتي *** فقد بعت مالي وأهلي ابتدالا.
فقال رسول الله صلى الله عليه وسلم ما غبنت سفعتك يا ضرار.


003--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثني محمد بن عبد الله بن نمير قال حدثنا وكيع قال حدثنا الأعمش عن يعقوب بن بحير عن ضرار بن الأزور قــــــال:-بعثني أهلي بلقوح إلى النبي صلى الله عليه وسلم فأمرني أن أحلبها فحلبتها فقال دع داعي اللبن.


004--حدثنـــــا عبد الله قال حدثني صالح

-حدثنـــــا عبد الله قال حدثني صالح الحكم بن موسى قال أنبأنا عيسى بن يونس عن الأعمش عن عمرو بن مرة عن المغيرة بن سعد عن أبيه أو عن عمه قــــــال:-أتيت النبي صلى الله عليه وسلم بعرفة فأخذت بزمام ناقته أو بخطامها فدفعت عنه فقال دعوه فأرب ما جاء به فقلت نبئني بعمل يقربني إلى الجنة ويبعدني من النار قال فرفع رأسه إلى السماء ثم قال لئن كنت أو جزت في الخطبة لقد أعظمت أو أطولت تعبد الله لا تشرك به شيئا وتقيم الصلاة وتؤتي الزكاة وتحج البيت وتصوم رمضان وتأتي الناس ما تحب أن يؤتوه إليك وما كرهت لنفسك فدع الناس منه خل عن زمام الناقة.


001--حدثنـــــا عبد الله قال حدثنا أبو

-حدثنـــــا عبد الله قال حدثنا أبو موسى العنزي قال حدثنا محمد بن عثمة قال حدثنا سعيد بن بشير عن قتادة عن أبي قلابة عن أبي الشعثاء عن يونس بن شداد أن رسول الله صلى الله عليه وسلم نهى عن صوم أيام التشريق.


001--حدثنـــــا عبد الله قال حدثني محمد بن

-حدثنـــــا عبد الله قال حدثني محمد بن المثنى قال حدثنا معدل بن سليمان قال حدثنا شعيب بن مطير عن أبيه مطير ومطير حاضر يصدقه مقالته قــــــال:-كيف كنت أخبرتك قال يا أبتاه أخبرتني أنك لقيك ذو اليدين بذي خشب فأخبرك أن رسول الله صلى الله عليه وسلم صلى بهم أحدى صلاتي العشى وهي العصر فصلى ركعتين وخرج سرعان الناس وهم يقولون أقصرت الصلاة أقصرت الصلاة فقام رسول الله صلى الله عليه وسلم وأتبعه أبو بكر وعمر رضي الله عنهما وهما مبتديه، فلحقه ذو اليدين فقال يا رسول الله أقصرت الصلاة أم نسيت فقال ما قصرت ولا نسيت ثم أقبل على أبي بكر وعمر رضي الله عنهما فقال ما يقول ذو اليدين فقالا صدق يا رسول الله فرجع رسول الله صلى الله عليه وسلم وثاب الناس فصلى ركعتين ثم سلم ثم سجد سجدتي السهو قال أبو سليمان حدثت ست سنين أو سبع سنين ثم سلم وشككت فيه وهو أكثر حفظي.


002--حدثنـــــا عبد الله حدثني نصر بن علي

-حدثنـــــا عبد الله حدثني نصر بن علي قال أخبرني معدى بن سليمان قــــــال:-أتيت مطيرا لأسأله عن حديث ذي اليدين فأتيته فسألته فإذا هو شيخ كبير لا ينفذ الحديث من الكبر فقال ابنه شعيب بلى يا أبت حدثتني أن ذا اليدين لقيك بذي خشب فحدثك أن رسول الله صلى الله عليه وسلم صلى بهم إحدى صلاتي العشي وهي العصر ركعتين ثم سلم فخرج سرعان الناس فقال أقصرت الصلاة وفي القوم أبو بكر وعمر فقال ذو اليدين أقصرت الصلاة أم نسيت قال ما قصرت الصلاة ولا نسيت ثم أقبل علي أبي بكر وعمر رضي الله عنهما فقال ما يقول ذو اليدين فقالا صدق يا رسول الله فرجع رسول الله صلى الله عليه وسلم وثاب الناس وصلى بهم ركعتين ثم سلم ثم سجد بهم سجدتي السهو.


003--حدثنـــــا عبد الله حدثني أبو معمر عن

-حدثنـــــا عبد الله حدثني أبو معمر عن ابن أبي حازم قال جاء رجل إلى علي بن حسين فقال ما كان منزلة أبي بكر وعمر من النبي صلى الله عليه وسلم فقال منزلتهما الساعة.


001--حدثنـــــا عبد الله قال حدثنا عبيد

-حدثنـــــا عبد الله قال حدثنا عبيد الله بن عمر القواريري وخلف بن هشام قالا حدثنا عامر بن أبي عامر الخزاز عن أيوب بن موسى عن أبيه عن جده قــــــال:-قال رسول الله صلى الله عليه وسلم ما نحل والد ولده نحلا أفضل من أدب حسن.


001--حدثنـــــا عبد الله قال حدثنا عبيد

-حدثنـــــا عبد الله قال حدثنا عبيد الله بن عمر قال حدثنا عبد العزيز بن محمد الدراوردي قال عمرو بن يحيى حدثني عن يحيى بن عمارة عن جده أبي حسن قــــــال:-دخلت الأسواق وقال فأثرت وقال القواريري مرة فأخذت دبستين قال وأمهما ترشرش عليهما وأنا أريد أن آخذهما قال فدخل علي أبو حسن فنزع متيخة قال فضربني بها فقالت لي امرأة منا يقال لها مريم لقد تعست من عضده ومن تكسير المتيخة فقال لي ألم تعلم أن رسول الله صلى الله عليه وسلم حرم ما بين لابتي المدينة.


002--حدثنـــــا عبد الله حدثنا أبو فضل

-حدثنـــــا عبد الله حدثنا أبو فضل المروزي قال حدثني ابن أبي أويس قــــــال:-حدثني حسين بن عبد الله بن ضمرة عن عمرو بن يحيى المازني عن جده أبي حسن أن النبي صلى الله عليه وسلم كان يكره نكاح السر حتى يضرب بدف ويقال أتيناكم أتيناكم فحيونا نحييكم.


003--حدثنـــــا عبد الله قال حدثنا أحمد بن

-حدثنـــــا عبد الله قال حدثنا أحمد بن حاتم الطويل وكان ثقة رجلا صالحا قال حدثنا عبد العزيز بن محمد يعني الدراوردي عن عمرو بن يحيى عن أبيه أو عمه قــــــال:-كانت لي جمة كنت إذا سجدت رفعتها فرآني أبو حسن المازني فقال لا ترفعها لا يصيبها التراب والله لأحلقنها فحلقها.


001--حدثنـــــا عبد الله قال حدثني أبو

-حدثنـــــا عبد الله قال حدثني أبو مالك الحنفي كثير بن يحيى بن كثير البصري قال حدثنا ثابت أبو زيد قــــــال:-حدثنا هلال بن خباب عن عكرمة بن خالد المخزومي قال حدثني عريف من عرفاء قريش عن أبيه سمعه من فلق في رسول الله صلى الله عليه وسلم قال من صام رمضان وشوال والأربعاء والخميس دخل الجنة.


001--حدثنـــــا عبد الله قال حدثني سريج بن

-حدثنـــــا عبد الله قال حدثني سريج بن يونس من كتابه قال أنبأنا أبو إسماعيل المؤدب عن إسماعيل بن أبي خالد عن قيس بن عائذ قــــــال:-رأيت رسول الله صلى الله عليه وسلم يخطب على ناقة خرماء وعبد حبشي ممسك بخطامها وهلك قيس أيام المختار.


001--حدثنـــــا عبد الله قال حدثني محمد بن

-حدثنـــــا عبد الله قال حدثني محمد بن أبي بكر المقدمي قال حدثنا أبو معشر البراء قال حدثنا ابن حرملة عن يحيى بن هند بن حارثة عن أبيه وكان من أصحاب الحديبية وأخوه الذي بعثه رسول الله صلى الله عليه وسلم يأمر قومه بصيام يوم عاشوراء وهو أسماء بن حارثة:

-أن رسول الله صلى الله عليه وسلم بعثه فقال مر قومك فليصوموا هذا اليوم قال أرأيت إن وجدتهم قد طعموا قال فليتموا بقية يومهم.


001--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا نصر بن علي الجهضمي وعبد الأعلى بن حماد أبو يحيى الفرسي قالا حدثنا عامر بن أبي عامر الخزاز قال حدثنا أيوب بن موسى عن أبيه عن جده قــــــال:-قال رسول الله صلى الله عليه وسلم ما نحل والد ولدا أفضل من أدب حسن.


001--حدثنـــــا عبد الله حدثني محمد بن

-حدثنـــــا عبد الله حدثني محمد بن ثعلبة بن سواء قال حدثنا محمد بن سواء قال حدثنا حمران بن يزيد العمري عن قتادة عن رجل من بني سدوس عن قطبة بن قتادة قــــــال:-رأيت رسول الله صلى الله عليه وسلم يفطر إذا غربت الشمس.


002--حدثنـــــا عبد الله قال حدثني محمد بن

-حدثنـــــا عبد الله قال حدثني محمد بن ثعلبة بن سواء قال حدثني ابن سواء قال حدثني حمران بن يزيد عن قتادة عن رجل من بني سدوس عن قطبة بن قتادة قــــــال:-بايعت النبي صلى الله عليه وسلم على ابنتي الحوصلة وكان يكنى بأبي الحوصلة.


001--حدثنـــــا عبد الله قال حدثني نصر بن

-حدثنـــــا عبد الله قال حدثني نصر بن علي قال حدثنا يوسف بن خالد قال حدثنا يوسف بن جعفر الخطمي عن عبد الرحمن بن عقبة بن الفاكه عن جده الفاكه بن سعد وكانت له صحبة:

-أن رسول الله صلى الله عليه وسلم كان يغتسل يوم الجمعة ويوم عرفة ويوم الفطر ويوم النحر قال وكان الفاكه بن سعد يأمر أهله بالغسل في هذه الأيام.


001--حدثنـــــا عبد الله قال حدثنا إسماعيل

-حدثنـــــا عبد الله قال حدثنا إسماعيل بن إبراهيم أبو معمر الهذلي حدثنا سعيد بن خثيم الهلالي قال حدثتني جدتي أم أبي ربيعة بنت عياض الكلابية عن جدها عبيدة بن عمرو الكلابي قــــــال:-رأيت النبي صلى الله عليه وسلم وهو يتوضأ فأسبغ الطهور وكانت هي إذا توضأت أسبغت الطهور حتى ترفع الخمار فتمسح رأسها.


002--حدثنـــــا عبد الله قال حدثني عثمان

-حدثنـــــا عبد الله قال حدثني عثمان بن محمد بن أبي شيبة قال حدثنا سعيد بن خثيم الهلالي قال سمعت جدتي ربعية ابنة عياض عن جدها عبيدة بن عمرو الكلابي قــــــال:-رأيت رسول الله صلى الله عليه وسلم توضأ فأسبغ الوضوء قال وكانت ربعية إذا توضأت أسبغت الوضوء


003--حدثنـــــا عبد الله قال حدثني عمرو بن

-حدثنـــــا عبد الله قال حدثني عمرو بن محمد الناقد قال حدثنا سعيد بن خثيم الهلالي قال حدثتني جدتي ربعية ابنة عياض الكلابية عن جدها عبيدة بن عمرو الكلابي قــــــال:-رأيت رسول الله صلى الله عليه وسلم يتوضأ فأسبغ الطهور وقال وكانت هي يعني جدته إذا أخذت الطهور أسبغت.


001--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا يزيد بن هارون قال أنبأنا حماد بن زيد عن محمد بن إسحق عن يزيد ابن أبي حيب عن مرثد بن عبد الله اليزني عن ملك بن هبيرة قــــــال:-قال رسول الله صلى الله عليه وسلم ما من مؤمن يموت فيصلى عليه أمة من المسلمين بلغوا أن يكونوا ثلاث صفوف إلا غفر له قال فكان مالك بن هبيرة يتحرى إذا قل أهل جنازة أن يجعلهم ثلاث صفوف.


001--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا يزيد قال أنبأنا محمد بن إسحق عن هشام بن عروة عن أبيه عن المقداد بن الأسود قــــــال:-قال لي علي سل رسول الله صلى الله عليه وسلم عن الرجل يلاعب امرأته فيخرج منه المذي من غير ماء الحياة قال يغسل فرجه ويتوضأ وضوءه للصلاة.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا إسرائيل بن يونس بن أبي إسحق قال حدثنا إبراهيم بن عبد الأعلى عن جدته عن أبيها سويد بن حنظلة قــــــال:-خرجنا نريد رسول الله صلى الله عليه وسلم ومعنا وائل بن حجر فأخذه عدو له فتحرج الناس أن يحلفوا وحلفت أنه أخي فخلى عنه فأتينا رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال أنت كنت أبرهم وأصدقهم صدقت المسلم أخو المسلم.


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن القاسم وأسود بن عامر قالا حدثنا إسرائيل عن إبراهيم بن عبد الأعلى عن جدته عن أبيها سويد بن حنظلة قال خرجنا نريد رسول الله صلى الله عليه وسلم فذكره.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا صفوان بن عيسى قال أنبأنا الحرث بن عبد الرحمن عن منير بن عبد الله عن أبيه عن سعد بن أبي ذباب قــــــال:-قدمت على رسول الله صلى الله عليه وسلم فأسلمت قلت يا رسول الله اجعل لقومي ما أسلموا عليه من أموالهم ففعل رسول الله صلى الله عليه وسلم واستعملني عليهم ثم استعملني أبو بكر رضي الله تعالى عنه ثم استعملني عمر من بعده.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قال أنبأنا عمرو بن دينار أنه سمع طاوسا يخبر عن ابن عباس عن عمرو رضي الله تعالى عنه أنه نشد قضاء رسول الله صلى الله عليه وسلم في ذلك فجاء حمل بن مالك بن النابغة فقال كنت بين بيتي امرأتي فضربت إحداهما الأخرى بمسطح فقتلتها وجنينها فقضى النبي صلى الله عليه وسلم في جنينها بغرة وأن تقتل بها قلت لعمرو لا أخبرني عن أبيه بكذا وكذا قال لقد شككتني.


001--حدثنـــــا عبد الله قال حدثنا أبو

-حدثنـــــا عبد الله قال حدثنا أبو خالد هدبة بن خالد قال حدثنا همام بن يحيى قال حدثنا أبو جمرة الضبعي عن أبي بكر عن أبيه:

-أن رسول الله صلى الله عليه وسلم قال من صلى البردين دخل الجنة.


001--حدثنـــــا عبد الله حدثني أبي من

-حدثنـــــا عبد الله حدثني أبي من كتابه قال حدثنا هشيم عن حصين عن محمد بن طلحة بن دكانة عن جبير بن مطعم قــــــال:-قال رسول الله صلى الله عليه وسلم صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام.


002--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا سفيان عن الزهري عن محمد بن جبير بن مطعم عن أبيه عن النبي صلى الله عليه وسلم قــــــال:-لا يدخل الجنة قاطع.


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن محمد بن جبير بن مطعم عن أبيه عن النبي صلى الله عليه وسلم قــــــال:-لو كان المطعم بن عدي حيا فكلمني في هؤلاء النتنين أطلقتهم يعني أسارى بدر.


004--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن محمد بن جبير بن مطعم عن أبيه عن النبي صلى الله عليه وسلم قــــــال:-إن لي أسماء أنا محمد وأنا أحمد وأنا الحاشر الذي يحشر الناس على قدمي وأنا الماحي الذي يمحى بي الكفر وأنا العاقب والعاقب الذي ليس بعده نبي صلى الله عليه وسلم


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن محمد بن جبير بن مطعم عن أبيه أنه سمع النبي صلى الله عليه وسلم يقرأ في المغرب بالطور


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان حدثنا أبو الزبير عن عبد الله بن باباه عن جبير بن مطعم يبلغ به النبي صلى الله عليه وسلم قــــــال:-يا بني عبد مناف لا تمنعن أحدا طاف بهذا البيت أو صلى أي ساعة من ليل أو نهار


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عمرو بن محمد بن جبير بن مطعم عن أبيه قــــــال:-أضللت بعير إلي بعرفة فذهبت أطلبه فإذا النبي صلى الله عليه وسلم واقف قلت إن هذا من الحمس ما شأنه ههنا وقال سفيان مرة عن عمرو عن محمد بن جبير بن مطعم عن أبيه قال ذهبت أطلب بعيرا لي بعرفة فوجدت رسول الله صلى الله عليه وسلم واقفا قلت هذا من الحمس ما شأنه ههنا


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يعلى بن عبيد قال حدثنا محمد يعني ابن إسحق عن الزهري عن محمد بن جبير بن مطعم عن أبيه قــــــال:-قام رسول الله صلى الله عليه وسلم بالخيف من منى فقال نضر الله أمرأ سمع مقالتي فوعاها ثم أداها إلى من لم يسمعها فرب حامل فقه لا فقه له ورب حامل فقه إلى من هو أفقه منه ثلاث لا يغل عليهم قلب المؤمن إخلاص العمل والنصيحة لولي الأمر ولزوم الجماعة فإن دعوتهم تكون من ورائه.


009--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا يحيى بن سعيد عن مسعر قال حدثني عمرو بن مرة عن رجل عن نافع بن جبير بن مطعم عن أبيه قــــــال:-سمعت النبي صلى الله عليه وسلم يقول في التطوع الله أكبر كبيرا ثلاث مرار والحمد لله كثيرا ثلاث مرار وسبحان الله بكرة وأصيلا ثلاث مرار اللهم إني أعوذ بك من الشيطان الرجيم من همزه ونفثه ونفخه قلت يا رسول الله ما همزه ونفثه ونفخه قال أما همزه فالموتة التي تأخذ ابن آدم وأما نفخه الكبر ونفثه الشعر.


010--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا وكيع قال حدثنا مسعر عن عمرو بن مرة عن رجل من عنزة عن نافع بن جبير بن مطعم عن أبيه:

-أن رسول الله صلى الله عليه وسلم كان يقول الله أكبر كبيرا والحمد لله كثيرا وسبحان الله بكرة وأصيلا اللهم إني أعوذ بك من الشيطان الرجيم من همزه ونفخه ونفثه قال قلت ما همزه قال فذكر كهيئة الموتة يعني يصرع قلت فما نفخه قال الكبر قلت فما نفثه قال الشعر


011--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا محمد بن إسحق عن الزهري عن سعيد بن المسيب عن جبير بن مطعم قــــــال:-لما قسم رسول الله صلى الله عليه وسلم سهم القربى من خيبر بين بني هاشم وبني المطلب جئت أنا وعثمان بن عفان فقلت يا رسول الله هؤلاء بنو هاشم لا ينكر فضلهم لمكانك الذي وصفك الله عز وجل به منهم أرأيت إخواننا من بني المطلب أعطيتهم وتركتنا وإنما نحن وهم منك بمنزلة واحدة قال إنهم لم يفارقوني في جاهلية ولا إسلام وإنما هم بنو هاشم وبنو المطلب شيء واحد قال ثم شبك بين أصابعه


012--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا ابن أبي ذئب عن الزهري عن طلحة بن عبد الله بن عوف عن عبد الرحمن بن الأزهر عن جبير بن مطعم قــــــال:-قال رسول الله صلى الله عليه وسلم إن للقرشي مثلي قوة الرجل من غير قريش فقيل للزهري ما عنى بذلك قال نبل الرأي


013--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عمرو قال أنبأنا ابن جريج قال أنبأنا أبو الزبير أنه سمع عبد الله بن بابية عن جبير بن مطعم عن النبي صلى الله عليه وسلم خير عطاء هذا يا بني عبد مناف ويا بني عبد المطلب إن كان لكم من الأمر شيء فلأعرفن ما منعتم أحدا يطوف بهذا البيت أي ساعة من ليل أو نهار


014--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر قال حدثنا زهير بن محمد بن عبد الله بن محمد بن عقيل عن محمد بن جبير بن مطعم عن أبيه:

-أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله أي البلدان شر قال فقال لا أدري فلما أتاه جبريل عليه السلام قال يا جبريل أي البلدان شر قال لا أدري حتى أسأل ربي عز وجل فانطلق جبريل عليه السلام ثم مكث ما شاء الله أن يمكث ثم جاء فقال يا محمد إنك سألتني أي البلدان شر فقلت لا أدري وإني سألت ربي عز وجل أي البلدان شر فقال أسواقها


015--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر قال حدثنا حماد بن سلمة عن عمرو بن دينار عن نافع بن جبير عن أبيه عن النبي صلى الله عليه وسلم قــــــال:-ينزل الله عز وجل في كل ليلة إلى السماء الدنيا فيقول هل من سائل فأعطيه هل من مستغفر فأغفر له حتى يطلع الفجر


016--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا حدثنا حماد بن سلمة عن عمرو بن دينار عن نافع بن جبير بن مطعم عن أبيه قــــــال:-كان رسول الله صلى الله عليه وسلم في سفر قال من يكلؤنا الليلة لا نرقد عن صلاة الفجر فقال بلال أنا فاستقبل مطلع الشمس فضرب على آذانهم فما أيقظهم إلا حر الشمس فقاموا فأدوها ثم توضؤوا فأذن بلال فصلوا الركعتين ثم صلوا الفجر.


017--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قــــــال:-حدثنا عمرو بن دينار عن نافع بن جبير بن مطعم عن أبيه أن رسول الله صلى الله عليه وسلم قال ينزل الله عز وجل كل ليلة إلى سماء الدنيا فيقول هل من سائل فأعطيه هل من مستغفر فأغفر له


018--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حسن وعفان قالا حدثنا حماد بن سلمة عن جعفر عن أبي وحشية وقال أحدهما جعفر بن إياس عن نافع بن جبير بن مطعم عن أبيه قــــــال:-سمعت رسول الله صلى الله عليه وسلم يقول أنا محمد وأحمد والحاشر والماحي والخاتم والعاقب


019--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا حجين بن المثنى قال حدثنا إسرائيل عن أبي إسحق عن سليمان بن صرد عن جبير بن مطعم قــــــال:-تذاكرنا غسل الجنابة عند النبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم أما أنا فآخذ ملء كفي ثلاثا فأصب على رأسي ثم أفيضه بعد على سائر جسدي


020--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن كثير قال حدثنا سليمان بن كثير عن حصين بن عبد الرحمن عن محمد بن جبير بن مطعم عن أبيه قــــــال:-انشق القمر على عهد رسول الله صلى الله عليه وسلم فصار فرقتين فرقة على هذا الجبل وفرقة على هذا الجبل فقالوا سحرنا محمد فقالوا إن كان سحرنا فإنه لا يستطيع أن يسحر الناس كلهم


021--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا سعيد بن عبد العزيز قــــــال:-حدثني سليمان بن موسى عن جبير بن مطعم عن النبي صلى الله عليه وسلم قال كل عرفات موقف وارفعوا عن بطن عرنة وكل مزدلفة موقف وارفعوا عن محسر وكل فجاج منى منحر وكل أيام التشريق ذبح


022--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان قال حدثنا سعيد بن عبد العزيز عن سليمان بن موسى عن جبير بن مطعم عن النبي صلى الله عليه وسلم فذكر مثله وقال كل أيام التشريق ذبح


023--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني عبد الله بن أبي نجيح عن عبد الله بن باباه مولى آل حجير بن أبي إهاب قــــــال:-سمعت جبير بن مطعم يقول سمعت رسول الله صلى الله عليه وسلم يقول يا بني عبد مناف لأعرفن ما منعتم طائفا يطوف بهذا البيت ساعة من ليل أو نهار


024--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال فذكر محمد بن مسلم بن عبيد الله بن شهاب عن محمد بن جبير بن مطعم عن أبيه جبير قــــــال:-سمعت رسول الله صلى الله عليه وسلم وهو يخطب الناس بالخيف نضر الله عبدا سمع مقالتي فوعاها ثم أداها لمن لم يسمعها فرب حامل فقه لا فقه له ورب حامل فقه إلى من هو أفقه منه ثلاث لا يغل عليهن قلب المؤمن إخلاص العمل وطاعة ذوي الأمر ولزوم الجماعة فإن دعوتهم تكون من ورائه وعن ابن إسحق قال حدثني عمرو بن أبي عمرو مولى المطلب عن عبد الرحمن بن الحويرث عن محمد بن جبير بن مطعم عن أبيه مثل حديث ابن شهاب لم يزد ولم ينقص


025--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن أبيه قال أخبرني محمد بن جبير أن أباه جبير بن مطعم أخبره:

-أن امرأة أتت رسول الله صلى الله عليه وسلم فكلمته في شيء فأمرها بأمر فقالت أرأيت يا رسول الله إن لم أجدك قال إن لم تجديني فأتي أبا بكر


026--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن صالح قال ابن شهاب أخبرني عمرو بن محمد بن جبير بن مطعم أن محمد بن جبير بن مطعم قــــــال:-أخبرني جبير بن مطعم أنه بينا هو يسير مع رسول الله صلى الله عليه وسلم ومعه الناس مقبلا من حنين علقت رسول الله صلى الله عليه وسلم الأعراب يسألونه حتى اضطروه إلى سمرة فخطفت رداءه فوقف رسول الله صلى الله عليه وسلم ثم قال أعطوني ردائي فلو كان عدد هذه العضاة نعما لقسمته ثم لا تجدوني بخيلا ولا كذابا ولا جبانا


027--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني عبد الله بن أبي بكر بن محمد بن عمرو بن حزم الأنصاري عن عثمان بن أبي سليمان بن جبير بن مطعم عن عمه نافع بن جبير بن مطعم عن أبيه جبير قــــــال:-رأيت رسول الله صلى الله عليه وسلم قبل أن ينزل عليه وإنه لواقف على بعير له بعرفات مع الناس حتى يدفع معهم منها توفيقا من الله له.


028--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قــــــال:-أنبأنا ابن لهيعة عن الحرث بن يزيد عن الحرث بن أبي ذباب إن شاء الله عن محمد بن جبير بن مطعم عن أبيه أن رسول الله صلى الله عليه وسلم رفع رأسه إلى السماء فقال أتاكم أهل اليمن كقطع السحاب خير أهل الأرض فقال له رجل ممن كان عنده ومنا يا رسول الله قال كلمة خفية ألا أنتم


029--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا شعبة قال النعمان بن سالم أخبرني عن رجل سماه عن جبير بن مطعم قــــــال:-أراه قد سمعه من جبير بن مطعم قال قلت يا رسول الله إن الناس يزعمون أنه ليس لنا أجور بمكة قال فأحسبه قال كذبوا لتأتينكم أجوركم ولو كنتم في حجر ثعلب


030--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد عن حصين قال أبو عبد الرحمن عبد الله بن أحمد وسمعته أنا من عبد الله بن محمد عن عبد الله بن إدريس عن حصين عن عمرو بن مرة عن عباد بن عاصم عن نافع بن جبير بن مطعم عن أبيه قــــــال:-سمعت رسول الله صلى الله عليه وسلم حين افتتح الصلاة قال الله أكبر كبيرا ثلاثا الحمد لله كثيرا ثلاثا سبحان الله بكرة وأصيلا ثلاثا اللهم إني أعوذ بك من الشيطان من همزه ونفثه ونفخه قال حصين همزه الموتة التي تأخذ صاحب المس ونفثه الشعر ونفخه الكبر


031--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد حدثنا ابن نمير وأبو أسامة عن زكريا عن سعد بن إبراهيم عن أبيه عن جبير بن مطعم قــــــال:-قال رسول الله صلى الله عليه وسلم لا حلف في الإسلام وأيما حلف كان في الجاهلية لم يزده الإسلام إلا شدة


032--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان ومحمد بن جعفر قالا حدثنا شعبة عن سعد بن إبراهيم قــــــال:-سمعت بعض إخوتي عن أبي عن جبير بن مطعم أنه أتى رسول الله صلى الله عليه وسلم في فداء بدر قال ابن جعفر في فداء المشركين وما أسلم يومئذ فدخلت المسجد ورسول الله صلى الله عليه وسلم يصلي المغرب فقرأ بالطور فكأنما صدع عن قلبي حين سمعت القرآن قال ابن جعفر فكأنما صدع قلبي حيث سمعت القرآن


033--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا شعبة قال أنبأنا سفيان يعني ابن حسين قــــــال:-سمعت الزهري حدث عن محمد بن جبير بن مطعم عن أبيه أنه سمع رسول الله صلى الله عليه وسلم يقول لا يدخل الجنة قاطع


034--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن النعمان بن سالم عن رجل عن جبير بن مطعم قــــــال:-قلت يا رسول الله إنهم يزعمون أنه ليس لنا أجر بمكة قال لتأتينكم أجوركم ولو كنتم في حجر ثعلب قال فأصغى إلي رسول الله صلى الله عليه وسلم برأسه فقال إن في أصحابي منافقين


035--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد قال حدثنا محمد بن عمرو عن الزهري عن محمد بن جبير بن مطعم عن أبيه قــــــال:-قدمت على رسول الله صلى الله عليه وسلم في فداء أهل بدر فقام فصلى بالناس صلاة المغرب فقرأ بالطور


036--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا ابن أبي ذئب عن الزهري عن طلحة بن عبد الله بن عوف عن عبد الرحمن بن الأزهر عن جبير بن مطعم:

-أن رسول الله صلى الله عليه وسلم قال إن للقرشي مثلي قوة الرجل من غير قريش فقيل للزهري ما يعني بذلك قال نبل الرأي


037--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا إبراهيم بن سعد عن أبيه عن ابن جبير بن مطعم عن أبيه:

-أن امرأة أتت النبي صلى الله عليه وسلم تسأله شيئا فقال لها ارجعي إلي فقالت فإن رجعت فلم أجدك يا رسول الله تعرض بالموت فقال لها رسول الله صلى الله عليه وسلم فإن رجعت فلم تجديني فألقي أبا بكر رضي الله عنه


038--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال حدثنا يونس عن الزهري عن سعيد بن المسيب قال حدثنا جبير بن مطعم:

-أن رسول الله صلى الله عليه وسلم لم يقسم لعبد شمس ولا لبني نوفل من الخمس شيئا كما كان يقسم لبني هاشم وبني المطلب وأن أبا بكر كان يقسم الخمس نحو قسم رسول الله صلى الله عليه وسلم غير أنه لم يكن يعطي قربى رسول الله صلى الله عليه وسلم كما كان رسول الله صلى الله عليه وسلم يعطيهم وكان عمر رضي الله عنه يعطيهم وعثمان من بعده منه


039--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد قال حدثنا محمد يعني ابن إسحق قال حدثنا عبد الله بن أبي نجيح عن عبد الله بن بابيه قــــــال:-سمعت جبير بن مطعم يقول سمعت رسول الله صلى الله عليه وسلم يقول لأعرفن يا بني عبد مناف ما منعتم طائفا يطوف بهذا البيت ساعة من ليل أو نهار


040--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن أحمد قال حدثني أبي حدثنا بهز بن أسد قــــــال:-حدثنا حماد بن جعفر بن أبي وحشية عن نافع بن جبير بن مطعم عن أبيه أنه سمع رسول الله صلى الله عليه وسلم يقول أنا محمد وأحمد والحاشر والماحي والخاتم والعاقب


041--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن محمد بن جبير بن مطعم عن أبيه قــــــال:-سمعت رسول الله صلى الله عليه وسلم يقول إن لي أسماء أنا أحمد وأنا محمد وأنا الماحي الذي يمحوا الله بي الكفر وأنبأنا الحاشر الذي يحشر الناس على قدمي وأنا العاقب قال معمر قلت للزهري ما العاقب قال ليس بعده نبي صلى الله عليه وسلم.


042--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن محمد بن جبير بن مطعم عن أبيه قــــــال:-سمعت النبي صلى الله عليه وسلم يقول لا يدخل الجنة قاطع


043--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن محمد بن جبير بن مطعم عن أبيه وكان جاء في فداء أسارى يوم بدر قــــــال:-سمعت رسول الله صلى الله عليه وسلم يقرأ في المغرب بالطور


044--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا حدثنا ابن جريج قــــــال:-أخبرني أبو الزبير أنه سمع عبد الله بن بابيه يخبر عن جبير بن مطعم عن النبي صلى الله عليه وسلم حين عطاء هدايا بني عبد المطلب يا بني عبد مناف إن كان إليكم من الأمر شيء فلأعرفن ما منعتم أحدا يصلي عند هذا البيت أي ساعة شاء من ليل أو نهار وقال ابن بكر أن يطوف بهذا البيت


045--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عمر بن محمد بن عمرو بن مطعم عن محمد بن جبير بن مطعم أن أباه أخبره:

-بينا هو يسير مع رسول الله صلى الله عليه وسلم ومعه ناس مقفله من حنين علقه الأعراب يسألونه فاضطروه إلى سمرة فخطفت رداءه وهو على راحلته فوقف فقال ردوا علي ردائي أتخشون علي البخل فلو كان عدد هذه العضاة نعما لقسمته بينكم لا تجدوني بخيلا ولا جبانا ولا كذابا صلى الله عليه وسلم قال أبو عبد الرحمن أخطأ معمر في نسب عمر بن محمد بن عمرو وهو عمر بن محمد بن جبير بن مطعم


046--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج قال أخبرني عن جبير بن مطعم قــــــال:-أضللت جملا لي يوم عرفة فانطلقت إلى عرفة أبتغيه فإذا أنا بمحمد صلى الله عليه وسلم واقف في الناس بعرفة على بعيره عشية عرفة وذلك بعدما أنزل عليه


047--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان قال أنبأنا شعيب عن الزهري قــــــال:-أخبرني عمرو بن محمد بن جبير بن مطعم أن محمد بن جبير قال أخبرني جبير بن مطعم أنه بينا هو يسير مع النبي صلى الله عليه وسلم فذكر الحديث يعني نحو حديث معمر


048--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي ابن شهاب عن عمه قــــــال:-أخبرني عمرو بن محمد بن جبير بن مطعم أن محمد بن جبير قال أخبرني جبير بن مطعم أنه بينا هو يسير مع رسول الله صلى الله عليه وسلم مقفله من حنين فذكر معناه


049--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا ابن أبي ذئب عن الحرث بن عبد الرحمن عن محمد بن جبير بن مطعم عن أبيه قــــــال:-بينا نحن مع رسول الله صلى الله عليه وسلم بطريق مكة إذ قال يطلع عليكم أهل اليمن كأنهم السحاب هم خيار من في الأرض فقال رجل من الأنصار ولا نحن يا رسول الله فسكت قال ولا نحن يا رسول الله فسكت قال ولا نحن يا رسول الله فقال في الثالثة كلمة ضعيفة إلا أنتم


050--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع بن عبد الرحمن عن سفيان عن أبي إسحق عن سليمان بن صرد عن جبير بن مطعم قــــــال:-تذاكرنا الغسل من الجنابة عند النبي صلى الله عليه وسلم فقال أما أنا فأفيض على رأسي ثلاثا وقال عبد الرحمن ذكرت الجنابة عند النبي صلى الله عليه وسلم فقال أما أنا فآخذ بكفي ثلاثا فأفيض على رأسي


051--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا بهز قال حدثنا شعبة حدثنا النعمان بن سالم قــــــال:-سمعت إنسانا لا أحفظ إسمه يحدث عن جبير بن مطعم قال قلت يا رسول الله إن أناسا يزعمون أنه ليست لنا أجور بمكة قال لتأتينكم أجوركم ولو كان أحدكم في حجر ثعلب.


052--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثني عبد الله بن المبارك عن يونس بن يزيد عن الزهري قــــــال:-أخبرني سعيد بن المسيب قال حدثني جبير بن مطعم أنه جاء وعثمان بن عفان يكلمان رسول الله صلى الله عليه وسلم فيما قسم من خمس حنين بين بني هاشم وبني المطلب فقالا يا رسول الله قسمت لإخواننا بني المطلب وبني عبد مناف ولم تعطينا شيئا وقرابتنا مثل قرابتهم فقال رسول الله صلى الله عليه وسلم إنما أرى هاشما والمطلب شيئا واحدا قال جبير ولم يقسم رسول الله صلى الله عليه وسلم لبني عبد شمس ولا لبني نوفل من ذلك الخمس كما قسم لبني هاشم وبني المطلب قال قرأت على عبد الرحمن مالك وحدثني حماد الخياط عن مالك عن ابن شهاب عن محمد بن جبير بن مطعم عن أبيه أنه قال سمعت رسول الله صلى الله عليه وسلم قرأ بالطور في المغرب وقال حماد أن النبي صلى الله عليه وسلم قرأ


053--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن عمرو بن مرة عن عاصم العنزي عن ابن جبير بن مطعم عن أبيه وقال يزيد بن هارون عن نافع بن جبير بن مطعم عن أبيه قــــــال:-رأيت رسول الله صلى الله عليه وسلم حين دخل في صلاة فقال الله أكبر كبيرا الله أكبر كبيرا الله أكبر كبيرا الحمد لله بكرة وأصيلا ثلاثا سبحان الله بكرة وأصيلا ثلاثا اللهم إني أعوذ بك من الشيطان الرجيم من همزه ونفخه ونفثه قال عمرو همزه الموتة ونفخه الكبر ونفثه الشعر


054--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز قالا حدثنا شعبة عن سعد بن إبراهيم قــــــال:-سمعت بعض إخوتي يحدث عن أبي عن جبير بن مطعم أنه أتى النبي صلى الله عليه وسلم في فداء المشركين وقال بهز في فداء أهل بدر وقال جعفر وما أسلم يومئذ قال فانتهيت إليه وهو يصلي المغرب وهو يقرأ فيها بالطور قال فكأنما صدع قلبي حيث سمعت القرآن وقال بهز في حديثه فكأنما صدع قلبي حين سمعت القرآن


055--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة قــــــال:-سمعت أبا إسحق يحدث أنه سمع سليمان بن صرد يحدث عن جبير بن مطعم عن النبي صلى الله عليه وسلم أنه ذكر عنده الغسل من الجنابة فقال أما أنا فأفرغ على رأسي ثلاثا.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال حدثنا سعيد بن إياس الجريري عن قيس بن عباية عن ابن عبد الله بن مغفل يزيد بن عبد الله قــــــال:-سمعني أبي وأنا أقول بسم الله الرحمن الرحيم فقال أي بني إياك قال ولم أر أحدا من أصحاب رسول الله صلى الله عليه وسلم كان أبغض إليه حدثا في الإسلام منه فإني قد صليت مع رسول الله صلى الله عليه وسلم ومع أبي بكر وعمر ومع عثمان فلم أسمع أحدا منهم يقولها فلا تقلها إذا أنت قرأت فقل الحمد الله رب العالمين


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال أنبأنا يونس عن الحسن عن عبد الله بن مغفل قــــــال:-قال رسول الله صلى الله عليه وسلم لولا أن الكلاب أمة من الأمم لأمرت بقتلها فاقتلوا منها الأسود البهيم وأيما قوم اتخذوا كلبا ليس بكلب حرث أو صيد أو ماشية نقصوا من أجورهم كل يوم قيراطا قال وكنا نؤمر أن نصلي في مرابض الغنم ولا نصلي في أعطان الإبل فإنها خلقت من الشياطين


003--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا ابن إدريس قــــــال:-سمعت شعبة يذكر عن أبي إياس معاوية بن قرة المزني عن عبد الله بن مغفل قال سمعته يقرأ يعني النبي صلى الله عليه وسلم يوم الفتح فلولا أن يجتمع الناس علي لحكيت لكم قراءة رسول الله صلى الله عليه وسلم قال قرأ سورة الفتح قال لولا أن يجتمع الناس علي لحكيت لكم ما قال عبد الله يعني ابن مغفل كيف قرأ رسول الله صلى الله عليه وسلم وقال بهز وغندر قال فرجع فيها.


004--حدثنـــــا عبد الله بن أحمد قال حدثنا

-حدثنـــــا عبد الله بن أحمد قال حدثنا أبي قال حدثنا يحيى بن سعيد قال حدثنا كهمس قال حدثنا عبد الله بن بريدة عن ابن مغفل عن النبي صلى الله عليه وسلم قــــــال:-بين كل أذانين صلاة لمن شاء


005--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد وبهز قالا حدثنا سليمان بن المغيرة قال حدثنا حميد بن هلال قال حدثنا عبد الله بن مغفل قــــــال:-قال دلى جراب من شحم يوم خيبر قال فالتزمته فقلت لا أعطي أحدا منه شيئا قال فالتفت فإذا رسول الله صلى الله عليه وسلم يتبسم قال بهز إلي


006--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة قال حدثنا أبو التياح عن مطرف عن ابن مغفل:

-أن رسول الله صلى الله عليه وسلم أمر بقتل الكلاب ثم قال ما لهم ولها فرخص في كلب الصيد وفي كلب الغنم قال وإذا ولغ الكلب في الإناء فاغسلوه سبع مرار والثامنة عفروه بالتراب


007--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن هشام قــــــال:-سمعت الحسن عن عبد الله بن مغفل المزني أن النبي صلى الله عليه وسلم نهى عن الترجل إلا غبا.


008--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثني كهمس عن عبد الله بن بريدة عن ابن مغفل قــــــال:-نهى رسول الله صلى الله عليه وسلم عن الخذف وقال إنها لا ينكأ بها عدو ولا يصاد بها صيد


009--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا عبد الواحد قال حدثنا عاصم الأحول عن الفضل بن زيد الرقاشي قــــــال:-كنا عند عبد الله بن مغفل قال فتذاكرنا الشراب فقال الخمر حرام قلت له الخمر حرام في كتاب الله عز وجل قال فأيش تريد تريد ما سمعت من رسول الله صلى الله عليه وسلم سمعت رسول الله صلى الله عليه وسلم ينهى عن الدباء والحنتم والمزفت قال قلت ما الحنتم قال كل خضراء وبيضاء قال قلت ما المزفت قال كل مقير من زق أو غيره


010--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا حماد بن سلمة عن يزيد الرقاشي عن أبي نعامة أن عبد الله بن مغفل سمع ابنا له يقــول:-اللهم إني أسألك الفردوس وكذا وأسألك كذا فقال أي بني سل الله الجنة وتعوذ بالله من النار فإني سمعت رسول الله صلى الله عليه وسلم يقول يكون في هذه الأمة قوم يعتدون في الدعاء والطهور


011--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وعبد الأعلى قالا حدثنا سعيد عن قتادة عن الحسن عن عبد الله بن مغفل:

-أن رسول الله صلى الله عليه وسلم قال يقطع الصلاة المرأة والكلب والحمار


012--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا المبارك عن الحسن عن عبد الله بن مغفل قــــــال:-قال رسول الله صلى الله عليه وسلم من تبع جنازة حتى يصلى عليها فله قيراط ومن انتظرها حتى يفرغ منها فله قيراطان


013--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا المبارك عن الحسن عن عبد الله بن مغفل قــــــال:-قال رسول الله صلى الله عليه وسلم صلوا في مرابض الغنم ولا تصلوا في أعطان الإبل فإنها خلقت من الشياطين


014--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب قال حدثني حسين بن واقد قال حدثني ثابت البناني عن عبد الله بن مغفل المزني قــــــال:-كنا مع رسول الله صلى الله عليه وسلم في الحديبية في أصل الشجرة التي قال الله تعالى في القرآن وكان يقع من أغصان تلك الشجرة على ظهر رسول الله صلى الله عليه وسلم وعلي بن أبي طالب وسهيل بن عمرو بين يديه فقال رسول الله صلى الله عليه وسلم لعلي رضي الله تعالى عنه اكتب بسم الله الرحمن الرحيم فأخذ سهيل بن عمرو بيده فقال ما نعرف بسم الله الرحمن الرحيم اكتب في قضيتنا ما نعرف قال اكتب باسمك اللهم فكتب هذا ما صالح عليه محمد رسول الله صلى الله عليه وسلم أهل مكة فأمسك سهيل بن عمرو بيده وقال لقد ظلمناك أن كنت رسوله اكتب في قضيتنا ما نعرف فقال اكتب هذا ما صالح عليه محمد بن عبد الله بن عبد المطلب وأنا رسول الله فكتب فبينا نحن كذلك إذ خرج علينا ثلاثون شابا عليهم السلاح فثاروا في وجوهنا فدعا عليهم رسول الله صلى الله عليه وسلم فأخذ الله عز وجل بأبصارهم فقدمنا إليهم فأخذناهم فقال رسول الله صلى الله عليه وسلم هل جئتم في عهد أحد أو هل جعل لكم أحد أمانا فقالوا لا فخلى سبيلهم فأنزل الله عز وجل وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة من بعد أن أظفركم عليهم وكان الله بما تعملون بصيرا قال أبو عبد الرحمن قال حماد بن سلمة في هذا الحديث عن ثابت عن أنس وقال حسين بن واقد عن عبد الله بن مغفل وهذا الصواب عندي إن شاء الله.


015--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب قال حدثنا حماد ابن سلمة عن سعيد الجريري عن أبي نعامة أن عبد الله بن مغفل سمع ابنا له يقــول:-اللهم إني أسألك القصر الأبيض من الجنة إذا دخلتها عن يميني قال فقال له يا بني سل الله الجنة وتعوذه من النار فإني سمعت رسول الله صلى الله عليه وسلم يقول سيكون بعدي قوم من هذه الأمة يعتدون في الدعاء والطهور


016--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن سلمة قال أنبأنا يونس وحميد عن الحسن عن عبد الله بن مغفل عن النبي صلى الله عليه وسلم قــــــال:-إن الله عز وجل رفيق يحب الرفق ويعطي على الرفق ما لا يعطي على العنف


017--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا إبراهيم يعني ابن سعد عن عبيدة بن أبي رائطة عن عبد الله بن عبد الرحمن عن عبد الله بن مغفل المزني قــــــال:-قال رسول الله صلى الله عليه وسلم أصحابي لا تتخذوهم غرضا بعدي فمن أحبهم فبحبي أحبهم ومن أبغضهم فببغضي أبغضهم ومن آذاهم فقد آذاني ومن آذاني فقد آذى الله ومن آذى الله أوشك أن يأخذه


018--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا أبو جعفر الرازي عن الربيع بن أنس عن أبي العالية أو عن غيره عن عبد الله بن مغفل المزني قــــــال:-أنا شهدت رسول الله صلى الله عليه وسلم حين نهى عن نيذ الجر وأنا شهدته حين رخص فيه قال واجتنبوا المسكر


019--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر قال حدثنا حماد بن سلمة عن يونس عن الحسن عن عبد الله بن مغفل عن النبي صلى الله عليه وسلم قــــــال:-إن الله رفيق يحب الرفق ويعطي على الرفق ما لا يعطي على العنف


020--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن سلمة عن يونس عن الحسن عن عبد الله بن مغفل أن رجلا لقي امرأة كانت بغيا في الجاهلية فجعل يلاعبها حتى بسط يده إليها فقالت المرأة مه فإن الله عز وجل قد ذهب بالشرك وقال عفان مرة ذهب بالجاهلية وجاءنا بالإسلام فولى الرجل فأصاب وجهه الحائط فشجه ثم أتى النبي صلى الله عليه وسلم فأخبره فقال أنت عبد أراد الله بك خيرا إذا أراد الله عز وجل بعبد خيرا عجل له عقوبة ذنبه وإذا أراد بعبد شرا أمسك عليه بذنبه حتى يوفى به يوم القيامة كأنه عير


021--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا ثابت بن يزيد أبو زيد قــــــال:-حدثنا عاصم الأحول عن فضيل بن زيد الرقاشي وقد غزا سبع غزوات في إمرة عمر بن الخطاب رضي الله تعالى عنه أنه أتى عبد الله بن مغفل فقال أخبرني بما حرم الله علينا من هذا الشراب فقال الخمر قال هذا في القرآن أفلا أحدثك سمعت محمدا رسول الله صلى الله عليه وسلم بدأ بالاسم أو بالرسالة قال شرعي إني اكتفيت قال نهى عن الدباء والحنتم والنقير والمقير قال ما الحنتم قال الأخضر والأبيض قال ما المقير قال ما لطخ بالقار من زق أو غيره قال فانطلقت إلى السوق فاشتريت أفيقة فما زالت معلقة في بيتي.


022--حدثنـــــا عبد الله حدثني أبي قال

-حدثنـــــا عبد الله حدثني أبي قال حدثنا عبد الرزاق قال أنبأنا معمر عن أيوب عن سعيد بن جبير قــــــال:-كنت عند عبد الله بن مغفل فحدث رجل عنده من قومه فذكرا الحديث قال أبو عبد الرحمن أخطأ فيه معمر لأن سعيد بن جبير لم يلق عبد الله بن مغفل.


001--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب قال حدثني أسامة بن زيد قال حدثني الزهري عن عبد الرحمن بن أزهر قــــــال:-رأيت رسول الله صلى الله عليه وسلم يتخلل الناس يوم حنين يسأل عن منزل خالد بن الوليد فأتي بسكران فأمر من كان معه أن يضربوه بما كان في أيديهم


002--حدثنـــــا عبد الله حدثني أبي حدثنا

-حدثنـــــا عبد الله حدثني أبي حدثنا عثمان ابن عمر قال حدثنا أسامة بن زيد عن الزهري أنه سمع عبد الرحمن بن أزهر يقــول:-رأيت رسول الله صلى الله عليه وسلم غزاة يوم الفتح وأنا غلام شاب يتخلل الناس يسأل عن منزل خالد بن الوليد فأتي بشارب فأمرهم فضربوه بما في أيديهم فمنهم من ضربه بعصاة ومنهم من ضربه بسوط وحثى عليه رسول الله صلى الله عليه وسلم التراب


001-- حدثنـــــا الشيخ الإمام العالم الثقة

- حدثنـــــا الشيخ الإمام العالم الثقة أبو بكر عبد الله بن محمد بن أحمد بن البعور البزاز والشيخ الصالح الثقة أبو طالب المبارك بن محمد بن علي بن حضير الصيرفي قالا أنبأنا أبو طالب عبد القادر بن محمد بن يوسف قرئ عليهم جميعا وأنا أسمع قال أنبأنا عمي أبو طاهر عبد الرحمن بن أحمد بن عبد القادر بن محمد بن يوسف قال أنبأنا أبو علي المذهب قال أنبأنا أبو بكر أحمد بن جعفر بن حمدان بن مالك القطيعي قال:- حدثنـا أبو عبد الرحمن عبد الله بن أحمد بن محمد بن حنبل قال حدثني أبي قال حدثنا يعقوب بن إبراهيم قال : -أنبأنا أبي عن صالح بن كيسان وحدث ابن شهاب عن أبي أمامة بن سهل عن ابن عباس أنه أخبره أن خالد بن الوليد أخبره أنه دخل مع رسول الله صلى الله عليه وسلم على ميمونة بنت الحرث وهي خالته فقدمت إلى رسول الله صلى الله عليه وسلم لحم ضب جاءت به أم حفيد بنت الحرث من نجد وكانت تحت رجل من بني جعفر وكان رسول الله صلى الله عليه وسلم لا يأكل شيئا حتى يعلم ما هو فقال بعض النسوة ألا تخبرن رسول الله صلى الله عليه وسلم ما يأكل فأخبرنه أنه لحم ضب فتركه فقال خالد سألت رسول الله صلى الله عليه وسلم أحرام هو قال لا ولكنه طعام ليس في قومي فأجدني أعافه قال خالد فاجتررته إلي فأكلته ورسول الله صلى الله عليه وسلم ينظر قال ابن شهاب وحدثه الأصم يعني ابن يزيد بن الأصم عن ميمونة وكان في حجرها.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا مالك عن ابن شهاب عن أبي أمامة بن سهل عن عبد الله بن عباس وخالد بن الوليد أنهما:

-دخلا مع رسول الله صلى الله عليه وسلم بيت ميمونة فأتي بضب محنوذ فأهوى إليه رسول الله صلى الله عليه وسلم فقال بعض النسوة أخبروا رسول الله صلى الله عليه وسلم ما يريد أن يأكل فقالوا هو ضب يا رسول الله فرفع رسول الله صلى الله عليه وسلم يده فقلت أحرام هو يا رسول الله قال لا ولكن لم يكن بأرض قومي فأجدني أعافه قال خالد فاجتررته فأكلته ورسول الله صلى الله عليه وسلم ينظر.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا العوام بن حوشب عن سلمة بن كهيل عن علقمة عن خالد بن الوليد قال:-كان بيني وبين عمار بن ياسر كلام فأغلظت له في القول فانطلق عمار يشكوني إلى النبي صلى الله عليه وسلم فجاء خالد وهو يشكوه إلى النبي صلى الله عليه وسلم قال فجعل يغلظ ولا يزيد إلا غلظة والنبي صلى الله عليه وسلم ساكت لا يتكلم فبكى عمار وقال يا رسول الله ألا تراه فرفع رسول الله صلى الله عليه وسلم رأسه وقال من عادى عمارا عاداه الله ومن أبغض عمارا أبغضه الله قال خالد فخرجت فما كان شيء أحب إلي من رضا عمار فلقيته فرضي قال عبد الله سمعته من أبي مرتين.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عتاب حدثنا عبد الله يعني ابن المبارك حدثنا يونس عن الزهري أخبرني أبو أمامة بن سهل بن حنيف الأنصاري أن ابن عباس أخبره أن خالد بن الوليد الذي يقال له سيف الله أخبره:

-أنه دخل مع رسول الله صلى الله عليه وسلم على ميمونة زوج النبي صلى الله عليه وسلم وهي خالته وخالة ابن عباس فوجد عندها ضبا محنوذا قدمت به أختها حفيدة بنت الحرث من نجد فقدمت الضب لرسول الله صلى الله عليه وسلم وكان قلما يقدم يده لطعام حتى يحدث به ويسمى له فأهوى رسول الله صلى الله عليه وسلم يده إلى الضب فقالت امرأة من النسوة الحضور أخبرن رسول الله صلى الله عليه وسلم ما قدمتن إليه قلن هو الضب يا رسول الله فرفع رسول الله صلى الله عليه وسلم يده عن الضب فقال خالد بن الوليد أحرام الضب يا رسول الله قال لا ولكن لم يكن بأرض قومي فأجدني أعافه قال خالد فاجتررته فأكلته ورسول الله صلى الله عليه وسلم ينظر إلي فلم ينهني.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا محمد بن حرب يعني الأبرش قال حدثنا سليمان بن سليم أبو سلمة عن صالح يعني ابن يحيى بن المقدام عن جده المقدام بن معدى كرب قال:-غزونا مع خالد بن الوليد الصائفة فقرم أصحابنا إلى اللحم فقالوا أتأذن لنا أن نذبح رمكة له فدفعتها إليهم فحبلوها ثم قلت مكانكم حتى آتي خالدا فأسأله قال فأتيته فسألته فقال غزونا مع رسول الله صلى الله عليه وسلم غزوة خيبر فأسرع الناس في حظائر يهود فأمرني أن أنادي الصلاة جامعة ولا يدخل الجنة إلا مسلم ثم قال أيها الناس إنكم قد أسرعتم في حظائر يهود ألا لا تحل أموال المعاهدين إلا بحقها وحرام عليكم لحوم الحمر الأهلية وخيلها وبغالها وكل ذي ناب من السباع وكل ذي مخلب من الطير.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه حدثنا بقية بن الوليد حدثني ثور بن يزيد عن صالح بن يحيى بن المقدام بن معدى كرب عن أبيه عن جده عن خالد بن الوليد قال:-نهى رسول الله صلى الله عليه وسلم عن أكل لحوم الخيل والبغال والحمير.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا محمد بن حرب الخولاني حدثنا أبو سلمة الحمصي عن صالح بن يحيى بن المقدام عن ابن المقدام عن جده المقدام بن معدى كرب قال:-غزوت مع خالد بن الوليد الصائفة فقرم أصحابي إلى اللحم فقالوا أتأذن لنا أن نذبح رمكة له قال فحبلوها فقلت مكانكم حتى آتي خالد بن الوليد فأسأله عن ذلك فأتيته فأخبرته خبر أصحابي فقال غزوت مع رسول الله صلى الله عليه وسلم غزوة خيبر فأسرع الناس في حظائر يهود قال يا خالد ناد في الناس أن الصلاة جامعة لا يدخل الجنة إلا مسلم ففعلت فقام في الناس فقال يا أيها الناس ما بالكم أسرعتم في حظائر يهود ألا لا تحل أموال المعاهدين إلا بحقها وحرام عليكم حمر الأهلية والإنسية وخيلها وبغالها وكل ذي ناب من السباع وكل ذي مخلب من الطير.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن عمرو بن دينار عن ابن أبي نجيح عن خالد بن حكيم بن حزام قال:-تناول أبو عبيدة رجلا بشيء فنهاه خالد بن الوليد فقال أغضبت الأمير فأتاه فقال إني لم أرد أن أغضبك ولكني سمعت رسول الله صلى الله عليه وسلم يقول إن أشد الناس عذابا يوم القيامة أشد الناس عذابا للناس في الدنيا.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا أبو عوانة عن عاصم عن أبي وائل عن غزرة بن قيس عن خالد بن الوليد قال:-كتب إلي أمير المؤمنين حين ألقى الشام بوانيه بثنية وعسلا وشك عفان مرة قال حين ألقى الشام كذا وكذا فأمرني أن أسير إلى الهند والهند في أنفسنا يومئذ البصرة قال وأنا لذلك كاره فقام رجل فقال لي يا أبا سليمان اتق الله فإن الفتن قد ظهرت قال فقال وابن الخطاب حي إنما تكون بعده والناس بذي بليان أو بذي بليان بمكان كذا وكذا فينظر الرجل فيتفكر هل يجد مكانا لم ينزل به مثل ما نزل بمكانه الذي هو فيه من الفتنة والشر فلا يجده قال وتلك الأيام التي ذكر رسول الله صلى الله عليه وسلم بيد يدي الساعة أيام الهرج فنعوذ بالله أن تدركنا وإياكم تلك الأيام.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل قال:-سمعت محمد بن عبد الرحمن يحدث عن عبد الرحمن بن يزيد عن الأشتر قال كان بين عمار وبين خالد بن الوليد كلام فشكاه عمار إلى رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم إنه من يعاد عمارا يعاده الله عز وجل ومن يبغضه يبغضه الله عز وجل ومن يسبه يسبه الله عز وجل فقال سلمة هذا أو نحوه.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان بن عمرو قال حدثني عبد الرحمن بن جيبر بن نفير عن أبيه عن عوف بن مالك الأشجعي وخالد بن الوليد أن النبي صلى الله عليه وسلم لم يخمس السلب.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي الجعفي عن زائدة عن عبد الملك بن عمير قال:-استعمل عمر بن الخطاب أبو عبيدة بن الجراح على الشام وعزل خالد بن الوليد قال قال خالد بن الوليد بعث عليكم أمين هذه الأمة سمعت رسول الله صلى الله عليه وسلم يقول أمين هذه الأمة أبو عبيدة بن الجراح قال أبو عبيدة سمعت رسول الله صلى الله عليه وسلم يقول خالد سيف من سيوف الله عز وجل ونعم فتى العشيرة.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا جرير عن يزيد بن صليح عن ذي مخمر وكان رجلا من الحبشة يخدم النبي صلى الله عليه وسلم قال:-كنا معه في سفر فأسرع السير حين انصرف وكان يفعل ذلك لقلة الزاد فقال له قائل يا رسول الله قد انقطع الناس وراءك فحبس وحبس الناس معه حتى تكاملوا إليه فقال لهم هل لكم أن نهجع هجعة أو قال له قائل فنزل ونزلوا فقال من يكلؤنا الليلة فقلت أنا جعلني الله فداءك فأعطاني خطام ناقته فقال هاك لا تكونن لكع قال فأخذت بخطام ناقة رسول الله صلى الله عليه وسلم وبخطام ناقتي فتنحيت غير بعيد فخليت سبيلهما يرعيان فإني كذلك أنظر إليهما حتى أخذني النوم فلم أشعر بشيء حتى وجدت حر الشمس على وجهي فاستيقظت فنظرت يمينا وشمالا فإذا أنا بالراحلتين مني غير بعيد فأخذت بخطام ناقة النبي صلى الله عليه وسلم وبخطام ناقتي فأتيت أدنى القوم فأيقظته فقلت له أصليتم قال لا فأيقظ الناس بعضهم بعضا حتى استيقظ النبي صلى الله عليه وسلم فقال يا بلال هل لي في الميضأة يعني الأدواة قال نعم جعلني الله فداءك فأتاه بوضوء فتوضأ لم يلت منه التراب فأمر بلالا فأذن ثم قام النبي صلى الله عليه وسلم فصلى الركعتين قبل الصبح وهو غير عجل ثم أمره فأقام الصلاة وهو غير عجل فقال له قائل يا نبي الله أفرطنا قال لا قبض الله عز وجل أرواحنا وقد ردها إلينا وقد صلينا.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا الأوزاعي عن حسان بن عطية عن خالد بن معدان عن ذي مخمر رجل من أصحاب النبي صلى الله عليه وسلم قال:-سمعت رسول الله صلى الله عليه وسلم يقول ستصالحكم الروم صلحا آمنا ثم تغزون وهم عدوا فتنصرون وتسلمون وتغنمون ثم تنصرون الروم حتى تنزلوا بمرج ذي تلول فيرفع رجل من النصرانية صليبا فيقول غلب الصليب فيغضب رجل من المسلمين فيقوم إليه فيدقه فعند ذلك يغدر الروم ويجمعون للملحمة.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن مصعب هو القرقساني قال حدثنا الأوزاعي عن حسان بن عطية عن خالد بن معدان عن جبير بن نفير عن ذي مخمر عن النبي صلى الله عليه وسلم قال:-تصالحون الروم صلحا آمنا وتغزون أنتم وهم عدوا من ورائهم فتسلمون وتغنمون ثم تنزلون بمرج ذي تلول فيقوم إليه رجل من الروم فيرفع الصليب ويقول الأغلب الصليب فيقوم إليه رجل من المسلمين فيقتله فعند ذلك تغدر الروم وتكون الملاحم فيجتمعون إليكم فيأتونكم في ثمانين غاية مع كل غاية عشرة آلاف.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد القدوس أبو المغيرة قال حدثنا حريز يعني ابن عثمان الرحبي قال حدثنا راشد بن سعد المقرائي عن أبي حي عن ذي مخمر:

-أن رسول الله صلى الله عليه وسلم قال كان هذا الأمر في حمير فنزعه الله عز وجل منهم فجعله في قريش و س ي ع و د ال ي هـ م وكذا كان في كتاب أبي مقطع وحيث حدثنا به تكلم على الاستواء.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم أنبأنا هشام الدستوائي قال أبي وأبو عامر العقدي قال حدثنا هشام عن يحيى بن أبي كثير عن محمد بن إبراهيم عن عيسى بن طلحة قال أبو عامر في حديثه قال:-حدثني عيسى ابن طلحة قال دخلنا على معاوية فنادى المنادي بالصلاة فقال الله أكبر الله أكبر فقال معاوية الله أكبر الله أكبر فقال أشهد أن لا إله إلا الله قال معاوية وأنا أشهد قال أبو عامر أن لا إله إلا الله قال أشهد أن محمدا رسول الله قال معاوية وأنا أشهد قال أبو عامر أن محمدا رسول الله قال يحيى فحدثنا رجل أنه لما قال حي على الصلاة قال لا حول ولا قوة إلا بالله قال معاوية هكذا سمعت نبيكم صلى الله عليه وسلم يقول.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن سعيد بن المسيب قال:-قدم معاوية المدينة فخطبنا وأخرج كبة من شعر فقال ما كنت أرى أن أحدا يفعله إلا اليهود إن رسول الله صلى الله عليه وسلم بلغه فسماه الزور أو الزير شك محمد بن جعفر.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن حبيب بن الشهيد قال:-سمعت أبا مجلز قال دخل معاوية على عبد الله بن الزبير وابن عامر قال فقام ابن عامر ولم يقم ابن الزبير قال وكان الشيخ أوزنهما قال قال مه فقال رسول الله صلى الله عليه وسلم من أحب أن يمثل له عباد الله قياما فليتبوأ مقعده من النار قال عبد الله وجدت هذا الحديث في كتاب أبي بخط يده قال حدثنا محمد بن بكر وهو البرساني قال أنبأنا ابن جريج قال حدثني عمرو بن يحيى أن عيسى بن عمر أخبره عن عبد الله بن علقمة بن وقاص عن علقمة بن وقاص قال إني عند معاوية إذا أذن مؤذنه فقال معاوية كما قال المؤذن حتى إذا قال حي على الصلاة قال لا حول ولا قوة إلا بالله فلما قال حي على الفلاح قال لا حول ولا قوة إلا بالله وقال بعد ذلك ما قال المؤذن ثم قال سمعت رسول الله صلى الله عليه وسلم قال ذلك.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال أنبأنا علي بن زيد عن سعيد بن المسيب:

-أن معاوية دخل على عائشة فقالت له أما خفت أن أقعد لك رجلا فيقتلك فقال ما كنت لتفعليه وأنا في بيت أمان وقد سمعت النبي صلى الله عليه وسلم يقول يعني الإيمان قيد الفتك كيف أنا في الذي بيني وينك في حوائجك قالت صالح قال فدعينا وإياهم حتى نلقى ربنا عز وجل.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا همام حدثنا قتادة عن أبي شيخ الهنائي قال:-كنت في ملأ من أصحاب رسول صلى الله عليه وسلم عند معاوية فقال معاوية أنشدكم الله أتعلمون أن رسول الله صلى الله عليه وسلم نهى عن لبس الحرير قالوا اللهم نعم قال وأنا أشهد قال أنشدكم الله تعالى أتعلمون أن رسول الله صلى الله عليه وسلم نهى عن لبس الذهب إلا مقطعا قالوا اللهم نعم قال وأنا أشهد قال أنشدكم الله تعالى أتعلمون أن رسول الله صلى الله عليه وسلم نهى عن ركوب النمور قالوا اللهم نعم قال وأنا أشهد قال أنشدكم الله تعالى أتعلمون أن رسول الله صلى الله عليه وسلم نهى عن الشرب في آنية الفضة قالوا اللهم نعم قال وأنا أشهد قال أنشدكم الله تعالى أتعلمون أن رسول الله صلى الله عليه وسلم نهى عن جمع بين حج وعمرة قالوا أما هذا فلا قال أما إنها معهن.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد يعني ابن سلمة قال أنبأنا جبلة بن عطية عن عبد الله بن محيريز عن معاوية بن أبي سفيان:

-أن النبي صلى الله عليه وسلم قال إذا أراد الله بعبد خيرا فقهه في الدين.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر قال حدثني مرحوم بن عبد العزيز قال حدثني أبو نعامة السعدي عن أبي عثمان النهدي عن أبي سعيد الخدري قال:-خرج معاوية على حلقة في المسجد قال ما أجلسكم قالوا جلسنا نذكر الله عز وجل قال آلله ما أجلسكم إلا ذاك قالوا آلله ما أجلسنا إلا ذاك قال أما أني لم أستحلفكم تهمة لكم وما كان أحد بمنزلتي من رسول الله صلى الله عليه وسلم أقل عنه حديثا مني وأن رسول الله صلى الله عليه وسلم خرج على حلقة من أصحابه فقال ما أجلسكم قالوا جلسنا نذكر الله عز وجل ونحمده على ما هدانا للإسلام ومن علينا بك قال آلله ما أجلسكم إلا ذلك قالوا آلله ما أجلسنا إلا ذلك قال أما أني لم أستحلفكم تهمة لكم وإنه أتاني جبريل عليه السلام فأخبرني أن الله عز وجل يباهي بكم الملائكة.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة أنبأنا قيس عن عطاء أن معاوية بن أبي سفيان بن حرب أخذ من أطراف يعني شعر النبي صلى الله عليه وسلم في أيام العشر بمشقص معي وهو محرم والناس ينكرون ذلك.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال:-أنبأني سعد بن إبراهيم عن معبد الجهني قال كان معاوية قلما يحدث عن رسول الله صلى الله عليه وسلم شيئا ويقول هؤلاء الكلمات قلما يدعهن أو يحدث بهن في الجمع عن النبي صلى الله عليه وسلم قال من يرد الله به خيرا يفقهه في الدين وإن هذا المال حلو خضر فمن يأخذه بحقه يبارك له فيه وإياكم والتمادح فإنه الذبح.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن عجلان قال:-أخبرني محمد بنم يحيى عن حبان عن ابن محيريز عن معاوية بن أبي سفيان عن النبي صلى الله عليه وسلم قال لا تبادروني بركوع ولا بسجود فإنه مهما أسبقكم به إذا ركعت تدركوني إذا رفعت ومهما أسبقكم به إذا سجدت تدركوني إذا رفعت إني قد بدنت.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أسامة بن زيد عن محمد بن كعب القرظي قال:-قال معاوية على المنبر اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد من يرد الله به خيرا يفقهه في الدين سمعت هؤلاء الكلمات من رسول الله صلى الله عليه وسلم على هذا المنبر.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبو المعتمر عن ابن سيرين عن معاوية قال:-قال رسول الله صلى الله عليه وسلم لا تركبوا الخز ولا النمار قال ابن سيرين وكان معاوية لا يتهم في الحديث عن النبي صلى الله عليه وسلم قال أبو عبد الرحمن يقال له الحبري يعني أبا المعتمر ويزيد بن طهمان أبو المعتمر هذا.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا محمد بن يحيى عن أبي أمامة بن سهل عن معاوية:

-أن النبي صلى الله عليه وسلم كان يتشهد مع المؤذنين.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي وبهز قالا حدثنا حماد بن سلمة عن جبلة بن عطية عن ابن محيريز قال بهز عبد الله بن محيريز عن معاوية بن أبي سفيان قال:-قال رسول الله صلى الله عليه وسلم إذا أراد الله عز وجل بعبد خيرا يفقهه في الدين.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو وعبد الصمد قالا حدثنا هشام عن قتادة عن سعيد قال:-قال معاوية ذات يوم إنكم قد أحدثتم زي سوء نهى رسول الله صلى الله عليه وسلم عن الزور وقال عبد الصمد الزور قال وجاء رجل بعصا على رأسها خرقة فقال ألا وهذا الزور قال أبو عامر قال قتادة هو ما يكثر به النساء أشعارهن من الخرق.


016-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال حدثنا خالد الحذاء عن ميمون القتاد عن أبي قلابة عن معاوية بن أبي سفيان:

-أن رسول الله صلى الله عليه وسلم نهى عن ركوب النمار وعن لبس الذهب إلا مقطعا.


017-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا حبيب بن الشهيد عن أبي مجلز:

-أن معاوية دخل بيتا فيه ابن عامر وابن الزبير فقام ابن عامر وجلس ابن الزبير فقال له معاوية اجلس فإني سمعت رسول الله صلى الله عليه وسلم يقول من سره أن يمثل له العباد قياما فليتبوأ بيتا في النار.


018-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة وحجاج قال أنبأنا شعبة عن سعد بن إبراهيم عن معبد الجهني قال:-كان معاوية قلما يحدث عن النبي صلى الله عليه وسلم قال فكان قلما يكاد أن يدع يوم الجمعة هؤلاء الكلمات أن يحدث بهن عن رسول الله صلى الله عليه وسلم يقول من يرد الله به خيرا يفقهه في الدين وإن هذا المال حلو خضر فمن يأخذه بحقه يبارك له فيه وإياكم والتمادح فإنه الذبح.


019-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عارم حدثنا أبو عوانة عن المغيرة عن معبد القاص عن عبد الرحمن بن عبد عن معاوية قال:-سمعت رسول الله صلى الله عليه وسلم يقول من شرب الخمر فاجلدوه فإن عاد فاجلدوه فإن عاد فاجلدوه فإن عاد الرابعة فاقتلوه.


020-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا جرير عن عبد الرحمن بن عوف الجرشي عن معاوية قال:-رأيت رسول الله صلى الله عليه وسلم يمص لسانه أو قال شفته يعني الحسن بن علي صلوات الله عليه وإنه لن يعذب لسان أو شفتان مصهما رسول الله صلى الله عليه وسلم.


021-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا كثير بن هشام قال حدثنا جعفر حدثنا يزيد بن الأصم قال:-سمعت معاوية بن أبي سفيان ذكر حديثا رواه عن النبي صلى الله عليه وسلم لم أسمعه روى عن النبي صلى الله عليه وسلم حديثا غيره أن النبي صلى الله عليه وسلم قال من يرد الله به خيرا يفقهه في الدين ولا تزال عصابة من المسلمين يقاتلون على الحق ظاهرين على من ناوأهم إلى يوم القيامة.


022-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا شجاع بن الوليد قال ذكر عثمان بن حكيم عن زياد بن أبي زياد عن معاوية قال:-سمعت رسول الله صلى الله عليه وسلم يقول على هذه الأعواد اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد من يرد الله به الخير يفقهه في الدين.


023-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال أخبرني عمرو بن مرة قال سمعت سعيد بن المسيب قال:-خطب معاوية على منبر النبي صلى الله عليه وسلم أو منبر المدينة فأخرج كبة من شعر قال ما كنت أرى أن أحدا يفعل هذا غير اليهود إن رسول الله صلى الله عليه وسلم سماه الزور.


024-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا بشر بن شعيب بن أبي حمزة قال حدثني أبي عن الزهري قال:-كان محمد بن جبير بن مطعم يحدث أنه بلغ معاوية وهو عنده في وفد من قريش أن عبد الله بن عمرو بن العاص يحدث أنه سيكون ملك من قحطان فغضب معاوية فقام فأثنى على الله عز وجل بما هو أهله ثم قال أما بعد فإنه بلغني أن رجالا منكم يحدثون أحاديث ليست في كتاب الله ولا تؤثر عن رسول الله صلى الله عليه وسلم أولئك جهالكم فإياكم والأماني التي تضل أهلها فإني سمعت رسول الله صلى الله عليه وسلم يقول إن هذا الأمر في قريش لا ينازعهم أحدا إلا أكبه الله على وجهه ما أقاموا الدين.


025-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله بن المبارك قال أنبأنا عبد الرحمن بن يزيد بن جابر قال حدثني أبو عبد ربه قال:-سمعت معاوية يقول على هذا المنبر سمعت رسول الله صلى الله عليه وسلم يقول أن ما بقي من الدنيا بلاء وفتنة وإنما مثل عمل أحدكم كمثل الوعاء إذا طاب أعلاه طاب أسفله وإذا خبث أعلاه خبث أسفله.


026-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا الوليد بن مسلم قال حدثنا عبد الله بن العلاء عن أبي الأزهر عن معاوية:

-أنه ذكر لهم وضوء رسول الله صلى الله عليه وسلم وأنه مسح رأسه بغرفة من ماء حتى يقطر الماء من رأسه أو كاد يقطر وأنه أراهم وضوء رسول الله صلى الله عليه وسلم فلما بلغ مسح رأسه وضع كفيه على مقدم رأسه ثم مر بهما حتى بلغ القفا ثم ردهما حتى بلغ المكان الذي بدأ منه.


027-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر قال حدثنا الوليد يعني ابن مسلم قال:-حدثنا عبد الله بن العلاء أنه سمع يزيد يعني ابن أبي مالك وأبا الأزهر يحدثان عن وضوء معاوية قال يريهم وضوء رسول الله صلى الله عليه وسلم فتوضأ ثلاثا ثلاثا وغسل رجليه بغير عدد.


028-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب وسعد قالا حدثنا أبي عن محمد بن إسحق قال:-حدثني عبد الرحمن بن هرمز الأعرج أن العباس بن عبد الله بن عباس أنكح عبد الرحمن بن الحكم ابنته وأنكحه عبد الرحمن ابنته وقد كانا جعلا صداقا فكتب معاوية بن أبي سفيان وهو خليفة إلى مروان يأمره بالتفريق بينهما وقال في كتابه هذا الشغار الذي نهى عنه رسول الله صلى الله عليه وسلم.


029-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثنا يحيى بن عباد بن عبد الله بن الزبير عن أبيه عباد قال:-لما قدم علينا معاوية حاجا قدمنا معه مكة قال فصلى بنا الظهر ركعتين ثم انصرف إلى دار الندوة قال وكان عثمان حين أتم الصلاة إذا قدم مكة صلى بها الظهر والعصر والعشاء الآخرة أربعا أربعا فإذا خرج إلى منى وعرفات قصر الصلاة فإذا فرغ من الحج وأقام بمنى أتم الصلاة حتى يخرج من مكة فلما صلى بنا الظهر ركعتين نهض إليه مروان بن الحكم وعمرو بن عثمان فقالا له ما عاب أحد ابن عمك بأقبح ما عبته به فقال لهما وما ذاك قال فقالا له ألم تعلم أنه أتم الصلاة بمكة قال فقال لهما ويحكما وهل كان غير ما صنعت قد صليتهما مع رسول الله صلى الله عليه وسلم ومع أبي بكر وعمر رضي الله تعالى عنهما قالا فإن ابن عمك قد كان أتمها وأن خلافك إياه له عيب قال فخرج معاوية إلى العصر فصلاها بنا أربعا.


030-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة قال سمعت قتادة يحدث عن أبي الطفيل قال حجاج في حديثه قال سمعت أبا الطفيل قال:-قدم معاوية وابن عباس فطاف ابن عباس فاستلم الأركان كلها فقال له معاوية إنما استلم رسول الله صلى الله عليه وسلم الركنين اليمانيين قال ابن عباس ليس من أركانه شيء مهجور قال حجاج قال شعبة الناس يختلفون في هذا الحديث يقولون معاوية هو الذي قال ليس من البيت شيء مهجور ولكنه حفظه من قتادة هكذا.


031-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة أنه سمع عاصم بن بهدلة يحدث عن أبي صالح عن معاوية أن نبي الله صلى الله عليه وسلم قال:-إذا شربوا الخمر فاجلدوهم ثم إذا شربوا فاجلدوهم ثم إذا شربوا فاجلدوهم ثم إذا شربوا الرابعة فاقتلوهم.


032-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير ويعلى قالا حدثنا عثمان بن حكيم وأبو بدر عن عثمان بن حكيم عن محمد بن كعب القرظي عن معاوية قال يعلى في حديثه سمعت معاوية قال:-سمعت رسول الله صلى الله عليه وسلم يقول على هذه الأعواد اللهم لا مانع لما أعطيت ولا معطي لما منعت من يرد الله به خيرا يفقهه في الدين.


033-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير ويعلى قالا حدثنا طلحة يعني ابن يحيى عن عيسى بن طلحة قال:-سمعت معاوية يقول سمعت رسول الله صلى الله عليه وسلم يقول إن المؤذنين أطول الناس أعناقا يوم القيامة.


034-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعلى ويزيد بن هارون قالا حدثنا مجمع بن يحيى الأنصاري قال:-كنت إلى جنب أبي أمامة بن سهل وهو مستقبل المؤذن وكبر المؤذن اثنتين فكبر أبو أمامة اثنتين وشهد أن لا إله إلا الله اثنين فشهد أبو أمامة اثنتين وشهد المؤذن أن محمدا رسول الله اثنتين وشهد أبو أمامة اثنتين ثم التفت إلي فقال هكذا حدثني معاوية عن أبي سفيان عن رسول الله صلى الله عليه وسلم.


035-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عمرو مروان بن شجاع الجزري قال:-حدثنا خصيف عن مجاهد وعطاء عن ابن عباس أن معاوية أخبره أنه رأى رسول الله صلى الله عليه وسلم قصر من شعره بمشقص فقلنا لابن عباس ما بلغنا هذا إلا عن معاوية فقال ما كان معاوية على رسول الله صلى الله عليه وسلم متهما.


036-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن قتادة عن أبي شيخ الهنائي أن معاوية قال لنفر من أصحاب النبي صلى الله عليه وسلم:

-أتعلمون أن رسول الله صلى الله عليه وسلم نهى عن جلود النمور أن يركب عليها قالوا اللهم نعم قال وتعلمون أنه نهى عن لباس الذهب إلا مقطعا قالوا اللهم نعم قال وتعلمون أنه نهى عن الشرب في آنية الذهب والفضة قالوا اللهم نعم قال وتعلمون أنه نهى عن المتعة يعني متعة الحج قالوا اللهم لا.


037-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن حميد بن عبد الرحمن أنه رأى معاوية يخطب على المنبر وفي يده قصة من شعر قال سمعته يقــول:-أين علماؤكم يا أهل المدينة سمعت رسول الله صلى الله عليه وسلم ينهى عن مثل هذا وقال إنما عذب بنو إسرائيل حين اتخذت هذه نساؤهم.


038-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج قال:-أخبرني عمرو بن عطاء بن أبي الخوار أن نافع بن جبير أرسله إلى السائب بن يزيد ابن أخت نمر يسأله عن شيء رآه منه معاوية في الصلاة فقال نعم صليت معه الجمعة في المقصورة فلما سلم قمت في مقامي فصليت فلما دخل أرسل إلي فقال لا تعد لما فعلت إذا صليت الجمعة فلا تصلها بصلاة حتى تتكلم أو تخرج فإن نبي الله صلى الله عليه وسلم أمر بذلك لا توصل صلاة بصلاة حتى تخرج أو تتكلم.


039-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري قال حدثني حميد بن عبد الرحمن ابن عوف أنه سمع معاوية يخطب بالمدينة يقــول:-يا أهل المدينة أين علماؤكم سمعت رسول الله صلى الله عليه وسلم يقول هذا يوم عاشوراء ولم يفرض علينا صيامه فمن شاء منكم أن يصوم فليصم فإني صائم فصام الناس.


040-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا مالك ومحمد بن أبي حفصة عن ابن شهاب عن حميد بن عبد الرحمن أنه سمع معاوية بن أبي سفيان يوم عاشوراء عام حج وهو على المنبر فذكر الحديث.


041-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق عن سفيان عن عاصم بن أبي النجود عن ذكوان عن معاوية بن أبي سفيان عن النبي صلى الله عليه وسلم قال في شارب الخمر:

-إذا شرب الخمر فاجلدوه ثم إذا شرب فاجلدوه ثم إذا شرب الثالثة فاجلدوه ثم إذا شرب الرابعة فاضربوا عنقه.


042-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج وروح حدثنا ابن جريج قال أخبرني الحسن بن مسلم عن طاوس عن عبد الله بن العباس أن معاوية بن أبي سفيان قال روح أخبره قال:-قصرت عن رسول الله صلى الله عليه وسلم بمشقص على المروة أو رأيته يقصر عنه بمشقص على المروة.


043-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال حدثنا يحيى بن سعيد أن سعد بن إبراهيم أخبره عن الحكم بن ميناء أن يزيد بن جارية الأنصاري أخبره:

-أنه كان جالسا في نفر من الأنصار فخرج عليهم معاوية فسألهم عن حديثهم فقالوا كنا في حديث من حديث الأنصار فقال معاوية ألا أزيدكم حديثا سمعته من رسول الله صلى الله عليه وسلم قالوا بلى يا أمير المؤمنين قال سمعت رسول الله صلى الله عليه وسلم يقول من أحب الأنصار أحبه الله عز وجل ومن أبغض الأنصار أبغضه الله عز وجل.


044-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا عمر بن سعيد بن أبي حسين قال:-حدثني علي بن عبد الله أن علي بن علي رجلا من بني عبد شمس قال أبي وعبد الله بن الحرث وحدثني عمر بن سعيد أن علي بن عبد الله بن علي أخبره أن أباه أخبره قال سمعت معاوية على المنبر بمكة يقول نهى رسول الله صلى الله عليه وسلم عن لبس الذهب والحرير.


045-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال حدثنا أبو إسحق قال سمعت عامر بن سعد يقول سمعت جرير بن عبد الله يقــول:-سمعت معاوية بن أبي سفيان يقول وهو يخطب توفي رسول الله صلى الله عليه وسلم وهو ابن ثلاث وستين وتوفي أبو بكر رضي الله تعالى عنه وهو ابن ثلاث وستين وتوفي عمر وهو ابن ثلاث وستين قال معاوية وأنا اليوم ابن ثلاث وستين.


046-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا حماد بن سلمة بن جبلة بن عطية عن ابن محيريز عن معاوية عن النبي صلى الله عليه وسلم قال:-إذا أراد الله عز وجل بعبد خيرا يفقهه في الدين.


047-- حدثنـــــا عبد الله قال وجدت هذا

- حدثنـــــا عبد الله قال وجدت هذا الكلام في آخر هذا الحديث في كتاب أبي بخط يده متصلا به وقد خط عليه فلا أدري أقرأه علي أم لا وأن السامع المطيع لا حجة عليه وأن السامع العاصي لا حجة له.


048-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا أبو بكر عن عاصم عن أبي صالح عن معاوية قال:-قال رسول الله صلى الله عليه وسلم من مات بغير إمام مات ميتة جاهلية.


049-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حرب يعني ابن شداد قال حدثني يحيى بن أبي كثير قال:-حدثني أبو شيخ الهنائي عن أخيه حمان أن معاوية عام حج جمع نفرا من أصحاب رسول الله صلى الله عليه وسلم في الكعبة فقال أسألكم عن أشياء فأخبروني أنشدكم الله هل نهى رسول الله صلى الله عليه وسلم عن لبس الحرير قالوا نعم قال وأنا أشهد ثم قال أنشدكم بالله أنهى رسول الله صلى الله عليه وسلم عن لبس الذهب قالوا نعم قال وأنا أشهد قال أنشدكم بالله أنهى رسول الله صلى الله عليه وسلم عن لبس صوف النمور قالوا نعم قال وأنا أشهد.


050-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن حماد قال حدثنا شعبة بن الحجاج عن جراد رجل من بني تميم عن رجاء بن حيوة عن معاوية بن أبي سفيان عن النبي صلى الله عليه وسلم قال:-من يرد الله به خيرا يفقهه في الدين.


051-- حدثنـــــا عبد الله قال وجدت هذا

- حدثنـــــا عبد الله قال وجدت هذا الحديث في كتاب أبي بخط يده حدثنا بكر بن زيد وأظني قد سمعته منه في المذاكرة فلم أكتبه وكان بكر ينزل المدينة أظنه كان في المحنة كان قد ضرب على هذا الحديث في كتابه قال حدثنا بكر بن يزيد قال أنبأنا أبو بكر يعني ابن أبي مريم عن عطية بن قيس الكلابي أن معاوية بن أبي سفيان قال:-قال رسول الله صلى الله عليه وسلم أن العينين وكاء السه فإذا نامت العينان استطلق الوكاء.


052-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال حدثنا ابن لهيعة عن جعفر ابن ربيعة عن ربيعة بن يزيد الدمشقي أخبره عن عبد الله بن عامر اليحصبي قال:-سمعت معاوية بن أبي سفيان يقول سمعت رسول الله صلى الله عليه وسلم يقول إذا أراد الله عز وجل بعبد خيرا فقهه في الدين.


053-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أنبأنا ابن لهيعة عن جعفر بن ربيعة عن ربيعة بن يزيد عن عامر بن عبد الله اليحصبي قال عبد الله قال أبي كذا قال يحيى بن إسحق وإنما هو عبد الله بن عامر اليحصبي قال:-سمعت معاوية بن أبي سفيان يقول سمعت النبي صلى الله عليه وسلم يقول لا تزال طائفة من أمتي على الحق لا يبالون من خالفهم أو خذلهم حتى يأتي أمر الله عز وجل.


054-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا يونس عن أبي السفر عن عامر عن جرير قال:-كنت عند معاوية فقال توفي رسول الله صلى الله عليه وسلم وهو ابن ثلاث وستين وتوفي أبو بكر رضي الله عنه وهو ابن ثلاث وستين وتوفي عمر رضي الله عنه وهو ابن ثلاث وستين.


055-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال أنبأنا عبد الله بن محمد بن عقيل عن محمد بن علي بن الحنفية عن معاوية بن أبي سفيان قال:-سمعت رسول الله صلى الله عليه وسلم يقول العمرى جائزة لأهلها قال أبو عبد الرحمن حدثني عمرو بن محمد بن بكير الناقد قال حدثنا سفيان بن عيينة عن هشام بن حجير عن طاوس عن ابن عباس قال قال لي معاوية علمت أني قصرت من رأس رسول الله صلى الله عليه وسلم بمشقص فقلت له لا أعلم هذا إلا حجة عليك.


056-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عمرو بن محمد الناقد قال حدثنا أبو أحمد الزبيري حدثنا سفيان عن جعفر بن محمد عن أبيه عن ابن عباس عن معاوية قال:-قصرت عن رأس رسول الله صلى الله عليه وسلم عند المروة.


057-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر بن أبي شيبة حدثنا محمد بن عبد الله الأسدي عن سفيان عن جعفر عن أبيه عن ابن عباس عن معاوية قال:-رأيت النبي صلى الله عليه وسلم يقصر بمشقص.


058-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أبو معمر ومحمد بن عباد قالا حدثا ابن عيينة عن هشام بن حجير عن طاوس قال:-قال معاوية لابن عباس أما علمت أني قصرت من رأس رسول الله صلى الله عليه وسلم بمشقص فقال ابن عباس لا قال ابن عباد في حديثه قال ابن عباس وهذه حجة على معاوية.


059-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم عن مغيرة عن معبد بن خالد عن عبد الرحمن بن عبد عن معاوية قال:-قال رسول الله صلى الله عليه وسلم من شرب الخمر فاضربوه فإن عاد فاضربوه فإن عاد فاضربوه فإن عاد فاقتلوه.


060-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن فضيل قال حدثنا عثمان بن حكيم قال سمعت محمد بن كعب القرظي قال:-سمعت معاوية يقول سمعت رسول الله صلى الله عليه وسلم يقول إذا انصرف من الصلاة اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد.


061-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عمرو بن الهيثم أبو قطن قال حدثنا شعبة عن أبي إسحق عن عامر بن سعد عن جرير عن معاوية قال:-مات رسول الله صلى الله عليه وسلم وهو ابن ثلاث وستين سنة ومات أبو بكر وهو ابن ثلاث وستين ومات عمر وهو ابن ثلاث وستين وأنا اليوم ابن ثلاث وستين.


062-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن حميد بن عبد الرحمن بن معاوية سمع معاوية يقول بالمدينة على منبر رسول الله صلى الله عليه وسلم:

-أين علماءكم يا أهل المدينة سمعت رسول الله صلى الله عليه وسلم في هذا اليوم يوم عاشوراء وهو يقول من شاء منكم أن يصومه فليصمه وسمعت رسول الله صلى الله عليه وسلم ينهى عن مثل هذا وأخرج قصة من شعر من كمه فقال إنما هلكت بنو إسرائيل حين اتخذتها نساؤهم.


063-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن ابن عجلان عن محمد بن يحيى بن حبان عن ابن محيريز عن معاوية قال:-قال رسول الله صلى الله عليه وسلم لا تبادروني في الركوع والسجود فإني قد بدنت ومهما أسبقكم به إذا ركعت تدركوني إذا رفعت ومهما أسبقكم به إذا سجدت تدركوني إذا رفعت.


064-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن ابن منبه عن أخيه عن معاوية:

-سمعت رسول الله صلى الله عليه وسلم يقول لا تلحفوا في المسألة فوالله لا يسألني أحد شيئا فتخرج له مسألته فيبارك له فيه.


065-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن عجلان قال حدثني محمد بن كعب يعني القرظي قال:-سمعت معاوية يخطب على هذا المنبر يقول تعلمن أنه لا مانع لما أعطى ولا معطي لما منع الله ولا ينفع ذا الجد منه الجد ومن يرد الله به خيرا يفقهه في الدين سمعت هذه الأحرف من رسول الله صلى الله عليه وسلم على هذه الأعواد.


066-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج قال حدثني حسن بن مسلم عن طاوس أن ابن عباس أخبره أن معاوية أخبره قال:-قصرت عن رسول الله صلى الله عليه وسلم بمشقص أو قال رأيته يقصر عنه بمشقص عند المروة.


067-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن محمد بن عمرو قال حدثني أبي عن جدي قال:-كنا عند معاوية فقال المؤذن الله أكبر الله أكبر فقال معاوية الله أكبر الله أكبر فقال أشهد أن لا إله إلا الله فقال معاوية أشهد أن لا إله إلا الله فقال أشهد أن محمدا رسول الله فقال أشهد أن محمدا رسول الله فقال حي على الصلاة فقال لا حول ولا قوة إلا بالله فقال حي على الفلاح فقال لا حول ولا قوة إلا بالله فقال الله أكبر الله أكبر فقال الله أكبر الله أكبر فقال لا إله إلا الله قال لا إله إلا الله فقال هكذا كان رسول الله صلى الله عليه وسلم يقول أو نبيكم إذا أذن المؤذن.


068-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال حدثني قتادة عن أبي الطفيل قال:-حج ابن عباس ومعاوية فجعل ابن عباس يستلم الأركان كلها فقال معاوية إنما استلم رسول الله صلى الله عليه وسلم هذين الركنين اليمانيين فقال ابن عباس ليس من أركانه مهجور.


069-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا طلحة بن يحيى عن عيسى بن طلحة قال:-سمعت معاوية يقول إذا أتاه المؤذن يؤذنه بالصلاة سمعت رسول الله صلى الله عليه وسلم يقول إن المؤذنين أطول الناس أعناقا يوم القيامة.


070-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعلى بن عبيد قال حدثنا طلحة يعني ابن يحيى عن أبي بردة عن معاوية قال:-سمعت رسول الله صلى الله عليه وسلم يقول ما من شيء يصيب المؤمن في جسده يؤذيه إلا كفر الله عنه به من سيئاته.


071-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن جابر بن عمرو بن يحيى عن معاوية قال:-لعن رسول الله صلى الله عليه وسلم الذين يشققون الكلام تشقيق الشعر.


072-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثني بيهس بن فهدان عن أبي شيخ الهنائي سمعته منه عن معاوية قال:-نهى رسول الله صلى الله عليه وسلم عن لبس الذهب إلا مقطعا.


073-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا مجمع بن يحيى عن أبي أمامة بن سهل عن معاوية:

-أن النبي صلى الله عليه وسلم كان يتشهد مع المؤذنين.


074-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا إبراهيم بن سعد عن أبيه عن معبد الجهني قال:-سمعت معاوية وكان قليل الحديث عن النبي صلى الله عليه وسلم وكان قلما خطب إلا ذكر هذا الحديث في خطبته سمعت رسول الله صلى الله عليه وسلم يقول إن هذا المال حلو خضر فمن أخذه بحقه بارك الله عز وجل له فيه ومن يرد الله به خيرا يفقهه في الدين وإياكم والمدح فإنه الذبح.


075-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال فيه وإياكم والتمادح فإنه الذبح.


076-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا حماد بن سلمة عن عبد الله بن محمد بن عقيل عن محمد بن الحنفية قال:-سمعت معاوية بن أبي سفيان يقول قال رسول الله صلى الله عليه وسلم العمرى جائزة لأهلها.


077-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أخبرنا جرير بن عثمان قال حدثنا عبد الرحمن بن أبي عوف الجرشي عن أبي هند البجلي قال:-كنا عند معاوية وهو على سريره وقد غمض عينيه فتذاكرنا الهجرة والقائل منا يقول قد انقطعت والقائل منا يقول لم تنقطع فاستنبه معاوية فقال ما كنتم فيه فأخبرناه وكان قليل الرد على النبي صلى الله عليه وسلم فقال تذاكرنا عند رسول الله صلى الله عليه وسلم فقال لا تنقطع الهجرة حتى تنقطع التوبة ولا تنقطع التوبة حتى تطلع الشمس من مغربها.


078-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا صفوان بن عيسى قال أنبأنا ثور بن يزيد عن أبي عون عن أبي إدريس قال:-سمعت معاوية وكان قليل الحديث عن رسول الله صلى الله عليه وسلم قال سمعت رسول الله صلى الله عليه وسلم وهو يقول كل ذنب عسى الله أن يغفره إلا الرجل يموت كافرا أو الرجل يقتل مؤمنا متعمدا.


079-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي التياح قال:-سمعت حمران بن أبان يحدث عن معاوية قال إنكم لتصلون صلاة لقد صحبنا رسول الله صلى الله عليه وسلم فما رأيناه يصليها ولقد نهى عنهما يعني الركعتين بعد العصر.


080-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا سعيد عن قتادة عن أبي شيخ الهنائي:

-أنه شهد معاوية وعنده جمع من أصحاب النبي صلى الله عليه وسلم فقال لهم معاوية أتعلمون أن رسول الله صلى الله عليه وسلم نهى عن ركوب جلود النمور قالوا نعم قال أتعلمون أن رسول الله صلى الله عليه وسلم نهى عن لبس الحرير قالوا اللهم نعم قال أتعلمون أن رسول الله صلى الله عليه وسلم نهى أن يشرب في آنية الفضة قالوا اللهم نعم قال أتعلمون أن رسول الله صلى الله عليه وسلم نهى عن لبس الذهب إلا مقطعا قالوا اللهم نعم قال أتعلمون أن رسول الله صلى الله عليه وسلم نهى عن جمع بين حج وعمرة قالوا اللهم لا قال فوالله إنها لمعهن.


081-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن معاوية بن صالح عن ربيعة بن يزيد بن عبد الله بن عامر اليحصبي قال:-سمعت معاوية يحدث وهو يقول إياكم وأحاديث رسول الله صلى الله عليه وسلم إلا حديثا كان على عهد عمر وإن عمر رضي الله تعالى عنه كان أخاف الناس في الله عز وجل سمعت رسول الله صلى الله عليه وسلم يقول من يرد الله به خيرا يفقهه في الدين وسمعته يقول إنما أنبأنا خازن وإنما يعطي الله عز وجل فمن أعطيته عطاء عن طيب نفس فهو أن يبارك لأحدكم ومن أعطيته عطاء عن شره وشره مسألة فهو كالآكل ولا يشبع وسمعته يقول لا تزال أمة من أمتي ظاهرين عن الحق لا يضرهم من خالفهم حتى يأتي أمر الله وهم ظاهرين على الناس.


082-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج قال:-أخبرني عمرو بن عطاء بن أبي الخوار أن نافع بن جبير أرسله إلى السائب بن يزيد ابن أخت نمر يسأله عن شيء رآه منه معاوية في الصلاة قال نعم صليت معه الجمعة في المقصورة فلما سلم قمت من مقامي فصليت فلما دخل أرسل إلي فقال لا تعد لما فعلت إذا صليت الجمعة فلا تصلها بصلاة حتى تخرج أو تكلم فإن نبي الله صلى الله عليه وسلم أمر بذلك أن لا توصل صلاة بصلاة حتى تخرج أو تكلم.


083-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا شعبة عن أبي التياح قال:-سمعت حمران بن أبان يحدث عن معاوية أنه رأى أناسا يصلون بعد العصر فقال إنكم لتصلون صلاة قد صحبنا النبي صلى الله عليه وسلم فما رأيناه يصليها ولقد نهى عنها يعني الركعتين بعد العصر.


084-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح بن عبادة حدثنا ابن جريج أخبرني محمد بن يوسف مولى عمرو بن عثمان عن أبيه عن معاوية بن أبي سفيان:

-أنه سمع رسول الله صلى الله عليه وسلم يقول من نسي شيئا من صلاته فليسجد سجدتين وهو جالس.


085-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن أبي الفيض عن معاوية بن أبي سفيان عن النبي صلى الله عليه وسلم قال:-من كذب علي متعمدا فليتبوأ مقعده من النار.


086-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا ليث يعني ابن سعد عن محمد يعني ابن عجلان عن محمد بن يوسف مولى عثمان عن أبيه يوسف عن معاوية بن أبي سفيان:

-أنه صلى أمامهم فقام في الصلاة وعليه جلوس فسبح الناس فتم على قيامه ثم سجدنا سجدتين وهو جالس بعد أن أتم الصلاة ثم قعد على المنبر فقال سمعت رسول الله صلى الله عليه وسلم يقول من نسي من صلاته شيئا فليسجد مثل هاتين السجدتين.


087-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا مروان بن معاوية الفزاري حدثنا حبيب بن الشهيد عن أبي مجلز قال:-خرج معاوية فقاموا له فقال سمعت رسول الله صلى الله عليه وسلم يقول من سره أن يمثل له الرجال قياما فليتبوأ مقعده من النار.


088-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا يحيى بن سعيد أن سعد بن إبراهيم أخبره عن الحكم بن ميناء أن يزيد بن جارية أخبره:

-أنه كان جالسا في نفر من الأنصار فخرج عليهم معاوية فسألهم عن حديثهم فقالوا كنا في حديث من حديث الأنصار فقال معاوية ألا أزيدكم حديثا سمعته من رسول الله صلى الله عليه وسلم فقالوا بلى يا أمير المؤمنين فقال سمعت رسول الله صلى الله عليه وسلم يقول من أحب الأنصار أحبه الله عز وجل ومن أبغض الأنصار أبغضه الله عز وجل.


089-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن أبيه قال أخبرني الحكم بن ميناء عن يزيد بن جارية قال:-إني لفي مجلس معاوية في نفر من الأنصار ونحن نتحدث إذ خرج علينا معاوية فذكر معناه.


090-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن جعفر بن ربيعة عن ربيعة بن يزيد عن عبد الله بن عامر اليحصبي قال:-سمعت معاوية بن أبي سفيان يقول سمعت رسول الله صلى الله عليه وسلم يقول إنما أنا خازن وإنما يعطي الله عز وجل فمن أعطيته عطاء بطيب نفس فإنه يبارك له فيه ومن أعطيته عطاء بشره نفس وشره مسألة فهو كالذي يأكل فلا يشبع.


091-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا حماد بن سلمة عن عاصم بن بهدلة عن أبي صالح عن معاوية بن أبي سفيان:

-سمعت النبي صلى الله عليه وسلم إذا أذن المؤذن قال مثل ما يقول.


092-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا عمر بن سعيد قال:-أخبرني علي بن عبد الله بن علي أخبرني أبي أنه سمع معاوية يخطب في ظل الكعبة وهو يقول نهى رسول الله صلى الله عليه وسلم عن حلي الذهب ولبس الحرير.


093-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد عن عاصم بن بهدلة عن أبي صالح عن معاوية بن أبي سفيان:

-أن رسول الله صلى الله عليه وسلم كان إذا سمع المؤذن يقول الله أكبر الله أكبر قال مثل قوله وإذا قال أشهد أن لا إله إلا الله قال مثل قوله وإذا قال أشهد أن محمدا رسول الله قال مثل قوله.


094-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال:-سمعت أبا إسحق يحدث عن عامر بن سعد البجلي عن جرير أنه سمع معاوية يخطب يقول مات رسول الله صلى الله عليه وسلم وهو ابن ثلاث وستين وأبو بكر رضي الله تعالى عنه وهو ابن ثلاث وستين وعمر وهو ابن ثلاث وستين وأنا ابن ثلاث وستين.


095-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا شيبان عن عاصم عن أبي صالح عن معاوية بن أبي سفيان قال:-قال رسول الله صلى الله عليه وسلم إذا شرب الخمر فاجلدوه فإن عاد فاجلدوه فإن عاد فاجلدوه فإن عاد فاقتلوه.


096-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم قال حدثنا عبد الله بن مبشر مولى أم حبيبة عن زيد بن أبي عتاب عن معاوية قال:-سمعت رسول الله صلى الله عليه وسلم يقول أيما إمرأة أدخلت في شعرها من شعر غيرها فإنما تدخله زورا قال وقال رسول الله صلى الله عليه وسلم الناس تبع لقريش في هذا الأمر خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا والله لولا أن تبطر قريش لأخبرتها ما لخيارها عند الله عز وجل قال وسمعت رسول الله صلى الله عليه وسلم يقول اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد من يرد الله به خيرا يفقهه في الدين وخير نسوة ركبن الإبل صالح نساء قريش أرعاه على زوج في ذات يده وأحناه على ولد في صغره.


097-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الحرث قال حدثني عمر بن سعيد بن أبي حسين أن علي بن عبد الله بن علي العدوي أخبره أن أباه أخبره قال:-سمعت معاوية على المنبر بمكة يقول نهى رسول الله صلى الله عليه وسلم عن لبس الذهب والحرير.


098-- حدثنـــــا عبد الله حدثني أبلي حدثنا

- حدثنـــــا عبد الله حدثني أبلي حدثنا أبو سلمة الخزاعي أنبأنا ليث يعني ابن سعد عن يزيد بن الهاد عن عبد الوهاب بن أبي بكر عن ابن شهاب عن حميد بن عبد الرحمن عن معاوية بن أبي سفيان قال:-سمعت رسول الله صلى الله عليه وسلم يقول من يرد الله به خيرا يفقهه في الدين ولن تزال هذه الأمة أمة قائمة على أمر الله لا يضرهم من خالفهم حتى يأتي أمر الله وهم ظاهرون على الناس.


099-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال حدثنا يحيى بن حمزة عن عبد الرحمن بن يزيد بن جابر أن عمير بن هانئ حدثه قال:-سمعت معاوية بن أبي سفيان على هذا المنبر يقول سمعت رسول الله صلى الله عليه وسلم يقول لا تزال طائفة من أمتي قائمة بأمر الله لا يضرهم من خذلهم أو خالفهم حتى يأتي أمر الله عز وجل وهم ظاهرون على الناس فقام مالك بن يخامر السكسكي فقال يا أمير المؤمنين سمعت معاذ بن جبل يقول وهم أهل الشام فقال معاوية ورفع صوته هذا مالك يزعم أنه سمع معاذا يقول وهم أهل الشام.


100-- حدثنـــــا عبد الله حدثني أبي قال

- حدثنـــــا عبد الله حدثني أبي قال حدثنا روح قال حدثنا أبو أمية عمرو بن يحيى بن سعيد قال:-سمعت جدي يحدث أن معاوية أخذ الإدواة بعد أبي هريرة يتبع رسول الله صلى الله عليه وسلم بها واشتكى أبو هريرة فبينما هو يوضئ رسول الله صلى الله عليه وسلم رفع رأسه إليه مرة أو مرتين فقال يا معاوية إن وليت أمرا فاتق الله عز وجل واعدل قال فما زلت أظن إني مبتلى بعمل لقول النبي صلى الله عليه وسلم حتى ابتليت.


101-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن عمرو بن مرة قال:-سمعت سعيد بن المسيب قال قدم معاوية بن أبي سفيان المدينة وكانت آخر قدمة قدمها فأخرج كبة من شعر فقال ما كنت أرى أن أحدا يصنع هذا غير اليهود وأن رسول الله صلى الله عليه وسلم سماه الزور قال كأنه يعني الوصال.


102-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد قال حدثنا ابن عياش يعني إسماعيل عن عبد الله بن دينار وغيره عن أبي حريز مولى معاوية قال:-خطب الناس معاوية بحمص فذكر في خطبته أن رسول الله صلى الله عليه وسلم حرم سبعة أشياء وإني أبلغكم ذلك وأنهاكم عنه منهن النوح والشعر والتصاوير والتبرج وجلود السباع والذهب والحرير.


103-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا صفوان قال حدثنا أبو الزاهرية عن معاوية بن أبي سفيان:

-أن رسول الله صلى الله عليه وسلم قال إنما أنا مبلغ والله يهدي وقاسم والله يعطي فمن بلغه مني شيء بحسن رغبة وحسن هدى فإن ذلك الذي يبارك له فيه ومن بلغه عني شيء بسوء رغبة وسوء هدى فذاك الذي يأكل ولا يشبع.


104-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا صفوان قال حدثني أزهر بن عبد الله الهوزني قال أبو المغيرة في موضع آخر الحرازي عن أبي عامر عبد الله بن لحي قال:-حججنا مع معاوية بن أبي سفيان فلما قدمنا مكة قام حين صلى صلاة الظهر فقال إن رسول الله صلى الله عليه وسلم قال إن أهل الكتابين افترقوا في دينهم على ثنتين وسبعين ملة وإن هذه الأمة ستفترق على ثلاث وسبعين ملة يعني الأهواء كلها في النار إلا واحدة وهي الجماعة وأنه سيخرج من أمتي أقوام تجاري بهم تلك الأهواء كما يتجارى الكلب بصاحبه لا يبقى منه عرق ولا مفصل إلا دخله والله يا معشر العرب لئن لم تقوموا بما جاء به نبيكم صلى الله عليه وسلم لغيركم من الناس أحرى أن لا يقوم به.


105-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا مروان بن شجاع قال حدثني خصيف عن مجاهد وعطاء عن ابن عباس أن معاوية أخبره:

-أنه رأى رسول الله صلى الله عليه وسلم قصر من شعره بمشقص فقلت لابن عباس ما بلغنا هذا الأمر إلا عن معاوية فقال ما كان معاوية على رسول الله صلى الله عليه وسلم متهما.


106-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن عبد الله بن يسار الواسطي حدثنا مؤمل وأبو أحمد أحدهما عن سفيان عن جعفر بن محمد عن أبيه عن ابن عباس عن معاوية:

-أن النبي صلى الله عليه وسلم قصر بمشقص.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن سهيل بن أبي صالح عن عطاء بن يزيد الليثي عن تميم الداري قال:-قال رسول الله صلى الله عليه وسلم إن الدين النصيحة إنما الدين النصيحة قالوا لمن يا رسول الله قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان قال حدثني سهيل بن أبي صالح عن عطاء بن يزيد عن تميم الداري:

-عن النبي صلى الله عليه وسلم قال إنما الدين النصيحة قيل لمن قال لله ولرسوله ولكتابه ولأئمة المسلمين وعامتهم.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق عن سفيان عن سهيل بن أبي صالح فذكر مثله إلا أنه قال إنما الدين النصيحة ثلاثا.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن أسامة قال أنبأنا هشام عن أبيه قال:-خرج عمر على الناس يضربهم على السجدتين بعد العصر حتى مر بتميم الداري فقال لا أدعهما صليتهما مع من هو خير منك رسول الله صلى الله عليه وسلم فقال عمر إن الناس لو كانوا كهيئتك لم أبال.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف الأزرق قال حدثني عبد العزيز بن عمر بن عبد العزيز قال:-سمعت عبد الله بن موهب يحدث عن عمر بن عبد العزيز عن تميم الداري قال سئل رسول الله صلى الله عليه وسلم عن الرجل يسلم على يدي الرجل فقال هو أولى الناس بمحياه ومماته.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن سهيل بن أبي صالح عن عطاء بن يزيد الليثي عن تميم الداري:

-أن رسول الله صلى الله عليه وسلم قال إن الدين النصيحة إن الدين النصيحة إن الدين النصيحة قالوا لمن يا رسول الله قال لله ولكتابه ولنبيه ولائمة المؤمنين وعامتهم قال أبو عبد الرحمن حدثنا محمد بن عباد حدثنا سفيان قال قلت لسهيل بن أبي صالح في حديث حدثناه عمرو بن دينار عن القعقاع بن حكيم عن أبيه فقال سهيل سمعته من الذي سمعه منه أبي سمعت عطاء بن يزيد الليثي يحدث عن تميم الداري عن النبي صلى الله عليه وسلم مثل حديث أبي عن ابن عيينة.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن سهيل بن أبي صالح عن عطاء بن يزيد الليثي عن تميم الداري قال:-قال رسول الله صلى الله عليه وسلم الدين النصيحة الدين النصيحة ثلاثا قالوا لمن يا رسول الله قال لله ولكتابه ولرسوله ولائمة المسلمين وعامتهم.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا عبد العزيز بن عمر بن عبد العزيز عن عبد الله بن موهب قال:-سمعت تميما الداري قال قلت يا رسول الله ما السنة في الرجل من أهل الكتاب يسلم على يدي رجل من المسلمين قال هو أولى الناس بمحياه ومماته.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن موسى قال حدثنا حماد بن سلمة عن الأزرق بن قيس عن يحيى بن يعمر عن رجل من أصحاب النبي صلى الله عليه وسلم قال:-قال رسول الله صلى الله عليه وسلم أول ما يحاسب به العبد يوم القيامة صلاته فإن كان أتمها كتبت له تامة وإن لم يكن أتمها قال الله عز وجل انظروا هل تجدون لعبدي من تطوع فتكملون بها فريضته ثم الزكاة كذلك ثم تؤخذ الأعمال على حساب ذلك.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا حماد عن حميد عن الحسن عن أبي هريرة عن النبي صلى الله عليه وسلم مثله.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن قال حدثنا حماد بن سلمة عن حميد عن الحسن عن أبي سلمة عن داود بن أبي هند عن زرارة بن أبي أوفى عن تميم الداري عن النبي صلى الله عليه وسلم بمثله.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى يعني الطباع قال حدثني ليث بن سعد قال حدثني الخليل بن مرة عن الأزهر بن عبد الله عن تميم الداري قال:-قال رسول الله صلى الله عليه وسلم من قال لا إله إلا الله واحدا أحدا صمدا لم يتخذ صاحبة ولا ولدا ولم يكن له كفوا أحد عشر مرات كتب له أربعون ألف حسنة.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا عبد العزيز بن عمر بن عبد العزيز عن عبد الله بن موهب قال:-سمعت تميما الداري يقول سألت رسول الله صلى الله عليه وسلم ما السنة في الرجل من أهل الكفر يسلم على يدي الرجل من المسلمين فقال هو أولى الناس بحياته وموته.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن حميد عن الحسن عن رجل عن أبي هريرة وداود عن رزارة عن تميم الداري:

-عن النبي صلى الله عليه وسلم قال أول ما يحاسب به العبد يوم القيامة الصلاة فإن كان أكملها كتبت له كاملة وإن لم يكن أكملها قال للملائكة انظروا هل تجدون لعبدي من تطوع فأكملوا بها ما ضيع من فريضة ثم الزكاة ثم تؤخذ الأعمال على حسب ذلك.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا إسماعيل بن عياش قال:-حدثني شرحبيل بن مسلم الخولاني أن روح بن زنباع زار تميما الداري فوجده ينقى شعيرا لفرسه قال وحوله أهله فقال له روح أما كان في هؤلاء من يكفيك قال تميم بلى ولكني سمعت رسول الله صلى الله عليه وسلم يقول ما من امرئ مسلم ينقى لفرسه شعيرا ثم يعلقه عليه إلا كتب له بكل حبة حسنة.


016-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الهيثم بن خارجة حدثنا إسماعيل بن عياش عن شرحبيل بن مسلم فذكر مثل هذا الحديث.


017-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا صفوان بن مسلم قال حدثني سليم بن عامر عن تميم الداري قال:-سمعت رسول الله صلى الله عليه وسلم يقول ليبلغن هذا الأمر ما بلغ الليل والنهار ولا يترك الله بيت مدر ولا وبر إلا أدخله الله هذا الدين بعز عزيز أو بذل ذليل عزا يعز الله به الإسلام وذلا يذل الله به الكفر وكان تميم الداري يقول قد عرفت ذلك في أهل بيتي لقد أصاب من أسلم منهم الخير والشرف والعز ولقد أصاب من كان منهم كافرا الذل والصغار والجزية.


018-- حدثنـــــا عبد الله حدثني أبي أملاه

- حدثنـــــا عبد الله حدثني أبي أملاه علينا من النوادر قال كتب إلى أبو توبة الربيع بن نافع قال حدثنا الهيثم بن حميد عن زيد بن واقد عن سليمان بن موسى عن كثير بن مرة عن تميم الداري قال:-قال رسول الله صلى الله عليه وسلم من قرأ بمائة آية في ليلة كتب له قنوت ليلة.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج عن ابن المنكدر عن أبي أيوب عن مسلمة بن مخلد:

-أن النبي صلى الله عليه وسلم قال من ستر مسلما في الدنيا ستره الله عز وجل في الدنيا والآخرة ومن نجى مكروبا فك الله عنه كربة من كرب يوم القيامة ومن كان في حاجة أخيه كان الله عز وجل في حاجته.


002-- حدثنـــــا عبد الله قال قرأت على أبي

- حدثنـــــا عبد الله قال قرأت على أبي هذا الحديث حدثنا عباد بن عباد وابن أبي عدي عن ابن عون عن مكحول أن عقبة قال ابن أبي عدي أتى مسلمة بن مخلد بمصر وكان بينه وبين البواب شيء فسمع صوته فأذن له فقال:

-إني لم آتك زائرا ولكني جئتك لحاجة أتذكر يوم قال عباد في حديثه قال رسول الله صلى الله عليه وسلم من علم من أخيه سيئة فسترها ستره الله عز وجل بها يوم القيامة فقال نعم فقال لهذا جئت قال ابن أبي عدي في حديثه ركب عقبة بن عامر إلى مسلمة بن مخلد وهو أمير على مصر.


001-- حدثنـــــا عبد الله حدثني أبي قال

- حدثنـــــا عبد الله حدثني أبي قال حسين بن علي الجعفي حدثنا به عبد الرحمن بن يزيد بن جابر عن أبي الأشعث الصنعاني عن أوس بن أوس قال:-قال رسول الله صلى الله عليه وسلم من غسل واغتسل وغدا وابتكر فدنا وانصت ولم يلغ كان له بكل خطوة كأجر سنة صيامها وقيامها.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا ابن مبارك عن الأوزاعي عن حسان بن عطية عن أبي الأشعث الصنعاني عن أوس بن أوس الثقفي قال:-سمعت رسول الله صلى الله عليه وسلم يقول من غسل واغتسل يوم الجمعة وبكر وابتكر ومشى ولم يركب فدنا من الإمام واستمع ولم يلغ كان له بكل خطوة أجر سنة صيامها وقيامها.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق قال حدثنا ابن المبارك عن الأوزاعي حدثني حسان بن عطية حدثنا أبو الأشعث الصنعاني قال حدثني ابن أوس الثقفي قال:-سمعت رسول الله صلى الله عليه وسلم فذكر معناه إلا أنه قال ثم غدا وابتكر.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا أرطأة يعني ابن المنذر حدثنا ضمرة بن حبيب قال حدثنا سلمة ابن نفيل السكوني قال:-كنا جلوسا عند رسول الله صلى الله عليه وسلم إذ قال له قائل يا رسول الله هل أتيت بطعام من السماء قال نعم قال وبماذا قال بسخنة قالوا فهل كان فيها فضل عنك قال نعم قال فما فعل به قال رفع وهو يوحى إلي أني مكفوت غير لابث فيكم ولستم لا بثين بعدي إلا قليلا بل تلبثون حتى تقولوا متى وستأتون أفنادا يفني بعضكم بعضا وبين يدي الساعة موتان شديد وبعده سنوات الزلازل.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع قال حدثنا إسماعيل بن عياش عن إبراهيم بن سليمان عن الوليد بن عبد الرحمن الجرشي عن جبير بن نفير أن سلمة بن نفيل أخبرهم:

-أنه أتى النبي صلى الله عليه وسلم فقال إني سئمت الخيل وألقيت السلاح ووضعت الحرب أوزارها قلت لا قتال فقال له النبي صلى الله عليه وسلم الآن جاء القتال لا تزال طائفة من أمتي ظاهرين على الناس يرفع الله قلوب أقوام فيقاتلونهم ويرزقهم الله منهم حتى يأتي أمر الله عز وجل وهم على ذلك إلا أن عقر دار المؤمنين الشام والخيل معقود في نواصيها الخير إلى يوم القيامة.


001-- حدثنـــــا عبد الله قال وجدت في كتاب

- حدثنـــــا عبد الله قال وجدت في كتاب أبي بخط يده قال كتب إلى أبو توبة الربيع بن نافع وكان في كتابه حدثنا الهيثم بن حميد عن زيد بن واقد عن سليمان بن موسى عن كثير بن مرة بن يزيد بن الأخنس:

-أن رسول الله صلى الله عليه وسلم قال لا تنافس بينكم إلا في اثنتين رجل أعطاه الله عز وجل القرآن فهو يقوم به آناء الليل وآناء النهار ويتبع ما فيه فيقول رجل لو أن الله تعالى أعطاني مثل ما أعطى فلانا فأقوم به كما يقوم به ورجل أعطاه الله مالا فهو ينفق ويتصدق فيقول رجل لو أن الله أعطاني مثل ما عطى فلانا فأتصدق به فقال رجل يا رسول الله أرأيتك النجدة تكون في الرجل وسقط باقي الحديث.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا معاوية بن صالح عن يوسف بن سيف عن غضيف عن الحرث أوالحرث بن غضيف قال:-ما نسيت من الأشياء ما نسيت أني رأيت رسول الله صلى الله عليه وسلم واضعا يمينه على شماله في الصلاة.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا معاوية عن يونس بن سيف عن الحرث بن غضيف أو غضيف بن الحرث قال:-ما نسيت من الأشياء لم أنس أني رأيت رسول الله صلى الله عليه وسلم واضعا يمينه على شماله في الصلاة.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان حدثني المشيخة أنهم حضروا غضيف بن الحارث الثمالي حين اشتد سوقه فقال:

-هل منكم أحد يقرأ يس قال فقرأها صالح بن شريح السكوني فلما بلغ أربعين منها قبض قال فكان المشيخة يقولون إذا قرئت عند الميت خفف عنه بها قال صفوان وقرأها عيسى بن المعتمر عند ابن معبد.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان قال:-حدثنا بقية عن أبي بكر بن عبد الله عن حبيب بن عبيد الرحبي عن غضيف بن الحرث الثمالي قال بعث إلي عبد الملك بن مروان فقال يا أبا أسماء إنا قد أجمعنا الناس على أمرين قال وما هما قال رفع الأيدي على المنابر يوم الجمعة والقصص بعد الصبح والعصر فقال أما أنهما أمثل بدعتكم عندي ولست مجيبك إلى شيء منهما قال لم قال لأن النبي صلى الله عليه وسلم قال ما أحدث قوم بدعة إلا رفع مثلها من السنة فتمسك بسنة خير من إحداث بدعة.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا حريز قال:-حدثنا شرحبيل بن شفعة عن بعض أصحاب النبي صلى الله عليه وسلم أنه سمع نبي الله صلى الله عليه وسلم يقول يقال للولدان يوم القيامة ادخلوا الجنة قال فيقولون يا رب حتى يدخل آباؤنا وأمهاتنا قال فيأتون قال فيقول الله عز وجل ما لي أراهم محبنطئين ادخلوا الجنة قال فيقولون يا رب آباؤنا وأمهاتنا قال فيقول ادخلوا الجنة أنتم وآباؤكم.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا حريز بن عثمان الرحبي قال:-سمعت عبد الله بن عامر الألهاني قال دخل المسجد حابس بن سعد الطائي من السحر وقد أدرك النبي صلى الله عليه وسلم فرأى الناس يصلون في مقدم المسجد فقال مراؤون ورب الكعبة ارعبوهم فمن أرعبهم فقد أطاع الله ورسوله فأتاهم الناس فأخرجوهم قال فقال إن الملائكة يصلون من السحر في مقدم المسجد.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق عن يحيى بن أيوب قال:-حدثني يزيد بن أبي حبيب عن ربيعة بن لقيط عن عبد الله بن حوالة أن رسول الله صلى الله عليه وسلم قال من نجا من ثلاث فقد نجا ثلاث مرات موتي والدجال وقتل خليفة مصطبر بالحق معطيه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر قال حدثنا محمد بن حمير الحمصي قال حدثنا ثابت بن عجلان قال:-سمعت أبا كثير المحاربي يقول سمعت خرشة بن الحر يقول سمعت رسول الله صلى الله عليه وسلم يقول ستكون من بعدي فتنة النائم فيها خير من اليقظان والقاعد فيها خير من القائم والقائم فيها خير من الساعي فمن أتت عليه فليمش بسيفه إلى صفاة فليضربه بها حتى ينكسر ثم ليضطجع لها حتى تنجلي عما انجليت.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود قال:-حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن محمد بن يزيد أن عبد الله بن عوف حدثه أن أبا جمعة حبيب بن سباع وكان قد أدرك النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم عام الأحزاب صلى المغرب فلما فرغ قال هل علم أحد منكم أني صليت العصر قالوا يا رسول الله ما صليتها فأمر المؤذن فأقام الصلاة فصلى العصر ثم أعاد المغرب.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا الأوزاعي قال حدثني أسيد بن عبد الرحمن قال حدثني صالح بن محمد قال:-حدثني أبو جمعة قال تغدينا مع رسول الله صلى الله عليه وسلم ومعنا أبو عبيدة بن الجراح قال فقال يا رسول الله هل أحد خير منا أسلمنا معك وجاهدنا معك قال نعم قوم يكونون من بعدكم يؤمنون بي ولم يروني.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا الأوزاعي قال:-حدثني أسيد بن عبد الرحمن عن خالد بن دريك عن أبي محيريز قال قلت لأبي جمعة رجل من الصحابة حدثنا حديثا سمعته من رسول الله صلى الله عليه وسلم قال نعم أحدثكم حديثا جيدا تغدينا مع رسول الله صلى الله عليه وسلم ومعنا أبو عبيدة بن الجراح فقال يا رسول الله أحد خير منا أسلمنا معك وجاهدنا معك قال نعم قوم يكونون من بعدكم يؤمنون بي ولم يروني.


001-ذكر الشيخ أنه معاد فلم أكتبه.

ذكر الشيخ أنه معاد فلم أكتبه.

معاد أيضا في المكيين والمدنيين إلا أحاديث منها قد أثبتها ههنا وباقيها في المكيين والمدنيين.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال سمعت الأوزاعي قال حدثني ربيعة بن يزيد قال سمعت واثلة بن الأسقع يقــول:-خرج علينا رسول الله صلى الله عليه وسلم فقال أتزعمون أني من آخركم وفاة ألا إني من أولكم وفاة وتتبعوني أفنادا يهلك بعضكم بعضا.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا هشام بن الغار قال حدثني أبو النضر قال:-دعاني واثلة بن الأسقع وقد ذهب بصره فقال يا خباب قدني إلى يزيد بن الأسود الجرشي فذكر الحديث فقال أبشر فإني سمعت رسول الله صلى الله عليه وسلم يقول عن الله عز وجل أنا عند ظن عبدي بي فليظن بي ما شاء.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عصام بن خالد وأبو المغيرة قالا حدثنا حريز بن عثمان قال سمعت عبد الواحد بن عبد الله النصري قال:-سمعت واثلة بن الأسقع يقول قال نبي الله صلى الله عليه وسلم أن من أعظم الفرى أن يدعى الرجل إلى غير أبيه أو يري عينيه في المنام ما لم تريا أو يقول على رسول الله صلى الله عليه وسلم ما لم يقل.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه قال حدثنا محمد بن حرب الخولاني قال حدثني عمر بن رؤبة قال:-سمعت عبد الواحد النصري يقول سمعت واثلة بن الأسقع يذكر أن رسول الله صلى الله عليه وسلم قال المرأة تحوز ثلاثة مواريث عتيقها ولقيطها والولد الذي لاعنت عليه.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الطيالسي قال أنبأنا عمران القطان عن قتادة عن أبي المليح الهذلي عن واثلة بن الأسقع أن النبي صلى الله عليه وسلم قال:-أعطيت مكان التوراة السبع وأعطيت مكان الزبور المئين وأعطيت مكان الإنجيل المثاني وفضلت بالمفصل.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد قال حدثنا سعيد يعني ابن أبي أيوب قال حدثني محمد بن عجلان قال:-سمعت النضر بن عبد الرحمن بن عبد الله يقول سمعت واثلة بن الأسقع يقول قال رسول الله صلى الله عليه وسلم أعظم الفرى من يقولني ما لم أقل ومن أرى عينيه في المنام ما لم تريا وما ادعى إلى غير أبيه.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا عمران أبو العوام عن قتادة عن أبي المليح عن واثلة بن الأسقع أن رسول الله صلى الله عليه وسلم قال:-أنزلت صحف إبراهيم عليه السلام في أول ليلة من رمضان وانزلت التوارة لست مضين من رمضان والإنجيل لثلاث عشرة خلت من رمضان وأنزل الفرقان لأربع وعشرين خلت من رمضان.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عارم بن الفضل قال حدثنا عبد الله بن المبارك عن إبراهيم بن أبي عبلة عن الغريف بن عياش عن واثلة بن الأسقع قال:-أتى النبي صلى الله عليه وسلم نفر من بني سليم فقالوا إن صاحبنا لنا أوجب قال فليعتق رقبة يفدي الله بكل عضو منها عضوا منه من النار.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا الأوزاعي قال حدثني أبو عمار شداد عن واثلة بن الأسقع قال:-قال رسول الله صلى الله عليه وسلم إن الله اصطفى في كنانته من بني إسماعيل واصطفى من بني كنانة قريشا واصطفى من قريش بني هاشم واصطفاني من بني هاشم.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن مصعب قال حدثنا الأوزاعي عن شداد أبي عمار عن واثلة بن الأسقع:

-أن النبي صلى الله عليه وسلم قال إن الله عز وجل اصطفى من ولد إبراهيم إسماعيل واصطفى من بني إسماعيل كنانة واصطفى من بني كنانة قريشا واصطفى من قريش بني هاشم واصطفاني من بني هاشم.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن مصعب قال حدثنا الأوزاعي عن شداد أبي عمار قال:-دخلت على واثلة بن الأسقع وعند قوم فذكروا عليا فلما قاموا قال لي ألا أخبرك بما رأيت من رسول الله صلى الله عليه وسلم قلت بلى قال أتيت فاطمة رضي الله تعالى عنها أسألها عن علي قالت توجه إلى رسول الله صلى الله عليه وسلم فجلست أنتظره حتى جاء رسول الله صلى الله عليه وسلم ومعه علي وحسن وحسين رضي الله تعالى عنهم آخذ كل واحد منهما بيده حتى دخل فأدنى عليا وفاطمة فأجلسهما بين يديه وأجلس حسنا وحسينا كل واحد منهما على فخذه ثم لف عليهم ثوبه أو قال كساء ثم تلا هذه الآية إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا وقال اللهم هؤلاء أهل بيتي وأهل بيتي أحق.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا زياد بن الربيع قال حدثنا عباد بن كثير الشامي من أهل فلسطين عن امرأة منهم يقال لها فسيلة أنها قالت سمعت أبي يقــول:-سألت رسول الله صلى الله عليه وسلم فقلت يا رسول الله أمن العصبية أن يحب الرجل قومه قال لا ولكن من العصبية أن ينصر الرجل قومه على الظالم قال أبو عبد الرحمن سمعت من يذكر من أهل العلم أن أباها يعني فسيلة واثلة بن الأسقع ورأيت أبي جعل هذا الحديث في آخر أحاديث واثلة فظننت أنه ألحقه في حديث واثلة

حديث رويفع بن ثابت الأنصاري رضي الله تعالى عنه.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكرياء بن أبي زائدة قال:-حدثني محمد بن إسحق عن يزيد بن أبي حبيب عن أبي مرزوق مولى تجيب وتجيب بطن من كندة عن رويفع بن ثابت الأنصاري قال كنت مع النبي صلى الله عليه وسلم حين افتتح حنينا فقام فينا خطيبا فقال لا يحل لامرئ يؤمن بالله واليوم الآخر أن يسقي ماءه زرع غيره ولا أن يبتاع مغنما حتى يقسم ولا أن يلبس ثوبا من فيء المسلمين حتى إذا أخلقه رده فيه ولا يركب دابة من فيء المسلمين حتى إذا أعجفها ردها فيه.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة قال حدثنا بكر بن سوادة عن زياد بن نعيم عن وفاء الحضرمي عن رويفع بن ثابت الأنصاري:

-أن رسول الله صلى الله عليه وسلم قال من صلى على محمد وقال اللهم أنزله المقعد المقرب عندك يوم القيامة وجبت له شفاعتي.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أنبأنا ابن لهيعة وقتيبة بن سعيد قال حدثنا ابن لهيعة عن الحرث بن يزيد عن حنش الصنعاني عن رويفع بن ثابت قال:-قال رسول الله صلى الله عليه وسلم لا يحل لأحد وقال قتيبة لرجل أن يسقي ماءه ولد غيره ولا يقع على أمة حتى تحيض أو يبين حملها.


016-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن الحرث بن يزيد عن حنش الصنعاني عن رويفع بن ثابت قال:-نهى رسول الله صلى الله عليه وسلم أن توطأ الأمة حتى تحيض وعن الحبالى حتى يضعن ما في بطونهن.


017-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق من كتابه قال أنبأنا ابن لهيعة عن عياش بن عباس عن شييم بن بيتان عن أبي سالم عن شيبان بن أمية عن رويفع بن ثابت الأنصاري:

-أنه غزا مع رسول الله صلى الله عليه وسلم قال وكان أحدنا يأخذ الناقة على النصف مما يغنم حتى أن لأحدنا القدح وللآخر النصل والريش.


018-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال حدثنا ابن لهيعة عن عياش بن عباس عن شييم بن بيتان قال:-كان مسلمة بن مخلد على أسفل الأرض قال فاستعمل رويفع بن ثابت الأنصاري فسرنا معه من شريك إلى كوم علقام أو من كوم علقام إلى شريك قال فقال رويفع بن ثابت كنا نغزو على عهد رسول الله صلى الله عليه وسلم فيأخذ أحدنا جمل أخيه على أن له النصف مما يغنم قال حتى أن أحدنا ليطير له القدح وللآخر النصل والريش قال فقال رويفع بن ثابت قال لي رسول الله صلى الله عليه وسلم يا رويفع لعل الحياة ستطول بك فأخبر الناس أنه من عقد لحيته أو تقلد وترا أو استنجى برجيع دابة أو عظم فقد برئ مما أنزل الله على محمد صلى الله عليه وسلم.


019-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى الأشيب قال أنبأنا ابن لهيعة قال حدثنا عياش بن عباس عن شييم بن بيتان قال:-حدثنا رويفع بن ثابت قال كان أحدنا في زمان رسول الله صلى الله عليه وسلم يأخذ جمل أخيه على أن يعطيه النصف مما يغنم وله النصف حتى أن أحدنا ليطير له النصل والريش والآخر القدح ثم قال قال لي رسول الله صلى الله عليه وسلم يا رويفع لعل الحياة ستطول بك فأخبر الناس أنه من عقد لحيته أو تقلد وترا أو استنجى برجيع دابة أو عظم فإن محمد صلى الله عليه وسلم منه بريء.


020-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني يزيد بن أبي حبيب عن أبي مرزوق مولى تجيب عن حنش الصنعاني قال:-غزونا مع رويفع بن ثابت الأنصاري قرية من قرى المغرب يقال لها جربة فقام فينا خطيبا فقال أيها الناس إني لا أقول فيكم إلا ما سمعت رسول الله صلى الله عليه وسلم يقول قام فينا يوم حنين فقال لا يحل لامرئ يؤمن بالله واليوم الآخر يسقي ماءه زرع غيره يعني إتيان الحبالى من السبايا وأن يصيب امرأة ثيبا من السبي حتى يستبرئها يعني إذا اشتراها وأن يبيع مغنما حتى يقسم وأن يركب دابة من فيء المسلمين حتى إذا أعجفها ردها فيه وأن يلبس ثوبا من فيء المسلمين حتى إذا أخلقه رده فيه.


021-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق حدثني عبيد الله بن أبي جعفر المصري قال:-حدثني من سمع حنشا الصنعاني يقول سمعت رويفع بن ثابت الأنصاري يقول سمعت رسول الله صلى الله عليه وسلم يقول من كان يؤمن بالله واليوم الآخر فلا يبتاعن ذهبا بذهب إلا وزنا بوزن ولا ينكح ثيبا من السبي حتى تحيض.


022-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا ابن لهيعة عن الحرث بن يزيد قال:-حدثني حنش قال كنا مع رويفع بن ثابت غزوة جربة فقسمها علينا وقال لنا رويفع من أصاب من هذا السبي فلا يطؤها حتى تحيض فإني سمعت رسول الله صلى الله عليه وسلم يقول لا يحل لرجل أن يسقي ماءه ولد غيره.


023-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان قال حدثنا المفضل قال حدثني عياش بن عباس أن شييم بن بيتان أخبره أنه سمع شيبان القتباني يقــول:-استخلف مسلمة بن مخلد رويفع بن ثابت الأنصاري على أسفل الأرض قال فسرنا معه قال قال لي رسول الله صلى الله عليه وسلم يا رويفع لعل الحياة ستطول بك بعدي فأخبر الناس أنه من عقد لحيته أو تقلد وترا أو استنجى برجيع دابة أو بعظم فإن محمدا صلى الله عليه وسلم بريء منه.


024-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد قال حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن أبي الخير قال:-عرض مسلمة بن مخلد وكان أميرا على مصر على رويفع بن ثابت أن يوليه العشور فقال إني سمعت رسول الله صلى الله عليه وسلم يقول إن صاحب المكس في النار.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا حريز قال:-سمعت عبد الله بن عامر الألهاني قال دخل المسجد حابس بن سعد الطائي من السحر وقد أدرك النبي صلى الله عليه وسلم فرأى الناس يصلون في مقدم المسجد فقال مراؤون ورب الكعبة ارعبوهم فمن أرعبهم فقد أطاع الله ورسوله قال فأتاهم الناس فأخرجوهم قال فقال إن الملائكة تصلي من السحر في مقدم المسجد.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق أخبرني يحيى بن أيوب قال حدثني يزيد بن أبي حبيب عن ربيعة بن لقيط عن عبد الله بن حوالة:

-أن رسول الله صلى الله عليه وسلم قال من نجا من ثلاث فقد نجا ثلاث مرات موتي والدجال وقتل خليفة مصطبر بالحق معطيه.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم قال حدثنا الجريري عن عبد الله بن شقيق عن ابن حوالة قال:-أتيت رسول الله صلى الله عليه وسلم وهو جالس في ظل دومة وعنده كاتب له يملي عليه فقال ألا أكتبك يا ابن حوالة قلت لا أدري ما خار الله لي ورسوله فأعرض عني وقال إسماعيل مرة في الأولى نكتبك يا ابن حوالة قلت لا أدري فيما يا رسول الله فأعرض عني فأكب على كاتبه يملي عليه ثم قال أنكتبك يا ابن حوالة قلت لا أدري ما خار الله لي ورسوله فأعرض عني فأكب على كاتبه يملي عليه قال فنظرت فإذا في الكتاب عمر فقلت إن عمر لا يكتب إلا في خير ثم قال أنكتبك يا ابن حوالة قلت نعم فقال يا ابن حوالة كيف تفعل في فتنة تخرج في أطراف الأرض كأنها صياصي بقر قلت لا أدري ما خار الله لي ورسوله قال وكيف تفعل في أخرى تخرج بعدها كان الأولى فيها انتفاحة أرنب قلت لا أدري ما خار الله لي ورسوله قال اتبعوا هذا قال ورجل مقفى حينئذ قال فانطلقت فسعيت وأخذت بمنكبيه فأقبلت بوجهه إلى رسول الله صلى الله عليه وسلم فقلت هذا قال نعم قال وإذا هو عثمان بن عفان رضي الله تعالى عنه.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح ويزيد بن عبد ربه قالا حدثنا بقية قال حدثني بحير بن سعد عن خالد بن معدان عن أبي قتيلة عن ابن حوالة أنه قال:-قال رسول الله صلى الله عليه وسلم سيصير الأمر إلى أن تكون جنود مجندة جند بالشام وجند باليمن وجند بالعراق فقال ابن حوالة خر لي يا رسول الله إن أدركت ذاك قال عليك بالشام فإنه خيرة الله من أرضه يجتبي إليه خيرته من عباده فإن أبيتم فعليكم بيمنكم واسقوا من غدركم فإن الله عز وجل قد توكل لي بالشام وأهله.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق أخبرني يحيى بن أيوب قال حدثني يزيد بن أبي حبيب عن ربيعة بن لقيط عن عبد الله بن حوالة:

-أن رسول الله صلى الله عليه وسلم قال من نجا من ثلاث فقد نجا ثلاث مرات موتي والدجال وقتل خليفة مصطبر بالحق معطيه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا سليمان بن المغيرة القيسي قال حدثنا حميد بن هلال قال حدثني بشير بن عاصم الليثي عن عقبة بن مالك وكان من رهطه قال:-بعث رسول الله صلى الله عليه وسلم سرية فسلحت رجلا سيفا قال فلما رجع قال ما رأيت مثل ما لامنا رسول الله صلى الله عليه وسلم قال أعجزتم إذ بعثت رجلا فلم يمضي لأمري أن تجعلوا مكانه من يمضي لأمري.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم قال حدثنا سليمان عن حميد بن هلال عن بشر بن عاصم قال حدثنا عقبة بن مالك الليثي قال:-بينما رسول الله صلى الله عليه وسلم يخطب إذ قال القائل يا رسول الله والله ما قال الذي قال إلا تعوذا من القتل فذكر قصته فأقبل عليه رسول الله صلى الله عليه وسلم تعرف المساءة في وجهه ثم قال إن الله عز وجل أبى علي من قتل مؤمنا قالها ثلاث مرات.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن يونس بن عبيد عن حميد بن هلال قال:-جمع بيني وبين بشر بن عاصم رجل فحدثني عن عقبة بن مالك أن سرية لرسول الله صلى الله عليه وسلم غشوا أهل ماء صبحا فبرز رجل من أهل الماء فحمل عليه رجل من المسلمين فقال إني مسلم فقتله فلما قدموا أخبروا النبي صلى الله عليه وسلم بذلك فقام رسول الله صلى الله عليه وسلم خطيبا فحمد الله وأثنى عليه ثم قال أما بعد فما بال المسلم يقتل الرجل وهو يقول إني مسلم فقال الرجل إنما قالها متعوذا فصرف رسول الله صلى الله عليه وسلم وجهه ومد يده اليمنى فقال أبى الله علي من قتل مسلما ثلاث مرات.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر قال حدثنا محمد بن حمير الحمصي قال حدثنا ثابت بن عجلان قال سمعت أبا كثير المحاربي يقول سمعت خرشة يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول ستكون من بعدي فتنة النائم فيها خير من اليقظان والقاعد فيها خير من القائم والقائم فيها خير من الساعي فمن أتت عليه فليمش بسيفه إلى صفاة فليضربه بها حتى ينكسر ثم ليضجع لها حتى تنجلي عما انجلت.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حميد بن عبد الرحمن الرؤاسي حدثنا زهير عن داود بن عبد الله الأودي عن حميد الحميري قال:-لقيت رجلا من أصحاب النبي صلى الله عليه وسلم صحبه مثل ما صحبه أبو هريرة فما زادني على ثلاث كلمات قال رسول الله صلى الله عليه وسلم لا يغتسل الرجل من فضل امرأته ولا تغتسل بفضله ولا يبول من مغتسله ولا يمتشط في كل يوم.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس وعفان قالا حدثنا أبو عوانة عن داود بن عبد الله الأودي عن حميد بن عبد الرحمن الحميري قال:-لقيت رجلا قد صحب النبي صلى الله عليه وسلم أربع سنين كما صحبه أبو هريرة أربع سنين قال نهانا رسول الله صلى الله عليه وسلم أن يمتشط أحدنا كل يوم وأن يبول في مغتسله وأن تغتسل المرأة بفضل الرجل وأن يغتسل الرجل بفضل المرأة وليغترفوا جميعا.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد هو ابن جعفر حدثنا شعبة عن إسحق هو ابن سويد عن أبي حبيبة عن ذلك الرجل قال:-أتيت النبي صلى الله عليه وسلم ولي حاجة فرأى علي خلوقا فقال إذهب فاغسله فغسلته ثم عدت إليه فقال اذهب فاغسله فذهبت فوقعت في بئر فأخذت مشقة فجعلت أتتبعه ثم عدت إليه فقال حاجتك.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا غندر قال حدثنا عكرمة بن عمار قال حدثني شداد بن عبد الله وكان قد أدرك نفرا من أصحاب النبي صلى الله عليه وسلم عن أبي أمامة عن عمرو بن عبسة قال:-قلت يا رسول الله علمني مما علمك الله عز وجل قال إذا صليت الصبح فاقصر عن الصلاة حتى تطلع الشمس فإذا طلعت فلا تصل حتى ترتفع فإنها تطلع حين تطلع بين قرني شيطان وحينئذ يسجد لها الكفار فإذا ارتفعت قيد رمح أو رمحين فصل فإن الصلاة مشهود محضورة حتى يعني يستقل الرمح بالظل ثم اقصر عن الصلاة فإنها حينئذ تسجر جهنم فإذا فاء الفيء فصل فإن الصلاة مشهودة محضورة حتى تصلي العصر فإذا صليت العصر فأقصر عن الصلاة حتى تغرب الشمس فإنها تغرب بين قرني شيطان فحينئذ يسجد لها الكفار.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن أبي الفيض عن سليم بن عامر قال:-كان معاوية يسير بأرض الروم وكان بينهم وبينه أمد فأراد أن يدنو منهم فإذا انقضى الأمد غزاهم فإذا شيخ على دابة يقول الله أكبر الله أكبر وفاء لا غدر إن رسول الله صلى الله عليه وسلم قال من كان بينه وبين قوم عهد فلا يحلن عقدة ولا يشدها حتى ينقضي أمدها أو ينبذ إليهم على سواء فبلغ ذلك معاوية فرجع وإذا الشيخ عمرو بن عبسة.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان قال حدثنا إسماعيل بن عياش عن يحيى بن أبي عمرو الشيباني عن أبي سلام الدمشقي وعمرو بن عبد الله أنهما سمعا أبا أمامة الباهلي يحدث عن حديث عمرو بن عبسة السلمي قال:-رغبت عن آلهة قومي في الجاهلية فذكر الحديث قال فسألت عنه فوجدته مستخفيا بشأنه فتلطفت له حتى دخلت عليه فسلمت عليه فقلت له ما أنت فقال نبي فقلت وما النبي فقال رسول الله فقلت ومن أرسلك قال الله عز وجل قلت بماذا أرسلك فقال بأن توصل الأرحام وتحقن الدماء وتؤمن السبل وتكسر الأوثان ويعبد الله وحده لا يشرك به شيء قلت نعم ما أرسلك به وأشهدك إني قد أمنت بك وصدقتك أفأمكث معك أم ما ترى فقال قد ترى كراهة الناس لما جئت به فامكث في أهلك فإذا سمعتم بي قد خرجت مخرجي فائتني فذكر الحديث.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عتاب بن زياد قال حدثنا عبد الله حدثنا السري بن يحيى عن كثير بن زياد قال:-قال ابن عبسة رأيت رسول الله صلى الله عليه وسلم مضمض واستنشق في رمضان.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا بهز قال حدثنا حماد بن سلمة حدثنا يعلى بن عطاء عن يزيد بن طلق عن عبد الرحمن بن البيلماني عن عمرو بن عبسة قال أتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله من أسلم يعني معك فقال حر وعبد يعني أبا بكر وبلالا فقلت يا رسول الله علمني مما تعلم وأجهل هل من الساعات ساعة أفضل من الأخرى قال جوف الليل الآخر أفضل فإنها مشهودة متقبلة حتى تصلي الفجر ثم انهه حتى تطلع الشمس ما دامت كالحجفة حتى تنتشر فإنها تطلع بين قرني شيطان ويسجد لها الكفار ثم تصلي فإنها مشهودة متقبلة حتى يستوي العمود على ظله ثم أنهه فإنها ساعة تسجر فيها الجحيم فإن زالت فصل فإنها مشهودة متقبلة حتى تصلي العصر ثم أنهه حتى تغرب الشمس فإنها تغرب بين قرني شيطان ويسجد لها الكفار وكان عمرو بن عبسة يقول أنا ربع الإسلام وكان عبد الرحمن يصلي بعد العصر ركعتين.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد أبو عبد الرحمن المقري حدثنا عكرمة يعني ابن عمار حدثنا شداد بن عبد الله الدمشقي وكان قد أدرك نفرا من أصحاب النبي صلى الله عليه وسلم قال:-قال أبو أمامة يا عمرو بن عبسة صاحب العقل عقل الصدقة رجل من بني سليم بأي شيء تدعي أنك ربع الإسلام قال إني كنت في الجاهلية أرى الناس على ضلالة ولا أرى الأوثان شيئا ثم سمعت عن رجل يخبر أخبار مكة ويحدث أحاديث فركبت راحلتي حتى قدمت مكة فإذا أنا برسول الله صلى الله عليه وسلم مستخف وإذا قومه عليه جراء فتلطفت له فدخلت عليه فقلت ما أنت قال أنا نبي الله فقلت وما نبي الله قال رسول الله قلت آلله أرسلك قال نعم قلت بأي شيء أرسلك قال بأن يوحد الله ولا يشرك به شيء وكسر الأوثان وصلة الرحم فقلت له من معك على هذا قال حر وعبد أو عبد وحر وإذا معه أبو بكر بن أبي قحافة وبلال مولى أبي بكر قلت إني متبعك قال إنك لا تستطيع ذلك يومك هذا ولكن ارجع إلى أهلك فإذا سمعت بي قد ظهرت فالحق بي قال فرجعت إلى أهلي وقد أسلمت فخرج رسول الله صلى الله عليه وسلم مهاجرا إلى المدينة فجعلت أتخبر الأخبار حتى جاء ركبة من يثرب فقلت ما هذا المكي الذي أتاكم قالوا أراد قومه قتله فلم يستطيعوا ذلك وحيل بينهم وبينه وتركنا الناس سراعا قال عمرو بن عبسة فركبت راحلتي حتى قدمت عليه المدينة فدخلت عليه فقلت يا رسول الله أتعرفني قال نعم ألست أنت الذي أتيتني بمكة قال قلت بلى فقلت يا رسول الله علمني مما علمك الله وأجهل قال إذا صليت الصبح فأقصر عن الصلاة حتى تطلع الشمس فإذا طلعت فلا تصل حتى ترتفع فإنها تطلع حين تطلع بين قرني شيطان وحينئذ يسجد لها الكفار فإذا ارتفعت قيد رمح أو رمحين فصل فإن الصلاة مشهودة محضورة حتى يستقل الرمح بالظل ثم اقصر عن الصلاة فإنها حينئذ تسجر جهنم فإذا فاء الفيء فصل فإن الصلاة مشهودة محضورة حتى تصلي العصر فإذا صليت العصر فأقصر عن الصلاة حتى تغرب الشمس فإنها تغرب حيت تغرب بين قرني شيطان وحينئذ يسجد لها الكفار قلت يا نبي الله أخبرني عن الوضوء قال ما منكم من أحد يقرب وضوءه ثم يتمضمض ويستنسق وينتثر إلا خرجت خطاياه من فمه وخياشيمه مع الماء حين ينتثر ثم يغسل وجهه كما أمره الله تعالى إلا خرجت خطايا وجهه من أطراف لحيته من الماء ثم يغسل يديه إلى المرفقين إلا خرجت خطايا يديه من أطراف أنامله ثم يمسح رأسه إلا خرجت خطايا رأسه من أطراف شعره مع الماء ثم يغسل قدميه إلى الكعبين كما أمره الله عز وجل إلا خرجت خطايا قدميه من أطراف أصابعه مع الماء ثم يقوم فيحمد الله عز وجل ويثني عليه بالذي هو له أهل ثم يركع ركعتين إلا خرج من ذنبه كهيئته يوم ولدته أمه قال أبو أمامة يا عمرو بن عبسة انظر ما تقول أسمعت هذا من رسول الله صلى الله عليه وسلم أيعطي هذا الرجل كله في مقامه قال فقال عمرو بن عبسة يا أبا أمامة لقد كبرت سني ورق عظمي واقترب أجلي وما بي من حاجة أن أكذب على الله عز وجل وعلى رسوله لو لم أسمعه من رسول الله صلى الله عليه وسلم إلا مرة أو مرتين أو ثلاثا لقد سمعته سبع مرات أو أكثر من ذلك.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا جرير عن سليم يعني ابن عامر أن شرحبيل بن السمط قال لعمرو بن عبسة حدثنا حديث ليس فيه ترديد ولا نسيان قال عمرو:

-سمعت رسول الله صلى الله عليه وسلم يقول من أعتق رقبة مسلمة كانت فكاكه من النار عضوا بعضو ومن شاب شيبة في سبيل الله كانت له نورا يوم القيامة ومن رمى بسهم فبلغ فأصاب أو أخطأ كان كمن أعتق رقبة من ولد إسماعيل.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر قال حدثنا أبو بكر يعني ابن عياش عن عاصم عن شهر بن حوشب عن أبي أمامة قال أتيناه فإذا هو جالس يتغلى في جوف المسجد قال:-فقال رسول الله صلى الله عليه وسلم إذا توضأ المسلم ذهب الإثم من سمعه وبصره ويديه ورجليه قال فجاء أبو ظبية وهو يحدثنا فقال ما حدثكم فذكرنا له الذي حدثنا قال فقال أجل سمعت عمرو بن عبسة ذكره عن رسول الله صلى الله عليه وسلم وزاد فيه قال قال رسول الله صلى الله عليه وسلم ما من رجل يبيت على طهر ثم يتعار من الليل فيذكر ويسأل الله عز وجل خيرا من خير الدنيا والآخرة إلا آتاه الله عز وجل إياه.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا هشام بن أبي عبد الله عن قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن أبي نجيح السلمي قال:-حاصرنا مع نبي الله صلى الله عليه وسلم حصن الطائف فسمعت رسول الله صلى الله عليه وسلم يقول من بلغ بسهم فله درجة في الجنة قال فبلغت يومئذ ستة عشر سهما فسمعت رسول الله صلى الله عليه وسلم يقول من رمى بسهم في سبيل الله عز وجل فهو عدل محرر ومن شاب شيبة في سبيل الله كانت له نورا يوم القيامة وأيما رجل مسلم أعتق رجلا مسلما فإن الله عز وجل جاعل وفاء كل عظم من عظامه عظما من عظام محرره من النار وأيما امرأة مسلمة أعتقت امرأة مسلمة فإن الله عز وجل جاعل وفاء كل عظم من عظامها عظما من عظام محررها من النار.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا عبد الحميد بن بهرام قال سمعت شهر بن حوشب قال حدثني أبو ظبية قال:-قال عمرو بن عبسة سمعت رسول الله صلى الله عليه وسلم يقول أيما رجل مسلم رمى بسهم في سبيل الله عز وجل فبلغ مخطئا أو مصيبا فله من الأجر كرقبة أعتقها من ولد إسماعيل.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا عبد الحميد يعني ابن جعفر قال حدثني الأسود بن العلاء عن حوى مولى سليمان بن عبد الملك عن رجل أرسل إليه عمر بن عبد العزيز وهو أمير المؤمنين قال كيف الحديث الذي حدثتني عن الصنابحي قال أخبرني الصنابحي أنه لقي عمرو بن عبسة فقال هل من حديث عن رسول الله صلى الله عليه وسلم لا زيادة فيه ولا نقصان قال نعم:

-سمعت رسول الله صلى الله عليه وسلم يقول من أعتق رقبة أعتق الله بكل عضو منها عضوا منه من النار ومن رمى بسهم في سبيل الله بلغ أو قصر كان عدل رقبة ومن شاب شيبة في سبيل الله كان له نورا يوم القيامة.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي وابن جعفر المعنى قالا حدثنا شعبة عن أبي الفيض قال عبد الرحمن في حديثه سمعت سليم بن عامر يقــول:-كان بين معاوية وبين الروم عهد وكان يسير نحو بلادهم حتى ينقضي العهد فيغزوهم فجعل رجل على دابة يقول وفاء لا غدر وفاء لا غدر فإذا هو عمرو بن عبسة فسألته عن ذلك فقال سمعت رسول الله صلى الله عليه وسلم يقول من كان بينه وبين قوم عهد فلا يحل عقدة ولا يشدها حتى يمضي أمدها أو ينبذ إليهم على سواء فرجع معاوية رضي الله تعالى عنه.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يعلى بن عطاء عن يزيد بن طلق عن عبد الرحمن بن البيلماني عن عمرو بن عبسة قال:-أتيت رسول الله صلى الله عليه وسلم قلت يا رسول الله من أسلم قال حر وعبد قال فقلت وهل من ساعة أقرب إلى الله تعالى من أخرى قال جوف الليل الآخر صل ما بدا لك حتى تصلي الصبح ثم أنهه حتى تطلع الشمس وما دامت كأنها حجفة حتى تنتشر ثم صل ما بدا لك حتى يقوم العمود على ظله ثم أنهه حتى نزول الشمس فإن جهنم تسجر لنصف النهار ثم صل ما بدا لك حتى تصلي العصر ثم أنهه حتى تغرب الشمس فإنها تغرب بين قرني شيطان وتطلع بين قرني شيطان فإن العبد إذا توضأ فغسل يديه خرت خطاياه من بين يديه فإذا غسل وجهه خرت خطاياه من وجهه فإذا غسل ذراعيه ومسح برأسه خرت خطاياه من ذراعيه ورأسه وإذا غسل رجليه خرت خطاياه من رجليه فإذا قام إلى الصلاة وكان هو وقلبه ووجهه أو كله نحو الوجه إلى الله عز وجل انصرف كما ولدته أمه قال فقيل له آنت سمعت هذا من رسول الله صلى الله عليه وسلم قال لو لم أسمعه مرة أو مرتين أو عشرا أو عشرين ما حدثت به.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن أيوب عن أبي قلابة عن عمرو بن عبسة قال:-قال رجل يا رسول الله ما الإسلام قال أن يسلم قلبك لله عز وجل وأن يسلم المسلمون من لسانك ويدك قال فأي الإسلام أفضل قال الإيمان قال وما الإيمان قال تؤمن بالله وملائكته وكتبه ورسله والبعث بعد الموت قال فأي الإيمان أفضل قال الهجرة قال فما الهجرة قال تهجر السوء قال فأي الهجرة أفضل قال الجهاد قال وما الجهاد قال أن تقاتل الكفار إذا لقيتهم قال فأي الجهاد أفضل قال من عقر جواده وأهريق دمه قال رسول الله صلى الله عليه وسلم ثم عملان هما أفضل الأعمال إلا من عمل بمثلهما حجة مبرورة أو عمرة.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا حماد بن سلمة عن يعلى بن عطاء عن يزيد بن طلق عن عبد الرحمن بن البيلماني عن عمرو بن عبسة السلمي قال:-قلت يا رسول الله من معك على هذا الأمر قال حر وعبد ومعه أبو بكر وبلال ثم قال له ارجع إلى قومك حتى يمكن الله عز وجل لرسوله قال وكان عمرو بن عبسة يقول لقد رأيتني وإني لربع الإسلام.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج وعثمان عن عمر قالا حدثنا ابن أبي ذئب عن صالح قال عثمان مولى التوأمة عن زيد بن خالد الجهني قال:-كنا نصلي مع النبي صلى الله عليه وسلم المغرب وننصرف إلى السوق ولو رمى أحدنا بالنبل قال عثمان رمى بنبل لأبصر مواقعها.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا يعلى قال حدثنا يزيد قال حدثنا عبد الملك عن عطاء عن زيد بن خالد الجهني عن النبي صلى الله عليه وسلم قال:-لا تتخذوا بيوتكم قبورا صلوا فيها.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير عن يحيى بن سعيد عن محمد بن يحيى ويزيد قال حدثنا يحيى بن سعيد عن محمد بن يحيى عن ابن أبي عمرة عن أبي عمرة أنه سمع زيد بن خالد الجهني قال يزيد أن أبا عمرة مولى زيد بن خالد الجهني أنه سمع زيد بن خالد الجهني يحدث:

-أن رجلا من المسلمين توفي بخيبر وأنه ذكر لرسول الله صلى الله عليه وسلم فقال صلوا على صاحبكم قال فتغيرت وجوه القوم لذلك فلما رأى الذي بهم قال إن صاحبكم غل في سبيل الله ففتشنا متاعه فوجدنا فيه خرزا من خرز اليهود ما يساوي درهمين.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعلى ومحمد ابنا عبيد قالا حدثنا محمد بن إسحق عن محمد بن إبراهيم عن أبي سلمة بن عبد الرحمن عن زيد بن خالد الجهني قال:-قال رسول الله صلى الله عليه وسلم لولا أن أشق وقال محمد لولا أن يشق على أمتي لأخرت صلاة العشاء إلى ثلث الليل ولأمرتهم بالسواك عند كل صلاة.


005-- حدثنـــــا عبد الله حدثنا أبي حدثنا

- حدثنـــــا عبد الله حدثنا أبي حدثنا يعلى حدثنا عبد الملك عن عطاء عن زيد بن خالد الجهني عن النبي صلى الله عليه وسلم قال:-من فطر صائما كتب له مثل أجره إلا أنه لا ينقص من أجر الصائم شيء ومن جهز غازيا في سبيل الله أو خلفه في أهله كتب له مثل أجره إلا أنه لا ينقص من أجر الغازي شيء ويزيد قال أنبأنا إلا أنه قال من غير أن لا ينتقص.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن صالح بن كيسان عن عبيد الله بن عبد الله بن عتبة عن زيد بن خالد الجهني قال:-لعن رجل ديكا صاح عند النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم لا تلعنه فإنه يدعو إلى الصلاة.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن صالح بن كيسان عن عبيد الله بن عبد الله عن زيد بن خالد قال:-صلى بنا النبي صلى الله عليه وسلم الصبح بالحديبية في أثر سماء فذكر الحديث.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج قال:-سمعت أبا سعيد الأعمى يخبر عن رجل يقال له السائب مولى الفارسيين وقال ابن بكر مولى لفارس وقال حجاج مولى الفارسي عن زيد بن خالد أنه رآه عمر بن الخطاب وهو خليفة ركع بعد العصر ركعتين فمشى إليه فضربه بالدرة وهو يصلي كما هو فلما انصرف قال زيد يا أمير المؤمنين فوالله لا أدعهما أبدا بعد أن رأيت رسول الله صلى الله عليه وسلم يصليهما قال فجلس إليه عمر وقال يا زيد بن خالد لولا أني أخشى أن يتخذها الناس سلما إلى الصلاة حتى الليل لم أضرب فيهما.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن عبد الله بن محمد بن عقيل بن أبي طالب عن خالد بن زيد الجهني عن أبيه زيد بن خالد:

-أنه سأل النبي صلى الله عليه وسلم أو أن رجلا سأل النبي صلى الله عليه وسلم عن ضالة راعي الغنم قال هي لك أو للذئب قال يا رسول الله ما تقول في ضالة راعي الإبل قال ومالك ولها معها سقاؤها وحذاؤها وتأكل من أطراف الشجر قال يا رسول الله ما تقول في الورق إذا وجدتها قال أعلم وعاءها ووكاءها وعددها ثم عرفها سنة فإن جاء صاحبها فادفعها إليه وإلا فهي لك أو استمتع بها أو نحو هذا.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عبيد الله بن عبد الله عن أبي هريرة وزيد بن خالد الجهني:

-أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال أن ابني كان عسيفا على هذا فزنى بامرأته فأخبروني أن على ابني الرجم فافتديت منه بوليدة وبمائة شاة ثم أخبرني أهل العلم أن على ابني جلد مائة وتغريب عام وإن على امرأة هذا الرجم حسبت أنه قال فاقض بيننا بكتاب الله فقال النبي صلى الله عليه وسلم والذي نفسي بيده لأقضين بينكما بكتاب الله أما الغنم والوليدة فرد عليك وأما ابنك فعليه جلد مائة وتغريب عام ثم قال لرجل من أسلم يقال له أنيس قم يا أنيس فاسأل امرأة هذا فإن اعترفت فارجمها.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو قال حدثنا ابن وهب عن عمرو بن الحرث عن بكير بن الأشج عن بسر بن سعيد عن زيد بن خالد الجهني عن النبي صلى الله عليه وسلم قال:-من جهز غازيا في سبيل الله عز وجل فقد غزا ومن خلفه فقد غزا.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى أنبأنا مالك عن عبد الله بن أبي بكر عن أبيه عن عبد الله بن عمرو بن عثمان عن أبي عمرة الأنصاري عن زيد بن خالد الجهني إن شاء الله قال إسحق قال:-إن النبي صلى الله عليه وسلم قال ألا أخبركم بخير الشهداء الذي يأتي بالشهادة قبل أن يسألها.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا ابن الأشجعي قال أبي عن سفيان عن صالح مولى التوأمة قال:-سمعت زيد بن خالد الجهني قال كنت أصلي مع رسول الله صلى الله عليه وسلم المغرب ثم أخرج إلى السوق فلو أرمي لأبصرت مواقع نبلي.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري قال:-أخبرني عبيد الله بن عبد الله أنه سمع أبا هريرة وزيد بن خالد الجهني وشبلا قال سفيان قال بعض الناس ابن معبد والذي حفظت شبلا قالوا كنا عند رسول الله صلى الله عليه وسلم فقام رجل فقال أنشدك الله ألا قضيت بيننا بكتاب الله فقام خصمه وكان أفقه منه فقال صدق اقض بيننا بكتاب الله عز وجل وائذن لي فأتكلم قال قل إن ابني كان عسيفا على هذا وأنه زنى بإمرأته فافتديت منه بمائة شاة وخادم ثم سألت رجالا من أهل العلم فأخبروني أن على ابني جلد مائة وتغريب عام وعلى امرأة هذا الرجم فقال رسول الله صلى الله عليه وسلم والذي نفسي بيده لأقضين بينكما بكتاب الله عز وجل المائة شاة والخادم رد عليك وعلى ابنك جلد مائة وتغريب عام واغد يا أنيس رجل من أسلم على امرأة هذا فإن اعترفت فارجمها فغدا عليها فاعترفت فرجمها.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن عبيد الله بن عبد الله عن أبي هريرة وزيد بن خالد وشبل قالوا:

-سئل النبي صلى الله عليه وسلم عن الأمة تزني قبل أن تحصن قال اجلدوها فإن عادت فاجلدوها فإن عادت فاجلدوها فإن عادت فبيعوها ولو بضفير.


016-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف أنبأنا عبد الملك عن عطاء عن زيد بن خالد الجهني قال:-قال رسول الله صلى الله عليه وسلم لا تتخذوا بيوتكم قبورا صلوا فيها ومن فطر صائما كتب له مثل أجر الصائم لا ينقص من أجر الصائم شيء ومن جهز غازيا في سبيل الله أو خلفه في أهله كتب له مثل أجر الغازي في إنه لا ينقص من أجر الغازي شيء.


017-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا حسين المعلم قال حدثنا يحيى بن أبي كثير عن أبي سلمة عن بسر بن سعيد عن زيد بن خالد الجهني:

-أن نبي الله صلى الله عليه وسلم قال من جهز غازيا في سبيل الله فقد غزا ومن خلف غازيا في أهله بخير فقد غزا.


018-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر الحنفي قال حدثنا الضحاك بن عثمان عن أبي النضر عن بسر بن سعيد عن زيد بن خالد الجهني قال:-سئل رسول الله صلى الله عليه وسلم عن اللقطة فقال عرفها سنة فإن اعترفت فأدها وإلا فاعرف عفاصها ووكاءها وعددها وإلا فكلها فإن اعترفت فأدها.


019-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا صفوان بن عيسى قال أنبأنا محمد بن عمارة عن أبي بكر بن محمد عن عبد الله بن عمرو عن زيد بن خالد الجهني:

-أن رسول الله صلى الله عليه وسلم قال ألا أخبركم بخير الشهادة الذين يبدؤون بشهادتهم من غير أن يسألوا عنها.


020-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا حرب يعني ابن شداد عن يحيى حدثنا أبو سلمة وحدثنا أبي حدثنا محمد بن فضيل عن محمد بن إسحق عن محمد بن إبراهيم عن أبي سلمة عن زيد بن خالد الجهني قال:-قال رسول الله صلى الله عليه وسلم لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة قال فكان زيد بن خالد يضع السواك منه موضع القلم من أذن الكاتب كلما قام إلى الصلاة استاك.


021-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان حدثنا صالح بن كيسان عن عبيد الله بن عبد الله عن زيد بن خالد الجهني:

-مطر الناس على عهد رسول الله صلى الله عليه وسلم ذات ليلة فلما أصبحوا قال ألم تسمعوا ما قال ربكم عز وجل الليلة قال ما أنعمت على عبادي نعمة إلا أصبح بها قوم كافرين بالذي آمن بي.


022-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن يحيى بن سعيد عن يزيد مولى المنبعث قال يحيى أخبرني ربيعة أنه قال عن زيد بن خالد فسألت ربيعة فقال أخبرنيه عن زيد بن خالد سئل النبي صلى الله عليه وسلم عن ضالة الإبل فغضب واحمرت وجنتاه وقال مالك ولها معها الحذاء والسقاء ترد الماء وتأكل الشجر حتى تجيء ربها وسئل عن ضالة الغنم فقال خذها فإنما هي لك أو لأخيك أو للذئب وسئل عن اللقطة فقال اعرف عفاصها ووكاءها ثم عرفها سنة فإن اعترفت وإلا فاخلطها بمالك.


023-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن سالم أبي النضر مولى عمر بن عبيد الله بن معمر عن بسر بن سعيد قال:-أرسلني أبو جهيم ابن أخت أبي بن كعب إلى زيد بن خالد أسأله ما سمع في المار بين يدي المصلي قال سمعت رسول الله صلى الله عليه وسلم يقول لأن يقوم أربعين لا أدري من يوم أو شهر أو سنة خير له من أن يمر بين يديه.


024-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم عن ابن أبي ذئب قال حدثني مولى الجهينة عن عبد الرحمن بن زيد بن خالد الجهني يحدث عن أبيه:

-أنه سمع النبي صلى الله عليه وسلم نهى عن النهبة والخلسة.


025-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا ابن أبي ذئب عن صالح مولى التوأمة عن زيد بن خالد الجهني قال:-كنا نصلي مع النبي صلى الله عليه وسلم المغرب ثم ننصرف إلى السوق ولو رمى بنبل لأبصرت مواقعها.


026-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا هشام يعني ابن سعد عن زيد يعني ابن أسلم عن عطاء بن يسار عن زيد بن خالد الجهني:

-أن النبي صلى الله عليه وسلم قال من توضأ فأحسن وضوءه ثم صلى ركعتين لا يسهو فيهما غفر الله له ما تقدم من ذنبه.


027-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن بكر بن سوادة قال عبد الله قال أبي وحدثنا سريج هو ابن النعمان قال حدثنا ابن وهب عن عمرو بن الحرث عن بكر بن سوادة عن أبي سالم الجيشاني عن زيد بن خالد الجهني قال:-قال رسول الله صلى الله عليه وسلم من آوى ضالة فهو ضال ما لم يعرفها.


028-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم قال حدثنا علي بن المبارك الهنائي بصري ثقة عن يحيى بن أبي كثير عن أبي سلمة عن بسر بن سعيد عن زيد بن خالد الجهني قال:-قال رسول الله صلى الله عليه وسلم من جهز غازيا فقد غزا ومن خلفه في أهله فقد غزا.


029-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا مالك عن الزهري عن عبيد الله بن عبد الله عن زيد بن خالد الجهني وأبي هريرة:

-أن رسول الله صلى الله عليه وسلم سئل عن الأمة تزني ولم تحصن قال اجلدها فإن زنت فاجلدها فقال في الثالثة أو في الرابعة فإن زنت فبعها ولو بضفير والضفير الحبل.


030-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا معمر قال حدثنا ابن شهاب عن عبيد الله بن عبد الله بن عتبة المعنى.


031-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة عن زيد بن خالد الجهني وأبي هريرة قالا:

-سئل رسول الله صلى الله عليه وسلم عن الأمة فذكرا الحديث وقال في الثالثة أو الرابعة الزهري شك.


032-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن ربيعة بن أبي عبد الرحمن قال حدثني يزيد مولى المنبعث عن زيد بن خالد الجهني قال:-جاء أعرابي إلى النبي صلى الله عليه وسلم بلقطة فقال عرفها سنة ثم اعرف عفاصها ووكاءها فإن جاء أحد يخبرك بها وإلا فاستنفقها قال يا رسول الله فضالة الغنم قال لك أو لأخيك أو للذئب قال يا رسول الله ضالة الإبل قال فتغير وجه رسول الله صلى الله عليه وسلم ثم قال مالك ولها معها حذاؤها وسقاؤها ترد الماء وتأكل الشجر.


033-- حدثنـــــا عبد الله حدثني أبي قال

- حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك قال أبي وحدثنا إسحق قال حدثنا مالك عن صالح بن كيسان عن عبيد الله بن عبد الله عن زيد بن خالد الجهني قال:-صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على أثر سماء كانت من الليل فلما انصرف أقبل على الناس قال هل تدرون ماذا قال ربكم قالوا الله ورسوله أعلم قال أصبح من عبادي مؤمن بي قال إسحق كافر بالكوكب ومؤمن بالكوكب كافر بي فأما من قال مطرنا بفضل الله وبرحمته فذلك مؤمن بي كافر بالكوكب وأما من قال مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب.


034-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال حدثنا عبد الرحمن بن إسحق عن محمد بن أبي بكر بن حزم عن أبيه عن عبد الرحمن بن عمرو بن عثمان عن زيد بن خالد الجهني قال:-قال رسول الله صلى الله عليه وسلم خير الشهادة من شهد بها صاحبها قبل أن يسألها.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا شعبة قال إخبرني أسماعيل بن رجاء قال سمعت أوس بن ضمعج قال:-سمعت أبو مسعود الأنصاري البدري عن النبي صلى الله عليه وسلم قال يؤم القوم أقرؤهم لكتاب الله تعالى وأقدمهم قراءة فإن كانت قراءتهم سواء فليؤمهم أقدمهم هجرة فإن كانت هجرتهم سواء فليؤمهم أكبرهم سنا ولا يؤم الرجل في أهله ولا في سلطانه ولا يجلس على تكرمته في بيته إلا أن يأذن لك أو إلا بإذنه.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال حدثنا أبو مالك عن ربعي بن حراش عن حذيفة:

-أن رجلا أتى الله به عز وجل فقال ماذا عملت في الدنيا فقال له الرجل ما عملت من مثقال ذرة من خير أرجوك بها فقالها له ثلاثا وقال في الثالثة أي رب كنت أعطيتني فضلا من مال في الدنيا فكنت أبايع الناس وكان من خلقي أتجاوز عنه وكنت أيسر على الموسر وانظر المعسر فقال عز وجل نحن أولى بذلك منك تجاوزوا عن عبدي فغفر له فقال أبو مسعود هكذا سمعت من في رسول الله صلى الله عليه وسلم ورجل آخر أمر أهله إذا مات أن يحرقوه ثم يطحنوه ثم يذرونه في يوم ريح عاصف ففعلوا ذلك به فجمع إلى ربه عز وجل فقال له ما حملك على هذا قال يا رب لم يكن عبد أعصى لك مني فرجوت أن أنجو قال الله عز وجل تجاوزوا عن عبدي فغفر له قال أبو مسعود هكذا سمعته من في رسول الله صلى الله عليه وسلم.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا إسماعيل بن أبي خالد عن قيس بن أبي حازم عن أبي مسعود قال:-جاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله والله إني لأتأخر في صلاة الغداة مخافة فلان يعني إمامهم قال فما رأيت رسول الله صلى الله عليه وسلم أشد غضبا في موعظة منه يومئذ فقال أيها الناس إن منكم منفرين فأيكم ما صلى بالناس فليخفف فإن فيهم الضعيف والكبير وذا الحاجة.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا إسماعيل بن أبي خالد ومحمد بن عبيد حدثنا إسماعيل عن قيس بن أبي حازم عن أبي مسعود الأنصاري قال:-أشار رسول الله صلى الله عليه وسلم بيده نحو اليمين فقال الإيمان ههنا قال ألا وإن القسوة وغلظ القلوب في الفدادين أصحاب الإبل حيث يطلع قرن الشيطان في ربيعة ومضر قال محمد عند أصول أذناب الإبل.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا مالك عن نعيم المجمر عن محمد يعني ابن عبد الله عن أبي مسعود قال:-قيل يا رسول الله كيف نصلي عليك فقال قولوا اللهم صل على محمد وعلى آل محمد وبارك على محمد وعلى آل محمد كما باركت على إبراهيم في العالمين إنك حميد مجيد قال عبد الله وقال أبي وقرأت هذا الحديث على عبد الرحمن مالك عن نعيم بن عبد الله أن محمد بن عبد الله بن زيد أخبره عن أبي مسعود.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك عن عاصم عن المسيب بن رافع عن علقمة عن أبي مسعود عن النبي صلى الله عليه وسلم قال:-من قرأ الآيتين من آخر البقرة في ليلة كفتاه.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حبيب يعني ابن أبي ثابت عن عبيد الله بن القاسم أو القاسم بن عبيد الله بن عتبة عن أبي مسعود قال:-خطبنا رسول الله صلى الله عليه وسلم فقال إن هذا الأمر فيكم وإنكم ولاته ولن يزال فيكم حتى تحدثوا أعمالا فإذا فعلتم ذلك بعث الله عز وجل عليكم شر خلقه فيلتحيكم كما يلتحي القضيب.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا ليث يعني ابن سعد قال حدثني ابن شهاب أن أبا بكر بن عبد الرحمن بن الحرث بن هشام أخبره أنه سمع أبا مسعود عقبة بن عمرو قال:-نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب ومهر البغي وحلوان الكاهن.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن المثنى قال حدثنا هشام بن أبي عبد الله الدستوائي قال حدثنا حماد عن إبراهيم عن أبي عبد الله الجدلي عن أبي مسعود عقبة بن عمرو الأنصاري قال:-كان رسول الله صلى الله عليه وسلم يوتر أول الليل وأوسطه وآخره.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال وحدثني في الصلاة على رسول الله صلى الله عليه وسلم:

-إذا المرء المسلم صلى عليه في صلاته محمد بن إبراهيم بن الحرث التيمي عن محمد بن عبد الله بن زيد بن عبد ربه الأنصاري أخي بلحرث بن الخزرج عن أبي مسعود عقبة بن عمرو قال أقبل رجل حتى جلس بين يدي رسول الله صلى الله عليه وسلم ونحن عنده فقال يا رسول الله أما السلام عليك فقد عرفناه فكيف نصلي عليك إذا نحن صلينا في صلاتنا صلى الله عليك قال فصمت رسول الله صلى الله عليه وسلم حتى أحببنا أن الرجل لم يسأله فقال إذا أنتم صليتم علي فقولوا اللهم صل على محمد النبي الأمي وعلى آل محمد كما صليت على إبراهيم وآل إبراهيم وبارك على محمد النبي الأمي كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شعبة عن سليمان قال سمعت عمارة بن عمير التيمي يحدث عن أبي معمر الأزدي عن أبي مسعود عن النبي صلى الله عليه وسلم قال:-لا تجزئ صلاة الرجل أو لأحد لا يقيم ظهره في الركوع والسجود.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا أبو يونس قال:-قال الزهري أن أبا بكر بن عبد الرحمن بن الحرث بن هشام بن المغيرة حدثه أن أبا مسعود الأنصاري صاحب رسول الله صلى الله عليه وسلم أخا بني الحرث بن الخزرج وهو جد زيد بن الحسن بن علي بن أبي طالب أبو أمه حدثه أن رسول الله صلى الله عليه وسلم نهاهم عن ثمن الكلب ومهر البغي وحلوان الكاهن.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق حدثنا عبد الله وهو ابن المبارك قال حدثنا الأوزاعي عن يحيى بن أبي كثير عن أبي قلابة عن أبي مسعود الأنصاري قال:-قيل له ما سمعت رسول الله صلى الله عليه وسلم يقول في زعموا قال بئس مطية الرجل.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا عطاء بن السائب قال حدثنا سالم البراد قال وكان عندي أوثق من نفسي قال:-قال لنا أبو مسعود البدري ألا أصلي لكم صلاة رسول الله صلى الله عليه وسلم قال فكبر فركع فوضع كفيه على ركبتيه وفصلت أصابعه على ساقيه وجافى عن إبطيه حتى استقر كل شيء منه ثم قال سمع الله لمن حمده فاستوى قائما حتى استقر كل شيء منه ثم كبر وسجد وجافى عن إبطيه حتى استقر كل شيء منه ثم رفع رأسه فاستوى جالسا حتى استقر كل شيء منه ثم سجد الثانية فصلى بنا أربع ركعات هكذا ثم قال هكذا كانت صلاة رسول الله صلى الله عليه وسلم أو قال هكذا رأيت رسول الله صلى الله عليه وسلم صلى.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن إسماعيل أنه سمع قيس بن أبي حازم يحدث عن أبي مسعود:

-أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله إن فلانا يطيل بنا الصلاة حتى إني لأتأخر فغضب رسول الله صلى الله عليه وسلم غضبا ما رأيته غضب في موعظة فقال رسول الله صلى الله عليه وسلم إن فيكم منفرين فمن أمَّ قوما فليخفف بهم الصلاة فإن وراءه الكبير والمريض وذا الحاجة.


016-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا بن أبي زائدة حدثني أبي عن عامر قال:-انطلق النبي صلى الله عليه وسلم ومعه العباس عمه إلى السبعين من الأنصار عند العقبة تحت الشجرة فقال ليتكلم متكلمكم ولا يطيل الخطبة فإن عليكم من المشركين عينا وإن يعلموا بكم يفضحوكم فقال قائلهم وهو أبو أمامة سل يا محمد لربك ما شئت ثم سل لنفسك ولأصحابك ما شئت ثم أخبرنا ما لنا من الثواب على الله عز وجل وعليكم إذا فعلنا ذلك قال فقال أسألكم لربي عز وجل أن تعبدوه ولا تشركوا به شيئا وأسألكم لنفسي ولأصحابي أن تؤونا وتنصرونا وتمنعونا مما منعتم منه أنفسكم قالوا فما لنا إذا فعلنا ذلك قال لكم الجنة قالوا فلك ذلك.


017-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا قال حدثنا مجالد عن عامر عن أبي مسعود الأنصاري نحو هذا قال وكان أبو مسعود أصغرهم سنا.


018-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا حدثنا إسماعيل بن أبي خالد قال سمعت الشعبي يقول ما سمع الشيب ولا الشبان خطبة مثلها.


019-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن عطاء بن السائب عن سالم أبي عبد الله قال:-قال عقبة بن عمرو ألا أريكم صلاة رسول الله صلى الله عليه وسلم قال فقام وكبر ثم ركع وجافى يديه ووضع يديه على ركبتيه وفرج بين أصابعه من وراء ركبتيه حتى استقر كل شيء منه ثم رفع رأسه فقام حتى استقر كل شيء منه ثم سجد فجافى حتى استقر كل شيء منه قال فصلى أربع ركعات ثم قال هكذا رأيت رسول الله صلى الله عليه وسلم يصلي أو هكذا كان يصلي بنا رسول الله صلى الله عليه وسلم.


020-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال عدى بن ثابت أخبرني قال:-سمعت عبد الله بن يزيد يحدث عن أبي مسعود قلت عن النبي صلى الله عليه وسلم قال عن النبي صلى الله عليه وسلم قال إن المسلم إذا أنفق على أهله نفقة وهو يحتسبها كانت له صدقة.


021-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن أبي مسعود قال:-قال رسول الله صلى الله عليه وسلم حوسب رجل ممن كان قبلكم فلم يوجد له من الخير شيء إلا أنه كان رجلا موسرا وكان يخالط الناس فكان يقول لغلمانه تجاوزوا عن المعسر قال فقال الله عز وجل لملائكته نحن أحق بذلك منه تجاوزوا عنه.


022-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير ويعلى ومحمد يعني ابني عبيد قالوا أنبأنا الأعمش عن أبي عمرو الشيباني عن أبي مسعود الأنصاري قال:-أتى النبي صلى الله عليه وسلم رجل فقال إني أبدع بي فاحملني قال ما عندي ما أحملك عليه ولكن ائت فلانا فأتاه فحمله فأتى رسول الله صلى الله عليه وسلم فأخبره فقال رسول الله صلى الله عليه وسلم من دل على خير فله مثل أجر فاعله قال محمد فإنه قد بدع بي.


023-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن شقيق عن أبي مسعود عن رجل من الأنصار يكنى أبو شعيب قال:-أتيت رسول الله صلى الله عليه وسلم فعرفت في وجهه الجوع فأتيت غلاما لي قصابا فأمرته أن يجعل لنا طعاما لخمسة رجال قال ثم دعوت رسول الله صلى الله عليه وسلم خامس خمسة وتبعهم رجل فلما بلغ رسول الله صلى الله عليه وسلم الباب قال هذا قد تبعنا إن شئت أن تأذن له وإلا رجع فأذن له.


024-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن أبي عمرو الشيباني عن أبي مسعود قال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال إني أبدع بي أي انقطع بي فاحملني فذكر الحديث.


025-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا سفيان عن الأعمش عن إبراهيم التيمي عن أبيه عن أبي مسعود الأنصاري قال:-بينا أنا أضرب غلاما لي إذ سمعت صوتا من ورائي أعلم أبا مسعود ثلاثا فالتفت فإذا رسول الله صلى الله عليه وسلم فقال والله لله أقدر منك على هذا قال فحلفت أن لا أضرب مملوكا أبدا.


026-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن أبي بكر بن عبد الرحمن بن الحرث بن هشام عن أبي مسعود قال:-نهى رسول الله صلى الله عليه وسلم عن ثمن الكلي وعن مهر البغي وعن حلوان الكاهن.


027-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري قال:-كنا مع عمر بن عبد العزيز فأخر صلاة العصر مرة فقال له عروة بن الزبير حدثني بشير بن أبي مسعود الأنصاري أن المغيرة بن شعبة أخر الصلاة مرة يعني العصر فقال له أبو مسعود أما والله يا مغيرة لقد علمت أن جبريل عليه السلام نزل فصلى وصلى رسول الله صلى الله عليه وسلم وصلى الناس معه ثم نزل فصلى رسول الله صلى الله عليه وسلم وصلى الناس معه حتى عد خمس صلوات فقال له عمر انظر ما تقول يا عروة أو أن جبريل هو سن الصلاة قال عروة كذلك حدثني بشير بن أبي مسعود فما زال عمر يتعلم وقت الصلاة بعلامة حتى فارق الدنيا.


028-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن منصور قال سمعت ربعي بن حراش يحدث عن أبي مسعود قال:-قال رسول الله صلى الله عليه وسلم أن مما أدرك الناس من كلام النبوة الأولى إذا لم تستحي فاصنع ما شئت.


029-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة وحجاج قال أنبأنا شعبة عن منصور عن إبراهيم عن عبد الرحمن بن يزيد قال:-كنت أحدث عن أبي مسعود حديثا فلقيته وهو يطوف بالبيت فسألته فحدث عن النبي صلى الله عليه وسلم أنه قال من قرأ الآيتين الآخرتين من سورة البقرة في ليلة كفتاه.


030-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن إسماعيل بن رجاء قال سمعت أوس بن ضمجع يقول سمعت أبا مسعود يقــول:-قال لنا رسول الله صلى الله عليه وسلم يؤم القوم اقرؤهم لكتاب الله تعالى وأقدمهم قراءة فإن كانت قراءتهم سواء فليؤمهم أقدمهم هجرة فإن كانوا في الهجرة سواء فليؤمهم أكبرهم سنا ولا يؤمن الرجل في أهله ولا في سلطانه ولا يجلس على تكرمته في بيته إلا أن يأذن له أو بإذنه.


031-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سليمان قال سمعت أبا وائل يحدث عن أبي مسعود:

-أن رجلا من قومه يقال له أبو شعيب صنع طعاما فأرسل إلى النبي صلى الله عليه وسلم ائتني أنت وخمسة معك قال فبعث إليه أن ائذن لي في السادس.


032-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال سمعت أبا عمرو الشيباني عن أبي مسعود:

-أن رجلا تصدق بناقة مخطومة في سبيل الله فقال رسول الله صلى الله عليه وسلم لتأتين يوم القيامة بسبعمائة ناقة مخطومة.


033-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سليمان عن إبراهيم عن عبد الرحمن عن علقمة عن أبي مسعود عن النبي صلى الله عليه وسلم قال:-من قرأ الآيتين من البقرة في ليلة كفتاه قال عبد الرحمن فلقيت أبا مسعود فحدثني به.


034-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا جرير عن منصور عن إبراهيم عن عبد الرحمن بن يزيد عن أبي مسعود الأنصاري قال:-قال رسول الله صلى الله عليه وسلم من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه.


035-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا الأعمش عن إسماعيل بن رجاء عن أوس بن ضمعج عن أبي مسعود الأنصاري قال:-قال رسول الله صلى الله عليه وسلم ليؤم القوم اقرؤهم لكتاب الله تعالى فإن كانوا في القراءة سواء فأعلمهم بالسنة فإن كانوا في السنة سواء فأقدمهم هجرة فإن كانوا في الهجرة سواء فأكبرهم سنا ولا يؤمن رجل في سلطانه ولا يجلس على تكرمته إلا أن يأذن.


036-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا شعبة والثوري قالا حدثنا منصور عن ربعي بن حراش قال:-سمعت أبا مسعود عقبة بن عمرو البدري يقول قال نبي الله صلى الله عليه وسلم إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستحي فاصنع ما شئت.


037-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة قال حدثني إسماعيل بن رجاء وإسماعيل يعني ابن علية قال شعبة عن إسماعيل بن رجاء عن أوس ابن ضمعج عن أبي مسعود عن النبي صلى الله عليه وسلم قال:-يؤم القوم اقرؤهم لكتاب الله وأقدمهم قراءة فإن كانوا في القراءة سواء فأقدمهم هجرة فإن كانوا في الهجرة سواء فأكبرهم سنا ولا يؤمن الرجل في سلطانه قال إسماعيل ولا في أهله ولا يجلس على تكرمته قال إسماعيل في بيته إلا بإذنه أو يأذن لك.


038-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى وعبد الرحمن عن سفيان عن الأعمش ومنصور عن إبراهيم عن عبد الرحمن بن يزيد عن أبي مسعود عن النبي صلى الله عليه وسلم ووكيع قال حدثنا سفيان عن منصور عن إبراهيم عن عبد الرحمن بن يزيد عن عقبة بن عمرو عن النبي صلى الله عليه وسلم قال:-من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه.


039-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل ويزيد بن هارون أنبأنا إسماعيل عن قيس عن أبي مسعود قال:-قال رسول الله صلى الله عليه وسلم إن الشمس والقمر لا ينكسفان لموت أحد قال يزيد ولا لحياته ولكنهما آيتان من آيات الله تعالى فإذا رأيتموها فصلوا.


040-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وأبو معاوية قالا حدثنا الأعمش عن عمارة بن عمير التيمي عن أبي معمر عبد الله بن سخبرة الأزدي عن أبي مسعود الأنصاري قال:-قال كان رسول الله صلى الله عليه وسلم يمسح مناكبنا في الصلاة قال وكيع ويقول استووا ولا تختلفوا فتختلف قلوبكم ليليني منكم أولوا الأحلام والنهى ثم الذين يلونهم ثم الذين يلونهم قال أبو مسعود فأنتم اليوم أشد اختلافا.


041-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش وابن نمير قال حدثنا الأعمش وابن أبي زائدة حدثنا الأعمش عن عمارة بن عمير عن أبي معمر عن أبي مسعود قال ابن أبي زائدة الأنصاري قال:-قال رسول الله صلى الله عليه وسلم لا تجزئ صلاة لأحد لا يقيم فيها ظهره في الركوع والسجود.


042-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حفص بن جعفر حدثنا شعبة قال سمعت سليمان قال سمعت عمارة بن عمير مثله.


043-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن سلمة بن كهيل فذكره.


044-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي قيس عن عمرو بن ميمون عن أبي مسعود قال:-قال رسول الله صلى الله عليه وسلم قل هو الله أحد تعدل ثلث القرآن.


045-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن منصور عن ربعي بن حراش عن أبي مسعود عن النبي صلى الله عليه وسلم قال:-إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستحي فافعل ما شئت.


046-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور قال سمعت ربعي بن حراش يحدث عن أبي مسعود الأنصاري قال:-قال رسول الله صلى الله عليه وسلم فذكر مثله.


047-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن هو ابن مهدي عن سفيان عن أبي قيس عن عمرو بن ميمون عن أبي مسعود عن النبي صلى الله عليه وسلم قال:-أيعجز أحدكم أن يقرأ ثلث القرآن في ليلة، الله الواحد الصمد.


048-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز قالا حدثنا شعبة عن عدي بن ثابت قال سمعت عبد الله بن يزيد الأنصاري يحدث عن أبي مسعود قال بهز البدري عن النبي صلى الله عليه وسلم أنه قال:-إن المسلم إذا أنفق على أهله نفقة وهو يحتسبها كانت له صدقة.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن حسين المعلم قال حدثني عبد الله بن بريدة عن بشير بن كعب عن شداد بن أوس عن النبي صلى الله عليه وسلم قال:-سيد الاستغفار أن يقول العبد اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أبوء لك بالنعمة وأبوء لك بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت قال إن قالها بعدما يصبح موقنا بها ثم مات كان من أهل الجنة وإن قالها بعدما يمسي موقنا بها ثم مات كان من أهل الجنة.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم حدثنا خالد عن أبي قلابة عن أبي الأشعث عن شداد بن أوس:

-أنه مر مع رسول الله صلى الله عليه وسلم زمن الفتح على رجل يحتجم بالبقيع لثمان عشرة خلت من رمضان وهو آخذ بيدي فقال أفطر الحاجم والمحجوم.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن خالد الحذاء عن أبي قلابة عن أبي الأشعث عن شداد بن أوس قال:-ثنتان حفظتهما عن رسول الله صلى الله عليه وسلم أن الله عز وجل كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبح وليحد أحدكم شفرته وليرح ذبيحته.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا الأوزاعي عن حسان بن عطية قال:-كان شداد بن أوس في سفر فنزل منزلا فقال لغلامه ائتنا بالشفرة نعبث بها فأنكرت عليه فقال ما تكلمت بكلمة منذ أسلمت إلا وأنا أخطمها وأزمها إلا كلمتي هذه فلا تحفظوها علي واحفظوا مني ما أقول لكم سمعت رسول الله صلى الله عليه وسلم يقول إذا كنز الناس الذهب والفضة فأكنزوا هؤلاء الكلمات اللهم إني أسألك الثبات في الأمر والعزيمة على الرشد وأسألك شكر نعمتك وأسألك حسن عبادتك وأسألك قلبا سليما وأسألك لسانا صادقا وأسألك من خير ما تعلم وأعوذ بك من شر ما تعلم واستغفرك لما تعلم إنك أنت علام الغيوب.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال معمر أخبرني أيوب عن أبي قلابة عن أبي الأشعث الصنعاني عن أبي أسماء الرحبي عن شداد بن أوس:

-أن النبي صلى الله عليه وسلم قال إن الله عز وجل زوى لي الأرض حتى رأيت مشارقها ومغاربها وإن ملك أمتي سيبلغ ما زوى لي منها وإني أعطيت الكنزين الأبيض والأحمر وإني سألت ربي عز وجل لا يهلك أمتي بسنة بعامة وأن لا يسلط عليهم عدوا فيهلكهم بعامة وأن لا يلبسهم شيعا ولا يذيق بعضهم بأس بعض وقال يا محمد إني إذا قضيت قضاء فإنه لا يرد وإني قد أعطيتك لأمتك أن لا أهلكهم بسنة بعامة ولا أسلط عليهم عدوا ممن سواهم فيهلكوهم بعامة حتى يكون بعضهم يهلك بعضا وبعضهم يقتل بعضا وبعضهم يسبي بعضا قال وقال النبي صلى الله عليه وسلم إني لا أخاف على أمتي إلا الأئمة المضلين فإذا وضع السيف في أمتي لم يرفع عنهم إلى يوم القيامة.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن أبي قلابة عن أبي الأشعث عن شداد بن أوس قال:-حفظت من رسول الله صلى الله عليه وسلم اثنتين أنه قال إن الله عز وجل كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبح وليحد أحدكم شفرته ثم ليرح ذبيحته.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن أبي قلابة عن أبي الأشعث عن أبي أسماء عن شداد بن أوس قال:-سمعت رسول الله صلى الله عليه وسلم يقول أفطر الحاجم والمحجوم.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هيثم بن خارجة حدثنا إسماعيل بن عياش عن راشد بن داود الصنعاني عن أبي الأشعث الصنعاني:

-أنه راح إلى مسجد دمشق وهجر بالرواح فلقي شداد بن أوس الصنابحي معه فقلت أين تريدان يرحمكما الله قالا نريد ههنا لي أخ لنا مريض نعوده فانطلقت معهما حتى دخلا على ذلك الرجل فقالا له كيف أصبحت قال أصبحت بنعمة فقال له شداد أبشر بكفارات السيئات وحط الخطايا فإني سمعت رسول الله صلى الله عليه وسلم يقول إن الله عز وجل يقول إني إذا ابتليت عبدا من عبادي مؤمنا فحمدني على ما ابتليته فإنه يقوم من مضجعه ذلك كيوم ولدته أمه من الخطايا ويقول الرب عز وجل أنا قيدت عبدي وابتليته وأجروا له كما كنتم تجرون له وهو صحيح.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا عاصم الأحول عن عبد الله بن زيد أبي قلابة عن أبي الأشعث الصنعاني عن أبي أسماء الرحبي عن شداد بن أوس قال:-مررت مع رسول الله صلى الله عليه وسلم في ثمان عشرة ليلة خلت من رمضان فأبصر رجلا يحتجم فقال رسول الله صلى الله عليه وسلم أفطر الحاجم والمحجوم.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب قال حدثني عبد الواحد بن زيد أخبرنا عبادة بن نسي عن شداد بن أوس أنه بكى فقيل له ما يبكيك قال شيئا سمعته من رسول الله صلى الله عليه وسلم يقوله فذكرته فأبكاني:

-سمعت رسول الله صلى الله عليه وسلم يقول أتخوف على أمتي الشرك والشهوة الخفية قال قلت يا رسول الله أتشرك أمتك من بعدك قال نعم أما أنهم لا يعبدون شمسا ولا قمرا ولا حجرا ولا وثنا ولكن يراؤون بأعمالهم والشهوة الخفية أن يصبح أحدهم صائما فتعرض له شهوة من شهواته فيترك صومه.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع أبو اليمان قال حدثنا إسماعيل بن عياش عن راشد بن داود عن يعلى بن شداد قال حدثني أبي شداد بن أوس وعبادة بن الصامت حاضر يصدقه قال:-كنا عند النبي صلى الله عليه وسلم فقال هل فيكم غريب يعني أهل الكتاب فقلنا لا يا رسول الله فأمر بغلق الباب وقال ارفعوا أيديكم وقولوا لا إله إلا الله فرفعنا أيدينا ساعة ثم وضع رسول الله صلى الله عليه وسلم يده ثم قال الحمد لله الهم بعثتني بهذه الكلمة وأمرتني بها ووعدتني عليها الجنة وإنك لا تخلف الميعاد ثم قال أبشروا فإن الله عز وجل قد غفر لكم.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا ابن عياش عن راشد بن داود عن أبي أسماء الرحبي عن شداد ابن أوس عن النبي صلى الله عليه وسلم أنه قال:-سيكون من بعدي أئمة يميتون الصلاة عن مواقيتها فصلوا الصلاة لوقتها واجعلوا صلاتكم معهم سبحة.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق قال أنبأنا عبد الله يعني ابن المبارك قال أنبأنا أبو بكر بن أبي مريم عن ضمرة بن حبيب عن شداد بن أوس قال:-قال رسول الله صلى الله عليه وسلم الكيس من دان نفسه وعمل لما بعد الموت والعاجز من أتبع نفسه هواها وتمنى على الله.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد بن زيد حدثنا أيوب عن أبي قلابة عن أبي الأشعث عن شداد بن أوس قال:-بينما أنا أمشي مع رسول الله صلى الله عليه وسلم في بعض طرق المدينة لثمان عشرة مضت من رمضان وهو آخذ بيدي فمر على رجل يحتجم فقال رسول الله صلى الله عليه وسلم أفطر الحاجم والمحجوم.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن يزيد حدثنا أبو العلاء يعني القصاب عن قتادة عن أبي قلابة عن أبي أسماء عن شداد بن أوس قال:-كنت مع النبي صلى الله عليه وسلم بالمدينة قال وذاك لثمان عشرة خلون من رمضان فأبصر رجلا يحتجم فقال رسول الله صلى الله عليه وسلم أفطر الحاجم والمحجوم.


016-- حدثنـــــا عبد الله حدثني أبي قال

- حدثنـــــا عبد الله حدثني أبي قال حدثنا محمد بن جعفر قال حدثنا شعبة عن عاصم الأحول عن أبي قلابة عن أبي الأشعث عن شداد بن أوس:

-أن رسول الله صلى الله عليه وسلم مر برجل يحتجم في رمضان فقال أفطر الحاجم والمحجوم.


017-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد بن أبي عروبة عن عاصم الأحول عن أبي قلابة عن أبي الأشعث الصنعاني عن أبي أسماء الرحبي عن شداد بن أوس:

-أن رسول الله صلى الله عليه وسلم قال أفطر الحاجم والمحجوم.


018-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا خالد عن أبي قلابة عن أبي الأشعث الصنعاني عن شداد بن أوس:

-أن رسول الله صلى الله عليه وسلم قال إن الله عز وجل كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبحة وليحدن أحدكم شفرته وليرح ذبيحته.


019-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن فضيل عن داود بن أبي هند عن عبد الله بن زيد وهو أبو قلابة عن أبي الأشعث الصنعاني عن أبي أسماء الرحبي عن شداد بن أوس قال:-مر رسول الله صلى الله عليه وسلم علي وأنا أحتجم في ثمان عشرة خلون من رمضان فقال أفطر الحاجم والمحجوم.


020-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي حدثنا حسين يعني المعلم عن عبد الله بن بريدة عن بشير بن كعب عن شداد بن أوس قال:-قال رسول الله صلى الله عليه وسلم سيد الاستغفار اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت أبوء لك بنعمتك علي وأبوء لك بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت قال من قالها بعدما يصبح موقنا بها فمات من يومه كان من أهل الجنة ومن قالها بعدما يمسي موقنا بها فمات من ليلته كان من أهل الجنة.


021-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا أبي حدثنا حسين عن ابن بريدة قال حدثني بشير بن كعب العدوي أن شداد بن أوس حدثه:

-أن رسول الله صلى الله عليه وسلم قال سيد الاستغفار فذكر الحديث.


022-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا أبو مسعود الجريري عن أبي العلاء بن الشخير عن الحنظلي عن شداد بن أوس قال:-قال رسول الله صلى الله عليه وسلم ما من رجل يأوي إلى فراشه فيقرأ سورة من كتاب الله عز وجل إلا بعث الله عز وجل إليه ملكا يحفظه من كل شيء يؤذيه حتى يهب متى هب قال وكان رسول الله صلى الله عليه وسلم يعلمنا كلمات ندعو بهن في صلاتنا أو قال في دبر صلاتنا اللهم إني أسألك الثبات في الأمر وأسألك عزيمة الرشد وأسألك شكر نعمتك وحسن عبادتك وأسألك قلبا سليما ولسانا صادقا واستغفرك لما تعلم وأسألك من خير ما تعلم وأعوذ بك من شر ما تعلم.


023-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا قزعة بن سويد الباهلي عن عاصم بن مخلد عن أبي الأشعث الصنعاني قال أبي حدثنا الأشيب فقال عن أبي عاصم الأحول عن أبي الأشعث عن شداد بن أوس قال:-قال رسول الله صلى الله عليه وسلم من قرض بيت شعر بعد العشاء الآخرة لم تقبل له صلاة تلك الليلة.


024-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم قال حدثنا عبد الحميد يعني ابن بهرام قال حدثنا شهر يعني ابن حوشب حدثني ابن غنم أن شداد بن أوس حدثه عن حديث رسول الله صلى الله عليه وسلم:

-ليحملن شرار هذه الأمة على سنن الذين خلوا من قبلهم أهل الكتاب حذو القذة بالقذة.


025-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا قزعة قال حدثني حميد الأعرج عن الزهري عن محمود بن لبيد عن شداد بن أوس قال:-قال رسول الله صلى الله عليه وسلم إذا حضرتم موتاكم فأغمضوا البصر فإن البصر يتبع الروح وقولوا خيرا فإنه يؤمن على ما قال أهل الميت.


026-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن الأشيب قال حدثنا ابن لهيعة قال حدثناه عبيد الله بن المغيرة عن يعلى بن شداد بن أوس قال:-قال شداد بن أوس كان أبو ذر يسمع الحديث من رسول الله صلى الله عليه وسلم فيه الشدة ثم يخرج إلى قومه يسلم لعله يشدد عليهم ثم أن رسول الله صلى الله عليه وسلم يرخص فيه بعد فلم يسمعه أبو ذر فيتعلق أبو ذر بالأمر الشديد.


027-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن أبي قلابة عمن حدثه عن شداد بن أوس:

-أن رسول الله صلى الله عليه وسلم أتى على رجل يحتجم في البقيع لثمان عشرة خلت من رمضان وهو آخذ بيدي فقال أفطر الحاجم والمحجوم.


028-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن خالد عن أبي قلابة عن أبي الأشعث عن شداد بن أوس قال:-ثنتان حفظتهما من رسول الله صلى الله عليه وسلم أنه قال أن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبحة وليحد أحدكم شفرته وليرح ذبيحته.


029-- حدثنـــــا عبد الله حدثنا أبي حدثنا

- حدثنـــــا عبد الله حدثنا أبي حدثنا أبو النضر قال حدثنا عبد الحميد يعني ابن بهرام قال:-قال شهر بن حوشب قال ابن غنم لما دخلنا مسجد الجابية أنا وأبو الدرداء لقينا عبادة بن الصامت فأخذ يميني بشماله وشمال أبي الدرداء بيمينه فخرج يمشي بيننا ونحن ننتجى والله أعلم فيما نتناجى وذاك قوله فقال عبادة بن الصامت لئن طال بكما عمر أحدكما أو كلاكما ليوشكان أن تريا الرجل من ثج المسلمين يعني من وسط قرأ القرآن على لسان محمد صلى الله عليه وسلم فأعاده وأبداه وأحل حلاله وحرم حرامه ونزل عند منازله أو قرأه على لسان أخيه قراءة على لسان محمد صلى الله عليه وسلم فأعاده وأبداه وأحل حلاله وحرم حرامه ونزل عند منازله لا يحور فيكم إلا كما يحور رأس الحمار الميت قال فبينا نحن كذلك إذ طلع شداد بن أوس وعوف بن مالك فجلسا إلينا فقال شداد إن أخوف ما أخاف عليكم أيها الناس لما سمعت من رسول الله صلى الله عليه وسلم يقول من الشهوة الخفية والشرك فقال عبادة بن الصامت وأبو الدرداء اللهم غفر أولم يكن رسول الله صلى الله عليه وسلم قد حدثنا أن الشيطان قد يئس أن يعبد في جزيرة العرب فأما الشهوة الخفية فقد عرفناها هي شهوات الدنيا من نسائها وشهواتها فما هذا الشرك الذي تخوفنا به يا شداد فقال شداد أرأيتكم لو رأيتم رجلا يصلي لرجل أو يصوم له أو يتصدق له أترون أنه قد أشرك قالوا نعم والله إنه من صلى لرجل أو صام له أو تصدق له لقد أشرك فقال شداد فإني قد سمعت رسول الله صلى الله عليه وسلم يقول من صلى يرائي فقد أشرك ومن صام يرائي فقد أشرك ومن تصدق يرائي فقد أشرك فقال عوف بن مالك عند ذلك أفلا يعمد إلى ما ابتغى فيه وجهه من ذلك العمل كله فيقبل ما خلص له ويدع ما يشرك به فقال شداد عند ذلك فإني قد سمعت رسول الله صلى الله عليه وسلم يقول إن الله عز وجل يقول أنا خير قسيم لمن أشرك بي من أشرك بي شيئا فإن حشده عمله قليله وكثيره لشريكه الذي أشرك به وأنا عنه غني.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد ووكيع قالا حدثنا يحيى بن كثير عن محمد بن إبراهيم عن خالد بن معدان عن العرباض بن سارية:

-أن رسول الله صلى الله عليه وسلم كان يستغفر للصف المقدم ثلاثا وللثاني مرة.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا معاوية يعني ابن صالح عن ضمرة بن حبيب عن عبد الرحمن بن عمرو السلمي أنه سمع العرباض بن سارية قال:-وعظنا رسول الله صلى الله عليه وسلم موعظة ذرفت منها العيون ووجلت منها القلوب قلنا يا رسول الله إن هذه لموعظة مودع فماذا تعهد إلينا قال قد تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك ومن يعش منكم فسيرى اختلافا كثيرا فعليكم بما عرفتم عن سنتي وسنة الخلفاء الراشدين المهديين وعليكم بالطاعة وإن عبدا حبشيا عضوا عليها بالنواجذ فإنما المؤمن كالجمل الأنف حيثما انقيد انقاد.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد الخياط حدثنا معاوية يعني ابن صالح عن يونس بن سيف عن الحرث بن زياد عن أبي رهم عن عرباض بن سارية قال:-دعاني رسول الله صلى الله عليه وسلم إلى السحور في رمضان فقال هلم إلى هذا الغذاء المبارك.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الضحاك بن مخلد عن ثور عن خالد بن معدان عن عبد الرحمن بن عمرو السلمي عن عرباض بن سارية قال:-صلى لنا رسول الله صلى الله عليه وسلم الفجر ثم أقبل علينا فوعظنا موعظة بليغة ذرفت لها الأعين ووجلت منها القلوب قلنا أو قالوا يا رسول الله كأن هذه موعظة مودع فأوصنا قال أوصيكم بتقوى الله والسمع والطاعة وإن كان عبدا حبشيا فإنه من يعش منكم يرى بعدي اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وإن كل بدعة ضلالة.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثنا ثور بن يزيد حدثنا خالد بن معدان قال حدثنا عبد الرحمن بن عمرو السلمى وحجر بن حجر قالا:

-آتينا العرباض بن سارية وهو ممن نزل فيه ولا على الذين إذا ما أتوك لتحملهم قلت لا أجدما أحملكم عليه فسلمنا وقلنا أتيناك زائرين وعائدين و مقتبسين فقال عرباض صلى بنا رسول الله صلى الله عليه وسلم الصبح ذات يوم ثم أقبل علينا فوعظنا موعظة بليغة ذرفت منها العيون ووجلت منها القلوب فقال قائل يا رسول الله كأن هذه موعظة مودع فماذا تعهد إلينا فقال أوصيكم بتقوى الله والسمع والطاعة وإن كان عبدا حبشيا فإنه من يعش منكم بعدي فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين فتمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح حدثنا بقية حدثنا بجير بن سعد عن خالد بن معدان عن ابن أبي بلال عن عرباض بن سارية أنه حدثهم:

-أن رسول الله صلى الله عليه وسلم وعظهم يوما بعد صلاة الغداة فذكره.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن هشام الدستوائي عن يحيى بن أبي كثير عن محمد بن إبراهيم بن الحرث عن خالد بن معدان عن أبي بلال عن العرباض بن سارية أنه حدثهم:

-أن رسول الله صلى الله عليه وسلم وعظهم يوما بعد صلاة الغداة فذكره.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن هشام الدستوائي عن يحيى بن أبي كثير عن محمد بن إبراهيم بن الحرث عن خالد بن معدان عن العرباض بن سارية أنه حدثهم.

-أن رسول الله صلى الله عليه وسلم كان يستغفر للصف المقدم ثلاث مرار وللثاني مرة.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا معاوية بن صالح عن سعيد بن هانئ قال سمعت العرباض بن سارية قال:-بعت من النبي صلى الله عليه وسلم بكرا فأتيته أتقاضاه فقلت يا رسول الله اقضني ثمن بكري فقال أجل لا أقضيكها إلا لجينية قال فقضاني فأحسن قضائي قال وجاءه أعرابي فقال يا رسول الله اقضني بكري فأعطاه رسول الله صلى الله عليه وسلم يومئذ جملا قد أسن فقال يا رسول الله هذا خير من بكري قال فقال رسول الله صلى الله عليه وسلم إن خير القوم خيرهم قضاء.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا معاوية يعني ابن صالح عن سعيد بن سويد الكلبي عن عبد الله بن هلال السلمي عن عرباض بن سارية قال:-قال رسول الله صلى الله عليه وسلم إن عبد الله لخاتم النبيين وإن آدم عليه السلام لمنجدل من طينته وسأنبئكم بأول ذلك دعوة أبي إبراهيم وبشارة عيسى بي ورؤيا أمي التي رأت وكذلك أمهات النبيين ترين.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو العلاء وهو الحسن بن سوار قال حدثنا ليث عن معاوية عن سعيد بن سويد عن عبد الأعلى بن هلال السلمي عن عرباض بن سارية قال:-سمعت رسول الله صلى الله عليه وسلم يقول إني عبد الله وخاتم النبيين فذكر مثله وزاد فيه أن أم رسول الله صلى الله عليه وسلم رأت حين وضعته نورا أضاءت منه قصور الشام.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن معاوية يعني ابن صالح عن يونس بن سيف عن الحرث بن زياد عن أبي رهم عن العرباض بن سارية السلمي قال:-سمعت رسول الله صلى الله عليه وسلم وهو يدعونا إلى السحور في شهر رمضان هلموا إلى الغذاء المبارك ثم سمعته يقول اللهم علم معاوية الكتاب والحساب وقه العذاب.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم حدثنا وهب بن خالد الحمصي حدثتني أم حبيبة بنت العرباض قالت:

-حدثني أبي أن رسول الله صلى الله عليه وسلم حرم يوم خيبر كل ذي مخلب من الطير ولحوم الحمر الأهلية والخليسة والمجثمة وأن توطأ السبايا حتى يضعن ما في بطونهن.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم حدثنا وهب أبو خالد قال حدثتني أم حبيبة بنت العرباض عن أبيها:

-أن رسول الله صلى الله عليه وسلم كان يأخذ الوبرة من قصة من فيء الله عز وجل فيقول مالي من هذا إلا مثل ما لأحدكم إلا الخمس وهو مردود فيكم فأدوا الخيط والمخيط فما فوقها وإياكم والغلول فإنه عار وشنار على صاحبه يوم القيامة قال أبو عبد الرحمن وروى سفيان عن أبي سنان عن وهب هذا قال عبد الله عبد الأعلى بن هلال هو الصواب.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو جعفر وهو محمد بن جعفر المدائني أخبرني عباد بن العوام عن سفيان بن الحسين عن خالد بن سعد عن العرباض بن سارية قال:-سمعت رسول الله صلى الله عليه وسلم يقول إن الرجل إذا سقى امرأته من الماء أجر قال فأتيتها فسقيتها وحدثتها بما سمعت من رسول الله صلى الله عليه وسلم.


016-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا شيبان عن يحيى عن محمد بن إبراهيم عن خالد بن معدان حدثه أن جبير بن نفير حدثه أن العرباض حدثه وكان العرباض ابن سارية من أصحاب الصفة قال:-كان رسول الله صلى الله عليه وسلم يصلي على الصف المقدم ثلاثا وعلى الثاني واحدة.


017-- حدثنـــــا عبد الله حدثنا أبي حدثنا

- حدثنـــــا عبد الله حدثنا أبي حدثنا حيوة بن شريح حدثنا بقية بن الوليد حدثنا بحير بن سعد عن خالد بن معدان عن جبير بن نفير عن العرباض بن سارية:

-عن رسول الله صلى الله عليه وسلم أنه كان يصلي على الصف الأول ثلاثا وعلى الذي يليه واحدة.


018-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هيثم بن خارجة قال حدثنا ابن عياش يعني إسماعيل عن صفوان بن عمرو عن عبد الرحمن بن ميسرة عن العرباض بن سارية قال:-قال رسول الله صلى الله عليه وسلم قال الله عز وجل المتحابون بجلالي في ظل عرشي يوم لا ظل إلا ظلي قال عبد الله وأحسبني قد سمعته منه.


019-- حدثنـــــا عبد الله حدثني أبي حدثني

- حدثنـــــا عبد الله حدثني أبي حدثني حيوة بن شريح يعني ابن يزيد الحضرمي ويزيد بن عبد ربه قالا حدثنا بقية قال حدثني بحير بن سعد عن خالد بن معدان عن ابن أبي بلال عن عرباض بن سارية:

-أن رسول الله صلى الله عليه وسلم قال يختصم الشهداء والمتوفون على فرشهم إلى ربنا عز وجل في الذين يتوفون من الطاعون فيقول الشهداء إخواننا قتلوا كما قتلنا ويقول المتوفون على فرشهم إخواننا ماتوا على فرشهم كما متنا على فرشنا فيقول الرب عز وجل انظروا إلى جراحهم فإن أشبهت جراحهم جراح المقتولين فإنهم منهم ومعهم فإذا جراحهم قد أشبهت جراحهم.


020-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه حدثنا بقية بن الوليد قال حدثني بحير بن سعد عن خالد بن معدان عن ابن أبي بلال عن عرباض بن سارية أنه حدثهم:

-أن رسول الله صلى الله عليه وسلم كان يقرأ المسبحات قبل أن يرقد وقال إن فيهن آية أفضل من ألف آية.


021-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا إسماعيل بن عياش عن ضمضم بن زرعة عن شريح بن عبيد قال:-قال العرباض بن سارية كان النبي صلى الله عليه وسلم يخرج علينا في الصفة وعلينا الحوتكية فيقول لو تعلمون ما ذخر لكم ما حزنتم على ما زوى عنكم وليفتحن لكم فارس والروم.


022-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع قال حدثنا إسماعيل بن عياش عن بحير بن سعد عن خالد بن معدان عن جبير بن نفير عن العرباض بن سارية قال:-صلى رسول الله صلى الله عليه وسلم على الصف المقدم ثلاثا وعلى الذي يليه واحدة.


023-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان الحكم بن نافع حدثنا أبو بكر عن سعيد بن سويد عن العرباض بن سارية السلمي قال:-سمعت رسول الله صلى الله عليه وسلم يقول إني عبد الله في أم الكتاب لخاتم النيين وإن آدم لمنجدل في طينته وسأنبئكم بتأويل ذلك دعوة أبي إبراهيم وبشارة عيسى قومه ورؤيا أمي التي رأت أنه خرج منها نور أضاءت له قصور الشام وكذلك ترى أمهات النبيين صلوات الله عليهم.


024-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا إسماعيل بن عياش عن بحير بن سعد عن خالد بن معدان عن ابن أبي بلال عن العرباض بن سارية قال:-سمعت النبي صلى الله عليه وسلم يقول يختصم الشهداء والمتوفون على فرشهم إلى الله عز وجل في الذين ماتوا من الطاعون فيقول الشهداء إخواننا قتلوا ويقول المتوفون على فرشهم إخواننا ماتوا على فرشهم كما متنا فيقضي الله عز وجل بينهم أن انظروا إلى جراحات المطعنين فإن أشبهت جراحات الشهداء فهم منهم فينظرون إلى جراح المطعنين فإذا هم قد أشبهت فيلحقون معهم.


001-حدثنا عبد الله حدثني أبي حدثنا عبد

حدثنا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث قال حدثنا مالك بن مغول حدثنا علي بن مدرك عن أبي عامر الأشعري قال:-كان رجل قتل منهم بأوطاس فقال له النبي صلى الله عليه وسلم يا أبا عامر ألا غيرت فتلا هذه الآية يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا هديتم فغضب رسول الله صلى الله عليه وسلم وقال أين ذهبتم إنما هي يا أيها الذين آمنوا لا يضركم من ضل من الكفار إذا اهتديتم.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير قال حدثنا أبي قال سمعت عبد الله بن ملاذ يحدث عن نمير بن أوس عن مالك بن مسروح عن عامر بن أبي عامر الأشعري عن أبيه عن النبي صلى الله عليه وسلم قال:-نعم الحي الأسد والأشعريون لا يفرون في القتال ولا يغلون هم مني وأنا منهم قال عامر فحدثت به معاوية فقال ليس هكذا قال رسول الله صلى الله عليه وسلم ولكنه قال هم مني وإلي فقال ليس هكذا حدثني أبي عن النبي صلى الله عليه وسلم ولكنه قال هم مني وأنا منهم قال فأنت إذا أعلم بحديث أبيك قال عبد الله هذا من أجود الحديث ما رواه إلا جرير.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب قال حدثنا عبد الله بن أبي حسين حدثنا شهر بن حوشب عن عامر أو أبي عامر أو أبي مالك:

-أن النبي صلى الله عليه وسلم بينما هو جالس في مجلس فيه أصحابه جاءه جبريل عليه السلام في غير صورته يحسبه رجلا من المسلمين فسلم عليه فرد عليه السلام ثم وضع جبريل يده على ركبتي النبي صلى الله عليه وسلم وقال له يا رسول الله ما الإسلام فقال أن تسلم وجهك لله وأن تشهد أن لا إله إلا الله وأن محمدا عبده ورسوله وتقيم الصلاة وتؤتي الزكاة قال فإذا فعلت ذلك فقد أسلمت قال نعم ثم قال ما الإيمان قال أن تؤمن بالله واليوم الآخر والملائكة والكتاب والنبيين والموت والحياة بعد الموت والجنة والنار والحساب والميزان والقدر كله خيره وشره قال فإذا فعلت ذلك فقد آمنت قال نعم ثم قال ما الإحسان يا رسول الله قال أن تعبد الله كأنك تراه فإنك إن كنت لا تراه فهو يراك قال فإذا فعلت ذلك فقد أحسنت قال نعم ونسمع رجع رسول الله صلى الله عليه وسلم إليه ولا يرى الذي يكلمه ولا يسمع كلامه قال فمتى الساعة يا رسول الله فقال رسول الله صلى الله عليه وسلم سبحان الله خمس من الغيب لا يعلمها إلا الله عز وجل إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير فقال السائل يا رسول الله إن شئت حدثتك بعلامتين تكونان قبلها فقال حدثني فقال إذا رأيت الأمة تلد ربها ويطول أهل البنيان بالبنيان وعاد العالة الحفاة رؤوس الناس قال ومن أولئك يا رسول الله قال العريب قال ثم ولى فلما لم نر طريقه بعد قال سبحان الله ثلاثا هذا جبريل جاء ليعلم الناس دينهم والذي نفس محمد بيده ما جاءني قط إلا وأنا أعرفه إلا أن تكون هذه المرة.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا عبد الحميد قال حدثني شهر بن حوشب عن ابن عباس قال:-نهى رسول الله صلى الله عليه وسلم عن أصناف النساء وذكر الحديث وذكر ملصقا به قال جلس رسول الله صلى الله عليه وسلم مجلسا فأتاه جبريل عليه السلام فجلس بين يدي رسول الله صلى الله عليه وسلم فذكر الحديث وقال فيه إن شئت حدثتك بمعالم لها دون ذلك قال أجل يا رسول الله فحدثني قال رسول الله صلى الله عليه وسلم إذا رأيت الأمة ولدت ربتها فذكر الحديث.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو خلف موسى بن خلف كان يعد في البدلاء حدثنا يحيى بن أبي كثير عن زيد بن سلام عن جده ممطور عن الحرث الأشعري :

-أن نبي الله صلى الله عليه وسلم قال إن الله عز وجل أمر يحيى بن زكريا عليهما السلام بخمس كلمات أن تعمل بهن وأن يأمر بني إسرائيل أن يعملوا بهن وكاد أن يبطئ فقال له عيسى إنك قد أمرت بخمس كلمات أن تعمل بهن وتأمر بني إسرائيل أن يعملوا بهن فإما أن تبلغهن وإما أن أبلغهن فقال يا أخي إني أخشى إن سبقتني أن أعذب أو يخسف بي قال فجمع يحيى بني إسرائيل في بيت المقدس حتى امتلأ المسجد فقعد على الشرف فحمد الله وأثنى عليه ثم قال إن الله عز وجل أمرني بخمس كلمات أن أعمل بهن وآمركم أن تعملوا بهن أولهن أن تعبدوا الله لا تشركوا به شيئا فإن مثل ذلك مثل رجل إشترى عبدا من خالص ماله بورق أو ذهب فجعل يعمل ويؤدي غلته إلى غير سيده فأيكم سره أن يكون عبده كذلك وإن الله عز وجل خلقكم ورزقكم فاعبدوه ولا تشركوا به شيئا وآمركم بالصلاة فإن الله عز وجل ينصب وجهه لوجه عبده مالم يلتفت فإذا صليتم فلا تلتفتوا وآمركم بالصيام فإن مثل ذلك كمثل رجل معه صرة من مسك في عصابة كلهم يجد ريح المسك وإن خلوف فم الصائم عند الله أطيب من ريح المسك وآمركم بالصدقة فإن مثل ذلك كمثل رجل أسره العدو فشدوا يديه إلى عنقه وقدموه ليضربوا عنقه فقال هل لكم أن أفتدي نفسي منكم فجعل يفتدي نفسه منهم بالقليل والكثير حتى فك نفسه وآمركم بذكر الله عز وجل كثيرا وإن مثل ذلك كمثل رجل طلبه العدو سراعا في أثره فأتى حصنا حصينا فتحصن فيه وإن العبد أحصن ما يكون من الشيطان إذا كان في ذكر الله عز وجل قال فقال رسول الله صلى الله عليه وسلم وأنا آمركم بخمس الله أمرني بهن بالجماعة والسمع والطاعة والهجرة والجهاد في سبيل الله فإنه من خرج من الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه إلا أن يرجع ومن دعا بدعوى الجاهلية فهو من جثاء جهنم قالوا يا رسول الله وإن صام وإن صلى قال وإن صام وإن صلى وزعم أنه مسلم فادعوا المسلمين بأسمائهم بما سماهم الله عز وجل المسلمين المؤمنين عباد الله عز وجل.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال حدثنا ثور يعني ابن زيد قال حدثني حبيب بن عبيد عن المقدام بن معد يكرب أبي كريمة عن النبي صلى الله عليه وسلم قال:-إذا أحب أحدكم أخاه فليعلمه أنه يحببه.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال حدثنا شعبة حدثني منصور عن الشعبي عن المقدام بن معد يكرب أبي كريمة أنه سمع رسول الله صلى الله عليه وسلم يقــول:-ليلة الضيف واجبة على كل مسلم فإن أصبح بفنائه محروما كان دينا له عليه إن شاء اقتضاه وإن شاء تركه.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا زياد بن عبد الله البكائي قال حدثنا منصور عن عامر عن أبي كريمة رجل من أصحاب رسول الله صلى الله عليه وسلم قال:-قال رسول الله صلى الله عليه وسلم ليلة الضيف واجبة على كل مسلم فإن أصبح بفنائه محروما كان دينا له عليه إن شاء اقتضاه وإن شاء تركه.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنا حريز بن عبد الرحمن بن أبي عوف الجرشي عن المقدام بن معد يكرب الكندي قال:-قال رسول الله صلى الله عليه وسلم ألا إني أوتيت الكتاب ومثله معه إلا أني أوتيت القرآن ومثله معه ألا يوشك رجل ينثني شبعانا على أريكته يقول عليكم بالقرآن فما وجدتم فيه من حلال فأحلوه وما وجدتم فيه من حرام فحرموه ألا لا يحل لكم لحم الحمار الأهلي ولا كل ذي ناب من السباع ألا ولا لقطة من مال معاهد إلا أن يستغني عنها صاحبها ومن نزل بقوم فعليهم أن يقروهم فإن لم يقروهم فلهم أن يعقبوهم بمثل قراهم.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن بديل عن علي بن أبي طلحة عن راشد بن سعد عن أبي عامر الهوزني عن المقدام أبي كريمة عن رسول الله صلى الله عليه وسلم أنه قال:-من ترك كلأ فإلى الله ورسوله وربما قال فإلينا ومن ترك مالا فلوارثه والخال وارث من لا وارث له وأنا وراث من لا وارث له، له إرثه وأعقل عنه.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا شعبة فذكره وقال عن المقدام من كندة وكان من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم نحوه.


007-- حدثنـــــا عبد الله حدثنا أبي حدثنا

- حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرحمن بن مهدي عن ابن المبارك عن ثور عن خالد بن معدان عن المقدام بن معد يكرب قال:-قال رسول الله صلى الله عليه وسلم كيلوا طعامكم يبارك لكم فيه.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا شعبة قال سمعت أبا الجودي يحدث عن ابن المهاجر عن المقدام بن معد يكرب أبي كريمة عن النبي صلى الله عليه وسلم:

-أيما مسلم أضاف قوما فأصبح الضيف محروما فإن حقا على كل مسلم نصره حتى يأخذ بقرى ليلته من زرعه وماله.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس قال حدثنا بقية قال حدثنا بحير بن سعد عن خالد بن معدان عن المقدام بن معدى يكرب قال:-قال رسول الله صلى الله عليه وسلم ما أطعمت نفسك فهو لك صدقة و ما أطعمت ولدك فهو لك صدقة وما أطعمت زوجك فهو لك صدقة وما أطعمت خادمك فهو لك صدقة.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا بقية بن الوليد عن أرطأة بن المنذر عن بعض أشياخ الجند عن المقدام بن معدى يكرب قال:-سمعت رسول الله صلى الله عليه وسلم ينهى عن كطم خدود الدواب وقال إن الله عز وجل قد جعل لكم عصيا وسياطا.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا بقية حدثنا بحير بن سعد حدثنا خالد بن معدان عن المقدام بن معدى كرب:

-أنه سمع رسول الله صلى الله عليه وسلم يقول ما أكل أحد منكم طعاما أحب إلى الله عز وجل من عمل يديه.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى والحكم بن نافع قالا حدثنا إسماعيل بن عياش عن بحير بن سعد عن خالد ابن معدان عن المقدام بن معدى كرب الكندي قال:-قال رسول الله صلى الله عليه وسلم إن للشهيد عند الله عز وجل قال الحكم ست خصال أن يغفر له في أول دفعة من دمه ويرى قال الحكم ويرى مقعده من الجنة ويحلى حلة الإيمان ويزوج من الحور العين ويجار من عذاب القبر ويأمن من الفزع الأكبر قال الحكم يوم الفزع الأكبر ويوضع على رأسه تاج الوقار الياقوتة منه خير من الدنيا وما فيها ويزوج اثنتين وسبعين زوجة من الحور العين ويشفع في سبعين إنسانا من أقاربه.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا ابن عياش عن بحير بن سعد عن خالد بن معدان عن كثير بن مرة عن عبادة بن الصامت عن النبي صلى الله عليه وسلم مثل ذلك.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح حدثنا بقية حدثنا بحير بن سعد عن خالد بن معدان عن المقدام بن معدى كرب:

-أنه سمع رسول الله صلى الله عليه وسلم يقول إن الله عز وجل يوصيكم بالأقرب فالأقرب.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح وأحمد بن عبد الملك قالا حدثنا بقية حدثنا بحير بن سعد عن خالد بن معدان عن المقدام بن معدى كرب قال:-نهى رسول الله صلى الله عليه وسلم عن الحرير والذهب وعن مياثر النمور.


016-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا سليمان بن سليم الكناني قال حدثنا يحيى بن جابر الطائي قال سمعت المقدام بن معدى كرب الكندي قال:-سمعت رسول الله صلى الله عليه وسلم يقول ما ملأ ابن آدم وعاء شرا من بطن حسب ابن آدم أكلات يقمن صلبه فإن كان لا محالة فثلث طعام وثلث شراب وثلث لنفسه.


017-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد قال حدثنا ابن عياش عن بحير بن سعد عن خالد بن معدان عن المقدام بن معد يكرب الكندي:

-عن النبي صلى الله عليه وسلم إن الله عز وجل يوصيكم بأمهاتكم إن الله يوصيكم بآبائكم إن الله يوصيكم بالأقرب فالأقرب.


018-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا حريز قال حدثنا عبد الرحمن بن ميسرة الحضرمي قال سمعت المقدام بن معدى كرب الكندي قال:-أتي رسول الله صلى الله عليه وسلم بوضوء فتوضأ فغسل كفيه ثلاثا ثم غسل وجهه ثلاثا ثم غسل ذراعيه ثلاثا ثلاثا ثم مضمض واستنشق ثلاثا ومسح برأسه وأذنيه ظاهرهما وباطنهما وغسل رجليه ثلاثا ثلاثا.


019-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح حدثنا بقية حدثنا بحير بن سعد عن خالد بن معدان قال:-وفد المقدام بن معدى كرب وعمرو بن الأسود إلى معاوية فقال معاوية للمقدام أعلمت أن الحسن بن علي توفي فرجع المقدام فقال له معاوية أتراها مصيبة فقال ولم لا أراها مصيبة وقد وضعه رسول الله صلى الله عليه وسلم في حجره وقال هذا مني وحسين من علي رضي الله تعالى عنهما.


020-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع قال حدثنا إسماعيل بن عياش عن بحير بن سعد عن خالد بن معدان عن المقدام بن معدى كرب:

-أنه رأى رسول الله صلى الله عليه وسلم باسطا يديه يقول ما أكل أحد منكم طعاما في الدنيا خيرا له من أن يأكل من عمل يديه.


021-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع قال حدثنا إسماعيل بن عياش عن بحير بن سعد عن خالد بن معدان عن المقدام بن معدى كرب:

-أنه سمع رسول الله صلى الله عليه وسلم يقول ما أطعمت نفسك فهو لك صدقة وولدك وزوجتك وخادمك.


022-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عتاب حدثنا عبد الله يعني ابن المبارك قال حدثنا بقية بن الوليد قال حدثنا بحير بن سعد عن خالد بن معدان عن المقدام بن معدى كرب:

-عن النبي صلى الله عليه وسلم قال عليكم بغذاء السحر فإنه هو الغذاء المبارك.


023-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا معاوية بن صالح عن أبي عبد الرحمن الكندي قال سمعت المقدام بن معدى كرب قال:-نهى رسول الله صلى الله عليه وسلم عن لحوم الحمر الإنسية وعن كل ذي ناب من السباع.


024-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن وزيد بن الحباب قالا حدثنا معاوية بن صالح عن الحسن بن جابر قال زيد في حديثه حدثني الحسن بن جابر قال سمعت المقدام بن معدى كرب يقــول:-حرم رسول الله صلى الله عليه وسلم يوم خيبر أشياء ثم قال يوشك أحدكم أن يكذبني وهو متكئ على أريكته يحدث بحديثي فيقول بيننا وبينكم كتاب الله فما وجدنا فيه من حلال استحللناه وما وجدنا فيه من حرام حرمناه ألا وإن ما حرم رسول الله صلى الله عليه وسلم مثل ما حرم الله.


025-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وأبو نعيم قالا حدثنا سفيان عن منصور عن الشعبي عن المقدام أبي كريمة قال أبو نعيم المقدام أبو كريمة الشامي قال:-قال رسول الله صلى الله عليه وسلم لليلة الضيف قال أبو نعيم حق واجبة فإن أصبح بفنائه فهو دين عليه فإن شاء اقتضى وإن شاء ترك.


026-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت منصورا يحدث عن الشعبي عن المقدام أبي كريمة أنه سمع رسول الله صلى الله عليه وسلم يقــول:-على كل مسلم لليلة الضيف حق واجبة فإن أصبح بفنائه فهو عليه دين إن شاء اقتضى وإن شاء ترك.


027-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت أبا الجودي يحدث عن سعيد بن المهاجر عن المقدام أبي كريمة عن النبي صلى الله عليه وسلم أنه قال:-أيما مسلم أضاف قوما فأصبح الضيف محروما فإن حقا على كل مسلم نصره حتى يأخذ بقرى الليلة ليلته من زرعه وماله.


028-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا شعبة قال أبو الجودي أخبرني أنه سمع سعيد بن المهاجر أنه سمع المقدام أن رسول الله صلى الله عليه وسلم يقول فذكر مثله.


029-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد قال حدثنا معاوية بن صالح عن راشد بن سعد عن المقدام بن معدى كرب الكندي عن النبي صلى الله عليه وسلم أنه قال:-من ترك مالا فلورثته ومن ترك دينا أو ضيعة فإلي وأنا ولي من لا ولي له أفك عنه وأرث ماله والخال ولى من لا ولي له يفك عنه ويرث ماله.


030-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن معاوية بن صالح قال سمعت راشد بن سعد يحدث عن المقدام بن معدى كرب قال:-قال رسول الله صلى الله عليه وسلم فذكر مثله إلا أنه قال أفك عنوه.


031-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان قال حدثنا أبو بكر بن أبي مريم قال:-كانت لمقدام بن معدى كرب جارية تبيع اللبن ويقبض المقدام الثمن فقيل له سبحان الله أتبيع اللبن وتقبض الثمن فقال نعم وما بأس بذلك سمعت رسول الله صلى الله عليه وسلم يقول ليأتين على الناس زمان لا ينفع فيه إلا الدينار والدرهم.


032-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن منصور عن الشعبي عن المقدام أبي كريمة قال:-قال رسول الله صلى الله عليه وسلم لليلة الضيف واجبة فإن أصبح بفنائه فهو دين له فإن شاء اقتضى وإن شاء ترك.


033-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد يعني ابن زيد قال حدثنا بديل بن ميسرة عن علي ابن أبي طلحة عن راشد بن سعد عن أبي عامر الهوزني عن المقدام قال:-قال رسول الله صلى الله عليه وسلم من ترك دينا أو ضيعة فإلي ومن ترك مالا فلوارثه وأنا مولى من لا مولى له أرث ماله وأفك عانه والخال مولى من لا مولى له يرث ماله ويفك عانه.


034-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا شعبة قال بديل العقيلي أخبرني قال سمعت علي بن أبي طلحة يحدث عن راشد بن سعد عن أبي عامر الهوزني عن المقدام من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال:-من ترك كلأ فإلي قال وربما قال إلى الله وإلى رسوله ومن ترك مالا فلورثته وأنا وارث من لا وارث له أعقل عنه وأرثه والخال وارث من لا وارث له يعقل عنه ويرثه.


035-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك الحراني حدثنا محمد بن حرب الأبرش حدثنا سليمان بن سليم عن صالح بن يحيى بن المقدام عن جده المقدام بن معدى كرب قال:-قال رسول الله صلى الله عليه وسلم أفلحت يا قديم إن لم تكن أميرا ولا جابيا ولا عريفا.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا حريز قال سمعت سعد بن مرثد الرحبي قال سمعت عبد الرحمن بن حوشب يحدث عن ثوبان بن شهر قال سمعت كريب بن أبرهة وهو جالس مع عبد الملك بدير المران وذكروا الكبر فقال كريب سمعت أبا ريحانة يقول سمعت رسول الله صلى الله عليه وسلم يقــول:-إنه لا يدخل شيء من الكبر الجنة قال فقال قائل يا رسول الله إني أحب أن أتجمل بسبق سوطي وشسع نعلي فقال النبي صلى الله عليه وسلم إن ذلك ليس بالكبر إن الله عز وجل جميل يحب الجمال إنما الكبر من سفه الحق وغمص الناس بعينيه.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عصام بن خالد حدثنا حريز بن عثمان عن سعد بن مرثد الرحبي قال سمعت عبد الرحمن بن حوشب يحدث عن ثوبان بن شهر الأشعري قال سمعت كريب بن أبرهة وهو جالس مع عبد الملك على سريره بدير مران وذكر الكبر فقال كريب سمعت أبا ريحانة يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول لا يدخل شيء من الكبر الجنة فقال قائل يا نبي الله إني أحب أن أتجمل بحبلان سوطي وشسع نعلي فقال النبي صلى الله عليه وسلم إن ذلك ليس بالكبر إن الله عز وجل جميل يحب الجمال إنما الكبر من سفه الحق وغمص الناس بعينيه يعني بالحبلان وسير السوط وشسع النعل.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج بن محمد حدثنا ليث حدثني يزيد بن أبي حبيب عن أبي الحصين الحميري عن أبي ريحانة أنه قال:-بلغنا أن رسول الله صلى الله عليه وسلم نهى عن الوشر والوشم و النتف والمشاغرة والمكامعة والوصال والملامسة.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا المفضل بن فضالة حدثني عياش بن عباس عن أبي الحصين الهيثم بن شفي أنه سمعه يقول خرجت أنا وصاحب لي يسمى أبا عامر رجل من المعافر ليصلي بإيلياء وكان قاصهم رجل من الأزد يقال له أبو ريحانة من الصحابة قال أبو الحصين فسبقني صاحبي إلى المسجد ثم أدركته فجلست إلى جنبه فسألني هل أدركت قصص أبي ريحانة فقلت لا فقال سمعته يقــول:-نهى رسول الله صلى الله عليه وسلم عن عشرة عن الوشر والوشم والنتف وعن مكامعة الرجل الرجل بغير شعار وعن مكامعة المرأة المرأة بغير شعار وأن يجعل الرجل في أسفل ثيابه حريرا مثل الأعلام وأن يجعل على منكبيه مثل الأعاجم وعن النهبى وركوب النمور ولبوس الخاتم إلا لذي سلطان.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني يحيى بن أيوب عن عياش عن عباس الحميري عن أبي حصين الحجري عن عامر الحجري عن أبي ريحانة عن النبي صلى الله عليه وسلم:

-أنه كره عشر خصال الوشر والنتف والوشم ومكامعة الرجل الرجل والمرأة المرأة ليس بينهما ثوب والنهبة وركوب النمور واتخاذ الديباج ههنا وههنا أسفل في الثياب وفي المناكب والخاتم إلا لذي سلطان.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن موسى الأشيب قال حدثنا ابن لهيعة قال حدثنا عياش بن عباس قال حدثني أبو الحصين عن أبي ريحانة صاحب النبي صلى الله عليه وسلم:

-أن رسول الله صلى الله عليه وسلم نهى عن الخاتم إلا لذي سلطان.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا أبو بكر بن عياش عن حميد الكندي عن عبادة بن نسي عن أبي ريحانة:

-أن رسول الله صلى الله عليه وسلم قال من انتسب إلى تسعة آباء كفار يريد بهم عزا وكرما فهو عاشرهم في النار.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب قال حدثني عبد الرحمن بن شريح قال سمعت محمد بن سمير الرعيني يقول سمعت أبا عامر التجيبي قال أبي وقال غيره الجنبي يعني غير زيد أبو علي الجنبي يقول سمعت أبا ريحانة يقــول:-كنا مع رسول الله صلى الله عليه وسلم في غزوة فأتينا ذات ليلة إلى شرف فبتنا عليه فأصابنا برد شديد حتى رأيت من يحفر في الأرض حفرة يدخل فيها ويلقي عليه الحجفة يعني الترس فلما رأى ذلك رسول الله صلى الله عليه وسلم من الناس نادى من يحرسنا في هذه الليلة وأدعو له بدعاء يكون فيه فضل فقال رجل من الأنصار أنا يا رسول الله فقال ادنه فدنا فقال من أنت فتسمى له الأنصاري ففتح رسول الله صلى الله عليه وسلم بالدعاء فأكثر منه قال أبو ريحانة فلما سمعت ما دعا به رسول الله صلى الله عليه وسلم فقلت أنا رجل آخر فقال ادنه فدنوت فقال من أنت قال فقلت أنا أبو ريحانة فدعا بدعاء هو دون ما دعا للأنصاري ثم قال حرمت النار على عين دمعت أو بكت من خشية الله وحرمت النار على عين سهرت في سبيل الله أو قال حرمت النار على عين أخرى ثالثة لم يسمعها محمد بن سمير قال عبد الله قال أبي وقال غيره يعني غير زيد أبو علي الجنبي.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عتاب قال حدثنا عبد الله يعني ابن المبارك قال حدثنا حيوة بن شريح أخبرني عياش بن عباس القتباني عن أبي الحصين الحجري أنه أخبره أنه وصاحبا له يلزمان أبا ريحانة يتعلمان منه خيرا قال فحضر صاحبي يوما ولم أحضر فأخبرني صاحبي أنه سمع أبا ريحانة يقــول:-أن رسول الله صلى الله عليه وسلم حرم عشرة الوشر والوشم والنتف ومكامعة الرجل بالرجل ليس بينهما ثوب ومكامعة المرأة بالمرأة ليس بينهما ثوب وخطي حرير على أسفل الثوب وخطي حرير على العاتقين والنمر يعني جلدة النمر والنهبة والخاتم إلا لذي سلطان.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم قال سمعت ابن جابر يقول حدثني بسر بن عبيد الله الحضرمي أنه سمع واثلة بن الأسقع صاحب رسول الله صلى الله عليه وسلم يقول حدثني أبو مرثد الغنوي سمع رسول الله صلى الله عليه وسلم يقــول:-لا تصلوا إلى القبور ولا تجلسوا عليها.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عتاب بن زياد قال حدثنا عبد الله يعني ابن المبارك قال أبي وحدثنا علي بن إسحق قال حدثنا عبد الله قال حدثنا عبد الرحمن بن يزيد بن جابر وقال حدثنا بسر بن عبيد الله قال سمعت أبا إدريس يقول سمعت واثلة بن الأسقع يقول سمعت أبا مرثد الغنوي يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول لا تجلسوا على القبور ولا تصلوا عليها.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح ويزيد بن عبد ربه قالا حدثنا بقية بن الوليد حدثني بحير بن سعد عن خالد بن معدان حدثنا جبير بن نفير أن عمر الجمعي حدثه:

-أن رسول الله صلى الله عليه وسلم قال إذا أراد الله بعبد خيرا استعمله قبل موته فسأله رجل من القوم ما استعمله قال يهديه الله عز وجل إلى العمل الصالح قبل موته ثم يقبضه على ذلك.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن صالح بن كيسان قال ابن شهاب أخبرني عبد الرحمن ابن عبد الله ابن كعب بن مالك أنه أخبره بعض من شهد النبي صلى الله عليه وسلم بخيبر:

-أن رسول الله صلى الله عليه وسلم قال لرجل ممن معه أن هذا لمن أهل النار فلما حضر القتال قاتل الرجل أشد القتال حتى كثرت به الجراح فأتاه رجل من أصحاب النبي صلى الله عليه وسلم فقال يا رسول الله أرأيت الرجل الذي ذكرت أنه من أهل النار فقد والله قاتل في سبيل الله أشد القتال وكثرت به الجراح فقال رسول الله صلى الله عليه وسلم أما إنه من أهل النار وكاد بعض الناس أن يرتاب فبينما هم على ذلك وجد الرجل ألم الجراح فأهوى بيده الرجل إلى كنانته فانتزع منها سهما فانتحر به فاشتد رجل من المسلمين إلى رسول الله صلى الله عليه وسلم فقال يا نبي الله قد صدق الله حديثك قد انتحر فلان فقتل نفسه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا سفيان عن حصين بن عبد الرحمن عن عمارة بن رويبة الثقفي قال:-رأى بشر بن مروان رافعا يديه يوم الجمعة فقال رأيت رسول الله صلى الله عليه وسلم على المنبر يوم الجمعة وما يقول إلا هكذا وأشار بإصبعه السبابة.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن عبد الملك بن عمير عن عمارة بن رويبة سمعت رسول الله صلى الله عليه وسلم وقال سفيان مرة سمع رسول الله صلى الله عليه وسلم يقــول:-لن يلج النار أحد صلى قبل طلوع الشمس وقبل غروبها قيل لسفيان ممن سمعه قال من عمارة بن رويبة.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن حصين أن بشر بن مروان رفع يديه يوم الجمعة على المنبر فقال عمارة بن رويبة ما زاد رسول الله صلى الله عليه وسلم على هذا وأشار بإصبعه السبابة.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان قال حدثنا أبو الوليد هشام وعفان قالا حدثنا أبو عوانة عن عبد الملك قال عفان حدثنا عبد الملك بن عمير عن ابن عمارة بن رويبة عن أبيه عن النبي صلى الله عليه وسلم أنه قال:-لا يلج النار من صلى قبل طلوع الشمس وقبل غروبها وعنده رجل قال عفان من أهل البصرة فقال أنت سمعت هذا من رسول الله صلى الله عليه وسلم فقال نعم أشهد به عليه قال وأنا أشهد لقد سمعت النبي صلى الله عليه وسلم يقوله في المكان الذي سمعته منه قال عفان فيه.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا شيبان عن عبد الملك عن ابن عمارة بن رويبة الثقفي عن أبيه قال:-قال رسول الله صلى الله عليه وسلم لا يلج النار فذكر نحوه.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا زهير عن حصين بن عبد الرحمن السلمي قال:-كنت إلى جنب عمارة بن رويبة وبشر يخطبنا فلما دعا رفع يديه فقال عمارة يعني قبح الله هاتين اليدين أو هاتيت اليدتين رأيت رسول الله صلى الله عليه وسلم وهو يخطب إذا دعا يقول هكذا ورفع السبابة وحدها.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال أنبأنا ليث بن سعد قال حدثني عقيل عن ابن شهاب عن ابن أبي نملة أن أبا نملة الأنصاري أخبره:

-أنه بينا هو جالس عند رسول الله صلى الله عليه وسلم جاءه رجل من اليهود فقال يا محمد هل تتكلم هذه الجنازة قال رسول الله صلى الله عليه وسلم الله أعلم قال اليهودي أنا أشهد أنها تتكلم فقال رسول الله صلى الله عليه وسلم إذا حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم وقولوا آمنا بالله وكتبه ورسله فإن كان حقا لم تكذبوهم وإن كان باطلا لم تصدقوهم.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال حدثنا يونس عن الزهري قال أخبرني ابن أبي نملة أن أباه حدثه قال:-بينما أنا جالس عند رسول الله صلى الله عليه وسلم جاءه رجل من اليهود فذكر مثله إلا أنه قال وكتابه ورسله.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا حماد بن سلمة عن عبد الملك بن جعفر عن أبي نضرة عن سعد بن الأطول قال:-مات أخي وترك ثلاثمائة دينار وترك ولدا صغارا فأردت أن أنفق عليهم فقال لي رسول الله صلى الله عليه وسلم إن أخاك محبوس بدينه فاذهب فاقض عنه قال فذهبت فقضيت عنه ثم جئت فقلت يا رسول الله قد قضيت عنه ولم يبق إلا إمرأة تدعي دينارين وليست لها بينة قال فأعطها فإنها صادقة.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة مرتين قال حدثنا أبو الزعراء عمرو بن عمرو عن عمه أبو الأحوص عن أبيه قال:-أتيت النبي صلى الله عليه وسلم فصعد في النظر وصوب وقال أرب إبل أنت أو رب غنم قال من كل قد آتاني الله فأكثر وأطيب قال فتنتجها وافية أعينها وآذانها فتجدع هذه فتقول صرماء ثم تكلم سفيان بكلمة لم أفهمها وتقول بحيرة الله فساعد الله أشد وموساء أحد ولو شاء أن يأتيك بها صرماء أتاك قلت إلى ما تدعو قال إلى الله وإلى الرحم قلت يأتيني الرجل من بني عمي فأحلف أن لا أعطيه ثم أعطيه قال فكفر عن يمينك وائت الذي هو خير أرأيت لو كان لك عبدان أحدهما يطيعك ولا يخونك ولا يكذبك والآخر يخونك ويكذبك قال قلت لا بل الذي لا يخونني ولا يكذبني ويصدقني الحديث أحب إلي قال كذاكم أنتم عند ربكم عز وجل.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا شريك بن عبد الله عن أبي إسحق عن أبي الأحوص عن أبيه قال:-أتيت رسول الله صلى الله عليه وسلم وعلي شملة أو شملتان فقال لي هل لك من مال قلت نعم قد آتاني الله عز وجل من كل ماله من خيله وإبله وغنمه ورقيقه فقال فإذا آتاك الله مالا فلير عليك نعمته فرحت إليه في حلة.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك فذكره بإسناده ومعناه قال فغدوت إليه في حلة حمراء.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد قال حدثنا سفيان عن أبي إسحق عن أبي الأحوص عن أبيه مالك قال:-قلت يا رسول الله الرجل أمر به فلا يضيفني ولا يقريني فيمر بي فأجزيه قال لا بل أقره قال فرآني رث الهيئة فقال هل لك من مال فقلت قد أعطاني الله عز وجل من كل المال من الإبل والغنم قال فلير أثر نعمة الله عليك.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبيدة قال حدثني أبي الزعراء عن أبي الأحوص عن أبيه مالك بن نضلة قال:-قال رسول الله صلى الله عليه وسلم الأيدي ثلاثة فيد الله العليا ويد المعطي التي تليها ويد السائل السفلى فأعطين الفضل ولا تعجز عن نفسك.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عمرو يعني ابن دينار عن عمرو بن عبد الله بن صفوان عن يزيد ابن شيبان قال:-أتانا ابن مربع الأنصاري ونحن في مكان من الموقف فقال إني رسول الله إليكم يقول كونوا على مشاعركم هذه فإنكم على إرث من إرث إبراهيم لمكان تباعده عمرو.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن صالح قال ابن شهاب أخبرني عروة بن الزبير أن المسور بن خرمة أخبره أن عمرو بن عوف وهو حليف بني عامر بن لؤي وكان شهد بدرا مع رسول الله صلى الله عليه وسلم أخبره:

-أن رسول الله صلى الله عليه وسلم بعث أبو عبيدة بن الجراح إلى البحرين يأتي بجزيتها وكان رسول الله صلى الله عليه وسلم هو صالح أهل البحرين وأمر عليهم العلاء بن الحضرمي فقدم أبي عبيدة بمال من البحرين فسمعت الأنصار بقدومه فوافت صلاة الفجر مع رسول الله صلى الله عليه وسلم فلما صلى رسول الله صلى الله عليه وسلم صلاة الفجر انصرف فتعرضوا له فتبسم رسول الله صلى الله عليه وسلم حين رآهم فقال أظنكم قد سمعتم أن أبا عبيدة قد جاء وجاء بشيء قالوا أجل يا رسول الله فال فابشروا وأملوا ما يسركم فوالله ما الفقر أخشى عليكم ولكني أخشى أن تبسط الدنيا عليكم كما بسطت على من كان قبلكم فتنافسوها كما تنافسوها وتلهيكم كما ألهتهم.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سعد حدثني أبي عن صالح عن ابن شهاب قال أخبرني عروة بن الزبير أن المسور بن مخرمة أخبره أن عمرو بن عوف وهو حليف بني عامر بن لؤي وكان شهد بدرا مع رسول الله صلى الله عليه وسلم أخبره أن رسول الله صلى الله عليه وسلم بعث أبا عبيدة فذكر مثله.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عمرو قال أخبرني أبو المنهال سمع إياس بن عبد المزني وكان من أصحاب النبي صلى الله عليه وسلم قال:-لا تبيعوا الماء فإني سمعت رسول الله صلى الله عليه وسلم نهى عن بيع الماء لا يدري عمرو أي ماء هو.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر الحنفي قال حدثنا عبد الحميد بن جعفر عن أبيه عن رجل من مزينة:

-أنه قالت له أمه ألا تنطلق فتسأل رسول الله صلى الله عليه وسلم كما يسأله الناس فانطلقت أسأله فوجدته قائما يخطب وهو يقول من استعف أعفه الله ومن استغنى أغناه الله ومن سأل الناس وله عدل خمس أواق فقد سأل إلحافا فقلت بيني وبين نفسي لناقة له هي خير من خمس أواق ولغلامه ناقة أخرى هي خير من خمس أواق فرجعت ولم أسأله.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا زمعة بن صالح قال:-سمعت ابن شهاب يحدث أن أبا أمامة بن سهل بن حنيف أخبره عن أبي أمامة أسعد بن زرارة وكان أحد النقباء يوم العقبة أنه أخذته الشوكة فجاءه رسول الله صلى الله عليه وسلم يعوده فقال بئس الميت ليهود مرتين سيقولون لولا دفع عن صاحبه ولا أملك له ضرا ولا نفعا ولا تمحلن له فأمر به وكوى بخطين فوق رأسه فمات.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن المقري حدثنا المسعودي قال حدثني أبو عمرة عن أبيه قال:-أتينا رسول الله صلى الله عليه وسلم ونحن أربعة نفر ومعنا فرس فأعطى كل إنسان منا سهما وأعطى الفرس سهمين.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا شعبة عن أبي جعفر قال سمعت عمارة بن خزيمة يحدث عن عثمان بن حنيف:

-أن رجلا ضرير البصر أتى النبي صلى الله عليه وسلم فقال ادع الله أن يعافيني قال إن شئت دعوت لك وإن شئت أخرت ذاك فهو خير فقال ادعه فأمره أن يتوضأ فيحسن وضوءه فيصلي ركعتين ويدعو بهذا الدعاء اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة يا محمد إني توجهت بك إلى ربي في حاجتي هذه فتقضي لي اللهم شفعه فيَّ.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا شعبة عن أبي جعفر المديني قال سمعت عمارة بن خزيمة بن ثابت يحدث عن عثمان بن حنيف:

-أن رجلا ضريرا أتى النبي صلى الله عليه وسلم فقال يا نبي الله ادع الله أن يعافيني فقال إن شئت أخرت ذلك فهو أفضل لآخرتك وإن شئت دعوت لك قال لا بل ادع الله لي فأمره أن يتوضأ وأن يصلي ركعتين وأن يدعو بهذا الدعاء اللهم إني أسألك وأتوجه إليك بنبيك محمد صلى الله عليه وسلم نبي الرحمة يا محمد إني أتوجه بك إلى ربي في حاجتي هذه فتقضي وتشفعني فيه وتشفعه في قال فكان يقول هذا مرارا ثم قال بعد أحسب أن فيها أن تشفعني فيه قال ففعل الرجل فبرأ.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل قال حدثنا حماد يعني ابن سلمة قال حدثنا أبو جعفر الخطمي عن عمارة بن خزيمة بن ثابت عن عثمان بن حنيف:

-أن رجلا أتى النبي صلى الله عليه وسلم قد ذهب بصره فذكر الحديث.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا الحرث بن يزيد عن البراء بن عثمان الأنصاري عن هانئ بن معاوية الصدفي حدثه قال:-حججت زمان عثمان بن عفان فجلست في مسجد النبي صلى الله عليه وسلم فإذا رجل يحدثهم قال كنا عند رسول الله صلى الله عليه وسلم يوما فأقبل رجل فصلى في هذا العمود فعجل قبل أن يتم صلاته ثم خرج فقال رسول الله صلى الله عليه وسلم إن هذا لو مات لمات وليس من الدين على شيء إن الرجل ليخفف صلاته ويتمها قال فسألت عن الرجل من هو فقيل عثمان بن حنيف الأنصاري.


001-حدثنا عبد الله حدثني أبي حدثنا يعقوب

حدثنا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني جعفر بن عمرو بن أمية الضمري عن أبي سلمة بن عبد الرحمن عن جعفر بن عمرو بن أمية عن أبيه قال:-رأيت رسول الله صلى الله عليه وسلم يمسح على الخفين.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن مصعب قال حدثنا الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن جعفر بن عمرو بن أمية الضمري عن أبيه قال:-رأيت رسول الله صلى الله عليه وسلم يمسح على الخفين والخمار.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى وحسين بن محمد قالا حدثنا شيبان عن يحيى عن أبي سلمة أن جعفر بن عمرو بن أمية الضمري أخبره:

-أن أباه أخبره أنه رأى النبي صلى الله عليه وسلم يمسح على الخفين.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا علي يعني ابن مبارك عن يحيى عن أبي سلمة قال أخبرني جعفر بن عمرو بن أمية عن أبيه:

-أنه رأى النبي صلى الله عليه وسلم يمسح على الخفين.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا فليح عن الزهري قال حدثني جعفر بن عمرو بن أمية عن أبيه أنه رأى النبي صلى الله عليه وسلم أكل عضوا ثم صلى ولم يتوضأ.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح قال ابن شهاب حدثني جعفر بن عمرو بن أمية:

-أن أباه قال رأيت رسول الله صلى الله عليه وسلم يحتز من كتف شاة فدعي إلى الصلاة فطرح السكين ولم يتوضأ.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن شهاب عن جعفر بن عمرو بن أمية عن أبيه قال:-رأيت رسول الله صلى الله عليه وسلم يأكل يحتز من كتف شاة ثم دعي إلى الصلاة فصلى ولم يتوضأ.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن المقري حدثنا حيوة أخبرني عياش بن عباس أن كليب بن صبيح حدثه أن الزبرقان حدثه عن عمه عمرو بن أمية الضمري قال:-كنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره فنام عن صلاة الصبح حتى طلعت الشمس لم يستيقظوا وأن النبي صلى الله عليه وسلم بدأ بالركعتين فركعهما ثم أقام الصلاة فصلى.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد بن أبي شيبة قال عبد الله وسمعته أنا من عبد الله بن أبي شيبة بالكوفة قال حدثنا جعفر بن عون عن إبراهيم بن إسماعيل قال أخبرني جعفر بن عمرو بن أمية عن أبيه:

-أن رسول الله صلى الله عليه وسلم بعثه وحده عينا إلى قريش قال جئت إلى خشبة خبيب وأنا أتخوف العيون فرقيت فيها فحللت خبيبا فوقع إلى الأرض فانتبذت غير بعيد ثم التفت فلم أرى خبيبا ولكأنما ابتلعته الأرض فلم ير لخبيب أثر حتى الساعة قال أبو عبد الرحمن وقال ابن أبي شيبة لنا فيه عن الزهري وأما أبي فحدثنا عنه لم يذكر الزهري وحدثناه ابن أبي شيبة بالكوفة فجعله لنا عن الزهري.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر قال حدثنا محمد بن عمرو قال حدثنا أبو كثير مولى الليثيين عن محمد بن عبد الله بن جحش عن أبيه:

-أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال يا رسول الله ماذا لي إن قتلت في سبيل الله قال الجنة فلما ولى قال إلا الدين سارني به جبريل عليه السلام آنفا.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا عباد بن عباد حدثنا محمد بن عمرو عن أبي كثير مولى الهذليين عن محمد بن عبد الله بن جحش عن أبيه قال:-جاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله ماذا لي إن قاتلت في سبيل الله حتى أقتل قال الجنة قال فلما ولى قال رسول الله صلى الله عليه وسلم إلا الدين سارني به جبريل عليه السلام آنفا.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا زهير يعني ابن محمد عن عبد الله يعني ابن محمد بن عقيل عن عطاء بن يسار عن أبي مالك الأشجعي عن النبي صلى الله عليه وسلم قال:-أعظم الغلول عند الله عز وجل ذراع من الأرض تجدون الرجلين جارين في الأرض أو في الدار فيقتطع أحدهما من حظ صاحبه ذراعا فإذا اقتطعه طوقه من سبع أرضين إلى يوم القيامة.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم قال:-أنبأنا أيوب عن نافع أن ابن عمر بلغه أن رافعا يحدث في ذلك بنهي رسول الله صلى الله عليه وسلم فأتاه وأنا معه فسأله فقال نهى رسول الله صلى الله عليه وسلم عن كراء المزارع فتركها ابن عمر فكان لا يكريها فكان إذا سئل يقول زعم ابن خديج أن رسول الله صلى الله عليه وسلم نهى عن كراء المزارع.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن ابن عجلان عن عاصم بن عمر بن قتادة عن محمود بن لبيد عن رافع بن خديج عن النبي صلى الله عليه وسلم أنه قال:-أصبحوا بالصبح فإنه أعظم لأجوركم أو أعظم للأجر.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن مالك بن أنس قال حدثني ربيعة عن حنظلة بن قيس عن رافع بن خديج قال:-نهى رسول الله صلى الله عليه وسلم عن كراء المزارع قال قلت بالذهب والفضة قال لا إنما نهى عنه ببعض ما يخرج منها فأما بالذهب والفضة فلا بأس به.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا محمد بن يوسف قال سمعت السائب بن يزيد ابن أخت النمر عن رافع بن خديج:

-أن نبي الله صلى الله عليه وسلم قال شر الكسب ثمن الكلب وكسب الحجام ومهر البغي.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا يحيى بن سعيد الأنصاري عن محمد بن يحيى عن رافع بن خديج عن النبي صلى الله عليه وسلم قال:-لا قطع في ثمر ولا كثر.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن سفيان قال حدثني أبي عن عباية بن رفاعة بن رافع بن خديج عن جده رافع بن خديج قال:-قلت يا رسول الله إنا لاقوا العدو غدا وليست معنا مدى قال أعجل أو أرن ما أنهر الدم وذكر اسم الله عليه فكل ليس السن والظفر وسأحدثك أما السن فعظم وأما الظفر فمدى الحبشة قال وأصابنا نهب إبل وغنم فند منها بعير فرماه رجل بسهم فحبسه فقال رسول الله صلى الله عليه وسلم أن لهذه الإبل أوابد كأوابد الوحش فإذا غلبكم منها شيء فافعلوا به هكذا.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة قال حدثنا الوليد بن كثير قال حدثنا بشير بن يسار مولى بني حارثة أن رافع بن خديج وسهل بن أبي حثمة حدثاه:

-أن رسول الله صلى الله عليه وسلم نهى عن المزابنة التمر بالتمر إلا أصحاب العرايا فإنه قد أذن لهم.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن أبيه عن عباية بن رفاعة عن جده رافع بن خديج قال:-كنا مع النبي صلى الله عليه وسلم بذي الحليفة من تهامة فأصبنا غنما وإبلا قال فعجل القوم فأغلوا بها القدرو فجاء النبي صلى الله عليه وسلم فأمر بها فأكفئت ثم قال عدل عشرة من الغنم بجزور قال ثم أن بعيرا ند وليس في القوم إلا خيل يسيرة فرماه رجل بسهم فحبسه فقال رسول الله صلى الله عليه وسلم إن لهذه البهائم أوابد كأوابد الوحش فما غلبكم منها فاصنعوا به هكذا قال فقال رافع بن خديج إنا لنرجو وإنا لنخاف أن نلقى العدو غدا وليس معنا مدى أفنذبح بالقصب قال أعجل أو أرن ما أنهر الدم وذكر اسم الله عليه فكل لس السن والظفر وسأحدثكم عن ذلك أما السن فعظم وأما الظفر فمدى الحبشة.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا شريك عن أبي حصين عن مجاهد عن رافع بن خديج قال:-نهى رسول الله صلى الله عليه وسلم أن تستأجر الأرض بالدراهم المنقودة أو بالثلث والربع.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد المسعودي عن وائل أبي بكر عن عباية بن رفاعة بن رافع بن خديج عن جده رافع بن خديج قال:-قيل يا رسول الله أي الكسب أطيب قال عمل الرجل بيده وكل بيع مبرور.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أبيه عن عباية بن رفاعة قال أخبرني رافع بن خديج قال:-سمعت رسول الله صلى الله عليه وسلم يقول الحمى من فور جهنم فأبردوها بالماء.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا عكرمة عن أبي النجاشي مولى رافع بن خديج قال سألت رافعا عن كراء الأرض قلت إن لي أرضا أكريها فقال رافع لا تكرها بشيء فإني سمعت رسول الله صلى الله عليه وسلم يقــول:-من كانت له أرض فليزرعها فإن لم يزرعها فليزرعها أخاه فإن لم يفعل فليدعها فقلت له أرأيت إن تركته وأرضي فإن زرعها ثم بعث إلي من التبن قال لا تأخذ منها شيئا ولا تبنا قلت إني لم أشارطه إنما أهدى إلي شيئا قال لا تأخذ منه شيئا.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا شعبة عن يحيى بن أبي سليم قال سمعت عباية بن رفاعة بن رافع بن خديج يحدث:

-أن جده حين مات ترك جارية وناضحا وغلاما حجاما وأرضا فقال رسول الله صلى الله عليه وسلم في الجارية فنهى عن كسبها قال شعبة مخافة أن تبغي وقال ما أصاب الحجام فأعلفه الناضح وقال في الأرض إزرعها أو ذرها.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر والخزاعي قالا حدثنا شريك عن أبي إسحق عن عطاء عن رافع بن خديج قال:-قال رسول الله صلى الله عليه وسلم من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء وترد عليه نفقته قال الخزاعي ما أنفقه وليس له من الزرع شيء.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن يحيى بن أبي كثير عن إبراهيم عن عبد الله بن قارظ عن السائب بن يزيد عن رافع ابن خديج قال:-قال رسول الله صلى الله عليه وسلم ثمن الكلب خبيث ومهر البغي خبيث وكسب الحجام خبيث.


016-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين عن يزيد بن عبد الله عن أبي بكر بن محمد بن عمرو بن حزم عن عبد الله بن عمرو عن رافع بن خديج عن رسول الله صلى الله عليه وسلم:

-أنه ذكر مكة قال إن إبراهيم حرم مكة وإني أحرم ما بين لابتيها.


017-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سريج قال حدثنا فليح عن عتبة بن مسلم عن نافع بن جبير قال:-خطب مروان الناس فذكر مكة وحرمتها فناداه رافع بن خديج فقال إن مكة إن تكن حرما فإن المدينة حرم حرمها رسول الله صلى الله عليه وسلم وهو مكتوب عندنا في أديم خولاني إن شئت أن نقرئكه فعلنا فناداه مروان أجل قد بلغنا ذلك.


018-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد قال حدثنا بكر بن مضر عن ابن الهاد عن أبي بكر بن محمد عن عبد الله بن عمرو بن عثمان عن رافع بن خديج قال:-قال رسول الله صلى الله عليه وسلم إن إبراهيم عليه السلام حرم مكة وإني أحرم ما بين لا بتيها يريد المدينة.


019-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم قال حدثنا عبد الله بن جعفر قال حدثنا عثمان بن محمد عن رافع ابن خديج:

-أن رسول الله صلى الله عليه وسلم رأى الحمرة ظهرت فكرهها فلما مات رافع بن خديج جعلوا على سريره قطيفة حمراء فعجب الناس من ذلك.


020-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا الأوزاعي قال حدثنا أبو النجاشي قال حدثني رافع بن خديج قال:-كنا نصلي مع رسول الله صلى الله عليه وسلم صلاة العصر ثم ننحر الجزور فنقسم عشر قسم ثم تطبخ فنأكل لحما نضيجا قبل أن تغيب الشمس قال وكنا نصلي المغرب على عهد رسول الله صلى الله عليه وسلم فينصرف أحدنا وإنه لينظر إلى مواقع نبله.


021-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا حماد يعني ابن زيد حدثنا يحيى بن سعيد عن بشير بن يسار عن سهل بن أبي حثمة ورافع بن خديج:

-أن عبد الله بن سهل ومحيصة بن مسعود أتيا خيبر في حاجة لهما فتفرقا فقتل عبد الله بن سهل ووجدوه قتيلا قال فجاء محيصة وحويصة ابنا مسعود وجاء عبد الرحمن بن سهل أخو القتيل وكان أحدثهما فأتوا رسول الله صلى الله عليه وسلم فتكلم فبدأ الذي أولى بالدم وكانا هذين أسن فقال رسول الله صلى الله عليه وسلم كبر الكبر قال فتكلما في أمر صاحبهما قال فقال رسول الله صلى الله عليه وسلم استحقوا صاحبكم أو قتيلكم بأيمان خمسين منكم قالوا يا رسول الله أمر لم نشهد فكيف نحلف قال فتبرئكم يهود بخمسين أيمانا منهم فقالوا قوم كفار قال فواداه رسول الله صلى الله عليه وسلم من قبله فدخلت مربدا لهم فركضتني ناقة من تلك الإبل التي واداها رسول الله صلى الله عليه وسلم برجلها ركضة.


022-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن هشام قال حدثنا حماد بن زيد عن يحيى بن سعيد عن بشير بن يسار عن سهل بن أبي حثمة ورافع بن خديج عن النبي صلى الله عليه وسلم نحوه.


023-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا ليث عن ربيعة بن أبي عبد الرحمن عن حنظلة بن قيس عن رافع بن خديج أنه قال:-حدثني عمي أنهم كانوا يكرون الأرض على عهد رسول الله صلى الله عليه وسلم بما ينبت على الأربعاء وشيئا من الزرع يستثنيه صاحب الزرع فنهى رسول الله صلى الله عليه وسلم عن ذلك فقلت لرافع كيف كراؤها بالدينار والدرهم فقال رافع ليس بها بأس بالدينار والدرهم.


024-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو خالد الأحمر أنبأنا ابن عجلان عن عاصم بن عمر بن قتادة عن محمود بن لبيد عن رافع بن خديج قال:-قال رسول الله صلى الله عليه وسلم أسفروا بالفجر فإنه أعظم للأجر أو لأجرها.


025-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة قال سمعت عمرا قال سمع ابن عمر قال:-كنا نخابر ولا نرى بذلك بأسا حتى زعم رافع أن رسول الله صلى الله عليه وسلم نهى عنه فتركناه.


026-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا يحيى بن سعيد عن محمد بن يحيى بن حبان عن رافع بن خديج قال:-سمعت رسول الله صلى الله عليه وسلم يقول لا قطع في ثمر ولا كثر.


027-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الضحاك بن مخلد عن عبد الواحد بن نافع الكلاعي من أهل البصرة قال:-مررت بمسجد المدينة فأقيمت الصلاة فإذا شيخ فلام المؤذن وقال أما علمت أن أبي أخبرني أن رسول الله صلى الله عليه وسلم كان يأمر بتأخير هذه الصلاة قال قلت من هذا الشيخ قالوا هذا عبد الله بن رافع بن خديج.


028-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سعيد بن عامر قال حدثنا شعبة قال حدثنا سعيد بن مسروق عن عباية بن رفاعة بن رافع بن خديج عن جده رافع بن خديج قال:-قلت يا رسول الله إنا لاقوا العدو غدا وليس معنا مدى قال ما أنهر الدم وذكر اسم الله عليه فكل ليس السن والظفر وسأحدثك أما السن فعظم وأما الظفر فمدى الحبشة قال وأصاب رسول الله صلى الله عليه وسلم نهبا فند منها بعير فسعوا له فلم يستطيعوه فرماه رجل بسهم فحبسه فقال رسول الله صلى الله عليه وسلم إن لهذه الإبل أو قال النعم أوابد كأوابد الوحش فما غلبكم فاصنعوا به هكذا.


029-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد قال حدثنا عبد العزيز بن محمد عن ربيعة بن أبي عبد الرحمن عن حنظلة الزرقي عن رافع بن خديج:

-أن الناس كانوا يكرون المزارع في زمان رسول الله صلى الله عليه وسلم بالماذيانات وما سقى الربيع وشيء من التبن فكره رسول الله صلى الله عليه وسلم كراء المزارع بهذا ونهى عنها قال رافع ولا بأس بكرائها بالدراهم والدنانير.


030-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني عاصم بن عمر بن قتادة الأنصاري عن محمود بن لبيد عن رافع بن خديج الأنصاري قال:-سمعت رسول الله صلى الله عليه وسلم يقول العامل بالحق على الصدقة كالغازي في سبيل الله حتى يرجع إلى بيته.


031-- حدثنـــــا عبد الله حدثني أبي قال

- حدثنـــــا عبد الله حدثني أبي قال حدثنا أسباط بن محمد حدثنا هشام بن سعد عن زيد بن أسلم عن محمود بن لبيد عن بعض أصحاب النبي صلى الله عليه وسلم قال:-قال رسول الله صلى الله عليه وسلم أسفروا بالفجر فإنه أعظم للأجر.


032-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبو أويس عبد الله ابن عبد الله عن الزهري قال:-سألت سالم بن عبد الله عن كراء المزارع فقال أخبرني رافع بن خديج عن عبد الله بن عمر أن عميه وكانا قد شهدا بدرا أخبراه أن رسول الله صلى الله عليه وسلم نهى عن كراء المزارع.


033-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد قال حدثنا رشدين بن سعد عن موسى بن أيوب الغافقي عن بعض ولد رافع بن خديج عن رافع ابن خديج قال:-ناداني رسول الله صلى الله عليه وسلم وأنا على بطن امرأتي فقمت ولم أنزل فاغتسلت وخرجت إلى رسول الله صلى الله عليه وسلم فأخبرته أنك دعوتني وأنا على بطن امرأتي فقمت ولم أنزل فاغتسلت فقال رسول الله صلى الله عليه وسلم لا عليك الماء من الماء قال رافع ثم أمرنا رسول الله صلى الله عليه وسلم بعد ذلك بالغسل.


034-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن أبي النجاشي عن رافع بن خديج قال:-كنا نصلي العصر مع رسول الله صلى الله عليه وسلم ثم ننحر الجزور فنقسمه عشرة أجزاء ثم نطبخ فنأكل لحما نضيجا قبل أن نصلي المغرب.


035-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا أيوب بن عتبة حدثنا عطاء أبو النجاشي قال حدثنا رافع بن خديج قال:-لقيني عمي ظهير بن رافع فقال يا ابن أخي قد نهانا رسول الله صلى الله عليه وسلم عن أمر كان بنا رافقا قال فقلت ما هو يا عم قال نهانا أن نكرى محاقلنا يعني أرضنا التي بصرار قال قلت أي عم طاعة رسول الله صلى الله عليه وسلم أحق قال رسول الله صلى الله عليه وسلم ثم تكروها قال بالجداول الرب وبالأصواع من الشعير قال فلا تفعلوا إزرعوها أو أزرعوها قال فبعنا أموالنا بصرار قال عبد الله وسألت أبي عن أحاديث رافع بن خديج مرة يقول نهانا النبي صلى الله عليه وسلم ومرة يقول عن عميه فقال كلها صحاح وأحبها إلي حديث أيوب.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أخبرني يحيى بن سعيد عن عبيد الله بن زحر عن أبي سعيد عن عبد الله بن مالك:

-أن أخت عقبة بن عامر نذرت أن تحج ماشية فسأل عقبة عن ذلك النبي صلى الله عليه وسلم فقال مرها فلتركب فظن أنه لم يفهم عنه فلما خلا من كان عنده عاد فسأله فقال مرها فلتركب فإن الله عز وجل عن تعذيب أختك نفسها لغني.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أخبرني يونس عن الحسن عن عقبة بن عامر الجهني قال:-قال رسول الله صلى الله عليه وسلم لا عهدة بعد أربع.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سلمة عن ابن إسحق عن يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني عن عقبة بن عامر الجهني قال:-صلى بنا رسول الله صلى الله عليه وسلم المغرب وعليه فروج من حرير وهو القباء فلما قضى صلاته نزعه نزعا عنيفا وقال إن هذا لا ينبغي للمتقين.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سلمة عن ابن إسحق عن يزيد بن أبي حبيب عن عبد الرحمن بن شماسة التجيبي عن عقبة بن عامر قال:-سمعت رسول الله صلى الله عليه وسلم يقول لا يدخل الجنة صاحب مكس يعني العشار.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدى عن ابن إسحق قال حدثني يزيد ابن أبي حبيب عن مرثد بن عبد الله اليزني عن أبي عبد الرحمن الجهني قال:-قال رسول الله صلى الله عليه وسلم إني راكب غدا إلى يهود فلا تبدؤوهم بالسلام فإذا سلموا عليك فقولوا وعليكم قال عبد الله قال أبي خالفه عبد الحميد بن جعفر وابن لهيعة قالا عن أبي بصرة حدثنا أبو عاصم عن عبد الحميد بن جعفر قال أبو بصرة يعني في حديث ابن أبي عدي عن ابن إسحق.


006-- حدثنـــــا عبد الله قال حدثني أبي

- حدثنـــــا عبد الله قال حدثني أبي حدثنا الوليد بن مسلم قال حدثنا ابن جابر عن القاسم أبي عبد الرحمن عن عقبة بن عامر قال:-بينما أنا أقود برسول الله صلى الله عليه وسلم في نقب من تلك النقاب إذ قال لي يا عقبة ألا تركب قال فأجللت رسول الله صلى الله عليه وسلم أن أركب مركبه ثم قال يا عقيب ألا تركب قال فأشفقت أن تكون معصية قال فنزل رسول الله صلى الله عليه وسلم وركبت هنية ثم ركب ثم قال يا عقيب ألا أعلمك سورتين من خير سورتين قرأ بهما الناس قال قلت بلى يا رسول الله قال فأقرأني قل أعوذ برب الفلق وقل أعوذ برب الناس ثم أقيمت الصلاة فتقدم رسول الله صلى الله عليه وسلم فقرأ بهما ثم مر بي قال كيف رأيت يا عقيب أقرأ بهما كلما نمت وكلما قمت قال أبو عبد الرحمن هو عقبة بن عامر بن عابس ويقال ابن عبس الجهني.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا شيبان عن يحيى بن أبي كثير عن محمد بن إبراهيم أن أبا عبد الرحمن أخبره أن ابن عابس الجهني أخبره:

-أن رسول الله صلى الله عليه وسلم قال له يا ابن عابس ألا أخبرك بأفضل ما تعوذ المتعوذون قال قلت بلى يا رسول الله فقال رسول الله صلى الله عليه وسلم قل أعوذ برب الفلق وقل أعوذ برب الناس هاتين السورتين.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن قال حدثنا ابن لهيعة قال حدثنا أبو عشانة أنه سمع عقبة بن عامر يقول عن رسول الله صلى الله عليه وسلم أنه قال:-من أثكل ثلاثة من صلبه فاحتسبهم على الله عز وجل فقال أبو عشانة مرة في سبيل الله ولم يقلها مرة أخرى وجبت له الجنة.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حفص بن غياث عن إسماعيل عن قيس عن عقبة بن عامر قال:-قال رسول الله صلى الله عليه وسلم أنزلت علي سورتان فتعوذوا بهن فإنه لم يتعوذ بمثلهن يعني المعوذتين.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم حدثنا هشام عن يحيى بن أبي كثير قال حدثنا أبو سلام عن عبد الله الأزرق عن عقبة بن عامر الجهني قال:-قال رسول الله صلى الله عليه وسلم إن الله عز وجل يدخل الثلاثة بالسهم الواحد الجنة صانعه يحتسب في صنعته الخير والممد به والرامي به وقال إرموا وإركبوا وأن ترموا أحب إلي من أن تركبوا وإن كل شيء يلهو به الرجل باطل إلا رمية الرجل بقوسه وتأديبه فرسه وملاعبته امرأته فإنهن من الحق ومن نسي الرمي بعدما علمه فقد كفر الذي علمه.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر بن عياش قال حدثني محمد مولى المغيرة بن شعبة قال حدثني كعب بن علقمة عن أبي الخير مرثد بن عبد الله عن عقبة بن عامر قال:-قال رسول الله صلى الله عليه وسلم كفارة النذر كفارة اليمين.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبد الحميد بن جعفر قال حدثني يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني عن عقبة بن عامر قال:-قال رسول الله صلى الله عليه وسلم إن أحق الشروط أن يوفى به ما استحللتم به الفروج.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن إسماعيل قال حدثني قيس عن عقبة بن عامر عن النبي صلى الله عليه وسلم قال:-أنزل علي آيات لم ير مثلهن قل أعوذ برب الناس إلى آخر السورة وقل أعوذ برب الفلق إلى آخر السورة.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام الدستوائي قال حدثنا يحيى بن بعجة بن عبد الله عن عقبة بن عامر:

-أن رسول الله صلى الله عليه وسلم قسم ضحايا بين أصحابه فأصاب عقبة بن عامر جذعة فسأل النبي صلى الله عليه وسلم عنها فقال ضح بها.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع قال حدثنا ابن عياش عن عبد الرحمن بن حرملة الأسلمي عن أبي علي الهمذاني قال:-خرجت في سفر ومعنا عقبة بن عامر قال فقلنا له إنك يرحمك الله من أصحاب رسول الله صلى الله عليه وسلم فأمنا فقال لا إني سمعت رسول الله صلى الله عليه وسلم يقول من أم الناس فأصاب الوقت وأتم الصلاة فله ولهم ومن انتقص من ذلك شيئا فعليه ولا عليهم.


016-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن يحيى بن سعيد عن عبد الله زجر عن أبي سعيد الرعيني عن عبد الله بن مالك اليحصبي عن عقبة بن عامر الجهني:

-أن أخته نذرت أن تمشي حافية غير مختمرة فسأل النبي صلى الله عليه وسلم فقال إن الله لا يصنع بشقاء أختك شيئا مرها فلتختمر ولتركب ولتصم ثلاثة أيام.


017-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق قال أنبأنا عبد الله يعني ابن المبارك قال أنبأنا ابن لهيعة قال حدثني يزيد بن أبي حبيب قال حدثنا أبو الخير أنه سمع عقبة بن عامر يقــول:-قال رسول الله صلى الله عليه وسلم إن مثل الذي يعمل السيئات ثم يعمل الحسنات كمثل رجل كانت عليه درع ضيقة ثم خنقته ثم عمل حسنة فانفكت حلقة ثم عمل حسنة أخرى فانفكت حلقة أخرى حتى يخرج إلى الأرض.


018-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق حدثنا عبد الله يعني ابن المبارك قال حدثنا حرملة بن عمران قال حدثني عبد العزيز بن عبد الملك بن مليل السليحي وهم إلى قضاعة قال:-حدثني أبي قال كنت مع عقبة بن عامر جالسا قريبا من المنبر يوم الجمعة فخرج محمد بن أبي حذيفة فاستوى على المنبر فخطب الناس ثم قرأ عليهم سورة من القرآن قال وكان من أقرأ الناس قال فقال عقبة بن عامر صدق الله ورسوله إني سمعت رسول الله صلى الله عليه وسلم يقول ليقرأن القرآن رجال لا يجاوز تراقيهم يمرقون من الدين كما يمرق السهم من الرمية.


019-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عتاب بن زياد قال حدثنا عبد الله قال حدثنا ابن لهيعة أخبرني يزيد عن عمرو المعافري عمن سمع عقبة بن عامر يقــول:-بعثني رسول الله صلى الله عليه وسلم ساعيا فاستأذنته أن نأكل من الصدقة فإذن لنا.


020-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان قال حدثنا رشدين يعني ابن سعد قال حدثني عمرو يعني ابن الحرث عن أبي عشانة أنه سمع عقبة بن عامر يخبر عن رسول الله صلى الله عليه وسلم:

-أنه كان يمنع أهل الحلية والحرير ويقول إن كنتم تحبون حلية الجنة وحريرها فلا تلبسوها في الدنيا.


021-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان قال حدثنا رشدين يعني ابن سعد أبو الحجاج المهري عن حرملة بن عمران التجيبي عن عقبة بن مسلم عن عقبة بن عامر عن النبي صلى الله عليه وسلم قال:-إذا رأيت الله يعطي العبد من الدنيا على معاصيه ما يحب فإنما هو استدراج ثم تلا رسول الله صلى الله عليه وسلم فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتى إذا فرحوا بما أتوا أخذناهم بغتة فإذا هم مبلسون.


022-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد قال حدثنا ابن لهيعة عن أبي عشانة عن عقبة بن عامر:

-أن النبي صلى الله عليه وسلم قال يعجب ربكم من راعي الغنم في شظيه يؤذن بالصلاة ويقيم.


023-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد قال حدثنا ابن لهيعة عن الحرث بن يزيد عن علي بن رباح عن عقبة بن عامر:

-أن رسول الله صلى الله عليه وسلم قال إن أنسابكم هذه ليست بسباب على أحد وإنما أنتم ولد آدم طف الصاع لم تملؤه ليس لأحد فضل إلا بالدين أو عمل صالح حسب الرجل أن يكون فاحشا بذيا بخيلا جبانا.


024-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو العلاء الحسن بن سوار قال حدثنا ليث عن معاوية عن أبي عثمان عن جبير بن نفير وربيعة بن يزيد عن أبي إدريس الخولاني وعبد الوهاب بن بخت عن الليث بن سليم الجهني كلهم يحدث عن عقبة بن عامر قال قال عقبة بن عامر:

-كنا نخدم أنفسنا وكنا نتداول رعية الإبل بيننا فأصابني رعية الإبل فروحتها بعشي فأدركت رسول الله صلى الله عليه وسلم وهو قائم يحدث الناس فأدركت من حديثه وهو يقول ما منكم من أحد يتوضأ فيسبغ الوضوء ثم يقوم فيركع ركعتين يقبل عليهما بقلبه ووجهه إلا وجبت له الجنة وغفر له قال فقلت له ما أجود هذا قال فقال قائل بين يدي التي كان قبلها يا عقبة أجود منها فنظرت فإذا عمر بن الخطاب قال فقلت وما هي يا أبا حفص قال إنه قال قبل أن تأتي ما منكم من أحد يتوضأ فيسبغ الوضوء ثم يقول أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء.


025-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله أنبأنا سعيد بن أبي أيوب قال حدثنا عبد الله بن الوليد عن أبي الخير عن عقبة بن عامر الجهني قال:-قال رسول الله صلى الله عليه وسلم ثلاثا إن كان في شيء شفاء ففي شرطة محجم أو شربة عسل أو كية تصيب ألما وأنا أكره الكي ولا أحبه.


026-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق قال حدثنا عبد الله أخبرني ابن لهيعة قال حدثني يزيد أن أبا الخير حدثه أنه سمع عقبة بن عامر يحدث عن النبي صلى الله عليه وسلم أنه قال:-ليس من عمل يوم إلا وهو يختم عليه فإذا مرض المؤمن قالت الملائكة يا ربنا عبدك فلان قد حبسته فيقول الرب عز وجل اختموا له على مثل عمله حتى يبرأ أو يموت.


027-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق حدثنا ابن المبارك عبد الله قال حدثنا موسى بن علي قال سمعت أبي يقول سمعت عقبة بن عامر يقــول:-قال رسول الله صلى الله عليه وسلم تعلموا كتاب الله وتعاهدوه وتغنوا به فوالذي نفسي بيده لهو أشد تفلتا من المخاض في العقل.


028-- حدثنـــــا عبد الله حدثني أبي قال

- حدثنـــــا عبد الله حدثني أبي قال حدثنا حسن بن موسى قال حدثنا ابن لهيعة قال حدثنا أبو قبيل قال سمعت عقبة بن عامر يقــول:-قال رسول الله صلى الله عليه وسلم إنما أخاف على أمتي الكتاب واللبن قال قيل يا رسول الله ما بال الكتاب قال يتعلمه المنافقون ثم يجادلون به الذين آمنوا فقيل وما بال البن قال أناس يحبون اللبن فيخرجون من الجماعات ويتركون الجمعات.


029-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن قال حدثنا ابن لهيعة قال حدثنا كعب بن علقمة عن عبد الرحمن بن شماسة عن أبي الخير عن عقبة بن عامر عن رسول الله صلى الله عليه وسلم قال:-كفارة النذر كفارة اليمين.


030-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين حدثنا بكر بن عمرو المعافري حدثنا شعيب بن زرعة المعافري حدثه أنه سمع عقبة بن عامر يقــول:-أن رسول الله صلى الله عليه وسلم يقول لا تخيفوا أنفسكم بعد أمنها قالوا وما ذاك يا رسول الله قال الدين.


031-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال حدثنا يحيى بن حمزة عن عبد الرحمن بن يزيد أن أبا سلام حدثه قال:-حدثني خالد بن زيد قال كان عقبة يأتيني فيقول أخرج بنا نرمي فأبطأت عليه ذات يوم أو تثاقلت فقال سمعت رسول الله صلى الله عليه وسلم يقول إن الله عز وجل يدخل السهم الواحد ثلاثة الجنة صانعه المحتسب فيه الخير والرامي به ومنبله فارموا واركبوا ولأن ترموا أحب إلي من أن تركبوا وليس من اللهو إلا ثلاث ملاعبة الرجل إمرأته وتأديبه فرسه ورميه بقوسه ومن علمه الله الرمي فتركه رغبة عنه فنعمة كفرها.


032-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال حدثنا ابن لهيعة عن مشرح بن هاعان عن عقبة بن عامر قال:-قال لي رسول الله صلى الله عليه وسلم اقرأ بالمعوذتين فإنك لن تقرأ بمثلهما.


033-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال حدثنا عطاف عن عبد الرحمن بن حرملة عن رجل من جهينة عن عقبة بن عامر قال:-سمعت رسول الله صلى الله عليه وسلم يقول ستكون عليكم أئمة من بعدي فإن صلوا الصلاة لوقتها فأتموا الركوع والسجود فهي لكم ولهم وإن لم يصلوا الصلاة لوقتها ولم يتموا ركوعها ولا سجودها فهي لكم وعليهم.


034-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن إبراهيم الرازي حدثنا سلمة بن الفضل قال حدثني محمد بن إسحق عن يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني عن عقبة بن عامر الجهني قال:-قال لي رسول الله صلى الله عليه وسلم إقرأ الآيتين من آخر سورة البقرة فإني أعطيتهما من تحت العرش.


035-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عتاب يعني ابن زياد حدثنا عبد الله يعني ابن المبارك أنبأنا يحيى بن أيوب حدثني كعب بن علقمة أنه سمع عبد الرحمن بن شماسة يحدث عن أبي الخير قال:-سمعت عقبة بن عامر يقول سمعت رسول الله صلى الله عليه وسلم يقول كفارة النذر كفارة اليمين.


036-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب الخفاف عن سعيد عن قتادة قال:-ذكر أن قيسا الجذامي حدثه عن عقبة بن عامر الجهني أن رسول الله صلى الله عليه وسلم قال من أعتق رقبة مؤمنة فهي فكاكه من النار.


037-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني يزيد بن أبي حبيب المصري عن عبد الرحمن بن شماسة التجيبي قال:-سمعت عقبة بن عامر الجهني يقول وهو على منبر مصر سمعت رسول الله صلى الله عليه وسلم يقول لا يحل لإمرئ يبيع على بيع أخيه حتى يذره.


038-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني يزيد بن أبي حبيب عن عبد الرحمن بن شماسة التجيبي عن عقبة بن عامر قال:-سمعت رسول الله صلى الله عليه وسلم يقول لا يحل لإمرئ مسلم أن يخطب على خطبة أخيه حتى يترك ولا يبيع على بيع أخيه حتى يترك.


039-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني يزيد بن أبي حبيب المصري عن مرثد بن عبد الله اليزني ويزن بطن من حمير قال:-قدم علينا أبو أيوب خالد بن زيد الأنصاري صاحب رسول الله صلى الله عليه وسلم مصر غازيا وكان عقبة بن عامر بن عبس الجهني أمره علينا معاوية ابن أبي سفيان قال فحبس عقبة بن عامر بالمغرب فلما صلى قام إليه أيوب الأنصاري فقال له يا عقبة أهكذا رأيت رسول الله صلى الله عليه وسلم يصلي المغرب أما سمعته من رسول الله صلى الله عليه وسلم يقول لا تزال أمتي بخير أو على الفطرة ما لم يؤخروا المغرب حتى تشتبك النجوم قال فقال بلى قال فما حملك على ما صنعت قال شغلت قال فقال أبو أيوب أما والله ما بي إلا أن يظن الناس أنك رأيت رسول الله صلى الله عليه وسلم يصنع هذا.


040-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا بكر بن سوادة عن أبي سعيد جعثل القتباني عن أبي تميم الجيشاني عن عقبة بن عامر:

-أن أخت عقبة نذرت في ابن لها لتحجن حافية بغير خمار فبلغ ذلك رسول الله صلى الله عليه وسلم فقال تحج راكبة مختمرة ولتصم.


041-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن قال حدثنا ابن لهيعة حدثنا كعب بن علقمة عن أبي كثير مولى عقبة بن عامر الجهني عن عقبة بن عامر:

-أن رسول الله صلى الله عليه وسلم قال من ستر مؤمنا كان كمن أحيا موءودة من قبرها.


042-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى وموسى بن داود قالا حدثنا ابن لهيعة حدثنا كعب بن علقمة عن مولى لعقبة بن عامر يقال له أبو كثير قال:-لقيت عقبة بن عامر فأخبرته أن لنا جيرانا يشربون الخمر قال دعهم ثم جاءه فقال ألا أدعو عليهم الشرط فقال عقبة ويحك دعهم فإني سمعت رسول الله صلى الله عليه وسلم يقول من رأى عورة فسترها كان كمن أحيا موءودة من قبرها.


043-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله بن مبارك أنبأنا حرملة بن عمران أنه سمع يزيد بن أبي حبيب يحدث أن أبا الخير حدثه أنه سمع عقبة بن عامر يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول كل امرئ في ظل صدقته حتى يفصل بين الناس أو قال يحكم بين الناس قال يزيد وكان أبو الخير لا يخطئه يوم إلا تصدق فيه بشيء ولو كعكة أو بصلة أو كذا.


044-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا معاذ بن رفاعة حدثني علي بن يزيد عن القاسم عن أبي أمامة الباهلي عن عقبة بن عامر قال:-لقيت رسول الله صلى الله عليه وسلم فابتدأته فأخذت بيده قال فقلت يا رسول الله ما نجاة المؤمن قال يا عقبة احرس لسانك وليسعك بيتك وإبك على خطيئتك قال ثم لقيني رسول الله صلى الله عليه وسلم فابتدأني فأخذ بيدي فقال يا عقبة بن عامر ألا أعلمك خير ثلاث سور أنزلت في التوراة والإنجيل والزبور والفرقان العظيم قال قلت بلى جعلني الله فداك قال فأقرأني قل هو الله أحد وقل أعوذ برب الفلق وقل أعوذ برب الناس ثم قال يا عقبة لا تنساهن ولا تبيت ليلة حتى تقرأهن قال فما نسيتهن من منذ قال لا تنساهن وما بت ليلة قط حتى أقرأهن قال عقبة ثم لقيت رسول الله صلى الله عليه وسلم فابتدأته فأخذت بيده فقلت يا رسول الله أخبرني بفواضل الأعمال فقال يا عقبة صل من قطعك وأعط من حرمك وأعرض عمن ظلمك.


045-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا إسماعيل بن عياش عن عبد الرحمن بن يزيد بن جابر عن أبي سلام عن خالد بن زيد الأنصاري قال:-كنت مع عقبة بن عامر الجهني وكان رجلا يحب الرمي إذا خرج خرج بي معه فدعاني يوما فأبطأت عليه فقال تعال أقول لك ما قال لي رسول الله صلى الله عليه وسلم وما حدثني سمعت رسول الله صلى الله عليه وسلم يقول إن الله عز وجل يدخل بالسهم الواحد ثلاثة نفر الجنة صانعه المحتسب في صنعته الخير والرامي به ومنبله وقال إرموا واركبوا ولأن ترموا أحب إلي من أن تركبوا وليس من اللهو إلا ثلاث تأديب الرجل فرسه وملاعبته امرأته ورميه بقوسه ومن ترك الرمي بعدما علمه رغبة عنه فإنها نعمة تركها.


046-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه قال حدثنا الوليد بن مسلم عن ابن جابر عن أبي سلام عن خالد بن زيد عن عقبة بن عامر عن رسول الله صلى الله عليه وسلم قال:-من علم الرمي ثم تركه بعدما علمه فهي نعمة كفرها.


047-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن يحيى بن أبي كثير عن زيد بن سلام عن عبد الله بن زيد الأزرق قال:-كان عقبة بن عامر الجهني يخرج فيرمي كل يوم وكان يستتبعه فكأنه كاد أن يمل فقال ألا أخبرك بما سمعت من رسول الله صلى الله عليه وسلم قال بلى قال سمعته يقول إن الله عز وجل يدخل بالسهم الواحد ثلاثة نفر الجنة صاحبه الذي يحتسب في صنعته الخير والذي يجهز به في سبيل الله والذي يرمي به في سبيل الله وقال ارموا واركبوا وأن ترموا خير من أن تركبوا وقال كل شيء يلهو به ابن آدم فهو باطل إلا ثلاثا رمية عن قوسه وتأديبه فرسه وملاعبته أهله فإنهن من الحق قال فتوفي عقبة وله بضع وستون أو بضع وسبعون قوسا مع كل قوس قرن ونبل وأوصى بهن في سبيل الله.


048-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال حدثنا هشام عن يحيى عن أبي سلام عن عبد الله بن الأزرق أن عقبة بن عامر قال:-قال رسول الله صلى الله عليه وسلم إن الله عز وجل يدخل بالسهم الواحد ثلاثة الجنة فذكر الحديث.


049-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا إسماعيل يعني ابن أبي خالد عن عبد الرحمن بن عائذ رجل من أهل الشام قال:-انطلق عقبة بن عامر الجهني إلى المسجد الأقصى ليصلي فيه فأتبعه ناس فقال ما جاء بكم قالوا صحبتك رسول الله صلى الله عليه وسلم أحببنا أن نسير معك ونسلم عليك قال انزلوا فصلوا فنزلوا فصلى وصلوا معه فقال حين سلم سمعت رسول الله صلى الله عليه وسلم يقول ليس من عبد يلقى الله عز وجل لا يشرك به شيئا لم يتند بدم حرام إلا دخل من أي أبواب الجنة شاء.


050-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم قال حدثنا ابن لهيعة قال حدثنا كعب بن علقمة قال سمعت عبد الرحمن بن شماسة يقــول:-أتينا أبا الخير فقال سمعت عقبة بن عامر يقول سمعت رسول الله صلى الله عليه وسلم يقول إنما النذر يمين كفارتها كفارة اليمين.


051-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا ليث حدثني يزيد بن أبي حبيب حدثنا هاشم عن أبي عمران أسلم عن عقبة بن عامر الجهني أنه قال:-أتبعت رسول الله صلى الله عليه وسلم وهو راكب فوضعت يدي على قدمه قلت أقرئني من سورة يوسف فقال لن تقرأ شيئا أبلغ عند الله عز وجل من قل أعوذ برب الفلق.


052-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح قال حدثنا بقية حدثنا بحير بن سعد عن خالد بن معدان عن جبير بن نفير عن عقبة بن عامر أنه قال:-أن رسول الله صلى الله عليه وسلم أهديت له بغلة شهباء فركبها فأخذ عقبة يقودها له فقال رسول الله صلى الله عليه وسلم لعقبة إقرأ فقال وما أقرأ يا رسول الله قال النبي صلى الله عليه وسلم إقرأ قل أعوذ برب الفلق فأعادها عليه حتى قرأها فعرف أني لم أفرح بها جدا فقال لعلك تهاونت بها فما قمت تصلي بشيء مثلها.


053-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج وهاشم قالا حدثنا ليث حدثني يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر أنه قال:-أهدي إلى رسول الله صلى الله عليه وسلم فروج حرير فلبسه ثم صلى فيه ثم انصرف فنزعه نزعا عنيفا شديدا كالكاره له ثم قال لا ينبغي هذا للمتقين.


054-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج بن محمد حدثنا الليث بن سعد حدثني يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر:

-أن رسول الله صلى الله عليه وسلم خرج يوما فصلى على أهل أحد صلاته على الميت ثم انصرف إلى المنبر فقال إني فرط لكم وإني شهيد عليكم وإني والله لأنظر إلى الحوض ألا وإني قد أعطيت مفاتيح خزائن الأرض أو مفاتيح الأرض إني والله ما أخاف عليكم أن تشركوا بعدي ولكني أخاف عليكم أن تنافسوا فيها.


055-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج أنبأنا ليث حدثني يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر أنه قال:-قلنا لرسول الله صلى الله عليه وسلم إنك تبعثنا فننزل بقوم لا يقرونا فما ترى في ذلك فقال لنا رسول الله صلى الله عليه وسلم إذا نزلتم بقوم فأمروا لكم بما ينبغي للضيف فاقبلوا وإن لم يفعلوا فخذوا منهم حق الضيف الذي ينبغي لهم.


056-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث بن سعد حدثني يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر:

-أن رسول الله صلى الله عليه وسلم أعطاه غنما فقسمها على أصحابه ضحايا فبقي عتود منها فذكره لرسول الله صلى الله عليه وسلم فقال ضح بها.


057-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج أنبأنا ليث حدثني يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر:

-أن رسول الله صلى الله عليه وسلم قال إياكم والدخول على النساء فقال رجل من الأنصار يا رسول الله أفرأيت الحمو قال الحمو الموت.


058-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا يحيى بن سعيد عن عبيد الله بن زحر الضمري أنه سمع أبا سعيد الرعيني يحدث أن عبد الله بن مالك أخبره أن عقبة بن عامر الجهني أخبره:

-أن أخته نذرت أن تمشي حافية غير مختمرة فذكر ذلك عقبة لرسول الله صلى الله عليه وسلم وأن رسول الله صلى الله عليه وسلم قال مر أختك فلتركب ولتختمر ولتصم ثلاثة أيام.


059-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سويد بن عمرو الكلبي ويونس قالا حدثنا أبان قال حدثنا قتادة عن الحسن عن عقبة بن عامر:

-أن نبي الله صلى الله عليه وسلم قال إذا أنكح الوليان فهو للأول منهما وإذا باع من رجلين فهو للأول منهما قال أبي وقال يونس وإذا باع الرجل بيعا من رجلين.


060-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا معاوية بن صالح حدثنا العلاء بن الحرث عن القاسم بن عبد الرحمن مولى معاوية بن أبي سفيان عن عقبة بن عامر قال:-كنت أقود برسول الله صلى الله عليه وسلم ناقته فقال لي ألا أعلمك سورتين لم يقرأ بمثلهما قلت بلى فعلمني قل أعوذ برب الناس وقل أعوذ برب الفلق فلم يرن أعجبت بهما فلما نزل الصبح فقرأ بهما ثم قال لي كيف رأيت يا عقبة.


061-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هارون حدثنا ابن وهب أخبرني جرير بن حازم عن أيوب السختياني عن محمد بن سيرين عن أبي هريرة أنه قال:-صلوا في مرابض الغنم ولا تصلوا في أعطان الإبل أو مبارك الإبل وقال حدثنا ابن وهب حدثني عاصم بن حكيم عن يحيى بن أبي عمرو الشيباني عن أبيه عن عقبة بن عامر الجهني عن رسول الله صلى الله عليه وسلم بذلك.


062-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا محمد بن إسحق عن يزيد بن أبي حبيب وحدثنا أبي عن الضحاك بن مخلد عن عبد الحميد بن جعفر حدثنا يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني عن عقبة بن عامر الجهني قال:-أهدي إلى رسول الله صلى الله عليه وسلم فروج حرير فلبسه فصلى فيه بالناس المغرب فلما سلم من صلاته نزعه نزعا عنيفا ثم ألقاه فقلنا يا رسول الله قد لبسته وصليت فيه قال إن هذا لا ينبغي للمتقين.


063-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحق عن يزيد بن أبي حبيب عن عبد الرحمن بن شماسة قال سمعت عقبة بن عامر الجهني يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول لا يدخل صاحب مكس الجنة يعني العشار.


064-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا إسماعيل بن أبي خالد عن قيس بن أبي حازم عن عقبة بن عامر الجهني قال:-قال رسول الله صلى الله عليه وسلم أنزل علي آيات لم أر مثلهن المعوذتين ثم قرأهما.


065-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود قال حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر قال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال إن أمي ماتت وإني أريد أن أتصدق عنها قال أمرتك قال لا قال فلا تفعل.


066-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا هشام عن قتادة عن قيس الجذامي عن عقبة بن عامر الجهني:

-أن رسول الله صلى الله عليه وسلم قال من أعتق رقبة مسلمة فهي فداؤه من النار.


067-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا هشام عن قتادة عن الحسن عن عقبة بن عامر:

-أن رسول الله صلى الله عليه وسلم قال عهدة الرقيق أربع ليال قال قتادة وأهل المدينة يقولون ثلاث ليال.


068-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا ابن لهيعة حدثنا مشرح قال سمعت عقبة بن عامر يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول كل ميت يختم على عمله إلا المرابط في سبيل الله فإنه يجري له أجر عمله حتى يبعث.


069-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة قال فيه ويؤمن من فتان القبر.


070-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا ابن لهيعة قال أبو عبد الرحمن قال عبد الله بن يزيد أظنه عن مشرح عن عقبة بن عامر:

-أن رسول الله صلى الله عليه وسلم قال نعم أهل البيت أبو عبد الله وأم عبد الله وعبد الله.


071-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا قباث بن رزين اللخمي قال سمعت علي بن رباح اللخمي يقول سمعت عقبة بن عامر الجهني يقــول:-كنا جلوسا في المسجد نقرأ القرآن فدخل رسول الله صلى الله عليه وسلم فسلم علينا فرددنا عليه السلام ثم قال تعلموا كتاب الله واقتنوه قال قباث وحسبته قال وتغنوا به فوالذي نفس محمد بيده لهو أشد تفلتا من المخاض من العقل.


072-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا ابن لهعية وهاشم حدثنا ليث عن يزيد بن أبي حبيب عن أبي الخير مرثد بن عبد الله اليزني عن عقبة بن عامر الجهني قال:-سمعت رسول الله صلى الله عليه وسلم يقول إن أحق الشروط أن توفوا به ما استحللتم به الفروج.


073-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد عن سعيد بن أبي أيوب حدثني زهرة بن معبد عن ابن عم له أخي أبيه أنه سمع عقبة بن عامر يقــول:-قال رسول الله صلى الله عليه وسلم من توضأ فأحسن وضوءه ثم رفع نظره إلى السماء فقال أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله فتحت له ثمانية أبواب من الجنة يدخل من أيها شاء.


074-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا ابن لهيعة حدثنا مشرح بن هاعان أبو مصعب المعافري قال سمعت عقبة بن عامر يقــول:-قلت يا رسول الله أفضلت سورة الحج على سائر القرآن بسجدتين قال نعم فمن لم يسجدهما فلا يقرأهما.


075-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا ابن لهيعة حدثنا مشرح قال سمعت عقبة بن عامر يقــول:-أن رسول الله صلى الله عليه وسلم قال لو أن القرآن جعل في إهاب ثم ألقي في النار ما احترق.


076-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا ابن لهيعة حدثنا مشرح قال سمعت عقبة بن عامر يقــول:-قال لي رسول الله صلى الله عليه وسلم إقرأ قل أعوذ برب الفلق وقل أعوذ برب الناس فإنك لا تقرأ بمثلهما.


077-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا ابن لهيعة حدثنا مشرح عن عقبة بن عامر قال:-قال رسول الله صلى الله عليه وسلم أكثر منافقي أمتي قراؤها.


078-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا معاوية بن صالح عن بحير بن سعد عن خالد بن معدان عن كثير بن مرة عن عقبة بن عامر قال:-قال رسول الله صلى الله عليه وسلم الجاهر بالقرآن كالجاهر بالصدقة والمسر بالقرآن كالمسر بالصدقة قال أبو عبد الرحمن قال أبي كان حماد بن خالد حافظا وكان يحدثنا وكان يحفظ كتبت عنه أنا ويحيى بن معين.


079-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا عبد الحميد حدثنا شهر بن حوشب قال سمعت رجلا يحدث عن عقبة بن عامر أنه سمع رسول الله صلى الله عليه وسلم يقــول:-ما من رجل يموت حين يموت وفي قلبه مثقال حبة من خردل من كبر تحل له الجنة أن يريح ريحها ولا يراها فقال رجل من قريش يقال له أبو ريحانة والله يا رسول الله إني لأحب الجمال وأشتهيه حتى إني لأحبه في علاقة سوطي وفي شراك نعلي قال رسول الله صلى الله عليه وسلم ليس ذاك الكبر إن الله عز وجل جميل يحب الجمال ولكن الكبر من سفه الحق وغمص الناس بعينيه.


080-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن بيان عن قيس بن أبي حازم حدثنا عقبة بن عامر الجهني قال:-قال رسول الله صلى الله عليه وسلم ألم تر آيات أنزلن الليلة لم ير أو لا يرى مثلهن المعوذتين.


081-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن أبي عشانة عن عقبة بن عامر قال:-قال رسول الله صلى الله عليه وسلم إن الله ليعجب من الشاب ليست له صبوة.


082-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة حدثنا ابن لهيعة عن أبي عشانة عن عقبة بن عامر قال:-قال رسول الله صلى الله عليه وسلم أول الخصمين يوم القيامة جاران.


083-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة حدثنا ابن لهيعة عن ابن عشانة عن عقبة بن عامر قال:-قال رسول الله صلى الله عليه وسلم لا تكرهوا البنات فإنهن المؤنسات الغاليات.


084-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا إسماعيل بن عياش عن ضمضم بن زرعة عن شريح بن عبيد الحضرمي عمن حدثه عن عقبة بن عامر أنه سمع النبي صلى الله عليه وسلم يقــول:-إن أول عظم من الإنسان يتكلم يوم يختم على الأفواه فخذه من الرجل الشمال.


085-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد القطان عن يحيى بن سعيد ويزيد بن هارون أنبأنا يحيى بن سعيد عن عبيد الله بن زجر أن أبا سعيد قال يزيد الرعيني أخبره أن عبد الله بن مالك أخبره أن عقبة بن عامر أخبره:

-أنه سأل النبي صلى الله عليه وسلم عن أخت له نذرت أن تمشي حافية غير مختمرة فقال النبي صلى الله عليه وسلم فلتختمر ولتركب ولتصم ثلاثة أيام.


086-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا عبد الحميد بن جعفر الأنصاري عن يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني عن عقبة بن عامر الجهني قال:-قال رسول الله صلى الله عليه وسلم أن أحق الشروط يوفى به ما استحللتم به الفروج.


087-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن موسى بن علي عن أبيه قال سمعت عقبة بن عامر الجهني يقــول:-ثلاث ساعات كان ينهانا رسول الله صلى الله عليه وسلم أن نصلي فيهن أو أن نقبر فيهن موتانا حين تطلع الشمس بازغة حتى ترتفع وحين يقوم قائم الظهيرة حتى تميل الشمس وحين تضيف للغروب حتى تغرب.


088-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي خالد عن قيس عن عقبة بن عامر قال:-قال رسول الله صلى الله عليه وسلم أنزلت علي آيات لم ير مثلهن أو لم نر مثلهن يعني المعوذتين.


089-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا موسى بن علي عن أبيه قال سمعت عقبة بن عامر قال:-قال رسول الله صلى الله عليه وسلم يوم عرفة ويوم النحر ويوم التشريق عيدنا أهل الإسلام وهن أيام أكل وشرب.


090-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن أسامة بن زيد عن معاذ بن عبد الله بن خبيب عن ابن المسيب عن عقبة بن عامر قال:-سألت رسول الله صلى الله عليه وسلم عن الجذع فقال ضح به لا بأس به.

- حدثنا عبد الله حدثني أبي حدثنا وكيع عن ابن أبي خالد عن عبد الرحمن بن عائذ عن عقبة بن عامر الجهني قال:-قال رسول الله صلى الله عليه وسلم من لقي الله عز وجل لا يشرك به شيئا من يتند بدم حرام دخل الجنة.


091-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال سمعت موسى بن علي بن رباح اللخمي يقول سمعت أبي يقول سمعت عقبة بن عامر يقــول:-ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن وأن نقبر فيهن موتانا حين تطلع الشمس بازغة حتى ترتفع وعند قائم الظهيرة حتى تميل الشمس وحين تضيف للغروب حتى تغرب.


092-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا موسى يعني ابن علي عن أبيه عن عقبة بن عامر:

-أن رسول الله صلى الله عليه وسلم قال إن يوم النحر ويوم عرفة وأيام التشريق هن عيدنا أهل الإسلام وهن أيام أكل وشرب.


093-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن سعيد عن قتادة عن الحسن عن عقبة بن عامر عن النبي صلى الله عليه وسلم قال:-عهدة الرقيق ثلاث.


094-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن الحسن عن عقبة بن عامر الجهني:

-أن رسول الله صلى الله عليه وسلم قال عهدة الرقيق ثلاثة أيام.


095-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج أخبرني سعيد بن أبي أيوب أن يزيد بن أبي حبيب أخبره أن أبا الخير حدثه عن عقبة بن عامر الجهني أنه قال:-إن أختي نذرت أن تمشي إلى بيت الله عز وجل فأمرتني أن أستفتي لها رسول الله صلى الله عليه وسلم فاستفتيت النبي صلى الله عليه وسلم فقال لتمش ولتركب قال وكان أبو الخير لا يفارق عقبة.


096-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج حدثنا يحيى بن أيوب أن يزيد بن أبي حبيب أخبره فذكر الحديث.


097-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد يعني ابن إسحق حدثني يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني عن أبي عبد الرحمن الجهني قال:-بينا نحن عند رسول الله صلى الله عليه وسلم طلع ركبان فلما رآهما قال كنديان مذحجيان حتى أتياه فإذا رجال من مذحج قال فدنا إليه أحدهما ليبايعه فلما أخذ بيده قال يا رسول الله أرأيت من رآك فآمن بك وصدقك واتبعك ماذا له قال طوبى له قال فمسح على يده فانصرف ثم أقبل الآخر حتى أخذ بيده ليبايعه قال يا رسول الله أرأيت من آمن بك وصدقك واتبعك ولم يرك قال طوبى له ثم طوبى له ثم طوبى له قال فمسح على يده فانصرف.


098-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا شيبان عن يحيى عن محمد بن إبراهيم أن أبا عبد الله أخبره أن ابن عابس الجهني أخبره:

-أن رسول الله صلى الله عليه وسلم قال له يا ابن عابس ألا أخبرك بأفضل ما تعوذ به المتعوذون قال قلت بلى فقال رسول الله صلى الله عليه وسلم قل أعوذ برب الناس وأعوذ برب الفلق هاتين السورتين.


099-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا أبان بن يزيد العطار عن قتادة عن نعيم بن همار عن عقبة بن عامر الجهني:

-أن رسول الله صلى الله عليه وسلم قال إن الله عز وجل يقول يا ابن آدم اكفني أول النهار بأربع ركعات أكفك بهن آخر يومك.


100-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن ابن جريج قال سمعت أبا سعيد يحدث عطاء قال رحل أبو أيوب إلى عقبة بن عامر فأتى مسلمة بن مخلد فخرج إليه قال دلوني فأتى عقبة فقال حدثنا ما سمعت من رسول الله صلى الله عليه وسلم لم يبق أحد سمعه قال:-سمعت رسول الله صلى الله عليه وسلم يقول من ستر على مؤمن في الدنيا ستره الله يوم القيامة فأتى راحلته فركب ورجع.


101-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن معاوية يعني ابن صالح عن العلاء بن الحرث عن القاسم مولى معاوية عن عقبة بن عامر قال:-كنت أقود برسول الله صلى الله عليه وسلم راحلته في السفر فقال يا عقبة ألا أعلمك خير سورتين قرئتا قلت بلى قال قل أعوذ برب الفلق وقل أعوذ برب الناس فلما نزل صلى بهما صلاة الغداة قال كيف ترى يا عقبة.


102-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا معاوية يعني ابن صالح عن ربيعة عن أبي إدريس الخولاني عن عقبة بن عامر قال وحدثه أبو عثمان عن جبير بن نفير عن عقبة بن عامر قال:-كانت علينا رعاية الإبل فجاءت نوبتي فروحتها بعشي فأدركت رسول الله صلى الله عليه وسلم قائما يحدث الناس فأدركت من قوله ما من مسلم يتوضأ فيحسن الوضوء ثم يقوم فيصلي ركعتين مقبلا عليهما بقلبه ووجهه إلا وجبت له الجنة فقلت ما أجود هذه فإذا قائل بين يدي يقول التي قبلها أجود منها فنظرت فإذا عمر بن الخطاب قال إني قد رأيتك جئت آنفا قال ما منكم من أحد يتوضأ فيسبغ الوضوء ثم يقول أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء.


103-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا ليث حدثنا قباث بن رزين عن علي بن رباح عن عقبة بن عامر الجهني قال:-خرج علينا رسول الله صلى الله عليه وسلم ونحن نتدارس القرآن قال تعلموا القرآن واقتنوه قال قباث ولا أعلمه إلا قال وتغنوا به فإنه أشد تفلتا من المخاض في عقلها.


104-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا ليث عن إبراهيم بن نشيط الخولاني عن كعب بن علقمة عن أبي الهيثم عن دخين كاتب عقبة بن عامر قال:-قلت لعقبة إن لنا جيرانا يشربون الخمر وأنا داع لهم الشرط فيأخذوهم فقال لا تفعل ولكن عظهم وتهددهم قال ففعل فلم ينتهوا قال فجاء دخين فقال إني نهيتهم فلم ينتهوا وأنا داع لهم الشرط فقال عقبة ويحك لا تفعل فإني سمعت رسول الله صلى الله عليه وسلم يقول من ستر عورة مؤمن فكأنما استحيا موءودة من قبرها.


105-- حدثنـــــا عبد الله حدثنا أبي حدثنا

- حدثنـــــا عبد الله حدثنا أبي حدثنا هاشم حدثنا ليث حدثني يزيد بن أبي حبيب عن أبي الخير مرثد بن عبد الله اليزني عن عقبة بن عامر:

-أن رسول الله صلى الله عليه وسلم قال إياكم والدخول على النساء فقال رجل من الأنصار يا رسول الله أفرأيت الحمو قال الحمو الموت.


106-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا ليث حدثني يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر الجهني:

-أن رسول الله صلى الله عليه وسلم خرج يوما فصلى على أهل أحد صلاته على الميت ثم خرج إلى المنبر فقال إني فرط لكم وأنا شهيد عليكم وإني والله لأنظر إلى حوضي الآن وإني قد أعطيت مفاتيح خزائن الأرض وإني والله ما أخاف عليكم أن تشركوا بعدي ولكني أخاف أن تنافسوا فيها.


107-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن يحيى بن أبي كثير عن زيد بن سلام عن عبد الله بن زيد الأزرق عن عقبة بن عامر الجهني قال:-قال رسول الله صلى الله عليه وسلم غيرتان أحداهما يحبها الله عز وجل والأخرى يبغضها الله ومخيلتان أحداهما يحبها الله عز وجل والأخرى يبغضها الله الغيرة في الرمية يحبها الله عز وجل والغيرة في غيره يبغضها الله عز وجل والمخيلة إذا تصدق الرجل يحبها الله والمخيلة في الكبر يبغضها الله وقال ثلاث مستجاب لهم دعوتهم المسافر والوالد والمظلوم وقال إن الله عز وجل يدخل بالسهم الواحد الجنة ثلاثة صانعه والممد به والرامي به في سبيل الله عز وجل.


108-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا الفرج حدثنا عبد الله بن عامر الأسلمي عن أبي علي المصري قال:-سافرنا مع عقبة بن عامر الجهني فحضرتنا الصلاة فأردنا أن يتقدمنا قال قلنا أنت من أصحاب رسول الله صلى الله عليه وسلم ولا تتقدمنا قال إني سمعت رسول الله صلى الله عليه وسلم يقول من أم قوما فإن أتم فله التمام ولهم التمام وإن لم يتم فلهم التمام وعليه الإثم.


109-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا ابن مبارك عن حيوة بن شريح عن يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر:

-أن رسول الله صلى الله عليه وسلم صلى على قتلى أحد بعد ثمان سنين كالمودع للأحياء والأموات ثم طلع على المنبر فقال إني فرطكم وأنا عليكم شهيد وإن موعدكم الحوض وإني لأنظر إليه ولست أخشى عليكم أن تشركوا أو قال تكفروا ولكن الدنيا أن تنافسوا فيها.


110-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن عبد الله بن يزيد المقري حدثني حرملة بن عمران حدثني أبو عشانة المعافري قال سمعت عقبة بن عامر الجهني يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول من كانت وقال مرة من كان له ثلاث بنات فصبر عليهن فأطعمهن وسقاهن وكساهن من جدته كن له حجابا من النار.


111-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن أنبأنا حيوة أنبأنا خالد بن عبيد قال سمعت مشرح بن هاعان يقول سمعت عقبة بن عامر يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول من تعلق تميمة فلا أتم الله له ومن تعلق ودعة فلا ودع الله له.


112-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة حدثنا بكر بن عمرو أن مشرح ابن هاعان أخبره أنه سمع عقبة بن عامر يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول لو كان من بعدي نبي لكان عمر بن الخطاب.


113-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة أنبأنا بكر بن عمرو أن مشرح بن هاعان أخبره أنه سمع عقبة بن عامر يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول أهل اليمن أرق قلوبا وألين أفئدة وأنجع طاعة.


114-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة أخبرني بكر بن عمرو أن شعيب بن زرعة أخبره قال حدثني عقبة بن عامر الجهني:

-أنه سمع رسول الله صلى الله عليه وسلم يقول لأصحابه لا تخيفوا أنفسكم أو قال الأنفس فقيل له يا رسول الله وما نخيف أنفسنا قال الدين.


115-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا موسى بن علي قال سمعت أبي يقول سمعت عقبة بن عامر الجهني يقــول:-خرج علينا رسول الله صلى الله عليه وسلم يوما ونحن في الصفة فقال أيكم يحب أن يغدو إلى بطحان أو العقيق فيأتي كل يوم بناقتين كوماوين زهراوين فيأخذهما في غير إثم ولا قطع رحم قال قلنا كلنا يا رسول الله يحب ذلك قال فلان يغدو أحدكم إلى المسجد فيتعلم آيتين من كتاب الله خير له من ناقتين وثلاث خير من ثلاث وأربع خير من أربع ومن أعدادهن من الإبل.


116-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا ابن لهيعة حدثني مشرح بن هاعان أبو المصعب المعافري قال سمعت عقبة بن عامر الجهني يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول لو أن القرآن في إهاب ثم ألقي في النار ما احترق.


117-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا ابن لهيعة حدثني أبو المصعب قال سمعت عقبة يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول أكثر منافقي هذه الأمة قراؤها.


118-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي حدثنا الوليد بن المغيرة حدثنا مشرح بن هاعان عن عقبة بن عامر عن رسول الله صلى الله عليه وسلم أنه كان يقــول:-إن أكثر منافقي هذه الأمة لقراؤها.


119-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا ابن لهيعة عن مشرح بن هاعان عن عقبة بن عامر قال:-قلت يا رسول الله أفضلت سورة الحج على القرآن بأن جعل فيها سجدتان فقال نعم ومن لم يسجدهما فلا يقرأهما.


120-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا ابن لهيعة حدثني مشرح بن هاعان قال سمعت عقبة بن عامر يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول أسلم الناس وآمن عمرو بن العاص.


121-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا موسى يعني ابن أيوب الغافقي حدثني عمي إياس بن عامر قال سمعت عقبة بن عامر الجهني يقول لما أنزلت فسبح باسم ربك العظيم قال لنا رسول الله صلى الله عليه وسلم إجعلوها في ركوعكم فلما أنزلت سبح اسم ربك الأعلى قال إجعلوها في سجودكم.


122-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا ابن لهيعة عن أبي قبيل قال لم أسمع من عقبة بن عامر إلا هذا الحديث قال ابن لهيعة وحدثنيه يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر الجهني قال:-سمعت رسول الله صلى الله عليه وسلم يقول هلاك أمتي في الكتاب واللبن قالوا يا رسول الله ما الكتاب واللبن قال يتعلمون القرآن فيتأولونه على غير ما أنزل الله عز وجل ويحبون اللبن فيدعون الجماعات والجمع ويبدون.


123-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا سعيد يعني ابن أبي أيوب حدثني يزيد بن أبي حبيب قال:-سمعت أبا الخير يقول رأيت أبا تميم الجيشاني عبد الله بن مالك يركع ركعتين حين يسمع آذان المغرب قال فأتيت عقبة بن عامر الجهني فقلت له ألا أعجبك من أبي تميم الجيشاني يركع ركعتين قبل صلاة المغرب وأنا أريد أن أغمصه قال عقبة أما إنا كنا نفعله على عهد رسول الله صلى الله عليه وسلم فقلت ما يمنعك الآن قال الشغل.


124-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا سعيد يعني ابن أبي أيوب حدثني يزيد بن عبد العزيز الرعيني وأبو مرحوم عن يزيد بن محمد القرشي عن علي بن رباح عن عقبة بن عامر أنه قال:-أمرني رسول الله صلى الله عليه وسلم أن أقرأ بالمعوذات في دبر كل صلاة.


125-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة وابن لهيعة قالا سمعنا يزيد بن أبي حبيب يقول حدثني أبو عمران أنه سمع عقبة بن عامر يقــول:-تعلقت بقدم رسول الله صلى الله عليه وسلم فقلت يا رسول الله أقرئني سورة هود وسورة يوسف فقال لي رسول الله صلى الله عليه وسلم يا عقبة بن عامر إنك لم تقرأ سورة أحب إلى الله عز وجل ولا أبلغ عنده من قل أعوذ برب الفلق قال يزيد لم يكن أبو عمران يدعها وكان لا يزال يقرؤها في صلاة المغرب.


126-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج وحسن بن موسى قالا حدثنا ابن لهعية عن يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر عن النبي صلى الله عليه وسلم أنه قال:-لا خير فيمن لا يضيف.


127-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ابن لهيعة عن مشرح بن هاعان المعافري عن عقبة بن عامر قال:-سمعت النبي صلى الله عليه وسلم يقول لو كان القرآن في إهاب ما مسته النار.


128-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن الحباب حدثني أبو السمح حدثني أبو قبيل أنه سمع عقبة بن عامر يقــول:-أن رسول الله صلى الله عليه وسلم قال إني أخاف على أمتي اثنتين القرآن واللبن أما اللبن فيبتغون الريف ويتبعون الشهوات ويتركون الصلاة وأما القرآن فيتعلمه المنافقون فيجادلون به المؤمنين.


129-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث حدثنا عبد العزيز بن مسلم حدثنا يزيد بن أبي منصور عن دخين الحجري عن عقبة بن عامر الجهني:

-أن رسول الله صلى الله عليه وسلم أقبل إليه رهط فبايع تسعة وأمسك عن واحد فقالوا يا رسول الله بايعت تسعة وتركت هذا قال إن عليه تميمة فأدخل يده فقطعها فبايعه وقال من علق تميمة فقد أشرك.


130-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا ابن لهيعة حدثنا كعب بن علقمة عن عبد الرحمن بن شماسة عن أبي الخير عن عقبة بن عامر قال:-قال رسول الله صلى الله عليه وسلم إنما النذر كفارته كفارة اليمين.


131-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء أنبأنا هشام عن يحيى عن بعجة الجهني عن عقبة بن عامر الجهني قال:-قسم رسول الله صلى الله عليه وسلم ضحايا بين أصحابه فصار لعقبة جذعة قال فقلت يا رسول الله إني صارت لي جذعة قال ضح بها.


132-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الحرث حدثني الأسلمي حدثني أبو علي الهمذاني عن عقبة بن عامر قال:-خرجنا مع عقبة بن عامر في مخرج خرجناه فحانت صلاة فسألناه أن يؤمنا فأبى علينا وقال سمعت رسول الله صلى الله عليه وسلم يقول لا يؤم عبدا قوما إلا تولى ما كان عليهم في صلاتهم إن أحسن فله وإن أساء فعليه.


133-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا الحرث بن يزيد عن عبد الرحمن بن جبير عن عقبة بن عامر قال:-نهى رسول الله صلى الله عليه وسلم عن الكي وكان يكره شرب الحميم وكان إذا إكتحل إكتحل وترا وإذا استجمر استجمر وترا.


134-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة عن عبد الله بن هبيرة قال:-أخبرني عبد الرحمن بن جبير أنه سمع عقبة بن عامر يقول قال رسول الله صلى الله عليه وسلم إذا استجمر أحدكم فليستجمر وترا وإذا إكتحل فليكتحل وترا.


135-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة عن عبد الله بن هبيرة عن عبد الرحمن بن جبير عن عقبة بن عامر الجهني:

-أن رسول الله صلى الله عليه وسلم قال إذا إكتحل أحدكم فليكتحل وترا وإذا استجمر فليستجمر وترا.


136-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف قال أبو عبد الرحمن وسمعته أنا من هارون مثله سواء قال أخبرني ابن وهب بن عمرو بن الحرث عن عمرو بن شعيب حدثه أن مولى لشرحبيل بن حسنة حدثه أنه سمع عقبة بن عامر وحذيفة بن اليمان يقولان:

-قال رسول الله صلى الله عليه وسلم كل ما ردت عليك قوسك.


137-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا عمرو بن الحرث عن عمرو بن شعيب أنه حدثه مولى شرحبيل بن حسنة حدثه أنه سمع عقبة بن عامر وحذيفة بن اليمان يقولان:

-قال رسول الله صلى الله عليه وسلم كل ما ردت عليك قوسك.


138-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف قال عبد الله وأظن أني سمعته منه قال حدثنا ابن وهب أخبرني عمرو أن هشام بن أبي رقية حدثه قال:-سمعت مسلمة بن مخلد وهو قاعد على المنبر يخطب الناس يقول يا أيها الناس أما لكم في العصب والكتان ما يكفيكم عن الحرير وهذا رجل فيكم يخبركم عن رسول الله صلى الله عليه وسلم قم يا عقبة فقام عقبة بن عامر وأنا أسمع فقال إني سمعت رسول الله صلى الله عليه وسلم يقول من كذب علي متعمدا فليتبوأ مقعده من النار وأشهد أني سمعته يقول من لبس الحرير في الدنيا حرمه أن يلبسه في الآخرة.


139-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف وسريج قالا حدثناه ابن وهب قال سريج عن عمرو قال هارون أخبرني عمرو بن الحرث عن أبي علي ثمامة بن شفي أنه سمع عقبة بن عامر يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول وهو على المنبر وأعدوا لهم ما استطعتم من قوة ألا إن القوة الرمي ألا إن القوة الرمي ألا إن القوة الرمي.


140-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هارون وسريج بن معروف قالا حدثنا ابن وهب أخبرني عمرو بن الحرث عن أبي علي عن عقبة بن عامر أنه قال:-سمعت رسول الله صلى الله عليه وسلم قال ستفتح عليكم أرضون ويكفيكم الله عز وجل فلا يعجز أحدكم أن يلهو بأسهمه قال سريج ثمامة بن شفي.


141-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا وهب بن عبد الله عن عبد الرحمن بن شماسة عن عقبة بن عامر:

-أن رسول الله صلى الله عليه وسلم قال الميت من ذات الجنب شهيد.


142-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا مشرح بن هاعان أنه قال:-سمعت عقبة بن عامر يقول سمعت رسول الله صلى الله عليه وسلم يقول من مات مرابطا في سبيل الله عز وجل أجري عليه أجره.


143-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن وأبو سعيد ويحيى بن إسحق قالوا حدثنا ابن لهيعة حدثنا مشرح بن هاعان عن عقبة بن عامر قال يحيى بن إسحق:

-سمعت رسول الله صلى الله عليه وسلم يقول كل ميت يختم على عمله إلا المرابط قال يحيى في سبيل الله فإنه يجري عليه أجر عمله حتى يبعثه الله عز وجل.


144-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى وموسى بن داود قالا حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر:

-أن غلاما أتى النبي صلى الله عليه وسلم وقال موسى في حديثه سأل رجل رسول الله صلى الله عليه وسلم فقال يا رسول الله إن أمي ماتت وتركت حليا أفأتصدق به عنها قال أمك أمرتك بذلك قال لا قال فأمسك عليك حلي أمك قال عبد الله حدثني أبي حدثناه أبو عبد الرحمن يعني المقري.


145-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين حدثني عمرو بن الحرث والحسن بن ثوبان عن يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر قال:-سأل رجل رسول الله صلى الله عليه وسلم أن يتصدق بحلي كان لأمه عن أمه بعد موتها فقال له رسول الله صلى الله عليه وسلم أمرتك بذلك قال لا قال فلا.


146-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو عشانة حي بن يؤمن المعافري أنه سمع عقبة بن عامر يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول تدنو الشمس من الأرض فيعرق الناس فمن الناس من يبلغ عرقه عقبيه ومنهم من يبلغ إلى نصف الساق ومنهم من يبلغ إلى ركبتيه ومنهم من يبلغ العجز ومنهم من يبلغ الخاصرة ومنهم من يبلغ منكبيه ومنهم من يبلغ عنقه ومنهم من يبلغ وسط فيه وأشار بيده فألجمها فاه رأيت رسول الله صلى الله عليه وسلم يشير هكذا ومنهم من يغطيه عرقه وضرب بيده إشارة.


147-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو عشانة أنه سمع عقبة بن عامر يحدث عن رسول الله صلى الله عليه وسلم أنه قال:-إذا تطهر الرجل ثم أتى المسجد يرعى الصلاة كتب له كاتباه أو كاتبه بكل خطوة يخطوها إلى المسجد عشر حسنات والقاعد يرعى الصلاة كالقانت ويكتب من المصلين من حين يخرج من بيته حتى يرجع إليه.


148-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا يزيد بن عمرو المعافري عمن سمع عقبة بن عامر يقــول:-بعثني رسول الله صلى الله عليه وسلم ساعيا فاستأذنته أن آكل من الصدقة فأذن لي.


149-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو عشانة عن عقبة بن عامر قال:-سمعت رسول الله صلى الله عليه وسلم يقول يعجب ربك عز وجل من راعي غنم في رأس الشظية للجبل يؤذن بالصلاة ويصلي فيقول الله عز وجل انظروا إلى عبدي هذا يؤذن ويقيم يخاف شيئا قد غفرت له وأدخلته الجنة.


150-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف حدثنا ابن وهب عن عمرو بن الحرث أن أبا عشانة المعافري حدثه عن عقبة بن عامر قال:-قال رسول الله صلى الله عليه وسلم يعجب ربك فذكر معناه إلا أنه قال يخاف مني قد غفرت له فأدخلته الجنة.


151-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا معاوية بن صالح عن بحير بن سعد عن خالد بن معدان عن كثير بن مرة عن عقبة بن عامر قال:-قال رسول الله صلى الله عليه وسلم الجاهر بالقرآن كالجاهر بالصدقة والمسر بالقرآن كالمسر بالصدقة.


152-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن يزيد عن أبي الخير عن عقبة بن عامر قال:-سمعت رسول الله صلى الله عليه وسلم يقول على المنبر إقرؤوا هاتين الآيتين اللتين من آخر سورة البقرة فإن ربي عز وجل أعطاهن أو أعطانيهن من تحت العرش.


153-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن الحرث بن يزيد عن علي بن رباح عن عقبة بن عامر الجهني قال:-قال رسول الله صلى الله عليه وسلم إن أنسابكم هذه ليست بمسبة على أحد كلكم بنو آدم طف الصاع لم تملؤه ليس لأحد على أحد فضل إلا بدين أو تقوى وكفى بالرجل أن يكون بذيا بخيلا فاحشا.


154-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا ابن لهيعة عن كعب بن علقمة حدثني مولى لعقبة بن عامر قال:-قلت لعقبة بن عامر أن لنا جيرانا يشربون الخمر قال استر عليهم قال ما أستر عليهم أريد أن أذهب أجيء بالشرط عليهم قال فقال له عقبة ويحك مهلا عليهم سمعت رسول الله صلى الله عليه وسلم يقول من رأى عورة فسترها كان كمن استحيا موءودة من قبرها.


155-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى أنا ابن لهيعة عن بكر بن سوادة عن رجل عن ربيعة بن قيس عن عقبة بن عامر قال:-سمعت رسول الله صلى الله عليه وسلم يقول من توضأ فأحسن الوضوء ثم صلى غير ساه ولا لاه غفر له ما تقدم من ذنبه وقال يحيى مرة غفر ما كان قبلها من سيئة.


156-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق حدثنا عبد الله أنبأنا ابن لهيعة حدثني بكر بن سوادة أن رجلا حدثه عن ربيعة بن قيس أنه حدثه أنه سمع عقبة بن عامر الجهني يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول من توضأ فأحسن الوضوء ثم صلى صلاة غير ساه ولا لاه كفر عنه ما كان قبلها من شيء.


157-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق السيلحيني حدثنا ابن لهيعة عن زريق الثقفي وقتيبة بن سعيد حدثنا ابن لهيعة عن زريق الثقفي عن ابن شماسة يحدث عن عقبة بن عامر الجهني قال:-قال رسول الله صلى الله عليه وسلم من لم يقبل رخصة الله عز وجل كان عليه من الذنوب مثل جبال عرفة.


158-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن ابن شماسة عن عقبة بن عامر قال:-قال رسول الله صلى الله عليه وسلم المسلم أخو المسلم لا يحل لإمرئ مسلم أن يغيب ما بسلعته عن أخيه إن علم بها تركها.


159-- حدثنـــــا عبد الله حدثنا أبي حدثنا

- حدثنـــــا عبد الله حدثنا أبي حدثنا حسين بن محمد حدثنا ابن عياش عن أسيد بن عبد الرحمن الخثعمي عن فروة بن مجاهد اللخمي عن عقبة بن عامر قال:-لقيت رسول الله صلى الله عليه وسلم فقال لي يا عقبة بن عامر صل من قطعك وأعط من حرمك واعف عمن ظلمك قال ثم أتيت رسول الله صلى الله عليه وسلم فقال لي يا عقبة بن عامر أملك لسانك وإبك على خطيئتك وليسعك بيتك قال ثم لقيت رسول الله صلى الله عليه وسلم فقال لي يا عقبة بن عامر ألا أعلمك سورا ما أنزلت في التوراة ولا في الزبور ولا في الإنجيل ولا في الفرقان مثلهن لا يأتين عليك ليلة إلا قرأتهن فيها قل هو الله أحد وقل أعوذ برب الفلق وقل أعوذ برب الناس قال عقبة فما أتت علي ليلة إلا قرأتهن فيها وحق لي أن لا أدعهن وقد أمرني بهن رسول الله صلى الله عليه وسلم وكان فروة بن مجاهد إذا حدث بهذا الحديث يقول ألا فرب من لا يملك لسانه أو لا يبكي على خطيئته ولا يسعه بيته.


160-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن الحرث بن يزيد عن علي بن رباح عن عقبة بن عامر:

-أن رسول الله صلى الله عليه وسلم قال لرجل يقال له ذو البجادين أنه أواه وذلك أنه كان رجلا كثير الذكر لله عز وجل في القرآن ويرفع صوته في الدعاء.


161-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال:-قال ابن جريج وركب أبو أيوب إلى عقبة بن عامر إلى مصر فقال إني سائلك عن أمر لم يبق ممن حضر مع رسول الله صلى الله عليه وسلم إلا أنا وأنت كيف سمعت رسول الله صلى الله عليه وسلم يقول في ستر المؤمن فقال سمعت رسول الله صلى الله عليه وسلم يقول من ستر مؤمنا في الدنيا على عورة ستره الله عز وجل يوم القيامة فرجع إلى المدينة فما حل رحله يحدث هذا الحديث.


162-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني يزيد بن أبي حبيب عن أبي عمران عن عقبة بن عامر أنه قال:-اتبعت رسول الله صلى الله عليه وسلم وهو راكب فوضعت يدي على قدمه فقلت أقرئني سورة هود أو سورة يوسف فقال لن تقرأ شيئا أبلغ عند الله من قل أعوذ برب الفلق.


163-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن شيخ بن معافر قال سمعت عقبة بن عامر الجهني يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول إذا توضأ الرجل فأتى المسجد كتب الله عز وجل له بكل خطوة يخطوها عشر حسنات فإذا صلى في المسجد ثم قعد فيه كان كالصائم القانت حتى يرجع.


164-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو عشانة أنه سمع عقبة بن عامر يقــول:-لا أقول اليوم على رسول الله صلى الله عليه وسلم ما لم يقل سمعت رسول الله صلى الله عليه وسلم يقول من قال علي ما لم أقل فليتبوأ بيتا من جهنم وسمعت رسول الله صلى الله عليه وسلم يقول رجلان من أمتي يقوم أحدهما من الليل فيعالج نفسه إلى الطهور وعليه عقد فيتوضأ فإذا وضأ يديه إنحلت عقدة وإذا مسح رأسه إنحلت عقدة وإذا وضأ وجهه انحلت عقدة وإذا مسح رأسه انحلت عقدة وإذا وضأ رجليه انحلت عقدة فيقول الرب عز وجل للذين وراء الحجاب انظروا إلى عبدي هذا يعالج نفسه ما سألني عبدي هذا فهو له.


165-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا أبو قبيل عن أبي عشانة المعافري عن عقبة بن عامر قال:-قال رسول الله صلى الله عليه وسلم من خرج من بيته إلى المسجد كتب له بكل خطوة يخطوها عشر حسنات والقاعد في المسجد ينتظر الصلاة كالقانت ويكتب من المصلين حتى يرجع إلى بيته.


166-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عبسي أنبأنا ابن لهيعة عن عمرو بن الحرث عن أبي عشانة عن عقبة بن عامر عن النبي صلى الله عليه وسلم من خرج من بيته فذكر مثله.


167-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله أنبأنا ابن لهيعة حدثني أبو قبيل عن أبي عشانة عن عقبة بن عامر عن النبي صلى الله عليه وسلم قال من خرج من بيته فذكر الحديث.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان وعبد الرزاق أنبأنا سفيان عن يزيد بن يزيد بن جابر عن مكحول عن زيد بن جارية عن حبيب بن مسلمة قال عبد الرزاق التميمي يعني زيد بن جارية عن حبيب بن مسلمة الفهري:

-أن النبي صلى الله عليه وسلم نفل الثلث بعد الخمس.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سعيد بن عبد العزيز عن مكحول عن زيد بن جارية عن حبيب بن مسلمة قال:-شهدت النبي صلى الله عليه وسلم نفل الثلث.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج حدثني زياد يعني ابن سعد عن يزيد بن يزيد بن جابر عن مكحول عن زياد بن جارية التميمي قال:-حدثني حبيب بن مسلمة قال شهدت رسول الله صلى الله عليه وسلم نفل الثلث.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد وهو الخياط عن معاوية يعني ابن صالح عن العلاء بن الحرث عن مكحول عن زياد بن جارية عن حبيب بن مسلمة:

-أن رسول الله صلى الله عليه وسلم نفل الربع بعد الخمس في بدأته ونفل الثلث بعد الخمس في رجعته.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سعيد بن عبد العزيز حدثنا مكحول عن زياد بن جارية عن حبيب بن مسلمة:

-أن النبي صلى الله عليه وسلم نفل الثلث بعد الخمس.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا سعيد بن عبد العزيز حدثنا سليمان بن موسى عن زياد بن جارية عن حبيب بن مسلمة قال:-شهدت رسول الله صلى الله عليه وسلم نفل الثلث بعد الخمس.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان حدثني يزيد بن يزيد بن جابر عن مكحول عن زيد بن جارية عن حبيب بن مسلمة:

-أن النبي صلى الله عليه وسلم نفل الثلث بعد الخمس.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا سعيد بن عبد العزيز حدثنا سليمان بن موسى عن زياد بن جارية عن حبيب قال:-شهدت رسول الله صلى الله عليه وسلم نفل الربع بعد الخمس في البدأة والثلث في الرجعة قال أبو عبد الرحمن سمعت أبي يقول ليس في الشام رجل أصح حديثا من سعيد بن عبد العزيز يعني التنوخي.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا أبو بكر يعني ابن أبي مريم عن عبد الرحمن بن جبير بن نفير عن أبيه قال:-حدثنا رجل من أصحاب محمد صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال ستفتح عليكم الشام فإذا خيرتم المنازل فيها فعليكم بمدينة يقال لها دمشق فإنها معقل المسلمين من الملاحم وفسطاطها منها بأرض يقال لها الغوطة.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو العلاء الحسن بن سوار حدثنا ليث بن سعد عن معاوية بن صالح عن عبد الرحمن بن جبير بن نفير عن أبيه عن كعب بن عياض قال:-سمعت رسول الله صلى الله عليه وسلم يقول أن لكل أمة فتنة وأن فتنة أمتي المال.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا زياد بن الربيع حدثنا عباد بن كثير الشامي من أهل فلسطين عن إمرأة منهم يقال لها فسيلة قالت:

-سمعت أبي يقول سألت رسول الله صلى الله عليه وسلم فقلت يا رسول الله أمن العصبية أن يحب الرجل قومه قال لا ولكن من العصبية أن يعين الرجل قومه على الظلم.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن سالم بن أبي الجعد عن زياد بن لبيد قال:-ذكر النبي صلى الله عليه وسلم شيئا فقال وذاك عند أوان ذهاب العلم قال قلنا يا رسول الله وكيف يذهب العلم ونحن نقرأ القرآن ونقرئه أبناءنا ويقرئه أبناؤنا أبناءهم إلى يوم القيامة قال ثكلتك أمك يا ابن أم لبيد إن كنت لأراك من أفقه رجل بالمدينة أوليس هذه اليهود والنصارى يقرؤون التوراة والإنجيل لا ينتفعون مما فيهما بشيء.


001-- حدثنـــــا عبد الله حدثنا أبي حدثنا

- حدثنـــــا عبد الله حدثنا أبي حدثنا هشيم حدثنا يعلى بن عطاء قال حدثني جابر بن يزيد بن الأسود العامري عن أبيه قال:-شهدت مع رسول الله صلى الله عليه وسلم حجته قال فصليت معه صلاة الفجر في مسجد الخيف فلما قضى صلاته إذا هو برجلين في آخر المسجد لم يصليا معه فقال علي بهما فأتي بهما ترعد فرائصهما قال ما منعكما أن تصليا معنا قالا يا رسول الله قد كنا صلينا في رحالنا قال فلا تفعلا إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصليا معهم فإنها لكما نافلة قال أبي وربما قيل لهشيم فلما قضى صلاته تحرف فيقول تحرف عن مكانه.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن يعلى بن عطاء عن جابر بن يزيد بن الأسود عن أبيه قال:-صلى رسول الله صلى الله عليه وسلم الفجر بمنى فانحرف فرأى رجلين وراء الناس فدعا بهما فجيء بهما ترعد فرائصهما فقال ما منعكما أن تصليا مع الناس فقالا كنا قد صلينا في الرحال قال فلا تفعلا إذا صلى أحدكم في رحله ثم أدرك الصلاة مع الإمام فليصلها معه فإنها له نافلة.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا أبو عوانة عن يعلى بن عطاء عن جابر بن يزيد بن الأسود عن أبيه قال:-حججنا مع رسول الله صلى الله عليه وسلم حجة الوداع قال فصلى بنا رسول الله صلى الله عليه وسلم صلاة الصبح أو الفجر قال ثم انحرف جالسا أو استقبل الناس بوجهه فإذا هو برجلين من وراء الناس لم يصليا مع الناس فقال ائتوني بهذين الرجلين قال فأتي بهما ترعد فرائصهما فقال ما منعكما أن تصليا مع الناس قالا يا رسول الله إنا قد كنا صلينا في الرحال قال فلا تفعلا إذا صلى أحدكم في رحله ثم أدرك الصلاة مع الإمام فليصلها معه فإنها له نافلة قال فقال أحدهما استغفر لي يا رسول الله فاستغفر له قال ونهض الناس إلى رسول الله صلى الله عليه وسلم ونهضت معهم وأنا يومئذ أشب الرجال وأجلده قال فما زلت أزحم الناس حتى وصلت إلى رسول الله صلى الله عليه وسلم فأخذت بيده فوضعتها إما على وجهي أو على صدري قال فما وجدت شيئا أطيب ولا أبرد من يد رسول الله صلى الله عليه وسلم قال وهو يومئذ في مسجد الخيف.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنا هشام ابن حسان وشعبة وشريك عن يعلى بن عطاء عن جابر بن يزيد عن أبيه قال:-صلينا مع رسول الله صلى الله عليه وسلم صلاة الفجر في مسجد الخيف فذكر الحديث قال قال شريك في حديثه فقال أحدهما يا رسول الله استغفر لي قال غفر الله لك.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر وأبو النضر قالا حدثنا شعبة قال أبو النضر عن يعلى بن عطاء وقال أسود أخبرني يعلى بن عطاء قال:-سمعت جابر بن يزيد بن الأسود السوائي عن أبيه أنه صلى مع النبي صلى الله عليه وسلم الصبح فذكر الحديث قال ثم ثار الناس يأخذون بيده يمسحون بها وجوههم قال فأخذت بيده فمسحت بها وجهي فوجدتها أبرد من الثلج وأطيب ريحا من المسك.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يعلى بن عطاء عن جابر بن يزيد بن الأسود عن أبيه:

-أنه صلى مع رسول الله صلى الله عليه وسلم صلاة الصبح بمنى وهو غلام شاب فلما صلى رسول الله صلى الله عليه وسلم إذا هو برجلين لم يصليا فدعا بهما فجيء بهما ترعد فرائصهما فقال لهما ما منعكما أن تصليا معنا قالا قد صلينا في رحالنا قال فلا تفعلا إذا صليتم في رحالكم ثم أدركتم الإمام لم يصل فصليا معه فهي لكم نافلة.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة عن عقيل بن خالد عن ابن شهاب عن عروة عن أسامة بن زيد عن أبيه زيد بن حارثة:

-عن النبي صلى الله عليه وسلم أن جبريل عليه السلام أتاه في أول ما أوحى إليه فعلمه الوضوء والصلاة فلما فرغ من الوضوء أخذ غرفة من ماء فنضح بها فرجه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا خالد عن يزيد بن عبد الله بن الشخير عن أخيه مطرف بن عبد الله بن الشخير عن عياض بن حمار قال:-قال رسول الله صلى الله عليه وسلم من وجد لقطة فليشهد ذوي عدل وليحفظ عفاصها ووكاءها فإن جاء صاحبها فلا يكتم وهو أحق بها وإن لم يجئ صاحبها فإنه مال الله يؤتيه من يشاء قال أبو عبد الرحمن قلت لأبي إن قوما يقولون عقاصها ويقولون عفاصها قال عفاصها بالفاء.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا ابن عون عن الحسن بن عياض بن حمار المجاشعي وكانت بينه وبين النبي صلى الله عليه وسلم معرفة قبل أن يبعث فلما بعث النبي صلى الله عليه وسلم أهدى له هدية قال أحسبها إبلا فأبى أن يقبلها وقال إنا لا نقبل زبد المشركين قال قلت وما زبد المشركين قال رفدهم هديتهم.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا سعيد عن قتادة عن مطرف عن عياض بن حمار قال:-قلت يا رسول الله رجل من قومي يشتمني وهو دوني علي باس أن أنتصر منه قال المستبان شيطانان يتهاذيان ويتكاذبان.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا هشام حدثنا قتادة عن مطرف عن عياض بن حمار:

-أن النبي صلى الله عليه وسلم خطب ذات يوم فقال في خطبته إن ربي عز وجل أمرني أن أعلمكم ما جهلتم مما علمني في يومي هذا كل مال نحلته عبادي حلال وإني خلقت عبادي حنفاء كلهم وإنهم أتتهم الشياطين فأضلتهم عن دينهم وحرمت عليهم ما أحللت لهم وأمرتهم أن يشركوا بي ما لم أنزل به سلطانا ثم أن الله عز وجل نظر إلى أهل الأرض فمقتهم عجميهم وعربيهم إلا بقايا من أهل الكتاب وقال إنما بعثتك لأبتليك وأبتلي بك وأنزلت عليك كتابا لا يغسله الماء تقرؤه نائما ويقظانا ثم أن الله عز وجل أمرني أن أحرق قريشا فقلت يا رب إذا يثلغوا رأسي فيدعوه خبزة فقال استخرجهم كما استخرجوك فاغزهم نغزك وأنفق عليهم فسننفق عليك وابعث جندا نبعث خمسة مثله وقاتل بمن أطاعك من عصاك وأهل الجنة ثلاثة ذو سلطان مقسط متصدق موفق ورجل رحيم رقيق القلب لكل ذي قربى ومسلم ورجل فقير عفيف متصدق وأهل النار خمسة الضعيف الذي لا زبر له الذين هم فيكم تبعا أو تبعاء شك يحيى لا يبتغون أهلا ولا مالا والخائن الذي لا يخفى عليه طمع وإن دق إلا خانه ورجل لا يصبح ولا يمسي إلا وهو يخادعك عن أهلك ومالك وذكر البخل والكذب والشنظير الفاحش.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا سعيد عن قتادة قال سمعت مطرفا في هذا الحديث قال عبد الله قال أبي وقال عفان في حديث همام والشنظير الفاحش قال وذكر الكذب أو البخل.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا همام عن قتادة عن يزيد بن عبد الله عن عياض بن حمار عن النبي صلى الله عليه وسلم أثم المستبين ما قالا على البادئ حتى يعتدي المظلوم أو إلا أن يعتدي المظلوم شك يزيد.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا همام عن قتادة عن يزيد عن عياض بن حمار:

-أن النبي صلى الله عليه وسلم قال المستبان شيطانان يتكاذبان ويتهاتران.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعفان قالا حدثنا همام قال عفان في حديثه حدثنا قتادة عن يزيد أخي مطرف عن عياض بن حمار:

-أن النبي صلى الله عليه وسلم قال إثم المستبين ما قالا فعلى البادئ ما لم يعتد قال عفان أو حتى يعتدي المظلوم.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا شيبان عن قتادة قال وحدث مطرف عن عياض بن حمار أنه سأل النبي صلى الله عليه وسلم فقال:

-يا رسول الله أرأيت الرجل يشتمني وهو أنقص مني نسبا فقال رسول الله صلى الله عليه وسلم المستبان شيطانان يتهاتران ويتكاذبان.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب أنبأنا سعيد عن قتادة عن مطرف بن عبد الله بن الشخير عن عياض بن حمار:

-أن النبي صلى الله عليه وسلم قال في خطبته ذات يوم إن الله عز وجل أمرني أن أعلمكم فذكر الحديث إلا أنه قال الذين هم فيكم تبعا لا يبغون أهلا وذكر الكذب والبخل قال سعيد قال مطرف عن قتادة الشنظير الفاحش.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا عبد الملك بن عمير عن إياد بن لقيط قال أخبرني أبو رمثة التيمي قال:-أتيت رسول الله صلى الله عليه وسلم ومعي ابن لي فقال هذا ابنك فقلت نعم أشهد به قال لا يجني عليك ولا تجني عليه قال ورأيت الشيب أحمر.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة حدثني عبد الملك بن أبجر عن إياد بن لقيط عن أبي رمثة قال:-أتيت رسول الله صلى الله عليه وسلم مع أبي فرأى التي بظهره فقال يا رسول الله ألا أعالجها لك فإني طبيب قال أنت رفيق والله الطبيب قال من هذا معك قلت ابني قال أشهد به قال أما أنه لا تجني عليه ولا يجني عليك قال عبد الله قال أبي اسم أبي رمثة رفاعة بن يثربي.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن إياد بن لقيط السدوسي عن أبي رمثة التميمي:

-قال خرجت مع أبي حتى أتيت رسول الله صلى الله عليه وسلم فرأيت برأسه ردع حناء ورأيت على كتفه مثل التفاحة قال أبي إني طبيب ألا أبطها لك قال طيبها الذي خلقها قال وقال لأبي هذا ابنك قال نعم قال أما أنه لا يجني عليك ولا تجني عليه.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن علي بن صالح عن إياد بن لقيط عن أبي رمثة التميمي قال:-كنت مع أبي فأتيت النبي صلى الله عليه وسلم فوجدناه جالسا في ظل الكعبة وعليه بردان أخضران.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا المسعودي عن إياد بن لقيط عن أبي رمثة قال:-أتيت النبي صلى الله عليه وسلم وهو يخطب ويقول يد المعطي العليا أمك وأباك وأختك وأخاك وأدناك فأدناك قال فدخل نفر من بني ثعلبة بن يربوع فقال رجل من الأنصار يا رسول الله هؤلاء النفير اليربوعيون الذين قتلوا فلانا فقال رسول الله صلى الله عليه وسلم ألا لا تجني نفس على أخرى مرتين.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكار هو ابن الريان حدثنا قيس بن الربيع الأسدي عن إياد بن لقيط عن أبي رمثة قال:-انطلقت مع أبي وأنا غلام فأتينا رجل في الهاجرة جالسا في ظل بيت عليه بردان أخضران وشعره وفرة وبرأسه ردع من حناء قال فقال لي أبي أتدري من هذا فقلت لا قال هذا رسول الله صلى الله عليه وسلم فذكره.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله المخرمي حدثنا أبو سفيان الحميري سعيد بن يحيى قال حدثنا الضحاك بن حمزة عن غيلان بن جامع عن إياد بن لقيط عن أبي رمثة قال:-كان رسول الله صلى الله عليه وسلم يخضب بالحناء والكتم وكان شعره يبلغ كتفيه أو منكبيه.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن العلاء أبو كريب الهمداني حدثنا ابن إدريس قال سمعت ابن أبجر عن إياد بن لقيط عن أبي رمثة التميمي قال:-أتيت النبي صلى الله عليه وسلم مع أبي وله لمة بها ردع من حناء فذكره.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا العباس الدوري حدثنا عمر بن حفص بن غياث حدثنا أبي عن الشيباني عن إياد بن لقيط قال:-حدثني أبو رمثة أنه دخل على رسول الله صلى الله عليه وسلم ومعه ابن له فقال ابنك هذا قال نعم قال أما أنه لا يجني عليك ولا تجني عليه.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن حسان الأزرق حدثنا أبو سفيان الحميري حدثنا الضحاك بن حمزة عن غيلان بن جامع عن إياد بن لقيط عن أبي رمثة قال:-كان النبي صلى الله عليه وسلم يخضب بالحناء والكتم وكان شعره يبلغ كتفيه أو منكبيه شك أبو سفيان معاد.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قال سمعت عبد الله بن ملاذ عن نمير بن أوس عن مالك بن مسروح عن عامر بن أبي عامر الأشعري عن أبيه عن النبي صلى الله عليه وسلم قال:-نعم الحي الأسد والأشعريون لا يفرون في القتال ولا يغلون هم مني وأنا منهم قال عامر فحدثت به معاوية فقال ليس هكذا قال رسول الله صلى الله عليه وسلم إنما قال هم مني وإلي فقلت ليس هكذا حدثني أبي عن النبي صلى الله عليه وسلم ولكنه قال هم مني وأنا منهم قال فأنت إذا أعلم بحديث أبيك.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب حدثنا عبد الله بن أبي حسين قال حدثني شهر بن حوشب عن عامر أو أبي عامر أو أبي مالك:

-أن النبي صلى الله عليه وسلم بينما هو جالس في مجلس فيه أصحابه جاءه جبريل عليه السلام في غير صورته يحسبه رجلا من المسلمين فسلم عليه فرد عليه السلام ثم وضع جبريل يده على ركبتي النبي صلى الله عليه وسلم وقال له يا رسول الله ما الإسلام قال أن تسلم وجهك لله وتشهد أن لا إله إلا الله وأن محمدا عبده ورسوله وتقيم الصلاة وتؤتي الزكاة قال فإذا فعلت ذلك فقد أسلمت قال نعم ثم قال ما الإيمان قال أن تؤمن بالله واليوم الآخر والملائكة والكتاب والنبيين والموت والحياة بعد الموت والجنة والنار والحساب والميزان والقدر كله خيره وشره قال فإذا فعلت ذلك فقد آمنت قال نعم ثم قال ما الإحسان يا رسول الله قال أن تعبد الله كأنك تراه فإن كنت لا تراه فهو يراك قال فإذا فعلت ذلك فقد أحسنت قال نعم ويسمع رجع رسول الله صلى الله عليه وسلم إليه ولا يرى الذي يكلمه ولا يسمع كلامه قال فمتى الساعة يا رسول الله فقال رسول الله صلى الله عليه وسلم سبحان الله خمس من الغيب لا يعلمها إلا الله إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير قال السائل يا رسول الله إن شئت حدثتك بعلامتين تكونان قبلها فقال حدثني فقال إذا رأيت الأمة تلد ربها ويطول أهل البنيان بالبنيان وكان العالة الحفاة رؤوس الناس قال ومن أولئك يا رسول الله قال العريب قال ثم وكى فلم ير طريقه بعد قال سبحان الله ثلاثا جاء ليعلم الناس دينهم والذي نفس محمد بيده ما جاء لي قط إلا وأنا أعرفه إلا أن تكون هذه المرة.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عبد الحميد حدثنا شهر بن حوشب عن ابن عباس قال:-نهى رسول الله صلى الله عليه وسلم عن أصناف النساء فذكر الحديث ملصقا به قال جلس رسول الله صلى الله عليه وسلم مجلسا فأتى جبريل عليه السلام فجلس بين يدي رسول الله صلى الله عليه وسلم فذكر الحديث وقال فيه إن شئت حدثتك بمعالم لها دون ذلك قال أجل يا رسول الله فحدثني وقال رسول الله صلى الله عليه وسلم إذا رأيت الأمة ولدت ربتها فذكر الحديث.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن جابر قال سمعت الشعبي قال أشهد علي أبي سعيد ابن زيد أن رسول الله صلى الله عليه وسلم مرت به جنازة فقام.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم وابن أبي بكير قالا حدثنا إسرائيل عن أبي إسحق عن حبشي بن جنادة قال يحيى بن آدم السلولي وكان قد شهد يوم حجة الوداع قال:-قال رسول الله صلى الله عليه وسلم علي مني وأنا منه ولا يؤدي عني إلا أنا أو علي وقال ابن أبي بكير لا يقضي عني ديني إلا أنا أو علي رضي الله عنه.

-حدثنا عبد الله حدثني أبي حدثنا الزبيري حدثنا إسرائيل مثله وحدثناه يعني الزبيري حدثنا شريك عن أبي إسحق عن حبشي بن جنادة مثله قال فقلت لأبي إسحق إني سمعت منه قال وقف علينا على فرس له في مجلسنا في جبانة السبيع.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم أو ابن أبي بكير قالا حدثنا إسرائيل عن أبي إسحق عن حبشي بن جنادة قال يحيى وكان ممن شهد حجة الوداع قال:-قال رسول الله صلى الله عليه وسلم اللهم اغفر للمحلقين قالوا يا رسول الله والمقصرين قال اللهم اغفر للمحلقين قالوا يا رسول الله والمقصرين قال في الثالثة والمقصرين.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم ويحيى بن أبي بكير قالا حدثنا إسرائيل عن أبي إسحق عن حبشي بن جنادة قال:-قال رسول الله صلى الله عليه وسلم من سأل من غير فقر فكأنما يأكل الجمر.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا إسرائيل عن أبي إسحق عن حبشي بن جنادة قال:-سمعت رسول الله صلى الله عليه وسلم يقول من سأل من غير فقر فذكر مثله.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا شريك عن أبي إسحق عن حبشي بن جنادة قال:-سمعت رسول الله صلى الله عليه وسلم يقول علي مني وأنا منه ولا يؤدي عني إلا أنا أو علي.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك عن أبي إسحق عن حبشي بن جنادة السلولي قال:-سمعت رسول الله صلى الله عليه وسلم يقول علي مني وأنا منه ولا يؤدي عني إلا أنا أو علي قال شريك قلت لأبي إسحق أنت أين سمعته منه قال موضع كذا وكذا لا أحفظه.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا إسرائيل عن أبي إسحق عن حبشي بن جنادة السلولي وكان قد شهد حجة الوادع قال:-قال رسول الله صلى الله عليه وسلم علي مني وأنا منه ولا يؤدي عني إلا أنا أو علي.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أنس بن سيرين عن عبد الملك بن المنهال عن أبيه قال:-أمرنا رسول الله صلى الله عليه وسلم بأيام البيض فهو صوم الشهر.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا أنس بن سيرين عن عبد الملك بن قتادة بن ملحان العبسي عن أبيه قال:-كان النبي صلى الله عليه وسلم يأمر بصيام فذكره.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا جرير بن عبد الحميد عن يزيد بن أبي زياد عن عبد الله بن الحرث عن عبد المطلب بن ربيعة قال:-دخل العباس على رسول الله صلى الله عليه وسلم فقال يا رسول الله إنا لنخرج فنرى قريشا تحدث فإذا رأونا سكتوا فغضب رسول الله صلى الله عليه وسلم ودر عرق بين عينيه ثم قال والله لا يدخل قلب إمرئ إيمان حتى يحبكم لله عز وجل ولقرابتي.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا يزيد يعني ابن عطاء عن يزيد يعني ابن أبي زياد عن عبد الله بن الحرث بن نوفل حدثني عبد المطلب بن ربيعة بن الحرث بن عبد المطلب قال:-دخل العباس على رسول الله صلى الله عليه وسلم مغضبا فقال له ما يغضبك قال يا رسول الله ما لنا ولقريش إذا تلاقوا بينهم تلاقوا بوجوه مبشرة وإذا لقونا لقونا بغير ذلك فغضب رسول الله صلى الله عليه وسلم حتى احمر وجهه وحتى استدر عرق بين عينيه وكان إذا غضب استدر فلما سرى عنه قال والذي نفسي بيده أو قال والذي نفس محمد بيده لا يدخل قلب رجل الإيمان حتى يحبكم لله عز وجل ولرسوله ثم قال يا أيها الناس من آذى العباس فقد آذاني إنما عم الرجل صنو أبيه.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا يزيد بن عطاء عن يزيد عن عبد الله بن الحرث بن نوفل عن عبد المطلب بن ربيعة بن الحرث بن عبد المطلب قال:-أتى ناس من الأنصار النبي صلى الله عليه وسلم فقالوا إنا لنسمع من قومك حتى يقول القائل منهم إنما مثل محمد مثل نخلة نبتت في كباء قال حسين الكباء الكناسة فقال رسول الله صلى الله عليه وسلم أيها الناس من أنا قالوا أنت رسول الله صلى الله عليه وسلم قال أنا محمد بن عبد الله بن عبد المطلب قال فما سمعناه قط ينتمي قبلها إلا أن الله عز وجل خلق خلقه فجعلني من خير خلقه ثم فرقهم فرقتين فجعلني من خير الفرقتين ثم جعلهم قبائل فجعلني من خيرهم قبيلة ثم جعلهم بيوتا فجعلني من خيرهم بيتا وأنا خيركم بيتا وخيركم نفسا صلى الله عليه وسلم.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا ابن المبارك عن يونس عن الزهري عن عبد الله بن الحرث بن نوفل عن عبد المطلب بن ربيعة بن الحرث:

-أنه هو والفضل أتيا رسول الله صلى الله عليه وسلم ليزوجهما ويستعملهما على الصدقة فيصيبان من ذلك فقال رسول الله صلى الله عليه وسلم إنما هذه الصدقة إنما هي أوساخ الناس وإنها لا تحل لمحمد ولا لآل محمد ثم أن رسول الله صلى الله عليه وسلم قال لمحمية الزبيدي زوج الفضل وقال لنوفل بن الحرث بن عبد المطلب زوج عبد المطلب بن ربيعة وقال لمحمية بن جزء الزبيدي وكان رسول الله صلى الله عليه وسلم يستعمله على الأخماس فأمره رسول الله صلى الله عليه وسلم يصدق عنهما من الخمس شيئا لم يسمه عبد الله بن الحرث وفي أول هذا الحديث أن عليا لقيهما فقال إن رسول الله صلى الله عليه وسلم لا يستعملكما فقالا هذا حسدك فقال أنا أبو حسن القوم لا أبرح حتى أنظر ما يرد عليكما فلما كلماه سكت فجعلت زينب تلوح بثوبها أنه في حاجتكما.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب وسعد قالا حدثنا أبي عن صالح عن الزهري عن عبيد الله بن عبد الله بن الحرث بن نوفل بن الحرث بن عبد المطلب أخبره أن عبد المطلب بن ربيعة بن الحارث بن عبد المطلب أخبره:

-أنه اجتمع ربيعة بن الحرث وعباس بن عبد المطلب فقالا والله لو بعثنا هذين الغلامين فقال لي وللفضل بن عباس إلى رسول الله صلى الله عليه وسلم فأمرهما على هذه الصدقات فأديا ما يؤدي الناس وأصابا ما يصيب الناس من المنفعة فبينما هما في ذلك جاء علي بن أبي طالب فقال ماذا تريدان فأخبراه بالذي أرادا قال فلا تفعلا فوالله ما هو بفاعل فقال لم تصنع هذا فما هذا منك إلا نفاسة علينا لقد صحبت رسول الله صلى الله عليه وسلم ونلت صهره فما نفسنا ذلك عليك قال فقال أنا أبو حسن أرسلوهما ثم اضطجع قال فلما صلى الظهر سبقناه إلى الحجرة فقمنا عندها حتى مر بنا فأخذ بأيدينا ثم قال أخرجا ما تصرران ودخل فدخلنا معه وهو حينئذ في بيت زينب بنت جحش قال فكلمناه فقلنا يا رسول الله جئناك لتؤمرنا على هذه الصدقات فنصيب ما يصيب الناس من المنفعة ونؤدي إليك ما يؤدي الناس قال فسكت رسول الله صلى الله عليه وسلم ورفع رأسه إلى سقف البيت حتى أردنا أن نكلمه قال فأشارت إلينا زينب من وراء حجابها كأنها تنهانا عن كلامه وأقبل فقال ألا إن الصدقة لا تنبغي لمحمد ولا لآل محمد إنما هي أوساخ الناس ادعوا لي محمية بن جزء وكان على العشر وأبا سفيان بن الحرث فأتيا فقال لمحمية أصدق عنهما من الخمس.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق قال حدثنا الزهري عن محمد بن عبد الله بن نوفل بن الحرث عن عبد المطلب بن ربيعة بن الحارث قال:-اجتمع العباس بن عبد المطلب وابن ربيعة بن الحرث في المسجد فذكر الحديث.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر قال سمعت عباد بن شرحبيل وكان منا من بني غبر قال:-أصابتنا سنة فأتيت المدينة فدخلت حائطا من حيطانها فأخذت سنبلا ففركته وأكلت منه وحملت في ثوبي فجاء صاحب الحائط فضربني وأخذ ثوبي فأتيت رسول الله صلى الله عليه وسلم فقال ما علمته إذ كان جاهلا ولا أطعمته إذ كان ساغبا أو جائعا فرد علي الثوب وأمر لي بنصف وسق أو وسق.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة قال حدثنا يزيد بن أبي حبيب عن خرشة بن الحرث وكان من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال:-لا يشهدن أحدكم قتيلا لعله أن يكون قد قتل ظلما فيصيبه السخط.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت عبد ربه بن سعيد يحدث عن أنس بن أبي أنس عن عبد الله بن نافع بن العمياء عن عبد الله بن الحرث عن المطلب عن النبي صلى الله عليه وسلم قال:-الصلاة مثنى مثنى وتشهد في كل ركعتين وتبأس وتمسكن وتقنع يدك وتقول اللهم اللهم فمن لم يفعل ذلك فهي خداج وقال حجاج وتقنع يديك.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال سمعت شعبة قال سمعت عبد ربه بن سعيد يحدث عن أنس بن أبي أنس من أهل مصر عن عبد الله بن نافع بن العمياء عن عبد الله بن الحرث عن المطلب عن النبي صلى الله عليه وسلم أنه قال:-الصلاة مثنى مثنى فذكر مثله.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف حدثنا ابن وهب أخبرني الليث بن سعد عن عبد ربه بن سعيد عن عمران عن عبد الله عن ربيعة ابن الحرث عن الفضل بن عباس عن رسول الله صلى الله عليه وسلم قال:-الصلاة مثنى مثنى تشهد في كل ركعتين وتضرع وتخشع وتساكن ثم تقنع يديك يقول ترفعهما إلى ربك عز وجل مستقبلا ببطونهما وجهك وتقول يا رب يا رب ثلاثا فمن لم يفعل ذلك فهي خداج قال أبو عبد الرحمن هذا هو عندي الصواب.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف أخبرني ابن وهب أنبأنا يزيد بن عياض عن عمران بن أنس عن عبد الله بن نافع ابن أبي العمياء عن المطلب بن ربيعة.

-أن رسول الله صلى الله عليه وسلم قال صلاة الليل مثنى مثنى وإذا صلى أحدكم فليتشهد في كل ركعتين ثم ليلحف في المسئلة ثم إذا دعا فليتساكن وليتبأس وليتضعف فمن لم يفعل ذلك فذاك الخداج أو كالخداج.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج بن محمد أخبرني شعبة عن عمرو بن دينار عن عمرو بن أوس عن رجل حدثه مؤذن النبي صلى الله عليه وسلم قال:-نادي منادي النبي صلى الله عليه وسلم في يوم مطر ألا صلوا في الرحال.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج بن محمد قال شعبة أخبرني عبد ربه ابن سعيد عن أنس بن أبي أنس من أهل مصر عن عبد الله بن نافع عن عبد الله بن الحرث عن المطلب أن النبي صلى الله عليه وسلم قال:-الصلاة مثنى مثنى وتشهد وتسلم في كل ركعتين وتبأس وتمسكن وتقنع يديك وتقول اللهم اللهم فمن لم يفعل ذلك فهي خداج.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن عبد ربه بن سعيد عن ابن أبي أنس عن عبد الله بن نافع بن العمياء عن عبد الله بن الحرث عن المطلب:

-أن النبي صلى الله عليه وسلم قال الصلاة مثنى مثنى وتشهد في كل ركعتين وتبأس وتمسكن وتقنع يديك وتقول اللهم اللهم فمن لم يفعل ذلك فهي خداج قال شعبة فقلت صلاته خداج قال نعم فقلت له ما الإقناع فبسط يديه كأنه يدعو.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا مفضل بن مهلهل عن شباك عن الشعبي عن رجل من ثقيف قال: سألنا رسول الله صلى الله عليه وسلم ثلاثا فلم يرخص لنا فقلنا إن أرضنا أرض باردة فسألناه أن يرخص لنا في الطهور فلم يرخص لنا وسألناه أن يرخص لنا في الدباء فلم يرخص لنا فيه ساعة وسألناه أن يرد إلينا أبا بكرة فأبى وقال هو طليق الله وطليق رسوله وكان أبو بكرة خرج إلى رسول الله صلى الله عليه وسلم حين حاصر الطائف فأسلم.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الوركاني أنبأنا أبو الأحوص عن مغيرة عن شباك عن الشعبي عن رجل من ثقيف عن النبي صلى الله عليه وسلم نحوه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا ابن جريج ومحمد بن بكر قال أخبرني ابن جريج قال أخبرني ابن طاوس عن أبيه عن أبي إسرائيل قال:-دخل النبي صلى الله عليه وسلم المسجد وأبو إسرائيل يصلي فقيل للني صلى الله عليه وسلم هو ذا يا رسول الله لا يقعد ولا يكلم الناس ولا يستظل وهو يريد الصيام فقال النبي صلى الله عليه وسلم ليقعد وليكلم الناس وليستظل وليصم.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عمر بن حمزة حدثنا عكرمة بن خالد قال:-ونال رجل من بني تميم عنده فأخذ كفا من حصى ليحصبه ثم قال عكرمة حدثني فلان من أصحاب النبي صلى الله عليه وسلم أن تميما ذكروا عند رسول الله صلى الله عليه وسلم فقال رجل أبطأ هذا الحي من تميم عن هذا الأمر فنظر رسول الله صلى الله عليه وسلم إلى مزينة فقال ما أبطأ قوم هؤلاء منهم وقال رجل يوما أبطأ هؤلاء القوم من تميم بصدقاتهم قال فأقبلت نعم حمر وسود لبني تميم فقال النبي صلى الله عليه وسلم هذه نعم قومي ونال رجل من بني تميم عند رسول الله صلى الله عليه وسلم يوما فقال لا تقل لبني تميم إلا خيرا فإنهم أطول الناس رماحا على الدجال.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني عبد الله بن عثمان بن خثيم أن محمد بن الأسود بن خلف أخبره:

-أن أباه الأسود أتى النبي صلى الله عليه وسلم يبايع الناس يوم الفتح قال جلس عند قرن مصقلة فبايع الناس على الإسلام والشهادة قلت وما الشهادة قال أخبرني محمد بن الأسود يعني ابن خلف أنه بايعهم على الإيمان بالله وشهادة أن لا إله إلا الله وأن محمدا عبده ورسوله صلى الله عليه وسلم.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثني أبو عشانة أن سفيان بن وهب الخولاني حدثه:

-أنه كان تحت ظل راحلة رسول الله صلى الله عليه وسلم يوم حجة الوداع أو أن رجلا حدثه ذلك ورسول الله صلى الله عليه وسلم يخطب فقال رسول الله صلى الله عليه وسلم هل بلغت فظننا أنه يريدنا فقلنا نعم ثم أعاده ثلاث مرات وقال فيما يقول روحة في سبيل الله خير من الدنيا وما عليها وغدوة في سبيل الله خير من الدنيا وما عليها وأن المؤمن على المؤمن حرام عرضه وماله ونفسه حرمة كحرمة هذا اليوم.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا بكر بن سوادة عن زياد بن نعيم عن حبان بن بح الصدائي صاحب النبي صلى الله عليه وسلم أنه قال:-إن قومي كفروا فأخبرت أن النبي صلى الله عليه وسلم جهز إليهم جيشا فأتيته فقلت إن قومي على الإسلام فقال أكذلك فقلت نعم قال فأتبعته ليلتي إلى الصباح فأذنت بالصلاة لما أصبحت وأعطاني إناء توضأت منه فجعل النبي صلى الله عليه وسلم أصابعه في الإناء فانفجر عيونا فقال من أراد منكم أن يتوضأ فليتوضأ فتوضأت وصليت وأمرني عليهم وأعطاني صدقتهم فقام رجل إلى النبي صلى الله عليه وسلم فقال فلان ظلمني فقال النبي صلى الله عليه وسلم لا خير في الإمرة لمسلم ثم جاء رجل يسأل صدقة فقال له رسول الله صلى الله عليه وسلم إن الصدقة صداع في الرأس وحريق في البطن أو داء فأعطيته صحيفتي أو صحيفة إمرتي وصدقتي فقال ما شأنك فقلت كيف أقبلها وقد سمعت منك ما سمعت فقال هو ما سمعت.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عبد الرحمن بن زياد عن زياد بن نعيم الحضرمي عن زياد بن الحرث الصدائي أنه أذن فأراد بلال أن يقيم فقال النبي صلى الله عليه وسلم يا أخا صداء إن الذي أذن فهو يقيم.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن يزيد الواسطي الإفريقي عن زياد بن نعيم الحضرمي عن زياد بن الحرث الصدائي قال:-قال رسول الله صلى الله عليه وسلم أذن يا أخا صداء قال فأذنت وذلك حين أضاء الفجر قال فلما توضأ رسول الله صلى الله عليه وسلم قام إلى الصلاة فأراد بلال أن يقيم فقال رسول الله صلى الله عليه وسلم يقيم أخو صداء فإن من أذن فهو يقيم.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد بن أبي عروبة عن قتادة عن يعلى بن حكيم عن سليمان بن يسار عن رافع بن خديج قال:-كنا نحاقل على عهد رسول الله صلى الله عليه وسلم على الثلث أوالربع أو طعام مسمى قال فأتانا بعض عمومتي فقال نهانا رسول الله صلى الله عليه وسلم عن أمر كان لنا نافعا وطواعية رسول الله صلى الله عليه وسلم أرفع لنا وأنفع قال قلنا وما ذاك قال قال نبي الله صلى الله عليه وسلم من كانت له أرض فليزرعها أو ليزرعها أخاه ولا يكاريها بثلث ولا ربع ولا بطعام مسمى قال قتادة وهو ظهير.


001-- حدثنـــــا عبد الله حدثني أبي قال

- حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن أبي النضر مولى عمر بن عبيد الله عن بسر بن سعيد أن زيد بن خالد الجهني أرسله إلى أبي جهيم يسأله ماذا سمع من رسول الله صلى الله عليه وسلم في المار بين يدي المصلي ماذا عليه قال أبو جهيم:

-قال رسول الله صلى الله عليه وسلم لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا له من أن يمر بين يديه قال أبو النضر لا أدري أقال أربعين يوما أو أربعين شهرا أو أربعين سنة.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا عبد الرحمن الأعرج قال سمعت عميرا مولى ابن عباس قال:-أقبلت أنا وعبد الله بن يسار مولى ميمونة زوج النبي صلى الله عليه وسلم دخلنا على أبي جهيم بن الحرث بن الصمة الأنصاري قال أبو جهيم أقبل رسول الله صلى الله عليه وسلم من نحو بئر جمل فلقيه رجل فسلم عليه فلم يرد عليه رسول الله صلى الله عليه وسلم حتى أقبل على الجدار فمسح بوجهه ويديه ثم رد عليه رسول الله صلى الله عليه وسلم.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي حدثنا سليمان بن بلال حدثني يزيد بن خصيفة أخبرني بسر بن سعيد قال حدثني أبو جهيم:

-أن رجلين اختلفا في آية من القرآن فقال هذا تلقيتها من رسول الله صلى الله عليه وسلم وقال الآخر تلقيتها من رسول الله صلى الله عليه وسلم فسألا النبي صلى الله عليه وسلم فقال القرآن يقرأ على سبعة أحرف فلا تماروا في القرآن فإن مراء في القرآن كفر.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا أبان يعني ابن يزيد العطار عن يحيى بن أبي كثير عن أبي إبراهيم شيخ من الأنصار عن أبيه:

-أن نبي الله صلى الله عليه وسلم كان إذا صلى على الجنازة قال اللهم اغفر لحينا وميتنا وكبيرنا وصغيرنا وذكرنا وأنثانا وشاهدنا وغائبنا.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد عن هشام عن يحيى بن أبي كثير عن أبي إبراهيم عن أبيه:

-أنه حدثه أنه سمع رسول الله صلى الله عليه وسلم يقول في الصلاة على الميت اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا وذكرنا وأنثانا وصغيرنا وكبيرنا.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا يحيى بن أبي كثير حدثنا شيخ من الأنصار يقال له أبو إبراهيم عن أبيه أن نبي الله صلى الله عليه وسلم كان إذا صلى على الميت قال اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا وذكرنا وأنثانا وصغيرنا وكبيرنا قال يحيى وحدثني أبو سلمة بن عبد الرحمن بهذا الحديث عن النبي صلى الله عليه وسلم وزاد فيه اللهم من أحييته منا فأحيه على الإسلام ومن توفيته فتوفه على الإيمان.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام أنبأنا يحيى بن أبي كثير حدثنا عبد الله بن أبي قتادة عن أبيه:

-أنه شهد النبي صلى الله عليه وسلم صلى على ميت فسمعه يقول اللهم اغفر لحيينا وميتنا وشاهدنا وغائبنا وصغيرنا وكبيرنا وذكرنا وأنثانا قال وحدثني أبو سلمة بهؤلاء الثمان الكلمات وزاد كلمتين من أحييته منا فأحيه على الإسلام ومن توفيته منا فتوفه على الإيمان.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا يحيى عن أبي كثير عن إبراهيم عن النبي صلى الله عليه وسلم بنحوه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن نمير عن عثمان بن حكيم قال أخبرني عبد الرحمن بن عبد العزيز عن يعلى بن مرة قال:-لقد رأيت من رسول الله صلى الله عليه وسلم ثلاثا ما رآها أحد قبلي ولا يراها أحد بعدي لقد خرجت معه في سفر حتى إذا كنا ببعض الطريق مررنا بإمرأة جالسة معها صبي لها فقالت يا رسول الله هذا صبي أصابه بلاء وأصابنا منه بلاء يؤخذ في اليوم ما أدري كم مرة قال ناولينيه فرفعته إليه فجعلته بينه وبين واسطة الرحل ثم فغر فاه فنفث فيه ثلاث وقال بسم الله أنا عبد الله إخسأ عدو الله ثم ناولها إياه فقال القينا في الرجعة في هذا المكان فأخبرينا ما فعل قال فذهبنا ورجعنا فوجدناها في ذلك المكان معها شياه ثلاث فقال ما فعل صبيك فقالت والذي بعثك بالحق ما حسسنا منه شيئا حتى الساعة فاجترر هذه الغنم قال إنزل فخذ منها واحدة ورد البقية قال وخرجت ذات يوم إلى الجبانة حتى إذا برزنا قال انظر ويحك هل ترى من شيء يواريني قلت ما أرى شيئا يواريك إلا شجرة ما أراها تواريك قال فما بقربها قلت شجرة مثلها أو قريب منها قال فاذهب إليهما فقل إن رسول الله صلى الله عليه وسلم يأمركما أن تجتمعا بإذن الله قال فاجتمعتا فبرز لحاجته ثم رجع فقال إذهب إليهما فقل لهما إن رسول الله صلى الله عليه وسلم يأمركما أن ترجع كل واحدة منكما إلى مكانها فرجعت قال وكنت عنده جالسا ذات يوم إذ جاءه جمل يخبب حتى صوب بجرانه بين يديه ثم ذرفت عيناه فقال ويحك انظر لمن هذا الجمل إن له لشأنا قال فخرجت ألتمس صاحبه فوجدته لرجل من الأنصار فدعوته إليه فقال ما شأن جملك هذا فقال وما شأنه قال لا أدري والله ما شأنه عملنا عليه ونضحنا عليه حتى عجز عن السقاية فأتمرنا البارحة أن ننحره ونقسم لحمه قال فلا تفعل هبه لي أو بعنيه فقال بل هو لك يا رسول الله قال فوسمه بسمة الصدقة ثم بعث به.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن المنهال بن عمرو عن يعلى بن مرة عن أبيه قال وكيع مرة يعني الثقفي ولم يقل مرة عن أبيه

-أن امرأة جاءت إلى النبي صلى الله عليه وسلم معها صبي لها به لمم فقال النبي صلى الله عليه وسلم أخرج عدو الله أنا رسول الله قال فبرئ فأهدت إليه كبشين وشيئا من أقط وشيئا من سمن قال فقال رسول الله صلى الله عليه وسلم خذ الأقط والسمن وأحد الكبشين ورد عليها الآخر.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا المسعودي عن عمرو بن يعلى الثقفي عن يعلى بن مرة قال كان النبي صلى الله عليه وسلم إذا قام إلى الصلاة مسح وجوه أصحابه قبل أن يكبر فأصبت شيئا من خلوق فمسح النبي صلى الله عليه وسلم وجوه أصحابه وتركني قال فرجعت وغسلته ثم جئت إلى الصلاة الأخرى فمسح وجهي وقال عاد بخير دينه العلا تاب واستهلت السماء.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا المسعودي عن يونس بن خباب عن ابن يعلى بن مرة عن أبيه قال كان النبي صلى الله عليه وسلم يمسح وجوهنا في الصلاة ويبارك علينا قال فجاء ذات يوم فمسح وجوه الذين عن يميني وعن يساري وتركني وذلك أني كنت دخلت على أخت لي فمسحت وجهي بشيء من صفرة فقيل لي إنما تركك رسول الله صلى الله عليه وسلم لما رأى بوجهك فانطلقت إلى بئر فدخلت فيها فاغتسلت ثم إني حضرت صلاة أخرى فمر بي النبي صلى الله عليه وسلم فمسح وجهي وبرك علي وقال عاد بخير دينه العلا تاب واستهلت السماء.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عطاء بن السائب عن أبي عمرو بن حفص أو أبي حفص بن عمرو عن يعلى بن مرة قال رأى رسول الله صلى الله عليه وسلم علي خلوقا فقال ألك امرأة قال قلت لا قال فاذهب فاغسله ثم لا تعد.


006-- حدثنـــــا عبد الله حدثني أبي حدثا

- حدثنـــــا عبد الله حدثني أبي حدثا عفان حدثنا حماد عن عطاء بن السائب عن حفص بن عبد الله عن يعلى بن مرة قال أتيت رسول الله صلى الله عليه وسلم وبي ردع من زعفران قال اغسله ثم اغسله ثم اغسله ثم لا تعد قال فغسلته ثم لم أعد.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا حماد عن عطاء بن السائب عن حفص بن عبد الله عن يعلى بن مرة قال:-أتيت النبي صلى الله عليه وسلم وعلي صفرة من زعفران فقال اغسله ثم اغسله ثم لا تعد قال فغسلته ثم لم أعد.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا حماد عن عطاء بن السائب عن حفص بن عبد الله عن يعلى بن مرة قال أتيت النبي صلى الله عليه وسلم وعلي صفرة من زعفران فقال:

-اغسله ثم اغسله ثم لا تعد قال فغسلته ثم لم أعد.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبيدة عن حميد حدثني عمر بن عبد الله بن يعلى بن مرة عن أبيه عن جده يعلى بن مرة قال:-اغتسلت وتخلقت بخلوق وكان رسول الله صلى الله عليه وسلم يمسح وجوهنا فلما دنا مني جعل يجافي يده عن الخلوق فلما فرغ قال يا يعلى ما حملك على الخلوق أتزوجت قلت لا قال لي اذهب فاغسله قال فمررت على ركية فجعلت أقع فيها ثم جعلت أتدلك بالتراب حتى ذهب قال ثم جئت إليه فلما رآني النبي صلى الله عليه وسلم قال عاد بخير دينه العلا تاب واستهلت السماء.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن أبي الليث حدثنا الأشجعي عن سفيان بن عمرو بن يعلى بن مرة الثقفي عن أبيه عن جده قال:-أتى النبي صلى الله عليه وسلم رجل عليه خاتم من الذهب عظيم فقال له النبي صلى الله عليه وسلم أتزكي هذا فقال يا رسول الله فما زكاة هذا فلما أدبر الرجل قال رسول الله صلى الله عليه وسلم جمرة عظيمة عليه.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد قال عبد الله وسمعته أنا من عبد الله بن محمد بن أبي شيبة حدثنا محمد بن فضيل عن عطاء بن السائب عن عبد الله بن حفص عن يعلى بن مرة أنه كان عند زياد جالسا فأتى برجل شهد فغير شهادته فقال لأقطعن لسانك فقال له يعلى ألا أحدثك حديثا سمعته من رسول الله صلى الله عليه وسلم سمعت رسول الله صلى الله عليه وسلم يقــول:-قال الله عز وجل لا تمثلوا بعبادي قال فتركه.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا اسماعيل بن محمد وهو أبو إبراهيم المعقب حدثنا مروان يعني الفزاري حدثنا أبو يعقوب عن أبي ثابت قال سمعت يعلى بن مرة الثقفي يقول سمعت رسول الله صلى الله عليه وسلم يقــول:-من أخذ أرضا بغير حقها كلف أن يحمل ترابها إلى المحشر.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي حدثنا حماد بن سلمة عن عاصم بن بهدلة عن حبيب عن أبي جبيرة عن يعلى بن سيابة قال:

-كنت مع النبي صلى الله عليه وسلم في مسير له فأراد أن يقضي حاجة فأمر وديتين فانضمت إحداهما إلى الأخرى ثم أمرهما فرجعتا إلى منابتهما وجاء بعير فضرب بجرانه إلى الأرض ثم جرجر حتى ابتل ما حوله فقال النبي صلى الله عليه وسلم أتدرون ما يقول البعير إنه يزعم أن صاحبه يريد نحره فبعث إليه النبي صلى الله عليه وسلم فقال أواهبه أنت لي فقال يا رسول الله مالي مال أحب إلي منه قال استوص به معروفا فقال لا جرم لا أكرم مالا لي كرامته يا رسول الله وأتى على قبر يعذب صاحبه فقال إنه يعذب في غير كبير فأمر بجريدة فوضعت على قبره فقال عسى أن يخفف عنه ما دامت رطبة.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا حماد عن عاصم بن بهدلة عن حبيب بن أبي جبيرة عن يعلى بن سيابة أن النبي صلى الله عليه وسلم فقال:

-إن صاحب هذا القبر يعذب في غير كبير ثم دعى بجريدة فوضعها على قبره فقال لعله أن يخفف عنه ما دامت رطبة.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عبد الله بن عثمان بن خثيم عن سعيد بن أبي راشد عن يعلى العامري أنه خرج مع رسول الله صلى الله عليه وسلم إلى طعام دعوا له قال فاستمثل رسول الله صلى الله عليه وسلم قال عفان قال وهيب فاستقبل رسول الله صلى الله عليه وسلم أمام القوم وحسين مع غلمان يلعب فأراد رسول الله صلى الله عليه وسلم أن يأخذه قال فطفق الصبي ههنا مرة وههنا مرة فجعل رسول الله صلى الله عليه وسلم يضاحكه حتى أخذه قال فوضع إحدى يديه تحت قفاه والأخرى تحت ذقنه فوضع فاه على فيه فقبله وقال حسين مني وأنا من حسين أحب الله من أحب حسينا حسين سبط من الأسباط.


016-- حدثنـــــا عبد حدثني أبي حدثنا عفان

- حدثنـــــا عبد حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عبد الله بن عثمان بن خثيم عن سعيد بن أبي راشد عن يعلى العامري أنه جاء حسن وحسين رضي الله عنهما يستبقان إلى رسول الله صلى الله عليه وسلم فضمهما إليه وقال إن الولد مبخلة مجبنة وأن آخر وطأة وطأها الرحمن عز وجل بوج؟؟.


017-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن المنهال بن عمرو عن يعلى بن مرة عن النبي صلى الله عليه وسلم أنه أتته امرأة بإبن لها قد أصابه لمم فقال له النبي صلى الله عليه وسلم:

-أخرج عدو الله أنا رسول الله قال فبرئ فأهدت له كبشين وشيء من أقط وسمن فقال رسول الله صلى الله عليه وسلم يا يعلى خذ الأقط والسمن وخذ أحد الكبشين ورد عليها الآخر وقال وكيع مرة عن أبيه ولم يقل يا يعلى.


018-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن المنهال بن عمرو عن يعلى بن مرة عن أبيه قال:

-كنت مع النبي صلى الله عليه وسلم في سفر فنزل منزلا فقال لي إئت تلك الإشاءتين فقل لهما إن رسول الله صلى الله عليه وسلم يأمركما أن تجتمعا فأتيتهما فقلت لهما ذلك فوثبت إحداهما إلى الأخرى فاجتمعتا فخرج النبي صلى الله عليه وسلم فاستتر بهما فقضى حاجته ثم وثبت كل واحدة منهما إلى مكانها.


019-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن عطاء بن السائب عن عبد الله بن حفص عن يعلى بن مرة الثقفي قال:-ثلاث أشياء رأيتهن من رسول الله صلى الله عليه وسلم بينا نحن نسير معه إذ مررنا ببعير يسنى عليه فلما رآه البعير جرجر ووضع جرانه فوقف عليه النبي صلى الله عليه وسلم فقال: أين صاحب هذا البعير فجاء فقال بعنيه فقال لا بل أهبه لك فقال لا بعنيه فقال لا بل نهبه لك وإنه لأهل بيت ما لهم معيشة غيره قال أما إذ ذكرت هذا من أمره فإنه شكى كثرة العمل وقلة العلف فأحسنوا إليه قال ثم سرنا فنزلنا منزلا فنام النبي صلى الله عليه وسلم فجاءت شجرة تشق الأرض حتى غشيته ثم رجعت إلى مكانها فلما استيقظ ذكرت له فقال هي شجرة استأذنت ربها عز وجل أن تسلم على رسول الله صلى الله عليه وسلم فأذن لها قال ثم سرنا فمررنا بماء فأتته امرأة بإبن لها به جنة فأخذ النبي صلى الله عليه وسلم بمنخره فقال اخرج إني محمد رسول الله قال ثم سرنا فلما رجعنا من سفرنا مررنا بذلك الماء فأتته المرأة بجزر ولبن فأمرها أن ترجع الجزر وأمر أصحابه فشرب من اللبن فسألها عن الصبي فقالت والذي بعثك بالحق ما رأينا منه ريبا بعدك.


020-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا إسرائيل بن يونس حدثني عمر بن عبد الله بن يعلى عن جدته حكيمة عن أبيها يعلى قال يزيد فيما يروي يعلى بن مرة قال:

-قال رسول الله صلى الله عليه وسلم من التقط لقطة يسيرة درهما أو حبلا أو شبه ذلك فليعرفه ثلاثة أيام فإن كان فوق ذلك فليعرفه سنة.


021-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر بن عياش عن حبيب بن أبي عمرة عن المنهال؟؟ بن عمرو عن يعلى قال:-ما أظن أن أحدا من الناس رأى من رسول الله صلى الله عليه وسلم إلا دون ما رأيت فذكر أمر الصبي والنخلتين وأمر البعير إلا أنه قال مال بعيرك يشكوك رغم إنك سانيه حتى إذا كبر تريد أن تنحره قال صدقت والذي بعثك بالحق نبيا قد أردت ذلك والذي بعثك بالحق لا أفعل.


022-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عطاء بن السائب عن يعلى بن مرة الثقفي قال:-سمعت رسول الله صلى الله عليه وسلم يقول قال الله عز وجل لا تمثلوا بعبادي.


023-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا أبو يعقوب

عبد الله جدي حدثنا أبو ثابت قال:-سمعت يعلى بن مرة الثقفي يقول سمعت رسول الله صلى الله عليه وسلم يقول من أخذ أرضا بغير حقها كلف أن يحمل ترابها إلى المحشر.


024-- حدثنـــــا عبد الله حدثي أبي حدثنا

- حدثنـــــا عبد الله حدثي أبي حدثنا عبيدة بن حميد حدثني عطاء بن السائب عن رجل يقال له عبد الله بن حفص عن يعلى بن مرة قال:-رآني رسول الله صلى الله عليه وسلم وأنا متخلق بخلوق فقال لي يا يعلى ما هذا الخلوق ألك إمرأة قال قلت لا قال فاذهب فاغسله عنك ثم اغسله ثم اغسله ولا تعد.


025-- حدثنـــــا عبد الله حدثني أبي حدثني

- حدثنـــــا عبد الله حدثني أبي حدثني عبد الله بن محمد وسمعته أنا من عبد الله بن محمد بن أبي شيبة حدثنا حسين بن علي عن زائد عن الربيع بن عبد الله عن أيمن بن نابل عن يعلى بن مرة قال سمعت النبي صلى الله عليه وسلم يقول:

-أيما رجل ظلم شبرا من الأرض كلفه الله عز وجل أن يحفره حتى يبلغ آخر سبع أرضين ثم يطوقه إلى يوم القيامة حتى يقضي بين الناس.


026-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح بن عبادة حدثنا شعبة عن عطاء بن السائب قال سمعت أبا حفص بن عمرو أو أبا عمرو بن حفص الثقفي قال سمعت يعلى بن مرة الثقفي قال:-رآني رسول الله صلى الله عليه وسلم مخلقا فقال ألك إمرأة قلت لا قال اغسله ثم اغسله ثم اغسله ولا تعد.


027-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا عمر بن ميمون بن الرماح عن أبي سهل كثير بن زياد البصري عن عمرو بن عثمان بن يعلى بن مرة عن أبيه عن جده

-أن رسول الله صلى الله عليه وسلم انتهى إلى مضيق هو وأصحابه وهو على راحلته والسماء من فوقهم والبَلّةُ من أسفل منهم فحضرت الصلاة فأمر المؤذن فأذن وأقام ثم تقدم رسول الله صلى الله عليه وسلم على راحلته فصلى بهم يومئ إيماء يجعل السجود أخفض من الركوع أو يجعل سجوده أخفض من ركوعه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا قرة بن خالد عن حميد بن هلال العدوي عن خالد بن عمير رجل منهم قال سمعت عتبة بن غزوان يقــول:-لقد رأيتني سابع سبعة مع رسول الله صلى الله عليه وسلم ما لنا طعام إلا ورق الخبة حتى قرحت أشداقنا.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا بهز بن أسد حدثنا سليمان بن المغيرة حدثنا حميد يعني ابن هلال عن خالد بن عمير قال خطب عتبة بن غزوان قال بهز وقال قبل هذه المرة خطبنا رسول الله صلى الله عليه وسلم فحمد الله وأثنى عليه ثم قال:-أما بعد فإن الدنيا قد آذنت بصرم وولت حذاء ولم يبق منها إلا صبابة كصبابة الإناء يتصابها صاحبها وإنكم منتقلون منها إلى دار لا زوال لها فانتقلوا بخير ما بحضرتكم فإنه قد ذكر لنا أن الحجر يلقى من شفير جهنم فيهوي فيها سبعين عاما ما يدرك لها قعر والله لتملؤونه أفعجبتم والله لقد ذكر لنا أن ما بين مصارع الجنة مسيرة أربعين عاما وليأتين عليه يوم كظيظ الزحام ولقد رأيتني سابع سبعة مع رسول الله صلى الله عليه وسلم ما لنا طعام إلا ورق الشجر حتى قرحت أشداقنا وإني التقت بردة فشققتها بيني وبين سعد فائتزر بنصفها وأتزرت بنصفها فما أصبح منا أحد اليوم إلا أصبح أمير مصر من الأمصار وإني أعوذ بالله أن أكون في نفسي عظيما وعند الله صغيرا وإنها لم تكن نبوة قط إلا تناسخت حتى يكون عاقبتها ملكا وستبلون أو ستخبرون الأمراء بعدنا.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا اسماعيل عن قيس عن دكين بن سعيد الخثعمي قال:-أتينا رسول الله صلى الله عليه وسلم ونحن أربعون وأربعمائة نسأله الطعام فقال النبي صلى الله عليه وسلم لعمر قم فأعطهم قال يا رسول الله ما عندي إلا ما يقيظني والصبية قال وكيع والقيظ في كلام العرب أربعة أشهر قال قم فأعطهم قال عمر يا رسول الله سمعا وطاعة قال فقام عمر وقمنا معه فصعد بنا إلى غرفة له فأخرج المفتاح من حجزته ففتح الباب قال دكين فإذا في الغرفة من التمر شبيه بالفصيل الرابض قال شأنكم قال فأخذ كل رجل منا حاجته ما شاء قال ثم التفت وإني لمن آخرهم وكأنا لم نرزأ منه تمرة.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعلى بن عبيد حدثنا اسماعيل عن قيس عن دكين بن سعيد المزني قال:-أتينا رسول الله صلى الله عليه وسلم أربعين راكبا وأربعمائة نسأله الطعام فقال لعمر إذهب فأعطهم فقال يا رسول الله ما بقي إلا آصع من تمر ما أرى أن يقيظني قال إذهب فأعطهم قال سمعا وطاعة قال فأخرج عمر المفتاح من حجزته ففتح الباب فإذا شبه الفصيل الرابض من تمر فقال لتأخذوا فأخذ كل رجل منا ما أحب ثم التفت وكنت من آخر القوم وكأنا لم نرزأ تمرة.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا اسماعيل عن قيس عن دكين بن سعيد الخثعمي قال:-أتينا رسول الله صلى الله عليه وسلم ونحن أربعون وأربعمائة فذكر الحديث.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا اسماعيل عن قيس عن دكين بن سعيد قال:-أتينا رسول الله صلى الله عليه وسلم فذكر الحديث.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعلى ومحمد ابنا عبيد قال حدثنا اسماعيل عن قيس عن دكين بن سعيد المزني قال: أتينا رسول الله صلى الله عليه وسلم فذكر الحديث.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعلى أخبرنا محمد يعني ابن اسحق عن الزهري عن عبد الرحمن بن مالك بن جعشم عن أبيه عن عمه سراقة بن جعشم قال:-سألت النبي صلى الله عليه وسلم عن الضالة من الإبل تغشى حياضي هل لي من أجر أسقيها قال نعم من كل ذات كبد حراء أجر.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن عبد الملك بن ميسرة عن طاوس عن سراقة بن مالك بن جعشم قال:-قال قام رسول الله صلى الله عليه وسلم خطيبا في الوادي فقال ألا إن العمرة دخلت في الحج إلى يوم القيامة.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا مكي بن إبراهيم حدثنا داود يعني ابن يزيد قال سمعت عبد الملك الزراد يقــول:-سمعت النزال بن يزيد بن سبرة صاحب علي يقول سمعت سراقة يقول سمعت رسول الله صلى الله عليه وسلم يقول: دخلت العمرة في الحج إلى يوم القيامة قال وقرن رسول الله صلى الله عليه وسلم في حجة الوداع.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا محمد بن إسحق عن الزهري عن عبد الرحمن بن مالك بن جعشم عن أبيه عن عمه سراقة بن مالك بن جعشم قال:-سألت رسول الله صلى الله عليه وسلم عن الضالة من الإبل تغشى حياضي قد لطها؟؟ من الإبل هل لي من أجر في شأن ما أسقيها قال نعم في كل ذات كبد حراء أجر.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد المقري حدثنا موسى بن علي قال سمعت أبي يقــول:-بلغني عن سراقة بن مالك بن جعشم المدلجي أن رسول الله صلى الله عليه وسلم قال له:

يا سراقة ألا أخبرك بأهل الجنة وأهل النار قال بلى يا رسول الله فقال: أما أهل النار فكل جعظري جواظ مستكبر وأما أهل الجنة الضعفاء المغلوبون.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا موسى بن علي قال سمعت أبي يقول بلغني عن سراقة بن مالك يقول إنه حدث أن رسول الله صلى الله عليه وسلم قال له:

-يا سراقة ألا أدلك على أعظم الصدقة أو من أعظم الصدقة قال بلى يا رسول الله قال إبنتك مردودة إليك ليس لها كاسب غيرك.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح وحدث ابن شهاب أن عبد الرحمن بن مالك أخبره أن أباه أخبره أن سراقة بن جعشم دخل على رسول الله صلى الله عليه وسلم في وجعه الذي توفي فيه قال فطفقت أسأل رسول الله صلى الله عليه وسلم حتى ما أذكر ما أسأله عنه فقال اذكره قال وكان مما سألته عنه أن قلت يا رسول الله الضالة تغشى حياضي وقد ملأتها ماء لإبلي فهل لي من أجر أن أسقيها فقال رسول الله صلى الله عليه وسلم نعم في سقي كل كبد حراء أجر لله عز وجل.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة بن الزبير عن سراقة بن مالك أنه جاء رسول الله صلى الله عليه وسلم في وجعه فقال أرأيت الضالة ترد على حوض إبلي هل لي أجر أن أسقيها فقال نعم في الكبد الحراء أجر.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن ميسرة عن طاوس عن سراقة بن مالك بن جعشم أنه قال:

-يا رسول الله أرأيت عمرتنا هذه ألعامنا هذا أم للأبد قال رسول الله صلى الله عليه وسلم بل للأبد.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شعبة عن عبد الملك قال سمعت طاوسا يحدث عن سراقة بن جعشم الكناني ولم يسمعه منه كذا في الحديث أنه سأل النبي صلى الله عليه وسلم فقال يا رسول الله عمرتنا هذه لعامنا هذا أو للأبد قال للأبد.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق عن معمر عن الزهري قال الزهري وأخبرني عبد الرحمن بن مالك المدلجي وهو ابن أخي سراقة بن مالك بن جعشم أن أباه أخبره أنه سمع سراقة يقول جاءنا رسل كفار قريش يجعلون في رسول الله صلى الله عليه وسلم وفي أبي بكر رضي الله عنه دية كل واحد منهما لمن قتلهما أو أسرهما فبينما أنا جالس فس مجلس من مجالس قومي بني مدلج أقبل رجل منهم حتى قام علينا فقال يا سراقة إني رأيت آنفا أسودة بالساحل إني أراها محمد وأصحابه قال سراقة فعرفت أنهم هم فقلت إنهم ليسوا بهم ولكن رأيت فلانا وفلانا انطلق آنفا قال ثم لبثت في المجلس ساعة حتى قمت فدخلت بيتي فأمرت جاريتي أن تخرج لي فرسي وهي من وراء أكمة فتحبسها علي وأخذت رمحي فخرجت به من ظهر البيت فخططت برمحي الأرض وخفضت عالية الرمح حتى أتيت فرسي فركبتها فرفعتها تقرب بي حتى رأيت أسودتهما فلما دنوت منهم حيث يسمعهم الصوت عثرت بي فرسي فخررت عنها فقمت فأهويت بيدي إلى كنانتي فاستخرجت منها الأزلام فاستقسمت بها أضرهم أم لا فخرج الذي أكره أن لا أضرهم فركبت فرسي وعصيت الأزلام فرفعتها تقرب بي حتى إذا دنوت منهم عثرت بي فرسي فخررت عنها فقمت فهويت بيدي إلى كنانتي فأخرجت الأزلام فاستقسمت بها فخرج الذي أكره أن لا أضرهم فعصيت الأزلام وركبت فرسي فرفعتها تقرب بي حتى إذا سمعت قراءة النبي صلى الله عليه وسلم وهو لا يلتفت وأبو بكر رضي الله عنه يكثر الإلتفات ساخت يدا فرسي في الأرض حتى بلغت الركبتين فخررت عنها فزجرتها فنهضت فلم تكد تخرج يديها فلما استوت قائمة إذ لا أثر بها عثان ساطع في السماء مثل الدخان قال معمر قلت لأبي عمرو بن العلاء ما العثان فسكت ساعة ثم قال هو الدخان من غير نار قال الزهري في حديثه فاستقسمت بالأزلام فخرج الذي أكره أن لا أضرهم فناديتهما بالأمان فوقفوا فركبت فرسي حتى إذا جئتهم فوقع في نفسي حين لقيت ما لقيت من الحبس عنهم أنه سيظهر أمر رسول الله صلى الله عليه وسلم فقلت له إن قومك قد جعلوا فيك الدية وأخبرتهم من أخبار سفرهم وما يريد الناس بهم وعرضت عليهم الزاد والمتاع فلم يرزؤوني شيئا ولم يسألوني إلا أن أخف عنا فسألته أن يكتب لي كتاب موادعة آمن به فأمر عامر بن فهيرة فكتب لي في رقعة من أديم ثم مضى.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر وعبد الرزاق قالا أنبأنا ابن جريج أخبرني عثمان بن أبي سليمان عن ابن مسعدة صاحب الجيش قال سمعت النبي صلى الله عليه وسلم يقــول:-إني قد بدنت فمن فاته ركوعي أدركه في بطء قيامي وقال عبد الرزاق في بطيء قيامي.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد يعني ابن سلمة حدثنا الجريري عن أبي نضرة أن رجلا من أصحاب النبي صلى الله عليه وسلم يقال له أبو عبد الله دخل عليه أصحابه يعودونه وهو يبكي فقالوا له ما يبكيك ألم يقل لك رسول الله صلى الله عليه وسلم خذ من شاربك ثم أقره حتى تلقاني قال بلى ولكني سمعت رسول الله صلى الله عليه وسلم يقول إن الله عز وجل قبض بيمينه قبضة وأخرى باليد الأخرى وقال هذه لهذه وهذه لهذه ولا أبالي فلا أدري في أي القبضتين أنا.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال أخبرنا سعيد الجريري عن أبي نضرة قال مرض رجل من أصحاب رسول الله صلى الله عايه وسلم فدخل عليه أصحابه يعودونه فقيل له ما يبكيك يا أبا عبد الله ألم يقل لك رسول الله صلى الله عليه وسلم خذ من شاربك ثم أقره حتى تلقاني قال بلى ولكني سمعت رسول الله صلى الله عليه وسلم يقول: إن الله عز وجل قبض قبضة بيمينه وقال هذه لهذه ولا أبالي وقبض قبضة أخرى بيده الأخرى جل وعلا فقال: هذه لهذه ولا أبالي فلا أدري في أي القبضتين أنا.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد يعني بن سلمة عن عكرمة بن خالد عن أبيه أو عن عمه عن جده أن رسول الله صلى الله عليه وسلم قال في غزوة تبوك: -إذا كان الطاعون بأرض وأنتم بها فلا تخرجوا عنها وإذا كان بأرض ولستم بها فلا تقربوها.


001-- حدثني عبد الله حدثني أبي حدثنا

- حدثني عبد الله حدثني أبي حدثنا إبراهيم بن إسحق حدثنا عبد الله بن المبارك عن يحيى بن حسان من أهل بيت المقدس وكان شيخا كبيرا حسن الفهم عن ربيعة بن عامر قال:سمعت رسول الله صلى الله عليه وسلم يقــول:-ألظوا بياذا الجلال والإكرام.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا هاشم يعني ابن البريد حدثنا عبد الله بن محمد بن عقيل عن ابن جابر قال انتهيت إلى رسول الله صلى الله عليه وسلم وقد اهراق الماء فقلت السلام عليك يا رسول الله فلم يرد علي فقلت السلام عليك يا رسول الله فلم يرد علي فقلت السلام عليك يا رسول الله فلم يرد علي فانطلق رسول الله يمشي وأنا خلفه حتى دخل على رحله ودخلت أنا المسجد فجلست كئيبا حزينا فخرج علي رسول الله صلى الله عليه وسلم قد تطهر فقال عليك السلام ورحمة الله وعليك السلام ورحمة الله وعليك السلام ورحمة الله ثم قال: ألا أخبرك يا عبد الله بن جابر بخير سورة في القرآن قلت بلى يا رسول الله قال إقرأ الحمد لله رب العالمين حتى تختمها.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثني أوس بن عبيد الله أبو مقاتل السلولي قال حدثني بريد بن أبي مريم عن أبيه مالك بن ربيعة أنه سمع رسول الله صلى الله عليه وسلم وهو يقــول:-اللهم اغفر للمحلقين اللهم اغفر للمحلقين قال يقول رجل من القوم والمقصرين فقال رسول الله صلى الله عليه وسلم في الثالثة أو في الرابعة والمقصرين ثم قال وأنا يومئذ محلوق الرأس فما يسرني بحلق رأسي حمر النعم أو خطرا عظيما.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا داود الزعافري عن الشعبي عن ابن خنبش الطائي قال قال رسول الله صلى الله عليه وسلم:

-عمرة في رمضان تعدل حجة.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا داود الأودي عن عامر الأودي عن هرم بن خنبش قال:-كنت جالسا عند رسول الله صلى الله علي وسلم فأتته إمرأة فقالت يا رسول الله في أي الشهور أعتمر فقال إعتمري في رمضان فإن عمرة في رمضان تعدل حجة.


003-- حدثنـــــا عبد الله حدثني أبي ويحيى

- حدثنـــــا عبد الله حدثني أبي ويحيى بن معين قالا حدثنا وكيع حدثنا سفيان وقال مرة وكيع وقال سفيان عن بيان وجابر عن الشعبي عن وهب بن خنيش الطائي قال قال رسول الله صلى الله عليه وسلم عمرة في رمضان تعدل حجة.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا اسماعيل يعني ابن أبي خالد عن قيس بن عائذ قال رأيت رسول الله صلى الله عليه وسلم يخطب الناس على ناقة وحبشي ممسك بخطامها.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن يونس بن كفاية حدثنا أبو إسماعيل المؤدب عن إسماعيل بن أبي خالد عن قيس بن عائذ قال رأيت رسول الله صلى الله عليه وسلم يخطب على ناقة حمراء وعبد حبشي ممسك بخطامها.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا مروان بن معاوية الفزاري أنبأنا سفيان بن زياد عن فاتك بن فضالة عن أيمن بن خريم قال قام رسول الله صلى الله عليه وسلم خطيبا فقال:

-يا أيها الناس عدلت شهادة الزور إشراكا بالله ثلاثا ثم قرأ واجتنبوا الرجس من الأوثان واجتنبوا قول الزور.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا يونس بن أبي إسحق عن خيثمة بن عبد الرحمن عن أبيه قال كان إسم أبي في الجاهلية عزيزا فسماه رسول الله صلى الله عليه وسلم عبد الرحمن.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبي عن أبي إسحق عن خيثمة بن عبد الرحمن أن رسول الله صلى الله عليه وسلم قال:-إن من خير أسمائكم عبد الله وعبد الرحمن والحرث.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن محمد حدثنا وكيع عن أبي إسحق عن خيثمة بن عبد الرحمن بن سبرة أن أباه عبد الرحمن ذهب مع جده إلى رسول الله صلى الله عليه وسلم فقال له رسول الله صلى الله عليه وسلم ما إسم إبنك قال عزيز فقال النبي صلى الله عليه وسلم لا تسمه عزيزا ولكن سمه عبد الرحمن ثم قال إن خير الأسماء عبد الله وعبد الرحمن والحرث.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا زياد أو عباد عن الحجاج عن عمير بن سعيد عن سبرة بن أبي سبرة عن أبيه أنه أتى النبي صلى الله عليه وسلم قال ما ولدك قال فلان وفلان وعبد العزى فقال رسول الله صلى الله عليه وسلم:

-هو عبد الرحمن إن أحق أسمائكم أو من خير أسمائكم إن سميتم عبد الله وعبد الرحمن والحرث.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا يونس عن أبي إسحق عن خيثمة قال ولد جدي غلاما فسماه عزيزا فأتى النبي صلى الله عليه وسلم فقال ولد لي غلام قال فما أسميته قال قلت عزيزا قال لا بل هو عبد الرحمن قال أبي فهو.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن سعيد الجريري عن أبي عثمان النهدي عن حنظلة التميمي الأسيدي الكاتب قال كنا عند رسول الله صلى الله عليه وسلم فذكرنا الجنة والنار حتى كأنا رأي عين فأتيت أهلي وولدي فضحكت ولعبت وذكرت الذي كنا فيه فخرجت فلقيت أبا بكر فقلت نافقت نافقت فقال إنا لنفعله فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له فقال:

-يا حنظلة لو كنتم تكونون كما تكونون عندي لصافحتكم الملائكة على فرشكم أو في طرقكم أو كلمة نحو هذا هكذا قال هو يعني سفيان يا حنظلة ساعة وساعة.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي الزناد عن المرقع بن صيفي عن حنظلة الكاتب قال:-غزونا مع النبي صلى الله عليه وسلم فمررنا على إمرأة مقتولة وقد اجتمع عليها الناس قال فأفرجوا له فقال ما كانت هذه تقاتل ثم قال لرجل انطلق إلى خالد بن الوليد فقل له أن رسول الله صلى الله عليه وسلم يأمرك أن لا تقتل ذرية ولا عسيفا.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا ابن أبي الزناد عن أبيه قال أخبرني المرقع بن صيفي بن رباح أخي حنظلة الكاتب قال أخبرني جدي أنه خرج مع رسول الله صلى الله عليه وسلم فذكر الحديث.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا ابن أبي الزناد عن أبي الزناد قال أخبرني المرقع بن صيفي بن رباح أن جده رباح بن ربيعة أخبره فذكر الحديث.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام بن عروة قال حدثني الزهري عن فلان بن عمرو بن أمية عن أبيه قال رأيت النبي صلى الله عليه وسلم أكل لحما أو عرقا فلم يمضمض ولم يمس ماء فصلى.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم بن سعد حدثنا ابن شهاب عن جعفر بن عمرو بن أمية الضمري عن أبيه أنه رأى النبي صلى الله عليه وسلم يأكل من كتف يحتز منها ثم دعي إلى الصلاة فصلى ولم يتوضأ.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عن عمرو بن أمية الضمري قال رأيت رسول الله صلى الله عليه وسلم يمسح على الخفين.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي حدثنا يحيى بن أبي كثير اليمامي عن أبي سلمة عن جعفر بن عمرو بن أمية الضمري عن أبيه أنه رأى النبي صلى الله عليه وسلم يمسح على الخفين والعمامة.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب بن همام أخو عبد الرزاق قال سمعت محمد بن حميد المديني قال حدثنا عبد الله بن عمرو بن أمية عن أبيه قال سمعت رسول الله صلى الله عليه وسلم يقــول:-ما أعطى الرجل إمرأته فهو صدقة قال أبو عبد الرحمن عبد الوهاب بن همام أخو عبد الرزاق.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزا ق حدثنا معمر عن الزهري عن جعفر بن أمية الضمري عن أبيه أنه رأى رسول الله صلى الله عليه وسلم احتز من كتف فأكل فأتاه المؤذن فألقى السكين ثم قام إلى الصلاة ولم يتوضأ.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا أبان عن يحيى يعني ابن أبي كثير قال حدثني أبو سلمة بن عبد الرحمن عن جعفر بن عمرو بن أمية أن أباه حدثه أنه أبصر رسول الله صلى الله عليه وسلم يمسح على الخفين.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان حدثني منصور وعبد الرحمن بن مهدي قال حدثنا سفيان وزائدة عن منصور عن مجاهد عن الحكم بن سفيان أو سفيان بن الحكم قال عبد الرحمن في حديثه رأيت رسول الله صلى الله عليه وسلم بال وتوضأ ونضح فرجه بالماء قال يحيى في حديثه أن النبي صلى الله عليه وسلم بال ونضح.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الأسود بن عامر حدثنا شريك قال سألت أهل الحكم بن سفيان فذكروا أنه لم يدرك النبي صلى الله عليه وسلم قال أبو عبد الرحمن ورواه شعبة ووهيب عن منصور عن مجاهد عن الحكم بن سفيان عن أبيه أنه رأى النبي صلى الله عليه وسلم وقال غيرهما عن منصور عن مجاهد عن الحكم بن سفيان قال رأيت النبي صلى الله عليه وسلم.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو أبو عامر قال حدثنا هشام بن سعد قال حدثنا قيس بن بشر التغلبي قال أخبرني أبي وكان جليسا لأبي الدرداء قال كان بدمشق رجل من أصحاب النبي صلى الله عليه وسلم يقال له ابن الحنظلية وكان رجلا متوحدا قلما يجالس الناس إنما هو في صلاة فإذا فرغ فإنما يسبح ويكبر حتى يأتي أهله فمر بنا يوما ونحن عند أبي الدرداء فقال له أبو الدرداء كلمة تنفعنا ولا تضرك قال بعث رسول الله صلى الله عليه وسلم سرية فقدمت فجاء رجل منهم فجلس في المجلس الذي فيه رسول الله صلى الله عليه وسلم فقال لرجل إلى جنبه لو رأيتنا حين التقينا نحن والعدو فحمل فلان فطعن فقال خذها وأنا الغلام الغفاري كيف ترى في قوله قال ما أراه إلا قد أبطل أجره فسمع ذلك آخر فقال ما أرى بذلك بأسا فتنازعا حتى سمع النبي صلى الله عليه وسلم فقال:

-سبحان الله لا بأس أن يحمد ويؤجر قال فرأيت أبا الدرداء سر بذلك وجعل يرفع رأسه إليه ويقول أأنت سمعت ذلك من رسول الله صلى الله عليه وسلم فيقول نعم فمازال يعيد عليه حتى أني لأقول ليبركن على ركبتيه قال ثم مر بنا يوما آخر فقال له أبو الدرداء كلمة تنفعنا ولا تضرك قال قال لنا رسول الله صلى الله عليه وسلم إن المنفق على الخيل في سبيل الله كباسط يديه بالصدقة لا يقبضها قال ثم مر بنا يوما آخر فقال أبو الدرداء كلمة تنفعنا ولا تضرك فقال قال رسول الله صلى الله عليه وسلم نعم الرجل خريم الاسدي لولا طول جمته وإسبال إزاره فبلغ ذلك خريما فجعل يأخذ شفرة يقطع بها شعره إلى أنصاف أذنيه ورفع إزاره إلى أنصاف ساقيه قال فأخبرني أبي قال دخلت بعد ذلك على معاوية فإذا عنده شيخ جمته فوق أذنيه ورداؤه إلى ساقيه فسألت عنه فقالوا هذا خريم الأسدي قال ثم مر بنا يوما آخر ونحن عند أبي الدرداء فقال له أبو الدرداء كلمة تنفعنا ولا تضرك فقال سمعت رسول الله صلى الله عليه وسلم يقول إنكم قادمون على إخوانكم فأصلحوا رحالكم وأصلحوا لباسكم فإن الله عز وجل لا يحب الفحش ولا التفحش.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا معاوية يعني ابن صالح عن سليمان أبي الربيع قال أبي هو سليمان بن عبد الرحمن الذي روى عنه شعبة وليث بن سعد عن القاسم مولى معاوية قال دخلت مسجد دمشق فرأيت أناسا مجتمعين وشيخا يحدثهم قلت من هذا قالوا سهل بن الحنظلة فسمعته يقول سمعت رسول الله صلى الله عليه وسلم يقول من أكل لحما فليتوضأ.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن سعد حدثني قيس بن بشر التغلبي عن أبيه وكان جليسا لأبي الدرداء بدمشق قال كان بدمشق رجل يقال له ابن الحنظلية متوحدا لا يكاد يكلم أحدا إنما هو في صلاة فإذا فرغ يسبح ويكبر ويهلل حتى يرجع إلى أهله قال فمر علينا ذات يوم ونحن عند أبي الدرداء فقال له أبو الدرداء كلمة منك تنفعنا ولا تضرك قال:-بعثنا رسول الله صلى الله عليه وسلم في سرية فلما أن قدمنا جلس رجل منهم في مجلس فيه رسول الله صلى الله عليه وسلم وقال يا فلان لو رأيت فلانا طعن ثم قال خذها وأنا الغلام الغفاري فما ترى قال ما أراه إلا قد حبط أجره قال فتكلموا في ذلك حتى سمع رسول الله صلى الله عليه وسلم أصواتهم فقال: بل يحمد ويؤجر قال فسر بذلك أبو الدرداء حتى هم أن يجثو على ركبتيه فقال أأنت سمعته مرارا قال نعم ثم مر علينا يوما آخر فقال أبو الدرداء كلمة تنفعنا ولا تضرك قال سمعت رسول الله صلى الله عليه وسلم يقول نعم الرجل خريم الأسدي لو قص شعره وقصر إزاره فبلغ ذلك خريما فعجل فأخذ الشفرة فقصر من جمته ورفع إزاره إلى أنصاف ساقيه قال أبي فدخلت على معاوية فرأيت رجلا معه على السرير شعره فوق أذنيه مؤتزرا إلى أنصاف ساقيه قلت من هذا قالوا خريم الأسدي قال ثم مر علينا يوما آخر فقال أبو الدرداء كلمة منك تنفعنا ولا تضرك قال نعم كنا مع رسول الله صلى الله عليه وسلم فقال لنا إنكم قادمون على إخوانكم فأصلحوا رحالكم ولباسكم حتى تكونوا في الناس كأنكم شامة فإن الله عز وجل لا يحب الفحش ولا التفحش.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثني الوليد بن مسلم حدثني عبد الرحمن بن يزيد بن جابر قال حدثني ربيعة بن يزيد حدثني أبو كبشة السلولي أنه سمع سهل بن الحنظلية الأنصاري صاحب رسول الله صلى الله عليه وسلم أن عيينة والأقرع سألا رسول الله صلى الله عليه وسلم شيئا فأمر معاوية أن يكتب به لهما ففعل وختمها رسول الله صلى الله عليه وسلم وأمر بدفعه إليهما فأما عيينة فقال ما فيه قال فيه الذي أمرت به فقبله وعقده في عمامته وكان أحكم الرجلين وأما الأقرع فقال أحمل صحيفة لا أدري ما فيها كصحيفة المتلمس فأخبر معاوية رسول الله صلى الله عليه وسلم بقولهما وخرج رسول الله صلى الله عليه وسلم في حاجة فمر ببعير مناخ على باب المسجد من أول النهار ثم مر به آخر النهار وهو على حاله فقال أين صاحب هذا البعير فابتغي فلم يوجد فقال رسول الله صلى الله عليه وسلم اتقوا الله في هذه البهائم ثم اركبوها صحاحا واركبوها سمانا كالمتسخط آنفا إنه من سأل وعنده ما يغنيه فإنما يستكثر من نار جهنم قالوا يا رسول الله وما يغنيه قال ما يغديه أو يعشيه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا عبد الله بن لهيعة حدثنا عياش بن عباس عن شييم بن بيتان عن جنادة بن أبي أمية أنه قال على المنبر برودس حين جلد الرجلين اللذين سرقا غنائم الناس فقال:

-إنه لم يمنعني من قطعهما إلا أن بسر بن أرطأة وجد رجلا سرق في الغزو يقال له مصدر فجلده ولم يقطع يده وقال نهانا رسول الله صلى الله عليه وسلم عن القطع في الغزو.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عتاب بن زياد قال حدثنا عبد الله قال أنبأنا سعيد بن يزيد قال حدثنا عياش بن عباس عن شييم بن بيتان عن جنادة بن أبي أمية قال:-كنت عند بسر بن أرطأة فأتي بمصدر قد سرق بختية فقال لولا أني سمعت رسول الله صلى الله عليه وسلم نهانا عن القطع في الغزو لقطعتك فجلد ثم خلي سبيله.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هيثم بن خارجة حدثنا محمد بن أيوب بن ميسرة بن حابس قال سمعت أبي يحدث عن بسر بن أرطأة القرشي يقــول:-سمعت رسشول الله صلى الله عليه وسلم يدعو اللهم أحسن عاقبتنا في الأمور كلها وأجرنا من خزي الدنيا وعذاب الآخرة قال عبد الله وسمعته أنا من هيثم.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم أبو العباس الدمشقي بمكة إملاء قال حدثني عبد الرحمن بن يزيد بن جابر قال حدثني يحيى بن جابر الطائي قاضي حمص قال حدثني عبد الرحمن بن جبير بن نفير الحضرمي عن أبيه أنه سمع النواس بن سمعان الكلابي قال ذكر رسول الله صلى الله عليه وسلم الدجال ذات غداة فخفض فيه ورفع حتى ظنناه في طائفة النخل فلما رحنا إليه عرف ذلك في وجوهنا فسألناه فقلنا يا رسول الله ذكرت الدجال الغداة فخفضت فيه ورفعت حتى ظنناه في طائفة النخل قال:-غير الدجال أخوف مني عليكم فإن يخرج وأنا فيكم فأنا حجيجه دونكم وإن يخرج ولست فيكم فامرؤ حجيج نفسه والله خليفتي على كل مسلم إنه شاب جعد قطط عينه طافية وإنه يخرج خلة بين الشام والعراق فعاث يمينا وشمالا يا عباد الله اثبتوا قلنا يا رسول الله ما لبثه في الأرض قال أربعين يوما يوم كسنة ويوم كشهر ويوم كجمعة وسائر أيامه كأيامكم قلنا يا رسول الله فذلك اليوم الذي هو كسنة أيكفينا فيه صلاة يوم وليلة قال لا أقدروا له قدره قلنا يا رسول الله فما إسراعه في الأرض قال كالغيث استدبرته الريح قال فيمر بالحي فيدعوهم فيستجيبون له فيأمر السماء فتمطر والأرض فتنبت وتروح عليهم سارحتهم وهي أطول ما كانت ذرى وأمده خواصر وأسبغه ضروعا ويمر بالحي فيدعوهم فيردوا عليه قوله فتتبعه أموالهم فيصبحون ممحلين ليس لهم من أموالهم شيء ويمر بالخربة فيقول لها أخرجي كنوزك فتتبعه كنوزها كيعاسيب النحل قال ويأمر برجل فيقتل فيضربه بالسيف فيقطعه جزلتين رمية الغرض ثم يدعوه فيقبل إليه يتهلل وجهه قال فبينا هو على ذلك إذ بعث الله عز وجل المسيح بن مريم فينزل عند المنارة البيضاء شرقي دمشق بين مهرودتين واضعا يده على أجنحة ملكين فيتبعه فيدركه فيقتله عند باب لد الشرقي قال فبينما هم كذلك إذ أوحى الله عز وجل إلى عيسى بن مريم عليه السلام أني قد أخرجت عبادا من عبادي لا يدان لك بقتالهم فحوز عبادي إلى الطور فيبعث الله عز وجل يأجوج ومأجوج وهم كما قال الله عز وجل من كل حدب ينسلون فيرغب عيسى وأصحابه إلى الله عز وجل فيرسل عليهم نغفا في رقابهم فيصبحون فرسى كموت نفس واحدة فيهبط عيسى وأصحابه فلا يجدون في الأرض بيتا إلا قد ملأه زهمهم ونتنهم فيرغب عيسى وأصحابه إلى الله عز وجل فيرسل عليهم طيرا كأعناق البخت فتحملهم فتطرحهم حيث شاء الله عز وجل قال ابن جابر فحدثني عطاء بن يزيد السكسكي عن كعب أو غيره قال فتطرحهم بالمهبل قال ابن جابر فقلت يا أبا يزيد وأين المهبل قال مطلع الشمس قال ويرسل الله عز وجل مطرا لا يكن منه بيت وبر ولا مدر أربعين يوما فيغسل الأرض حتى يتركها كالزلفة ويقال للأرض أنبتي ثمرتك وردي بركتك قال فيومئذ يأكل النفر من الرمانة وسيتظلون بقحفها ويبارك في الرحل حتى أن اللقحة من الإبل لتكفي الفئام من الناس واللقحة من البقر تكفي الفخذ والشاة من الغنم تكفي أهل البيت قال فبينما هم على ذلك إذ بعث الله عز وجل ريحا طيبة تحت آباطهم فتقبض روح كل مسلم أو قال كل مؤمن ويبقى شرار الناس يتهارجون تهارج الحمير وعليهم أو قال وعليه تقوم الساعة.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم قال سمعت يعني ابن جابر يقول حدثني بسر بن عبد الله الحضرمي أنه سمع أبا إدريس الخولاني يقول سمعت النواس بن سمعان الكلابي يقول سمعت رسول الله صلى الله عليه وسلم يقــول:-ما من قلب إلا وهو بين إصبعين من أصابع رب العالمين إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه وكان يقول يا مقلب القلوب ثبت قلوبنا على دينك والميزان بيد الرحمن عز وجل يخفضه ويرفعه.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن معاوية يعني ابن صالح عن عبد الرحمن بن جبير عن أبيه أن النواس بن سمعان الأنصاري قال وكذا قال زيد بن الحباب الأنصاري قال سألت النبي صلى الله عليه وسلم عن البر والإثم فقال:

-البر حسن الخلق والإثم ما حاك في صدرك وكرهت أن يطلع الناس عليه.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد القدوس أبو المغيرة الخولاني قال حدثنا صفوان يعني ابن عمرو حدثنا يحيى بن جابر القاص عن النواس بن سمعان قال سألت رسول الله صلى الله عليه وسلم عن البر والإثم فقال:

-البر حسن الخلق والإثم ما حاك في نفسك وكرهت أن يعلمه الناس.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا معاوية بن صالح قال سمعت عبد الرحمن بن جبير بن نفير الحضرمي يذكر عن أبيه عن النواس بن سمعان الأنصاري أنه سأل رسول الله صلى الله عليه وسلم عن البر والإثم فقال:

-البر حسن الخلق والإثم ما حاك في نفسك وكرهت أن يطلع الناس عليه.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن سوار أبو العلاء حدثنا ليث يعني ابن سعد عن معاوية بن صالح أن عبد الرحمن بن جبير حدثه عن أبيه عن النواس بن سمعان الأنصاري عن رسول الله صلى الله عليه وسلم قال:-ضرب الله مثلا صراطا مستقيما وعلى جنبتي الصراط سوران فيهما أبواب مفتحة وعلى الأبواب ستور مرخاة وعلى باب الصراط داع يقول يا أيها الناس ادخلوا الصراط جميعا ولا تنفرجوا وداع يدعو من جوف الصراط فإذا أراد يفتح شيئا من تلك الأبواب قال ويحك لا تفتحه فإنك إن تفتحه تلجه والصراط الإسلام والسوران حدود الله تعالى والأبواب المفتحة محارم الله تعالى وذلك الداعي على رأس الصراط كتاب الله عز وجل والداعي فوق الصراط واعظ الله في قلب كل مسلم.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عمر بن هرون عن ثور بن يزيد عن شريح عن جبير بن نفير الحضرمي عن نواس بن سمعان قال قال رسول الله صلى الله عليه وسلم:

-كبرت خيانة تحدث أخاك حديثا هو لك مصدق وأنت به كاذب.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح حدثنا بقية قال حدثني بحير بن سعد عن خالد بن معدان عن جبير بن نفير عن النواس بن سمعان قال قال رسول الله صلى الله عليه وسلم:

-إن الله عز وجل ضرب مثلا صراطا مستقيما على كتفي الصراط سوران فيهما أبواب مفتحة وعلى الأبواب ستور وداع يدعو على رأس الصراط وداع يدعو من فوقه والله يدعو إلى دار السلام ويهدي من يشاء إلى صراط مستقيم فالأبواب التي على كتفي الصراط حدود الله لا يقع أحد في حدود الله حتى يكشف ستر الله والذي يدعو من فوقه واعظ الله عز وجل.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه قال حدثنا الوليد بن مسلم عن محمد بن مهاجر عن الوليد بن عبد الرحمن الجرشي عن جبير بن نفير قال:-سمعت النواس بن سمعان الكلابي يقول سمعت رسول الله صلى الله عليه وسلم يقول: يؤتى بالقرآن يوم القيامة وأهله الذين كانوا يعملون به تقدمهم سورة البقرة وآل عمران وضرب لهما رسول الله صلى الله عليه وسلم ثلاثة أمثال ما نسيتهن بعد قال كأنهما غمامتان أو ظلتان أو سوداوان بينهما شرف كأنهما فرقان من طير صواف يحاجان عن صاحبهما.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن ثور بن يزيد عن نفير عن رجل يقال له عتبة بن عبد السلمي قال:-نهى رسول الله صلى الله عليه وسلم عن نتف أذناب الخيل وأعرافها ونواصيها وقال أذنابها مذابها وأعرافها أدفاؤها ونواصيها معقود بها الخير إلى يوم القيامة.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا اسماعيل بن عمر وحسن بن موسى قالا حدثنا حريز عن شرحبيل بن شفعة الرحبي قال سمعت عتبة بن عبد السلمي صاحب النبي صلى الله عليه وسلم أنه سمع النبي صلى الله عليه وسلم يقــول:-من يموت وقال حسن سمعت رسول الله صلى الله عليه وسلم يقول ما من رجل مسلم يتوفى له ثلاثة من الولد لم يبلغوا الحنث إلا تلقوه من أبواب الجنة الثمانية من أيها شاء دخل.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الحرث حدثني ثور بن يزيد عن نصر عن رجل من بني سليم عن عتبة بن عبد السلمي أن النبي صلى الله عليه وسلم نهى عن جز أعراف الخيل ونتف أذنابها وجز نواصيها وقال:

-أما أذنابها فإنها مذابها وأما أعرافها فإنها أدفاؤها وأما نواصيها فإن الخير معقود فيها.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عصام بن خالد حدثنا أبو عبد الله الحسن بن أيوب حدثني عبد الله بن ناسج الحضرمي قال حدثني عتبة بن عبد قال:-أمر رسول الله صلى الله عليه وسلم بالقتال فرمى رجل من أصحابه بسهم فقال رسول الله صلى الله عليه وسلم أوجب هذا وقالوا حين أمرهم بالقتال اذن يا رسول الله لا نقول كما قالت بنو إسرائيل إذهب أنت وربك فقاتلا إنا ههنا قاعدون ولكن إذهب أنت وربك فقاتلا إنا معكما من المقاتلين.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا هشام بن يوسف حدثنا معمر عن يحيى بن أبي كثير عن عامر بن زيد البكالي أنه سمع عتبة بن عبد السلمي يقــول:-جاء أعرابي إلى النبي صلى الله عليه وسلم فسأله عن الحوض وذكر الجنة ثم قال الأعرابي فيها فاكهة قال نعم وفيها شجرة تدعى طوبى فذكر شيئا لا أدري ما هو قال أي شجر أرضنا تشبه قال ليست تشبه شيئا من شجر أرضك فقال النبي صلى الله عليه وسلم أتيت الشام فقال لا فقال تشبه شجرة بالشام تدعى الجوزة تنبت على ساق واحدة وينفرش أعلاها قال ما عظم أصلها قال لو ارتحلت جذعة من إبل أهلك ما أحاطت بأصلها حتى تنكسر ترقوتها هرما قال فيها عنب قال نعم قال فما عظم العنقود قال مسيرة شهر للغراب لا يقع ولا يعثر قال فما عظم الحبة قال هل ذبح أبوك تيسا من غنمه قط عظيما قال نعم قال فسلخ إهابه فأعطاه أمك قال اتخذي لنا منه دلوا قال نعم قال الأعرابي فإن تلك الحبة لتشبعني وأهل بيتي قال نعم وعامة عشيرتك.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا بقية بن الوليد حدثني نصر بن علقمة قال حدثني رجال من بني سليم عن عتبة بن عبد السلمي قال:-قال رسول الله صلى الله عليه وسلم لا تقصوا نواصي الخيل فإن فيها البركة ولا تجزوا أعرافها فإنه أدفاؤها ولا تقصوا أذنابها فإنها مذابها.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر هاشم بن القاسم قال حدثنا حريز عن شرحبيل بن شفعة قال سمعت عتبة بن عبد السلمي أنه سمع رسول الله صلى الله عليه وسلم يقــول:-ما من عبد يموت له ثلاثة من الولد لم يبلغوا الحنث إلا تلقوه من أبواب الجنة الثمانية من أيها شاء دخل.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن سعيد حدثنا حسن بن أيوب الحضرمي حدثني عبد الله بن ناسج الحضرمي وكان قد أدرك أبا بكر وعمر رضي الله عنهما فمن دونهما عن عتبة بن عبد السلمي أن النبي صلى الله عليه وسلم قال لأصحابه قوموا فقاتلوا قالوا نعم يا رسول الله ولا نقول كما قالت بنو إسرائيل لموسى عليه السلام انطلق أنت وربك فقاتلا إنا ههنا قاعدون ولكن انطلق أنت وربك فقاتلا وإنا معكما نقاتل.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن سعيد حدثنا الحسن بن أيوب الحضرمي قال حدثنا عبد الله بن ناسج الحضرمي عن عتبة بن عبد السلمي أن النبي صلى الله عليه وسلم قال لأصحابه قوموا فقاتلوا قال فرمى رجل بسهم قال فقال النبي صلى الله عليه وسلم أوجب هذا.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح حدثني بقية حدثني بحير بن سعد بن خالد بن معدان عن عتبة بن عبد أنه قال أن رجلا قال يا رسول الله إلعن أهل اليمن فإنهم شديد بأسهم كثير عددهم حصينة حصونهم فقال لا ثم لعن رسول الله صلى الله عليه وسلم الأعجمين وقال رسول الله صلى الله عليه وسلم إذا مروا بكم يسوقون نساءهم يحملون أبناءهم على عواتقهم فإنهم مني وأنا منهم.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حيوة ويزيد بن عبد ربه قالا حدثنا بقية حدثني بحير بن سعد عن خالد بن معدان عن ابن عمرو السلمي عن عتبة بن عبد السلمي أنه حدثهم أن رجلا سأل رسول الله صلى الله عليه وسلم فقال كيف كان أول شأنك يا رسول الله قال:-كانت حاضنتي من بني سعد بن بكر فانطلقت أنا وابن لها في بهم لنا ولم نأخذ معنا زاد فقلت يا أخي إذهب فأتنا بزاد من عند أمنا فانطلق أخي ومكثت عند البهم فأقبل طيران أبيضان كأنهما نسران فقال أحدهما لصاحبه أهو هو قال نعم فأقبلا يبتدراني فأخذاني فبطحاني إلى القفا فشقا بطني ثم استخرجا قلبي فشقاه فأخرجا منه علقتين سوداوين فقال أحدهما لصاحبه قال يزيد في حديثه إيتني بماء ثلج فغسلا به جوفي ثم قال إيتني بماء برد فغسلا به قلبي ثم قال إيتني بالسكينة فذراها في قلبي ثم قال أحدهما لصاحبه حصه فحاصه وختم عليه بخاتم النبوة وقال حيوة في حديثه حصه فحصه واختم عليه بخاتم النبوة فقال أحدهما لصاحبه إجعله في كفة واجعل ألفا من أمته في كفة فإذا أنا أنظر إلى الألف فوقي أشفق أن يخر علي بعضهم فقال لو أن أمته وزنت به لمال بهم ثم انطلقا وتركاني وفرقت فرقا شديدا ثم انطلقت إلى أمي فأخبرتها بالذي لقيته فأشفقت علي أن يكون ألبس بي قالت أعيذك بالله فرحلت بعيرا لها فجعلتني وقال يزيد فحملتني على الرحل وركبت خلفي حتى بلغنا إلى أمي فقالت أوأديت أمانتي وذمتي وحدثتها بالذي لقيت فلم يرعها ذلك فقالت إني رأيت خرج مني نورا أضاءت منه قصور الشام.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح حدثنا بقية حدثني بحير بن سعد عن خالد بن معدان عن عتبة بن عبد قال أن رسول الله صلى الله عليه وسلم قال:-لو أن رجلا يجر على وجهه من يوم ولد إلى يوم يموت هرما في مرضاة الله عز وجل لحقره يوم القيامة.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن اسحق حدثنا عبد الله يعني ابن المبارك حدثنا ثور بن يزيد عن خالد بن معدان عن جبير بن نفير عن محمد بن أبي عميرة وكان من أصحاب النبي صلى الله عليه وسلم قال لو أن عبدا خر على وجهه من يوم ولد إلى أن يموت هرما في طاعة الله لحقره ذلك اليوم ولود أنه يرد إلى الدنيا كيما يزداد من الأجر والثواب.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا اسماعيل بن عياش عن ضمضم بن زرعة عن شريح بن عبيد عن عتبة بن عبد السلمي عن النبي صلى الله عليه وسلم قال:-يأتي الشهداء والمتوفون بالطاعون فيقول أصحاب الطاعون نحن شهداء فيقال انظروا فإن كانت جراحهم كجراح الشهداء تسيل دما ريح المسك فهم شهداء فيجدونهم كذلك.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر قال حدثنا عيسى بن يونس قال حدثنا ثور بن يزيد حدثني أبو حميد الرعيني قال أخبرني يزيد ذو مصر قال أتيت عتبة بن عبد السلمي فقلت يا أبا الوليد إني خرجت ألتمس الضحايا فلم أجد شيئا يعجبني غير ثرماء؟؟ فما تقول قال ألا جئتني بها قلت سبحان الله تجوز عنك ولا تجوز عني قال نعم إنك تشك ولا أشك إنما نهى رسول الله صلى الله عليه وسلم عن المصفرة والمستأصلة قرنها من أصلها والنجقاء والمشيعة والمصفرة التي تستأصل أذنها حتى يبدو صماخها والمستأصلة قرنها من أصله والنجقاء التي تنجق عينها والمشيعة التي لا تتبع الغنم عجفا وضعفا وعجزا والكسراء التي لا تنقى قال أبي وحدثني أحمد بن جناب حدثنا عيسى بن يونس فذكر نحوه.


016-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا إسماعيل بن عياش عن ضمضم بن زرعة عن شريح بن عبيد عن كثير بن مرة عن عتبة بن عبد أن النبي صلى الله عليه وسلم قال:-الخلافة في قريش والحكم في الأنصار والدعوة في الحبشة والهجرة في المسلمين والمهاجرين بعد.


017-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح حدثنا بقية حدثنا محمد بن زياد أو حدثني من سمعه قال حدثني يزيد بن زيد الجرجاني قال:-رحت إلى المسجد فلقيني عتبة بن عبد المازني فقال لي أين تريد فقلت إلى المسجد فقال أبشر فإني سمعت رسول الله صلى الله عليه وسلم يقول ما من عبد يخرج من بيته إلى غدو أو رواح إلى المسجد إلا كانت خطاه خطوة كفارة وخطوة درجة.


018-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هيثم بن خارجة أنبأنا اسماعيل بن عياش عن عقيل بن مدرك السلمي عن لقمان بن عامر الوصابي عن عتبة بن عبد السلمي قال:-استكسيت رسول الله صلى الله عليه وسلم فكساني خيشتين فلقد رأيتني ألبسهما وأنا من أكسى أصحابي.


019-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو قال حدثنا أبو اسحق يعني الفزاري عن صفوان يعني بن عمرو عن أبي المثنى عن عتبة بن عبد السلمي وكان من أصحاب النبي صلى الله عليه وسلم قال قال رسول الله صلى الله عليه وسلم:

-القتل ثلاثة رجل مؤمن قاتل بنفسه وماله في سبيل الله حتى إذا لقي العدو قاتلهم حتى يقتل فذلك الشهيد المفتخر في خيمة الله تحت عرشه لا يفضله النبيون إلا بدرجة النبوة ورجل مؤمن قرف على نفسه من الذنوب والخطايا جاهد بنفسه وماله في سبيل الله حتى إذا لقي العدو قاتل حتى يقتل محيت ذنوبه وخطاياه إن السيف محاء الخطايا وأدخل من أي أبواب الجنة شاء فإن لها ثمانية أبواب ولجهنم سبعة أبواب وبعضها أفضل من بعض ورجل منافق جاهد بنفسه وماله حتى إذا لقي العدو قاتل في سبيل الله حتى يقتل فإن ذلك في النار السيف لا يمحو النفاق.


020-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعمر بن بشر حدثنا عبد الله أنبأنا صفوان بن عمرو أن أبا المثنى المليكي حدثه أنه سمع عتبة بن عبد السلمي وكان من أصحاب النبي صلى الله عليه وسلم يحدث عن رسول الله صلى الله عليه وسلم قال:-القتلى ثلاثة فذكر معناه.


021-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا اسماعيل بن عياش عن ضمضم بن زرعة عن شريح بن عبيد قال كان عتبة يقول عرباض خير مني وعرباض يقول عتبة خير مني سبقني إلى النبي صلى الله عليه وسلم بسنة.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن سوار حدثنا ليث يعني ابن سعد عن معاوية عن راشد بن سعد عن عبد الرحمن بن قتادة السلمي أنه قال سمعت رسول الله صلى الله عليه وسلم يقــول:-إن الله عز وجل خلق آدم ثم أخذ الخلق من ظهره وقال هؤلاء في الجنة ولا أبالي وهؤلاء في النار ولا أبالي قال فقال قائل يا رسول الله فعلى ماذا نعمل قال على مواقع القدر.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال قال سفيان عن بيان وجابر عن عامر عن وهب بن خنبش الطائي عن النبي صلى الله عليه وسلم قال:-عمرة في رمضان تعدل حجة.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال أنبأنا عكرمة بن خالد المخزومي عن أبيه أو عن عمه عن جده أن رسول الله صلى الله عليه وسلم قال في غزوة تبوك:

-إذا وقع الطاعون بأرض وأنتم بها فلا تخرجوا منها وإذا وقع بأرض ولستم بها فلا تقدموا عليه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن ليث عن شهر بن حوشب قال أخبرني من سمع النبي صلى الله عليه وسلم وعن ابن أبي ليلى أنه سمع عمرو بن خارجة قال ليث في حديثه:

-خطبنا رسول الله صلى الله عليه وسلم وهو على ناقته فقال: ألا إن الصدقة لا تحل لي ولا لأهل بيتي وأخذ وبرة من كاهل ناقته فقال ولا ما يساوي هذه أو ما يزن هذه لعن الله من ادعى إلى غير أبيه أو تولى غير مواليه الولد للفراش وللعاهر الحجر إن الله أعطى كل ذي حق حقه ولا وصية لوارث.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد ويزيد بن هارون قال أنبأنا سعيد عن قتادة عن شهر بن حوشب عن عبد الرحمن بن غنم عن عمرو بن خارجة قال:-خطبنا رسول الله صلى الله عليه وسلم بمنى وهو على راحلته وهي تقصع بجرتها ولعابها يسيل بين كتفي فقال إن الله قسم لكل إنسان نصيبه من الميراث فلا تجوز لوارث وصية الولد للفراش وللعاهر الحجر ألا ومن ادعى إلى غير أبيه أو تولى غير مواليه رغبة عنهم فعليه لعنة الله والملائكة والناس أجمعين قال ابن جعفر وقال يزيد وقال مطر ولا يقبل منه صرف ولا عدل أو عدل ولا صرف قال أبي قال يزيد في حديثه ولا عدل أن عمرو بن خارجة حدثهم أن النبي صلى الله عليه وسلم خطبهم على راحلته.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة قال أنبأنا قتادة عن شهر بن حوشب عن عبد الرحمن بن غنم عن عمرو بن خارجة قال كنت آخذا بزمام ناقة رسول الله صلى الله عليه وسلم وهي تقصع بجرتها ولعابها يسيل بين كتفي فقال إن الله عز وجل أعطى لكل ذي حق حقه وليس لوارث وصية الولد للفراش وللعاهر الحجر ومن ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله والناس أجمعين قال عفان وزاد فيه همام بهذا الإسناد ولم يذكر عبد الرحمن بن غنم وإني لتحت جران راحلته وزاد فيه لا يقبل منه عدل ولا صرف وفي حديث همام أن رسول الله صلى الله عليه وسلم خطب وقال رغبة عنهم.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن قتادة عن شهر بن حوشب عن عبد الرحمن بن غنم عن عمرو بن خارجة قال:-خطب رسول الله صلى الله عليه وسلم وهو على ناقته وأنا تحت جرانها وهي تقصع بجرتها ولعابها يسيل بين كتفي قال: إن الله عز وجل أعطى لكل ذي حق حقه ولا وصية لوارث والولد للفراش وللعاهر الحجر ومن ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه صرف ولا عدل.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شريك عن ليث عن شهر بن حوشب عن عمرو بن خارجة الثمالي قال:-سألت النبي صلى الله عليه وسلم عن الهدي يعطب فقال النبي صلى الله عليه وسلم: إنحر واصبغ نعله في دمه واضرب به على صفحته أو قال على جنبه ولا تأكلن منه شيئا أنت ولا أهل رفقتك.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن ليث عن شهر بن حوشب عن عمرو الثمالي قال:-بعث النبي صلى الله عليه وسلم معي هديا وقال إذا عطب شيء منها فانحره ثم اضرب نعله في دمه ثم اضرب به صفحته ولا تأكل أنت ولا أهل رفقتك وخل بينه وبين الناس.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا سعيد يعني ابن أبي عروبة عن قتادة عن شهر بن حوشب عن عبد الرحمن بن غنم أن عمرو بن خارجة الخشني حدثهم أن النبي صلى الله عليه وسلم خطبهم على راحلته وإن راحلته لتقصع بجرتها وأن لعابها ليسيل بين كتفي فقال:

-إن الله عز وجل قسم لكل إنسان نصيبه من الميراث ولا تجوز وصية للوارث الولد للفراش وللعاهر الحجر ألا ومن ادعى إلى غير أبيه أو تولى غير مواليه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه صرفا ولا عدلا أو عدلا ولا صرفا.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب الخفاف قال أنبأنا سعيد عن قتادة عن شهر بن حوشب عن عبد الرحمن بن غنم عن عمرو بن خارجة قال:-خطبنا رسول الله صلى الله عليه وسلم وهو بمنى على راحلته وإني لتحت جران ناقته وهي تقصع بجرتها ولعابها يسيل بين كتفي فقال: إن الله عز وجل قد قسم لكل إنسان نصيبه من الميراث ولا تجوز لوارث وصية ألا وإن الولد للفراش وللعاهر الحجر ألا ومن ادعى إلى غير أبيه أو تولى غير مواليه رغبة عنهم فعليه لعنة الله والملائكة والناس أجمعين قال سعيد وحدثنا مطر عن شهر بن حوشب عن عبد الرحمن بن غنم عن عمرو بن خارجة عن النبي صلى الله عليه وسلم بمثله وزاد مطر في الحديث ولا يقبل منه صرف ولا عدل.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد فذكر الحديث وقال قال مطر ولا يقبل منه صرف ولا عدل.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج بن محمد عن جرير بن عثمان قال كنا غلمانا جلوسا عند عبد الله بن بسر وكان من أصحاب النبي صلى الله عليه وسلم ولم نكن نحن نسأله فقلت أشيخا كان النبي صلى الله عليه وسلم قال كان في عنفقته شعرات بيض.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا هشام بن يوسف قال سمعت عبد الله بن بسر يحدث أن أباه صنع للنبي صلى الله عليه وسلم طعاما فدعاه فأجابه فلما فرغ من طعامه قال اللهم اغفر لهم وارحمهم وبارك لهم فيما رزقتهم.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا معاوية بن صالح قال حدثني أبو الزاهرية عن عبد الله بن بسر أن رجلا جاء إلى النبي صلى الله عليه وسلم وهو يخطب الناس يوم الجمعة فقال اجلس فقد آذيت وآنيت.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن حماد أنبأنا شعبة عن يزيد بن خمير عن عبد الله بن بسر عن أبيه أن رسول الله صلى الله عليه وسلم نزل فذكروا رطبة وطعاما وشرابا فكان يأكل التمر ويضع النوى على ظهر إصبعه ثم يرمي به ثم قام فركب بغلة له بيضاء فأخذت بلجامها فقلت يا نبي الله ادع الله لنا فقال اللهم بارك لهم فيما رزقتهم واغفر لهم وارحمهم.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد عن معاوية بن صالح عن ابن عبد الله بن بسر عن أبيه قال أتانا رسول الله صلى الله عليه وسلم فقدمت إليه جدتي تمرا يقلله وطبخت له وسقيناهم فنفذ القدح فجئت بقدح آخر وكنت أنا الخادم فقال رسول الله صلى الله عليه وسلم أعط القدح الذي انتهى إليه.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عصام بن خالد حدثنا الحسن بن أيوب الحضرمي قال حدثني عبد الله بن بسر قال:-كانت أختي ربما بعثتني بالشيء إلى النبي صلى الله عليه وسلم تطرفه إياه فيقبله مني.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان بن أمية حدثنا صفوان بن عمرو قال حدثني عبد الله بن بسر المازني قال:-بعثني أبي إلى رسول الله صلى الله عليه وسلم أدعوه إلى الطعام فجاء معي فلما دنوت المنزل أسرعت فأعلمت أبوي فخرجا فتلقيا رسول الله صلى الله عليه وسلم ورحبا به ووضعنا له قطيفة كانت عند زبيرته فقعد عليها ثم قال أبي لأمي هات طعامك فجاءت بقصعة فيها دقيق قد عصدته بماء وملح فوضعته بين يدي رسول الله صلى الله عليه وسلم فقال خذوا بسم الله من حواليها وذروا ذروتها فإن البركة فيها فأكل رسول الله صلى الله عليه وسلم وأكلنا معه وفضل منها فضالة ثم قال رسول الله صلى الله عليه وسلم اللهم اغفر لهم وارحمهم وبارك عليهم ووسع عليهم في أرزاقهم.

- حدثنل عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان حدثنا أزهر بن عبد الله عن عبد الله بن بسر قال: لقد سمعت حديثا منذ زمان إذا كنت في قوم عشرين رجلا أو أقل أو أكثر فتصفحت في وجوههم فلم تر فيهم رجلا يهاب في الله فاعلم أن الأمر قد رق.
- حدثنا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا حسان بن نوح عن عمرو بن قيس عن عبد الله بن بسر قال:-أتى النبي صلى الله عليه وسلم أعرابيان فقال أحدهما من خير الرجال يا محمد قال النبي صلى الله عليه وسلم من طال عمره وحسن عمله وقال الآخر إن شرائع الإسلام قد كثرت علينا فباب نتمسك به جامع قال لا يزال لسانك رطبا من ذكر الله عز وجل.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا حريز قال:-سألت عبد الله بن بسر المازني صاحب رسول الله صلى الله عليه وسلم فقلت أرأيت النبي صلى الله عليه وسلم أشيخا كان قال كان في عنفقته شعرات بيض.

- حدثنا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حريز قال:-قلت لعبد الله بن بسر ونحن غلمان لا نعقل العلم أشيخا كان رسول الله صلى الله عليه وسلم قال كان بعنفقته شعرات بيض.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن يزيد بن خير عن عبد الله بن بسر قال:-جاء رسول الله صلى الله عليه وسلم إلى أبي فنزل عليه أو قال له أبي انزل علي قال فأتاه بطعام وحيسة وسويق فأكله وكان يأكل التمر ويلقي النوى وصف بإصبعيه السبابة والوسطى بظهرهما من فيه ثم أتاه بشراب فشرب ثم ناوله من عن يمينه فقال فأخذ بلجام دابته فقال ادع الله عز وجل لي فقال اللهم بارك لهم فيما رزقتهم واغفر لهم وارحمهم.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة أخبرني يزيد بن خمير قال سمعت عبد الله بن بسر

-قال نزل رسول الله صلى الله عليه وسلم على أبي أو قال أبي لرسول الله صلى الله عليه وسلم انزل عليَّ قال فنزل عليه فأتاه بطعام أو بحيس قال فأكل ثم أتاه بشراب قال فشرب قال ثم ناوله من عن يمينه قال وكان إذا أكل ألقى النواة وصف شعبة أنه وضع النواة على السبابة والوسطى ثم رمى بها فقال له أبي يا رسول الله ادع لنا فقال اللهم بارك لهم فيما رزقتهم واغفر لهم وارحمهم.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر قال حدثنا عيسى بن يونس قال حدثنا عبد الرحمن بن يزيد يعني ابن جابر عن عبيد الله بن زياد عن ابني بسر السلميين قال دخلت عليهما فقلت يرحمكما الله الرجل منا يركب دابته فيضربها بالسوط ويكفحها باللجام هل سمعتما من رسول الله صلى الله عليه وسلم في ذلك شيئا قالا لا ما سمعنا منه في ذلك شيئا فإذا امرأة قد نادت من جوف البيت أيها السائل إن الله عز وجل يقول وما من دابة في الأرض ولا طائر يطير بجناحيه إلا أمم أمثالكم ما فرطنا في الكتاب من شيء فقالا هذه أختنا وهي أكبر منا وقد أدركت رسول الله صلى الله عليه وسلم.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن اسحق الطالقاني قال حدثنا الوليد بن مسلم عن يحيى بن حسان قال

-سمعت عبد الله بن بسر المازني يقول ترون يدي هذه فأنا بايعت بها رسول الله صلى الله عليه وسلم وقال رسول الله صلى الله عليه وسلم لا تصوموا يوم السبت إلا فيما افترض عليكم.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن سعيد أبو أحمد حدثنا حسن بن أيوب الحضرمي قال حدثني عبد الله بن بسر صاحب رسول الله صلى الله عليه وسلم قال:-كانت أختي تبعثني إلى رسول الله صلى الله عليه وسلم بالهدية فيقبلها.


014-- حدثنـــــا عبد الله حدثني أبي

- حدثنـــــا عبد الله حدثني أبي حدثناهشام بن سعيد قال حدثني الحسن بن أيوب الحضرمي قال حدثني عبد الله بن بسر قال كان رسول الله صلى الله عليه وسلم يقبل الهدية ولا يقبل الصدقة.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عصام بن خالد قال حدثنا أبو عبد الله الحسن بن أيوب الحضرمي قال:-أراني عبد الله بن بسر شامة في قرنه فوضعت إصبعي عليها فقال وضع رسول الله صلى الله عليه وسلم إصبعه عليها ثم قال لتبلغن قرنا قال أبو عبد الله وكان ذا جمة.


016-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عياش قال حدثنا حسان بن نوح حمصي قال:-رأيت عبد الله بن بسر يقول ترون كفى هذه فأشهد أني وضعتها على كف محمد صلى الله عليه وسلم ونهى عن صيام يوم السبت إلا في فريضة وقال إن لم يجد أحدكم إلا لحاء شجرة فليفطر عليه.


017-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح حدثنا بقية حدثني بحير بن سعد عن خالد بن معدان عن أبي بلال عن عبد الله بن بسر أن رسول الله صلى الله عليه وسلم قال:-بين الملحمة وفتح المدينة ست سنين ويخرج مسيح الدجال في السابعة.


018-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن موسى قال عبد الله وسمعته أنا من الحكم حدثنا اسماعيل يعني ابن عياش قال حدثنا محمد بن عبد الرحمن الحميري عن عبد الله بن بسر المازني صاحب رسول الله صلى الله عليه وسلم قال:-كان رسول الله صلى الله عليه وسلم إذا أتى بيت قوم أتاه مما يلي جداره ولا يأتيه مستقبلا بابه.


019-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا صفوان قال حدثني يزيد بن خمير الرحبي عن عبد الله بن بسر المازني عن رسول الله صلى الله عليه وسلم أنه قال:-ما من أمتي من أحد إلا وأنا أعرفه يوم القيامة قالوا وكيف تعرفهم يا رسول الله في كثرة الخلائق قال أرأيت لو دخلت صبرة فيها خيل دهم بهم وفيها فرس أغر محجل أما كنت تعرفه منها قال بلى قال فإن أمتي يومئذ غر من السجود محجلون من الوضوء.


020-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن موسى قال عبد الله وسمعته أنا من الحكم قال حدثنا بقية قال وحدثني محمد بن عبد الرحمن اليحصبي قال:-سمعت عبد الله بن بسر صاحب رسول الله صلى الله عليه وسلم يقول كان رسول الله صلى الله عليه وسلم إذا جاء الباب يستأذن لم يستقبله يقول يمشي مع الحائط حتى يستأذن فيؤذن له أو ينصرف.

- حدثني عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يزيد بن خمير عن عبد الله بن بسر قال:-نزل رسول الله صلى الله عليه وسلم على أبي قال فقربنا له طعاما ورطبة فأكل منها ثم أتى بتمر فكان يأكله ويلقي النوى بإصبعه يجمع السبابة والوسطى قال شعبة هو ظني وهو فيه إن شاء الله ثم أتى بشراب فشربه ثم ناوله الذي عن يمينه قال فقال أبي وأخذ بلجام دابته ادع الله لنا قال: اللهم بارك لهم فيما رزقتهم واغفر لهم وارحمهم.


021-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن يزيد بن خمير قال سمعت عبد الله بن بسر يحدث عن أبيه أن رسول الله صلى الله عليه وسلم زارهم فذكر معنى حديث ابن جعفر.


022-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن معارية يعني ابن صالح عن أبي الزاهرية قال:-كنت جالسا مع عبد الله بن بسر يوم الجمعة فجاء رجل يتخطى رقاب الناس ورسول الله صلى الله عليه وسلم يخطب فقال: اجلس فقد آذيت وآنيت.


023-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن معاوية يعني ابن صالح عن عمرو بن قيس قال سمعت عبد الله بن بسر يقــول:-جاء أعرابيان إلى رسول الله صلى الله عليه وسلم فقال أحدهما يا رسول الله أي الناس خير قال من طال عمره وحسن عمله وقال الآخر يا رسول الله إن شرائع الإسلام قد كثرت علي فمرني بأمر أتثبت به فقال لا يزال لسانك رطبا بذكر الله عز وجل.


024-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا حريز بن عثمان قال سألت عبد الله بن بسر صاحب رسول الله صلى الله عليه وسلم قال أكان النبي صلى الله عليه وسلم شيخا قال كان من أشب من ذلك ولكن كان في لحيته وربما قال في عنفقته شعرات بيض.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا ليث يعني ابن سعد عن يزيد يعني ابن أبي حبيب أنه سمع عبد الله بن الحرث الزبيدي يقــول:-أنا أول من سمع النبي صلى الله عليه وسلم يقول لا يبول أحدكم مستقبل القبلة وأنا أول من حدث الناس بذلك.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الضحاك بن مخلد عن عبد الحميد يعني ابن جعفر قال حدثني يزيد بن أبي حبيب عن عبد الله بن الحرث بن جزء الزبيدي قال:-أنا أول المسلمين سمع النبي صلى الله عليه وسلم ينهى أن يبول أحد مستقبل القبلة فخرجت إلى الناس فأخبرتهم.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا سليمان بن زياد عن عبد الله بن الحرث بن جزء الزبيدي قال:-أكلنا مع رسول الله صلى الله عليه وسلم شواء في المسجد فأقيمت الصلاة فأدخلنا أيدينا في الحصى ثم قمنا نصلي ولم نتوضأ.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا سليمان بن زياد الحضرمي أنه سمع عبد الله بن الحرث بن جزء الزبيدي صاحب رسول الله صلى الله عليه وسلم يقــول:-نهانا رسول الله صلى الله عليه وسلم أن يبول أحدنا مستقبل القبلة.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة عن عبد الله بن المغيرة قال سمعت عبد الله بن الحرث بن جزء يقــول:-ما رأيت أحدا كان أكثر تبسما من رسول الله صلى الله عليه وسلم.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هارون قال أبو عبد الرحمن وسمعت أنا من هارون قال حدثنا عبد الله بن وهب قال أخبرني حيوة بن شريح قال أخبرني عقبة بن مسلم عن عبد الله بن الحرث بن جزء الزبيدي قال:-كنا يوما عند رسول الله صلى الله عليه وسلم في الصفة فوضع لنا طعاما فأكلنا فأقيمت الصلاة فصلينا ولم نتوضأ.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هارون حدثنا عبد الله بن وهب قال حدثني حيوة عن عقبة بن مسلم التجيبي قال:-سمعت عبد الله بن الحرث بن جزء الزبيدي من أصحاب النبي صلى الله عليه وسلم يقول ويل للأعقاب وبطون الأقدام من النار يوم القيامة قال عبد الله ولم يرفعه قال عبد الله وسمعته أنا من هارون.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا حيوة بن شريح عن عقبة بن مسلم قال سمعت عبد الله بن الحرث بن جزء يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول ويل للأعقاب وبطون الأقدام من النار.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ليث بن سعد قال حدثنا يزيد بن أبي حبيب أنه سمع عبد الله بن الحرث الزبيدي يقــول:-أنا أول من سمع النبي صلى الله عليه وسلم يقول لا يبول أحدكم مستقبل القبلة وأنا أول من حدث الناس بذلك.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن اسحق قال حدثنا ابن لهيعة عن عبد الله بن المغيرة قال أخبرني عبد الله بن الحرث بن جزء الزبيدي قال:-يقول رسول الله صلى الله عليه وسلم لا يبول أحدكم مستقبل القبلة وأنا أول من حدث الناس بذلك.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن خالد بن أبي عمران وسليمان بن زياد الحضرمي عن عبد الله بن الحرث بن جزء الزبيدي قال:-أكلنا مع رسول الله صلى الله عليه وسلم شواء في المسجد ثم أقيمت الصلاة فضربنا أيدينا في الحصى ثم قمنا فصلينا ولم نتوضأ.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا حيوة بن شريح عن عقبة بن مسلم قال:-سمعت عبد الله بن الحرث بن جزء الزبيدي قال سمعت رسول الله صلى الله عليه وسلم يقول ويل للأعقاب وبطون الأقدام من النار.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هارون حدثنا عبد الله بن وهب حدثنا عمرو أن سليمان بن زياد الحضرمي حدثه أن عبد الله بن الحرث بن جزء الزبيدي حدثه أنه مر وصاحب له بأيمن وفئة من قريش قد حلوا أزرهم فجعلوها مخاريق يجتلدون بها وهم عراة قال عبد الله فلما مررنا بهم قالوا إن هؤلاء قسيسون فدعوهم ثم إن رسول الله صلى الله عليه وسلم خرج عليهم فلما أبصروه تبددوا فرجع رسول الله صلى الله عليه وسلم مغضبا حتى دخل وكنت أنا وراءه الحجرة فسمعته يقول سبحان الله لا من الله استحيوا ولا من رسوله استتروا وأم أيمن عنده تقول استغفر لهم يا رسول الله قال عبد الله فبلاي؟؟ ما أستغفر لهم قال عبد الله وسمعته أنا من هارون.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود وحسن بن موسى قالا حدثنا ابن لهيعة وحسن بن موسى قال حدثنا ابن لهيعة عن دراج قال موسى في حديثه قال سمعت عبد الله بن الحرث بن جزء الزبيدي قال:-قال رسول الله صلى الله عليه وسلم إن في النار حيات كأمثال أعناق البخت تلسع إحداهن اللسعة فيجد حموتها أربعين خريفا وإن في النار عقارب كأمثال البغال الموكفة تلسع إحداهن اللسعة فيجد حموتها أربعين سنة.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا موسى حدثنا ابن لهيعة عن عبد الله بن المغيرة قال:-سمعت عبد الله بن الحرث بن جزء الزبيدي قال ما رأيت أحدا أكثر تبسما من رسول الله صلى الله عليه وسلم.


016-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا موسى حدثنا ليث بن سعد عن يزيد بن أبي حبيب عن عبد الله بن الحرث بن جزء الزبيدي قال:-أنا أول من سمع النبي صلى الله عليه وسلم يقول لا يبولن أحدكم مستقبل القبلة وأنا أول من حدث الناس بذلك.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن جرير بن حازم قال حدثنا عدي بن عدي قال أخبرني رجاء بن حيوة والعرس بن عميرة عن أبيه عدي قال:-خاصم رجل من كندة يقال له إمرؤ القيس بن عابس رجلا من حضرموت إلى رسول الله صلى الله عليه وسلم في أرض فقضى على الحضرمي بالبينة فلم تكن له بينة فقضى على امرؤ القيس باليمين فقال الحضرمي إن أمكنته من اليمين يا رسول الله ذهبت والله أو ورب الكعبة أرضي فقال رسول الله صلى الله عليه وسلم من حلف على يمين كاذبة ليقتطع بها مال أخيه لقي الله وهو عليه غضبان قال رجاء وتلا رسول الله صلى الله عليه وسلم إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا فقال امرؤ القيس ماذا لمن تركها يا رسول الله قال الجنة قال فأشهد أني قد تركتها له كلها.


002-- حدثنـــــا عبد الله حدثني أبي مرتين

- حدثنـــــا عبد الله حدثني أبي مرتين حدثنا يحيى بن سعيد عن إسماعيل بن خالد قال حدثني قيس بن عدي بن عميرة الكندي قال:-قال رسول الله صلى الله عليه وسلم يا أيها الناس من عمل منكم لنا على عمل فكتمنا منه مخيطا فما فوقه فهو غل يأتي به يوم القيامة قال فقام رجل من الأنصار أسود قال مجالد هو سعد بن عبادة كأني أنظر إليه قال يا رسول الله إقبل عني عملك فقال وما ذاك قال سمعتك تقول كذا وكذا قال وأنا أقول ذلك الآن من استعملناه على عمل فليجئ بقليله وكثيره فما أوتى منه أخذه وما نهى عنه انتهى.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا إسماعيل عن قيس قال حدثني عدي بن عميرة فذكر الحديث.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي خالد عن قيس بن حازم عن عدي بن عميرة الكندي قال:-سمعت رسول الله صلى الله عليه وسلم يقول من استعملناه على عمل فذكر معناه.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا سيف قال سمعت عدي بن عدي الكندي يحدث عن مجاهد قال حدثني مولى لنا أنه سمع عديا يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول إن الله عز وجل لا يعذب العامة بعمل الخاصة حتى يروا المنكر بين ظهرانيهم وهم قادرون على أن ينكروه فلا ينكروه فإذا فعلوا ذلك عذب الله الخاصة والعامة.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا جرير بن حازم قال حدثني عدي بن عدي عن رجاء بن حيوة والعرس بن عميرة عن أبيه عدي فذكر الحديث قال جرير وزادني أيوب وكنا جميعا حين سمعنا الحديث من عدي قال:-قال عدي وحدثنا العرس بن عميرة فنزلت هذه الآية إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا إلى آخرها ولم أحفظه أنا يومئذ من عدي.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال حدثني ليث يعني ابن سعد قال حدثني عبد الله بن عبد الرحمن بن أبي حسين عن عدي بن أبي عدي الكندي عن أبيه:

-عن رسول الله صلى الله عليه وسلم قال الثيب تعرب عن نفسها والبكر رضاها صمتها.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا سعيد عن إسماعيل قال سمعت قيسا يحدث عن عدي بن عميرة عن النبي صلى الله عليه وسلم أنه قال:-من استعملناه منكم على عمل فكتمنا مخيطا فهو غل يأتي به يوم القيامة فقام رجل من القوم آدم طوال من الأنصار فقال لا حاجة لي في عملك فقال له رسول الله صلى الله عليه وسلم لم قال إني سمعتك آنفا تقول قال فأنا أقول الآن من استعملناه منكم على عمل فليأت بقليله وكثيره فإن أتي بشيء أخذه وإن نهي عنه انتهى.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عياش وإسحق بن عيسى وهذا حديث علي قال حدثنا الليث بن سعد قال حدثني عبد الله بن عبد الرحمن بن أبي حسين المكي عن عدي ابن عدي الكندي عن أبيه عن رسول الله صلى الله عليه وسلم قال:-أشيروا على النساء في أنفسهن فقالوا إن البكر تستحي يا رسول الله قال رسول الله صلى الله عليه وسلم الثيب تعرب عن نفسها بلسانها والبكر رضاها صمتها.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن الحجاج قال حدثنا عبد الله يعني ابن مبارك قال أنبأنا سيف ابن أبي سليمان قال سمعت عدي بن عدي الكندي يقول حدثني مولى لنا أنه سمع جدي يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول إن الله عز وجل لا يعذب فذكر الحديث.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا معتمر بن سليمان قال قرأت على الفضيل بن ميسرة قال حدثني ابن حريز أن قيس ابن أبي حازم حدثه ابن عدي بن عميرة قال:-كان النبي صلى الله عليه وسلم إذا سجد يرى بياض إبطه ثم إذا أسلم أقبل بوجهه عن يمينه حتى يرى بياض خده ثم يسلم عن يساره ويقبل بوجهه حتى يرى بياض خده عن يساره قال أبو عبد الرحمن وحدثني يحيى بن معين قال حدثنا معتمر بن سليمان فذكر الحديث.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد قال حدثنا إسماعيل عن قيس عن مرداس الأسلمي قال:-سمعت رسول الله صلى الله عليه وسلم يقول يقبض الصالح الأول فالأول ويبقى كحثالة التمر.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا إسماعيل حدثني قيس قال سمعت مرداسا الأسلمي قال يقبض الصالحون الأول فالأول حتى يبقى كحثالة التمر أو الشعير لا يبالي الله بهم شيئا.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعلى قال حدثنا إسماعيل عن قيس عن مرداس الأسلمي قال:-قال رسول الله صلى الله عليه وسلم يقبض الصالحون الأول فالأول حتى يبقى كحثالة التمر أو الشعير لا يبالي الله بهم شيئا.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن أيوب عن أبي قلابة عن أبي ثعلبة:

-أنه سأل النبي صلى الله عليه وسلم عن قدور أهل الكتاب فقال إن لم تجدوا غيرها فاغسل واطبخ وسأله عن لحوم الحمر فنهاه عن ذلك وعن كل سبع ذي ناب.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عدي عن داود عن مكحول عن أبي ثعلبة الخشني قال:-قال رسول الله صلى الله عليه وسلم إن أحبكم إلي وأقربكم مني في الآخرة محاسنكم أخلاقا وإن أبغضكم إلي وأبعدكم مني في الآخرة مساويكم أخلاقا الثرثارون المتفيهقون المتشدقون.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحجاج حدثنا يزيد بن أرطأة عن مكحول عن أبي ثعلبة الخشني يقــول:-يا رسول الله إنا أهل صيد فقال إذا أرسلت كلبك وذكرت اسم الله فأمسك عليك فكل قال قلت وإن قتل قال قلت إنا أهل رمي قال ما ردت عليك قوسك فكل قال قلت إنا أهل سفر نمر باليهود والنصارى والمجوس ولا نجد غير آنيتهم قال فإن لم تجدوا غيرها فاغسلوها بالماء ثم كلوا فيها واشربوا.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم قال ليث عن معاوية بن صالح عن عبد الرحمن بن جبير عن أبيه قال

-سمعت أبا ثعلبة الخشني صاحب رسول الله صلى الله عليه وسلم أنه سمعه يقول وهو بالفسطاط في خلافة معاوية وكان معاوية أغزى الناس القسطنطينية فقال والله لا تعجز هذه الأمة من نصف يوم إذا رأيت الشام مائدة رجل واحد وأهل بيته فعند ذلك فتح القسطنطينية.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث قال حدثني عقيل بن خالد عن ابن شهاب عن أبي إدريس عن أبي ثعلبة الخشني صاحب رسول الله صلى الله عليه وسلم أنه قال:-حرم رسول الله صلى الله عليه وسلم لحوم الحمر الأهلية ولحم كل ذي ناب من السباع.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر قال حدثنا الوليد بن مسلم حدثنا عبد الله يعني ابن زبر أنه سمع مسلم بن مشكم يقول حدثنا أبو ثعلبة الخشني قال:-كان الناس إذا نزل رسول الله صلى الله عليه وسلم منزلا فعسكر تفرقوا عنه في الشعاب والأودية إنما ذلكم من الشيطان قال فكانوا بعد ذلك إذا نزلوا انضم بعضهم إلى بعض حتى إنك لتقول لو بسطت عليهم كساء لعمهم أو نحو ذلك.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن أبي قلابة عن أبي ثعلبة الخشني قال:-أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله اكتب لي بأرض كذا وكذا بأرض بالشام لم يظهر عليها النبي صلى الله عليه وسلم حينئذ فقال النبي صلى الله عليه وسلم ألا تسمعون إلى ما يقول هذا فقال أبو ثعلبة والذي نفسي بيده لتظهرن عليها قال فكتب له بها قال قلت له يا رسول الله إن أرضنا أرض صيد فأرسل كلبي المكلب وكلبي الذي ليس بمكلب قال إذا أرسلت كلبك المكلب وسميت فكل ما أمسك عليك كلبك المكلب وإن قتل وإن أرسلت كلبك الذي ليس بمكلب فأدركت ذكاته فكل وكل ما رد عليك سهمك وإن قتل وسم الله قال قلت يا نبي الله إن أرضنا أرض أهل كتاب وإنهم يأكلون لحم خنزير ويشربون الخمر فكيف أصنع بآنيتهم وقدورهم قال إن لم تجدوا غيرها فارحضوها واطبخوا فيها واشربوا قال قلت يا رسول الله ما يحل لنا مما يحرم علينا قال لا تأكلوا لحوم الحمر الأنسية ولا كل ذي ناب من السباع.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن أبي إدريس الخولاني عن أبي ثعلبة الخشني قال:-نهى رسول الله صلى الله عليه وسلم عن أكل كل ذي ناب من السباع.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج قال أخبرني ابن شهاب عن حديث أبي إدريس بن عبد الله في خلافة عبد الملك أن أبا ثعلبة الخشني حدثه:

-أنه سمع رسول الله صلى الله عليه وسلم نهى عن كل ذي ناب من السباع.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن أبي إدريس عن أبي ثعلبة الخشني:

-أن النبي صلى الله عليه وسلم نهى عن أكل كل ذي ناب من السباع.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن عدي قال أنبأنا بقية عن بحير ابن سعد عن خالد بن معدان عن جبير بن نفير عن أبي ثعلبة الخشني أنه حدثهم قال:-غزوت مع رسول الله صلى الله عليه وسلم خيبر والناس جياع فأصبنا بها حمرا من حمر الأنس فذبحناها قال فأخبر النبي صلى الله عليه وسلم فأمر عبد الرحمن بن عوف فنادى في الناس أن لحوم حمر الأنس لا تحل لمن شهد أني رسول الله قال ووجدنا في جناتها بصلا وثوما والناس جياع فجهدوا فراحوا فإذا ريح المسجد بصل وثوم فقال رسول الله صلى الله عليه وسلم من أكل من هذه البقلة الخبيثة فلا يقربنا وقال لا تحل النهبى ولا يحل كل ذي ناب من السباع ولا تحل المجثمة.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن يحيى الدمشقي حدثنا عبد العلاء قال سمعت مسلم بن مشكم قال سمعت الخشني يقــول:-قلت يا رسول الله أخبرني بما يحل لي ويحرم علي قال فصعد النبي صلى الله عليه وسلم وصوب في النظر فقال النبي صلى الله عليه وسلم البر ما سكنت إليه النفس واطمأن إليه القلب والإثم ما لم تسكن إليه النفس ولم يطمئن إليه القلب وإن أفتاك المفتون وقال لا تقرب لحم الحمار الأهلي ولا ذا ناب من السباع.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا داود عن مكحول عن أبي ثعلبة الخشني:

-أن رسول الله صلى الله عليه وسلم قال أحبكم إلي وأقربكم مني محاسنكم أخلاقا وإن أبغضكم إلي وأبعدكم مني مساويكم أخلاقا الثرثارون المتشدقون المتفيهقون.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا معاوية عن عبد الرحمن بن جبير بن نفير عن أبيه عن أبي ثعلبة الخشني قال:-قال رسول الله صلى الله عليه وسلم إذا رميت بسهمك فغاب ثلاث ليالي فأدركته فكل ما لم ينتن.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا العلاء بن زبر قال حدثني مسلم بن مشكم قال سمعت أبا ثعلبة الخشني قال:-قلت يا رسول الله أخبرني بما يحل لي مما يحرم علي قال فصعد في النظر وصوب ثم قال نويبته قال قلت يا رسول الله نويبته خير أم نوبيته شر قال بل نويبته خير لا تأكل لحم الحمار الأهلي ولا كل ذي ناب من السباع.


016-- حدثنـــــا عبد الله حدثني أبي قال

- حدثنـــــا عبد الله حدثني أبي قال حدثنا أبو المغيرة قال حدثنا عبد الله بن العلاء قال حدثني بسر بن عبيد عن أبي إدريس عن أبي ثعلبة مثل ذلك.


017-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو يعقوب قال حدثنا أبي عن صالح وحدثني ابن شهاب أن أبا إدريس أخبره أن أبا ثعلبة قال:-حرم رسول الله صلى الله عليه وسلم لحوم الحمر الأهلية.


018-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن عبد الله قال حدثنا محمد بن حرب قال حدثنا الزبيدي عن يونس ابن سيف الكلاعي ثم مريم عن أبي إدريس عائذ الله بن عبد الله الخولاني عن أبي ثعلبة الخشني قال:-أتيت النبي صلى الله عليه وسلم فصعد في النظر ثم صوبه فقال نويبته قلت يا رسول الله نويبته خير أم نويبته شر قال بل نويبته خير قلت يا رسول الله أنا في أرض صيد فأرسل كلبي المعلم فمنه ما أدرك ذكاته ومنه ما لا أدرك ذكاته وأرمي بسهمي فمنه ما أدرك ذكاته ومنه ما لا أدرك ذكاته فقال رسول الله صلى الله عليه وسلم كل ما ردت عليك يدك وقوسك وكلبك المعلم ذكيا وغير ذكي.


019-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب قال حدثنا النعمان بن راشد عن الزهري عن عطاء بن يزيد الليثي عن أبي ثعلبة الخشني:

-أن رسول الله صلى الله عليه وسلم رأى في يدي خاتما من ذهب فجعل يقرع يده بعود معه فغفل النبي صلى الله عليه وسلم عنه فأخذ الخاتم فرمى به فنظر النبي صلى الله عليه وسلم فلم يره في إصبعه فقال ما أرانا إلا قد أوجعناك وأغرمناك.


020-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا مهنى بن عبد الحميد وعفان وهذا لفظ مهنى قال حدثنا حماد بن سلمة عن أيوب عن أبي قلابة عن أبي أسماء الرحبي عن أبي ثعلبة الخشني أنه قال:-قال رسول الله صلى الله عليه وسلم إنا بأرض أهل كتاب أفنطبخ في قدورهم ونشرب في آنيتهم فقال رسول الله صلى الله عليه وسلم إن لم تجدوا غيرها فارخضوها بالماء واطبخوا فيها قال يا رسول الله إنا بأرض صيد فكيف نصنع فقال رسول الله صلى الله عليه وسلم إذا أرسلت كلبك المكلب وذكرت اسم الله عز وجل فقتل فكل وإن كان غير مكلب فذك وكل وإذا رميت بسهمك وذكرت اسم الله وقتل فكل.


021-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وهب قال حدثنا أبي قال سمعت النعمان يحدث عن الزهري عن عطاء بن يزيد عن أبي ثعلبة الخشني قال:-جلس رجل إلى نبي الله صلى الله عليه وسلم وفي يده خاتم من ذهب فقرع النبي صلى الله عليه وسلم يده بقضيب كان في يده ثم غفل عنه النبي صلى الله عليه وسلم فرمى الرجل بخاتمه فنظر إليه النبي صلى الله عليه وسلم فقال أين خاتمك قال ألقيته فقال النبي صلى الله عليه وسلم أظننا قد أوجعناك وأغرمناك.


022-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا حيوة أخبرني ربيعة بن يزيد الدمشقي عن أبي إدريس الخولاني عن أبي ثعلبة الخشني أنه قال:-أتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله إنا بأرض أهل كتاب أفنأكل في آنيتهم وإنا في أرض صيد أصيد بقوسي وأصيد بكلبي المعلم وأصيد بكلبي الذي ليس بمعلم فأخبرني ما يصلح قال أما ما ذكرت أنكم بأرض أهل كتاب تأكل في آنيتهم فإن وجدتم غير آنيتهم فلا تأكلوا فيها وإن لم تجدوا غير آنيتهم فاغسلوها ثم كلوا فيها وأما ما ذكرت أنكم بأرض صيد فإن صدت بقوسك وذكرت اسم الله فكل وما صدت بكلبك المعلم فاذكروا اسم الله ثم كل وما صدت بكلبك الذي ليس بمعلم فأدركت ذكاته فكل.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام قال حدثنا قتادة عن شهر عن عبد الرحمن بن غنم قال:-لما وقع الطاعون بالشام خطب عمرو بن العاص الناس فقال إن هذا الطاعون رجس فتفرقوا عنه في هذه الشعاب وفي هذه الأودية فبلغ ذلك شرحبيل بن حسنة قال فغضب فجاء وهو يجر ثوبه معلق نعله بيده فقال صحبت رسول الله صلى الله عليه وسلم وعمرو أضل من حمار أهله ولكنه رحمة ربكم ودعوة نبيكم ووفاة الصالحين قبلكم.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يزيد بن خير عن شرحبيل بن شفعة قال:-وقع الطاعون فقال عمرو بن العاص إنه رجس فتفرقوا عنه فبلغ ذلك شرحبيل بن حسنة فقال لقد صحبت رسول الله صلى الله عليه وسلم وعمرو أضل من بعير أهله إنه دعوة نبيكم ورحمة ربكم وموت الصالحين قبلكم فاجتمعوا له ولا تفرقوا عنه فبلغ ذلك عمرو بن العاص فقال صدق.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال يزيد بن خمير أخبرني قال سمعت شرحبيل بن شفعة يحدث عن عمرو بن العاص.

-أن الطاعون وقع فقال عمرو بن العاص إنه رجس فتفرقوا عنه وقال شرحبيل بن حسنة إني قد صحبت رسول الله صلى الله عليه وسلم وعمرو أضل من جمل أهله وربما قال شعبة أضل من بعير أهله وأنه قال إنها رحمة ربكم ودعوة نبيكم وموت الصالحين قبلكم فاجتمعوا ولا تفرقوا عنه قال فبلغ ذلك عمرو بن العاص فقال صدق.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا ثابت حدثنا عاصم عن أبي منيب أن عمرو بن العاص قال:-في الطاعون في آخر خطبة خطب الناس فقال إن هذا رجس مثل السيل من ينكبه أخطأه ومثل النار من ينكبها أخطأته ومن أقام أحرقته وآذته فقال شرحبيل بن حسنة إن هذا رحمة ربكم ودعوة نبيكم وقبض الصالحين قبلكم.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن زيد بن وهب عن عبد الرحمن بن حسنة قال:-كنا عند النبي صلى الله عليه وسلم في سفر فنزلنا أرضا كثيرة الضباب قال فأصبنا منها وذبحنا قال فبينا القدور تغلي بها إذ خرج علينا رسول الله صلى الله عليه وسلم فقال إن أمة من بني إسرائيل فقدت وإني أخاف أن تكون هي فاكفؤها فاكفأناها.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن زيد بن وهب عن عبد الرحمن بن حسنة قال:-خرج علينا رسول الله صلى الله عليه وسلم وفي يده كهيئة الدرقة قال فوضعها ثم جلس فبال إليه النبي صلى الله عليه وسلم فقال بعض القوم انظروا إليه يبول كما تبول المرأة قال فسمعه النبي صلى الله عليه وسلم فقال ويحك أما علمت ما أصاب صاحب بني إسرائيل كانوا إذا أصابهم شيء من البول قرضوه بالمقاريض فنهاهم فعذب في قبره.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن الأعمش وحدثنا وكيع قال حدثني الأعمش المعني عن زيد بن وهب عن عبد الرحمن بن حسنة قال وكيع الجهني قال:-غزونا مع رسول الله صلى الله عليه وسلم فأصابتنا مجاعة فنزلنا بأرض كثيرة الضباب فاتخذنا منها فطبخنا في قدورنا فسألنا النبي صلى الله عليه وسلم فقال أمة فقدت أو مسخت شك يحيى والله أعلم فأمرنا فأكفأنا القدور قال وكيع مسخت فأخشى أن تكون هذه فأكفأناها وإنا لجياع.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن زيد بن وهب عن عبد الرحمن بن حسنة قال:-كنت أنا وعمرو بن العاص جالسين قال فخرج علينا رسول الله صلى الله عليه وسلم ومعه درقة أو شبهها فاستتر بها فبال جالسا قال فقلنا أيبول رسول الله صلى الله عليه وسلم كما تبول المرأة قال فجاءنا فقال أوما علمتم ما أصاب صاحب بني إسرائيل كان الرجل منهم إذا أصابه الشيء من البول قرضه فنهاهم عن ذلك فعذب في قبره.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن الأعمش قال سمعت أبا صالح عن عمرو بن العاص قال:-نهانا رسول الله صلى الله عليه وسلم أن ندخل على المغيبات.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا موسى عن أبيه عن أبي قيس مولى عمرو بن العاص عن عمرو بن العاص قال:-قال رسول الله صلى الله عليه وسلم إن فصلا ما بين صيامنا وصيام أهل الكتاب أكلة السحر.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا موسى بن علي عن أبيه قال سمعت عمرو بن العاص يقــول:-بعث إلي رسول الله صلى الله عليه وسلم فقال خذ عليك ثيابك وسلاحك ثم ائتني فأتيته وهو يتوضأ فصعد في النظر ثم طأطأه فقال إني أريد أن أبعثك على جيش فيسلمك الله ويغنمك وأرغب لك من المال رغبة صالحة قال قلت يا رسول الله ما أسلمت من أجل المال ولكني أسلمت رغبة في الإسلام وأن أكون مع رسول الله صلى الله عليه وسلم فقال يا عمرو نعم المال الصالح للمرء الصالح.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد قال حدثنا موسى سمعت أبي يقول سمعت عمرو بن العاص يقول فذكره وقال صعد في النظر.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا حدثنا شعبة عن عمرو بن دينار عن رجل من أهل مصر يحدث عن عمرو بن العاص أنه قال:-أسر محمد بن أبي بكر فأبى قال فجعل عمرو يسأله يعجبه أن يدعي أمانا قال فقال عمرو قال رسول الله صلى الله عليه وسلم يجير على المسلمين أدناهم.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا حجاج قال حدثنا شعبة أنبأنا عمرو بن دينار عن رجل من أهل مصر يحدث:

-أن عمرو بن العاص أهدى إلى ناس هدايا ففضل عمار بن ياسر فقيل له فقال سمعت رسول الله صلى الله عليه وسلم يقول تقتله الفئة الباغية.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة قال أخبرني الحكم قال سمعت ذكوان أبا صالح يحدث عن مولى لعمرو بن العاص:

-أن عمرو بن العاص أرسله إلى علي يستأذنه على امرأته أسماء بنت عميس فأذن له فتكلما في حاجة فلما خرج المولى سأله عن ذلك فقال عمرو نهانا رسول الله صلى الله عليه وسلم أن نستأذن على النساء إلا بإذن أزواجهن.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا مالك عن يزيد بن عبد الله بن الهاد عن أبي مرة مولى أم هانئ:

-أنه دخل مع عبد الله بن عمرو على أبيه عمرو بن العاص فقرب إليهما طعاما فقال كل قال إني صائم قال عمرو كل فهذه الأيام التي كان رسول الله صلى الله عليه وسلم يأمرنا بفطرها وينهى عن صيامها قال مالك وهي أيام التشريق.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني سعيد بن كثير أن جعفر بن المطلب أخبره أن عبد الله بن عمرو بن العاص دخل على عمرو بن العاص فدعاه إلى الغداء فقال إني صائم ثم الثانية كذلك ثم الثالثة كذلك فقال لا إلا أن تكون سمعته من رسول الله صلى الله عليه وسلم فقال إني سمعته من رسول الله صلى الله عليه وسلم.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد قال حدثنا أبو جعفر الخطمي عن عمارة بن خزيمة قال:-بينا نحن مع عمرو بن العاص في حج أو عمرة فقال فبينا نحن مع رسول الله صلى الله عليه وسلم في هذا الشعب إذ قال إنظروا هل ترون شيئا فقلنا نرى غربانا فيها غراب أعصم أحمر المنقار والرجلين فقال رسول الله صلى الله عليه وسلم لا يدخل الجنة من النساء إلا من كان منهن مثل هذا الغراب في الغربان.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا موسى قال سمعت أبي يقول حدثني أبو قيس مولى عمرو بن العاص أن عمرو بن العاص كان يسرد الصوم وقلما كان يصيب من العشاء أول الليل أكثر ما يصيب من السحر قال وسمعته يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول إن فصلا بين صيامنا وصيام أهل الكتاب أكلة السحر.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد قال حدثنا موسى قال سمعت أبي يقــول:-كنت عند عمرو بن العاص بالإسكندرية فذكروا ما هم فيه من العيش فقال رجل من الصحابة لقد توفي رسول الله صلى الله عليه وسلم وما شبع أهله من الخبز الغليث قال موسى يعني الشعير والسلت إذا خلطا.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد قال حدثنا موسى قال سمعت أبي يقول سمعت عمرو بن العاص يخطب الناس بمصر يقــول:-ما أبعد هديكم عن هدي نبيكم صلى الله عليه وسلم أما هو فكان أزهد الناس في الدنيا وأما أنتم فأرغب الناس فيها.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا حيوة حدثني يزيد بن عبد الله بن الهاد عن محمد بن إبراهيم بن الحرث عن بسر بن سعيد عن أبي قيس مولى عمرو بن العاص عن عمرو بن العاص أنه سمع رسول الله صلى الله عليه وسلم يقــول:-إذا حكم الحاكم فاجتهد فأصاب فله أجران فإذا حكم فاجتهد فأخطأ فله أجر قال فحدثت بهذا الحديث أبا بكر بن عمرو بن حزم قال هكذا حدثني أبو سلمة ابن عبد الرحمن عن أبي هريرة.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان قال حدثنا إسماعيل بن عياش عن عبد العزيز بن عبيد الله بن عبد الله بن الحرث قال سمعت عمرو بن العاص يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول بينا أنا في منامي اتتني الملائكة فحملت عمود الكتاب من تحت وسادتي فعمدت به إلى الشام ألا فالإيمان حيث تقع الفتن بالشام.


016-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن سلمة قال أنبأنا أبو حفص وكلثوم بن جبر عن أبي غادية قال:-قتل عمار بن ياسر فأخبر عمرو بن العاص قال سمعت رسول الله صلى الله عليه وسلم يقول إن قاتله وسالبه في النار فقيل لعمرو فإنك هو ذا تقاتله إنما قاتل قاتله وسالبه.


017-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم حدثنا أبي عن أبي إسحق قال حدثني يزيد بن أبي حبيب عن راشد مولى حبيب بن أبي أوس الثقفي عن أبي حبيب بن أبي أوس قال حدثني عمرو بن العاص من فيه قال:-لما انصرفنا من الأحزاب عن الخندق جمعت رجالا من قريش كانوا يرون مكاني ويسمعون مني فقلت لهم تعلمون والله إني لأرى أمر محمد يعلوا الأمور علوا كبيرا منكرا وإني قد رأيت رأيا فما ترون فيه قالوا وما رأيت قال رأيت أن نلحق بالنجاشي فنكون عنده فإن ظهر محمد على قومنا كنا عند النجاشي فإن أن نكون تحت يديه أحب إلينا من أن نكون تحت يدي محمد وإن ظهر قومنا فنحن من قد عرف فلن يأتينا منهم إلا خير فقالوا إن هذا الرأي فقلت لهم فاجمعوا له ما نهدي له وكان أحب ما يهدى إليه من أرضنا الأدم فجمعنا له أدما كثيرا فخرجنا حتى قدمنا عليه فوالله إنا لعنده إذ جاء عمرو بن أمية الضمري وكان رسول الله صلى الله عليه وسلم قد بعثه إليه في شأن جعفر وأصحابه قال فدخل عليه ثم خرج من عنده قال فقلت لأصحابي هذا عمرو بن أمية الضمري لو قد دخلت على النجاشي فسألته إياه فأعطانيه فضربت عنقه فإذا فعلت ذلك رأت قريش أني قد أجزأت عنها حين قتلت رسول محمد قال فدخلت عليه فسجدت له كما كنت أصنع فقال مرحبا بصديقي أهديت لي من بلادك شيئا قال قلت نعم أيها الملك قد أهديت لك أدما كثيرا قال ثم قدمته إليه فأعجبه واشتهاه ثم قلت له أيها الملك إني قد رأيت رجلا خرج من عندك وهو رسول رجل عدو لنا فأعطينيه لأقتله فإنه قد أصاب من أشرافنا وخيارنا قال فغضب ثم مد يده فضرب بها أنفه ضربة ظننت أنه قد كسره فلو انشقت لي الأرض لدخلت فيها فرقا منه ثم قلت أيها الملك والله لو ظننت أنك تكره هذا ما سألتكه فقال له أتسألني أن أعطيك رسول رجل يأتيه الناموس الأكبر الذي كان يأتي موسى لتقتله قال قلت أيها الملك أكذلك هو فقال ويحك يا عمرو أطعني واتبعه فإنه والله لعلى حق وليظهرن على من خالفه كما ظهر موسى على فرعون وجنوده قال قلت فبايعني له على الإسلام قال نعم فبسط يده وبايعته على الإسلام ثم خرجت إلى أصحابي وقد حال رأيي عما كان عليه وكتمت أصحابي إسلامي ثم خرجت عامدا لرسول الله صلى الله عليه وسلم لأسلم فلقيت خالد بن الوليد وذلك قبيل الفتح وهو مقبل من مكة فقلت أين يا أبا سليمان قال والله لقد استقام المنسم إن الرجل لنبي اذهب والله أسلم فحتى متى قال قلت والله ما جئت إلا لأسلم قال فقدمنا على رسول الله صلى الله عليه وسلم فقدم خالد بن الوليد فأسلم وبايع ثم دنوت فقلت يا رسول الله إني أبايعك على أن تغفر لي ما تقدم من ذنبي ولا أذكر وما تأخر قال فقال رسول الله صلى الله عليه وسلم يا عمرو بايع فإن الإسلام يجب ما كان قبله وإن الهجرة تجب ما كان قبلها قال فبايعته ثم انصرفت قال ابن إسحق وقد حدثني من لا أتهم أن عثمان ابن طلحة بن أبي طلحة كان معهما أسلم حين أسلما.


018-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن طاوس عن أبي بكر بن محمد بن عمرو بن حزم عن أبيه قال:-لما قتل عمار بن ياسر دخل عمرو بن حزم على عمرو بن العاص فقال قتل عمار وقد قال رسول الله صلى الله عليه وسلم تقتله الفئة الباغية فقام عمرو بن العاص فزعا يرجع حتى دخل على معاوية فقال له معاوية ما شأنك قال قتل عمار فقال معاوية قد قتل عمار فماذا قال عمرو سمعت رسول الله صلى الله عليه وسلم يقول تقتله الفئة الباغية فقال له معاوية دحضت في بولك أونحن قتلنا إنما قتله علي وأصحابه جاؤوا به حتى ألقوه بين رماحنا أو قال بين سيوفنا.


019-- حدثنـــــا عبد الله حدثني أبي قال

- حدثنـــــا عبد الله حدثني أبي قال حدثنا إبراهيم بن خالد قال حدثنا رباح عن معمر عن عاصم بن سليمان عن جعفر بن المطلب وكان رجلا من رهط عمرو بن العاص قال:-دعي أعرابيا إلى طعام وذلك بعد النحر بيوم فقال الأعرابي إني صائم فقال له إن عمرو بن العاص دعا رجلا إلى طعام في هذا اليوم فقال إني صائم فقال عمرو إن رسول الله صلى الله عليه وسلم نهى عن صوم هذا اليوم.


020-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق قال أنبأنا عبد الله يعني ابن المبارك قال أنبأنا ابن لهيعة قال حدثني يزيد بن أبي حبيب أن عبد الرحمن بن شماسة حدثه قال:-لما حضرت عمرو بن العاص الوفاة بكى فقال له ابنه عبد الله لم تبكي أجزعا على الموت فقال لا والله ولكن مما بعد فقال له قد كنت على خير فجعل يذكره صحبة رسول الله صلى الله عليه وسلم وفتوحه الشام فقال عمرو تركت أفضل من ذلك كله شهادة أن لا إله إلا الله إني كنت على ثلاثة أطباق ليس فيها طبق إلا قد عرفت نفسي فيه كنت أول شيء كافرا فكنت أشد الناس على رسول الله صلى الله عليه وسلم فلو مت حينئذ وجبت لي النار فلما بايعت رسول الله صلى الله عليه وسلم كنت أشد الناس حياء منه فما ملأت عيني من رسول الله صلى الله عليه وسلم ولا راجعته فما أزيد حتى لحق بالله عز وجل حياء منه فلو مت يومئذ قال الناس هنئا لعمرو أسلم وكان على خير فمات فرجى له الجنة ثم تلبست بعد ذلك بالسلطان وأشياء فلا أدري علي أم لي فإذا مت فلا تبكين علي ولا تتبعني مادحا ولا نارا وشدوا علي إزاري فإني مخاصم وسنوا علي التراب سنا فإن جنبي الأيمن ليس بأحق بالتراب من جنبي الأيسر ولا تجعلن في قبري خشبة ولا حجرا فإذا واريتموني فاقعدوا عندي قدر نحر جزور وتقطيعها أستأنس بكم.


021-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا الأسود بن شيبان قال حدثنا أبو نوفل بن أبي عقرب قال:-جزع عمرو بن العاص عند الموت جزعا شديدا فلما رأى ذلك ابنه عبد الله بن عمرو قال يا أبا عبد الله ما هذا الجزع وقد كان رسول الله صلى الله عليه وسلم يدنيك ويستعملك قال أي بني قد كان ذلك وسأخبرك عن ذلك إني والله ما أدرى أحبا ذلك كان أم تألفا يتألفني ولكن أشهد على رجلين أنه قد فارق الدنيا وهو يحبهما ابن سمية وابن أم عبد فلما حدثه وضع يده موضع الغلال من ذقنه وقال اللهم أمرتنا فتركنا ونهيتنا فركبنا ولا يسعنا إلا مغفرتك وكانت تلك هجيراه حتى مات.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثنا الوليد بن سليمان أن القاسم بن عبد الرحمن حدثهم عن عمرو بن فلان الأنصاري قال:-بينا هو يمشي قد أسبل إزاره إذ لحقه رسول الله صلى الله عليه وسلم وقد أخذ بناصية نفسه وهو يقول اللهم عبدك ابن عبدك ابن أمتك قال عمرو فقلت يا رسول الله إني رجل حمش الساقين فقال يا عمرو إن الله عز وجل قد أحسن كل شيء خلقه يا عمرو وضرب رسول الله صلى الله عليه وسلم بأربع أصابع من كفه اليمنى تحت ركبة عمرو فقال يا عمرو هذا موضع الإزار ثم رفعها ثو وضعها تحت الثانية فقال يا عمرو هذا موضع الإزار.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن يحيى الدمشقي قال حدثنا ابن ثوبان عن أبيه عن مكحول عن كثير بن مرة عن قيس الجذامي رجل كانت له صحبة قال:-قال النبي صلى الله عليه وسلم يعطى الشهيد ست خصال عند أول قطرة من دمه يكفر عنه كل خطيئة ويرى مقعده من الجنة ويزوج من الحور العين ويؤمن من الفزع الأكبر ومن عذاب القبر ويحلى حلة الإيمان.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان قال حدثنا بقية عن محمد بن زياد الألهاني قال حدثني أبو عنبة قال سريج وله صحبة قال:-قال رسول الله صلى الله عليه وسلم إذا أراد الله عز وجل بعبد خيرا عسله قيل وما عسله قال يفتح الله عز وجل له عملا صالحا قبل موته ثم يقبضه عليه.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا ابن عياش قال حدثني شرحبيل بن مسلم الخولاني قال:-رأيت سبعة نفر خمسة قد صحبوا النبي صلى الله عليه وسلم واثنين قد أكلا الدم في الجاهلية ولم يصحبا النبي صلى الله عليه وسلم فأما اللذان لم يصحبا النبي صلى الله عليه وسلم فأبو عنبة الخولاني وأبو فاتح الأنماري.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان قال حدثنا إسماعيل بن عياش عن محمد ابن زياد الألهاني قال:-ذكر عند أبي عنبة الخولاني الشهداء فذكروا المبطون والمطعون والنفساء فغضب أبو عنبة وقال حدثنا أصحاب نبينا عن نبينا صلى الله عليه وسلم أنه قال إن شهداء الله في الأرض أمناء الله في الأرض في خلقه قتلوا أو ماتوا.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الهيثم بن خارجة قال أنبأنا الجراح بن مليح البهراني حمصي عن بكر بن زرعة الخولاني قال:-سمعت أبا عنبة الخولاني يقول سمعت النبي صلى الله عليه وسلم يقول لا يزال الله عز وجل يغرس في هذا الدين بغرس يستعملهم في طاعته.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعمر بن بشر قال حدثنا عبد الله قال حدثنا هشيم بن بشير عن داود بن عمرو عن بسر بن عبد الله عن سمرة بن فاتك الأسدي فذكر حديثا قال حدثنا عبد الله حدثني أبي قال حدثنا يعمر بن بشر قال حدثنا عبد الله قال حدثنا هشيم عن داود بن عمرو عن بسر بن عبيد الله عن سمرة بن فاتك:

-أن النبي صلى الله عليه وسلم قال نعم الفتى سمرة لو أخذ من لمته وشمر من مئزره ففعل ذلك سمرة أخذ من لمته وشمر من مئزره.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد قال حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن أبي مرزوق عن المغيرة بن أبي بردة عن زياد بن نعيم الحضرمي قال:-قال رسول الله صلى الله عليه وسلم أربع فرضهن الله في الإسلام فمن جاء بثلاث لم يغنين عنه شيئا حتى يأتي بهن جميعا الصلاة والزكاة وصيام رمضان وحج البيت.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هارون قال حدثنا عبد الله بن وهب عن عمرو بن الحرث أن أبا عشانة حدثه أنه سمع عقبة بن عامر يقــول:-لا أقول اليوم على رسول الله صلى الله عليه وسلم ما لم يقل سمعت رسول الله صلى الله عليه وسلم يقول من كذب علي ما لم أقل فليتبوأ بيتا من جهنم وسمعت النبي صلى الله عليه وسلم يقول رجلان من أمتي يقوم أحدهما الليل يعالج نفسه إلى الطهور وعليه عقده فيتوضأ فإذا وضأ يديه انحلت عقدة وإذا وضأ وجهه انحلت عقدة وإذا مسح برأسه انحلت عقدة وإذا وضأ رجليه انحلت عقدة فيقول الله عز وجل للذين وراء الحجاب انظروا إلى عبدي هذا يعالج نفسه يسألني ما سألني عبدي فهو له.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هارون حدثنا ابن وهب حدثني الليث عن حسين بن أبي حكيم حدثه عن علي بن رباح اللخمي عن عقبة بن عامر الجهني قال:-أمرني رسول الله صلى الله عليه وسلم أن أقرأ بالمعوذات دبر كل صلاة.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا عبد العزيز بن مسلم قال حدثنا مطرف عن عكرمة عن عقبة بن عامر الجهني قال:-نذرت أختي أن تمشي إلى الكعبة فقال رسول الله صلى الله عليه وسلم إن الله لغني عن مشيها لتركب ولتهد بدنة.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال أنبأنا أبان قال حدثنا قتادة قال حدثنا نعيم بن همار عن عقبة بن عامر:

-أن رسول الله صلى الله عليه وسلم قال قال ربكم أتعجز يا ابن آدم أن تصلي أول النهار أربع ركعات أكفك بهن آخر يومك.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم قال حدثني عبد الرحمن بن حرملة عن أبي مكي الهمداني قال:-صحبنا عقبة بن عامر في سفر فجعل لا يؤمنا قال فقلنا له رحمك الله ألا تؤمنا وأنت من أصحاب محمد صلى الله عليه وسلم قال لا إني سمعت رسول الله صلى الله عليه وسلم يقول من أم الناس فأصاب الوقت وأتم الصلاة فله ولهم ومن انتقص من ذلك فعليه ولا عليهم قال أبو عبد الرحمن وجدت هذا الحديث في كتاب أبي بخط يده كتب إلى الربيع بن نافع أبو توبة وكان في كتابه حدثنا الهيثم بن حميد عن زيد بن واقد عن سليمان بن موسى عن كثير بن مرة عن عقبة بن عامر قال قال رسول الله صلى الله عليه وسلم المسر بالقرآن كالمسر بالصدقة والمجهر بالقرآن كالمجهر بالصدقة.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا شعبة قال أبو بكر بن حفص قال:-أخبرني قال سمعت أبا مصبح أو ابن مصبح شك أبو بكر عن ابن السمط عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم عاد عبد الله بن رواحة قال فما تحوز له عن فراشه فقال أتدرون من شهداء أمتي قالوا قتل المسلم شهادة قال إن شهداء أمتي إذا لقليل قتل المسلم شهادة والطاعون شهادة والمرأة يقتلها ولدها جمعاء.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث قال حدثنا مالك بن مغول حدثنا علي بن مدرك عن أبي عامر الأشعري:

-كان رجل قتل منهم بأوطاس فقال له النبي صلى الله عليه وسلم يا أبا عامر ألا غيرت فتلا هذه الآية يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم فغضب رسول الله صلى الله عليه وسلم وقال أين ذهبتم إنما هي يا أيها الذين آمنوا لا يضركم من ضل من الكفار إذا اهتديتم.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا زهير يعني ابن محمد عن عبد الله بن محمد عن عطاء بن يسار عن أبي مالك الأشجعي عن النبي صلى الله عليه وسلم قال:-أعظم الغلول عند الله ذراع من الأرض تجدون الرجلين جارين في الأرض أو في الدار فيقتطع أحدهما من حظ صاحبه ذراعا فإذا اقتطعه طوقه من سبع أرضين إلى يوم القيامة.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو خلف موسى بن خلف كان يعد من البدلاء قال حدثنا يحيى بن أبي كثير عن زيد بن سلام عن جده ممطور عن الحرث الأشعري أن نبي الله صلى الله عليه وسلم قال:-إن الله عز وجل أمر يحيى بن زكريا بخمس كلمات أن يعمل بهن وأن يأمر بني إسرائيل أن يعملوا بهن فكاد أن يبطئ فقال له عيسى إنك قد أمرت بخمس كلمات أن تعمل بهن وأن تأمر بني إسرائيل أن يعملوا بهن فإما أن تبلغهن وإما أبلغهن فقال له يا أخي إني أخشى إن سبقتني أن أعذب أو يخسف بي قال فجمع يحيى بني إسرائيل في بيت المقدس حتى امتلأ المسجد وقعد على الشرف فحمد الله وأثنى عليه ثم قال إن الله عز وجل أمرني بخمس كلمات أن أعمل بهن آمركم أن تعملوا بهن أولهن أن تعبدوا الله ولا تشركوا به شيئا فإن مثل ذلك مثل رجل اشترى عبدا من خالص ماله بورق أو ذهب فجعل يعمل ويؤدي عمله إلى غير سيده فأيكم يسره أن يكون عبده كذلك وإن الله عز وجل خلقكم ورزقكم فاعبدوه ولا تشركوا به شيئا وأمركم بالصلاة فإن الله عز وجل ينصب وجهه لوجه عبده ما لم يلتفت فإذا صليتم فلا تلتفتوا وآمركم بالصيام فإن مثل ذلك كمثل رجل معه صرة من مسك في عصابة كلهم يجد ريح المسك وأن خلوف فم الصائم أطيب عند الله من ريح المسك وآمركم بالصدقة فإن مثل ذلك كمثل رجل أسره العدو فشدوا يديه إلى عنقه وقربوه ليضربوا عنقه فقال هل لكم أن أفتدي نفسي منكم فجعل يفتدي نفسه منهم بالقليل والكثير حتى فك نفسه وآمركم بذكر الله كثيرا وإن مثل ذلك كمثل رجل طلبه العدو سراعا في أثره فأتى حصنا حصينا فتحصن فيه وإن العبد أحصن ما يكون من الشيطان إذا كان في ذكر الله عز وجل قال وقال رسول الله صلى الله عليه وسلم أنا آمركم بخمس الله أمرني بهن بالجماعة وبالسمع والطاعة والهجرة والجهاد في سبيل الله فإنه من خرج من الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه إلى أن يرجع ومن دعا بدعوى الجاهلية فهو من جثاء جهنم قالوا يا رسول الله وإن صام وصلى قال وإن صام وصلى وزعم أنه مسلم فادعوا المسلمين بما سماهم المسلمين المؤمنين عباد الله عز وجل.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا موسى بن علي بن رباح عن أبيه عن أبي قيس مولى عمرو بن العاص عن عمرو بن العاص قال:-قال رسول الله صلى الله عليه وسلم فصل ما بين صيامكم وبين صيام أهل الكتاب أكلة السحر.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا موسى بن علي بن رباح ذاك اللخمي عن أبيه قال:-سمعت عمرو بن العاص يقول قال لي رسول الله صلى الله عليه وسلم يا عمرو اشدد عليك سلاحك وثيابك وائتني ففعلت فجئته وهو يتوضأ فصعد في البصر وصوبه وقال يا عمرو إني أريد أن أبعثك وجها فيسلمك الله ويغنمك وأرغب لك من المال رغبة صالحة قال قلت يا رسول الله إني لم أسلم رغبة في المال إنما أسلمت رغبة في الجهاد والكينونة معك قال يا عمرو نعما بالمال الصالح للرجل الصالح قال كذا في النسخة نعما بنصب النون وكسر العين قال أبو عبيد بكسر النون والعين.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا سعيد عن قتادة عن رجاء بن حيوة عن قبيصة بن ذؤيب عن عمرو بن العاص قال:-لا تلبسوا علينا سنة نبيا عدة أم الولد إذا توفى عنها سيدها أربعة أشهر وعشرا.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن إسماعيل عن قيس بن أبي حازم عن عمرو بن العاص قال:-سمعت رسول الله صلى الله عليه وسلم جهارا غير سر يقول إن آل بني فلان ليسوا لي بأولياء إنما وليي الله وصالح المؤمنين.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن الحكم قال سمعت ذكوان يحدث عن مولى لعمرو بن العاص:

-أنه أرسله إلى علي يستأذنه على أسماء بنت عميس فأذن له حتى إذا فرغ من حاجته سأل المولى عمرا عن ذلك فقال إن رسول الله صلى الله عليه وسلم نهانا أو نهى أن ندخل على النساء بغير إذن أزواجهن.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال حدثني ابن لهيعة عن أبي قبيل عن عمرو بن العاص قال:-عقلت عن رسول الله صلى الله عليه وسلم ألف مثل.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر قال حدثنا جرير يعني ابن حازم قال سمعت الحسن قال:-قال رجل لعمرو بن العاص أرأيت رجلا مات رسول الله صلى الله عليه وسلم وهو يحبه أليس رجلا صالحا قال بلى قال قد مات رسول الله صلى الله عليه وسلم وهو يحبك وقد استعملك فقال قد استعملني فوالله ما أدري أحبا كان لي منه أو استعانة بي ولكن سأحدثك برجلين مات رسول الله صلى الله عليه وسلم وهو يحبهما عبد الله بن مسعود وعمار بن ياسر.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن خبيب بن الزبير قال:-سمعت عبد الله بن أبي الهذيل قال كان عمرو بن العاص يتخولنا فقال رجل من بكر بن وائل لئن لم تنته قريش ليضعن هذا الأمر في جمهور من جماهير العرب وسواهم فقال عمرو بن العاص كذبت سمعت رسول الله صلى الله عليه وسلم يقول قريش ولاة الناس في الخير والشر إلى يوم القيامة.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا موسى يعني ابن علي عن أبيه قال سمعت عمرو بن العاص يقــول:-ما أبعد هديكم من هدي نبيكم صلى الله عليه وسلم أما هو فكان أزهد الناس في الدنيا وأنتم أرغب الناس فيها.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن موسى عن أبيه عن عمرو بن العاص قال:-كان فزع بالمدينة فأتيت على سالم مولى أبي حذيفة وهو محتب بحمائل سيفه فأخذت سيفا فاحتبيت بحمائله فقال رسول الله صلى الله عليه وسلم يا أيها الناس ألا كان مفزعكم إلى الله وإلى رسوله ثم قال ألا فعلتم كما فعل هذان الرجلان المؤمنان.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن حماد قال أنبأنا عبد العزيز بن المختار عن خالد الحذاء عن أبي عثمان قال حدثني عمرو بن العاص قال:-بعثني رسول الله صلى الله عليه وسلم على جيش ذات السلاسل قال فأتيته قال قلت يا رسول الله أي الناس أحب إليك قال عائشة قال قلت من الرجال قال أبوها إذا قال قلت ثم من قال ثم عمر قال فعد رجالا.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا ابن لهيعة قال حدثنا يزيد بن أبي حبيب عن عمران بن أبي أنس عن عبد الرحمن بن جبير عن عمرو بن العاص أنه قال:-لما بعثه رسول الله صلى الله عليه وسلم عام ذات السلاسل قال احتلمت في ليلة باردة شديدة البرد فأشفقت إن اغتسلت أن أهلك فتيممت ثم صليت بأصحابي صلاة الصبح قال فلما قدمنا على رسول الله صلى الله عليه وسلم ذكرت ذلك له فقال يا عمرو صليت بأصحابك وأنت جنب قال قلت نعم يا رسول الله إني احتلمت في ليلة باردة شديدة البرد فأشفقت إن اغتسلت أن أهلك وذكرت قول الله عز وجل ولا تقتلوا أنفسكم إن الله كان بكم رحيما فتيممت ثم صليت فضحك رسول الله صلى الله عليه وسلم ولم يقل شيئا.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن قال حدثنا ابن لهيعة قال حدثنا يزيد بن أبي حبيب قال أخبرني سويد بن قيس عن قيس بن شفي أن عمرو بن العاص قال:-قلت يا رسول الله أبايعك على أن تغفر لي ما تقدم من ذنبي فقال رسول الله صلى الله عليه وسلم إن الإسلام يجب ما كان قبله وإن الهجرة تجب ما كان قبلها قال عمرو فوالله إن كنت لأشد الناس حياء من رسول الله صلى الله عليه وسلم فما ملأت عيني من رسول الله صلى الله عليه وسلم ولا راجعته بما أريد حتى لحق بالله عز وجل حياء منه.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان قال حدثنا رشدين حدثني موسى بن علي عن أبيه عن عمرو بن العاص قال:-قال رجل يا رسول الله أي العمل أفضل قال إيمان بالله وتصديق وجهاد في سبيل الله وحج مبرور قال الرجل أكثرت يا رسول الله فقال رسول الله صلى الله عليه وسلم فلين الكلام وبذل الطعام وسماح وحسن خلق قال الرجل أريد كلمة واحدة قال له رسول الله صلى الله عليه وسلم اذهب فلا تتهم الله على نفسك.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي حدثنا بكر بن مضر قال سمعت أبا هانئ يقول سمعت علي بن رباح يقــول:-سمعت عمرو بن العاص يقول وهو على المنبر للناس ما أبعد هديكم من هدي نبيكم صلى الله عليه وسلم أما هو فأزهد الناس في الدنيا وأما أنتم فأرغب الناس فيها.


016-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة قال أنبأنا بكر بن مضر عن يزيد بن عبد الله بن أسامة بن الهاد عن محمد ابن إبراهيم عن بسر بن سعيد عن أبي قيس مولى عمرو عن عمرو بن العاص:

-أنه سمع رسول الله صلى الله عليه وسلم يقول إذا حكم الحاكم فاجتهد ثم أصاب فله أجران وإذا حكم واجتهد ثم أخطأ فله أجر.


017-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال حدثنا ليث بن سعد عن يزيد بن أبي حبيب عن علي بن رباح قال:-سمعت عمرو بن العاص يقول لقد أصبحتم وأمسيتم ترغبون فيما كان رسول الله صلى الله عليه وسلم يزهد فيه أصبحتم ترغبون في الدنيا وكان رسول الله صلى الله عليه وسلم يزهد فيها والله ما أتت على رسول الله صلى الله عليه وسلم ليلة من دهره إلا كان الذي عليه أكثر مما له قال فقال له بعض أصحاب رسول الله صلى الله عليه وسلم قد رأينا رسول الله صلى الله عليه وسلم يستسلف.


018-- حدثنـــــا عبد الله حدثني أبي قال

- حدثنـــــا عبد الله حدثني أبي قال وقال غير يحيى:

-والله ما مر برسول الله صلى الله عليه وسلم ثلاثة من الدهر إلا والذي عليه أكثر من الذي له.


019-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا ابن لهيعة حدثنا أبو قبيل عن خالد بن عبد الله بن عمرو بن العاص عن النبي صلى الله عليه وسلم وفي موضع آخر قال مالك بن عبد الله عن عبد الله بن عمرو:

-عن النبي صلى الله عليه وسلم أنه استعاذ من سبع موتات موت الفجأة ومن لدغ الحية ومن السبع ومن الغرق ومن الحرق ومن أن يخر على شيء أو يخر عليه شيء ومن القتل عند فرار الزحف.


020-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سعيد مولى بني هاشم قال حدثنا عبد الله بن جعفر يعني المخرمي قال حدثنا يزيد بن عبد الله بن أسامة بن الهاد عن بسر بن سعيد عن أبي قيس مولى عمرو بن العاص عن عمرو بن العاص:

-أن رسول الله صلى الله عليه وسلم قال نزل القرآن على سبعة أحرف على أي حرف قرأتم فقد أصبتم فلا تتماروا فيه فإن المراء فيه كفر.


021-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عبد الله بن جعفر قال حدثنا يزيد بن عبد الله عن محمد بن إبراهيم عن بسر بن سعيد عن أبي قيس مولى عمرو بن العاص عن عمرو بن العاص قال:-قال رسول الله صلى الله عليه وسلم إذا حكم الحاكم فاجتهد فأصاب فله أجران وإن أخطأ فله أجر قال يزيد فذكرت ذلك لأبي بكر بن حزم فقال هكذا حدثني به أبو سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم بمثله.


022-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي قال أنا عبد الله بن جعفر بن عبد الرحمن بن المسور بن مخرمة قال أخبرني يزيد بن عبد الله بن أسامة بن الهاد عن بسر بن سعيد عن أبي قيس مولى عمرو بن العاص قال:-سمع عمرو بن العاص رجلا يقرأ آية من القرآن فقال من أقرأكها قال رسول الله صلى الله عليه وسلم قال فقد أقرأنيها رسول الله صلى الله عليه وسلم على غير هذا فذهبا إلى رسول الله صلى الله عليه وسلم فقال أحدهما يا رسول الله آية كذا وكذا ثم قرأها فقال رسول الله صلى الله عليه وسلم هكذا أنزلت فقال الآخر يا رسول الله فقرأها على رسول الله صلى الله عليه وسلم فقال أليس هكذا يا رسول الله قال هكذا أنزلت فقال رسول الله صلى الله عليه وسلم إن هذا القرآن أنزل على سبعة أحرف فأي ذلك قرأتم فقد أحسنتم ولا تماروا فيه فإن المراء فيه كفر أو آية الكفر.


023-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود قال أنبأنا ابن لهيعة عن عبد الله بن سليمان عن محمد بن راشد المرادي عن عمرو بن العاص قال:-سمعت رسول الله صلى الله عليه وسلم يقول ما من قوم يظهر فيهم الربا إلا أخذوا بالسنة وما من قوم يظهر فيه الرشا إلا أخذوا بالرعب.


024-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية عن الأعمش عن أبي صالح قال:-استأذن عمرو بن العاص على فاطمة فأذنت له قال ثم علي قالوا لا فرجع ثم استأذن عليها مرة أخرى فقال ثم علي قالوا نعم دخل عليها فقال له علي ما منعك أن تدخل حين لم تجدني ههنا قال إن رسول الله صلى الله عليه وسلم نهانا أن ندخل على المغيبات.


025-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا الفرج قال حدثنا محمد بن عبد الأعلى عن أبيه عن عبد الله بن عمرو عن عمرو بن العاص قال:-جاء رسول الله صلى الله عليه وسلم خصمان يختصمان فقال لعمرو اقض بينهما يا عمرو فقال أنت أولى بذلك مني يا رسول الله قال وإن كان قال فإذا قضيت بينهما فما لي قال إن أنت قضيت بينهما فأصبت القضاء فلك عشر حسنات وإن أنت اجتهدت فأخطأت فلك حسنة.


026-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم قال حدثنا الفرج عن ربيعة بن يزيد عن عقبة بن عامر عن النبي صلى الله عليه وسلم مثله غير أنه قال:-فإن اجتهدت فأصبت القضاء فلك عشرة أجور وإن اجتهدت فأخطأت فلك أجر واحد.


027-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب وحسن بن موسى قالا حدثنا حماد بن سلمى عن أبي جعفر الخطمي عن عمارة بن خزيمة بن ثابت قال:-كنا مع عمرو بن العاص في حج أو عمرة حتى إذا كنا بمر الظهران فإذا امرأة في هودجها قد وضعت يدها على هودجها قال فمال فدخل الشعب فدخلنا معه فقال كنا مع رسول الله صلى الله عليه وسلم في هذا المكان فإذا نحن بغربان كثيرة فيها غراب أعصم أحمر المنقار والرجلين فقال رسول الله صلى الله عليه وسلم لا يدخل الجنة من النساء إلا مثل هذا الغراب في هذه الغربان قال حسن فإذا امرأة في يديها حبائرها وخواتيمها قد وضعت يديها ولم يقل حسن بمر الظهران.


028-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ليث بن سعد عن يزيد بن أبي حبيب عن ابن شماسة أن عمرو بن العاص قال:-لما ألقى الله عز وجل في قلبي الإسلام قال أتيت النبي صلى الله عليه وسلم ليبايعني فبسط يده إلي فقلت لا أبايعك يا رسول الله حتى تغفر لي ما تقدم من ذنبي قال فقال لي رسول الله صلى الله عليه وسلم يا عمرو أما علمت أن الهجرة تجب ما قبلها من الذنوب يا عمرو أما علمت أن الإسلام يجب ما كان قبله من الذنوب.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال حدثنا يونس قال زعم عبد الرحمن بن أبي بكرة قال قال أشج بن عصر قال لي رسول الله صلى الله عليه وسلم:

-إن فيك خلتين يحبهما الله عز وجل قلت ما هما قال الحلم والحياء قلت أقديما كان فيَّ أم حديثا قال بل قديما قلت الحمد لله الذي جبلني على خلتين يحبهما.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم قال حدثنا عوف حدثني أبو القموص زيد بن عدي قال حدثني أحد الوفد الذين وفدوا على رسول الله صلى الله عليه وسلم من عبد القيس قال وأهدينا له فيما يهدي موطأ أو قربة من تعضوض أو برنى فقال ما هذا فقلنا هذه هدية قال وأحسبه نظر إلى تمرة منها فأعادها مكانها وقال ابلغوها آل محمد قال فسأله القوم عن أشياء حتى سألوه عن الشراب فقال لا تشربوا في دباء ولا حنتم ولا نقير ولا مزفت اشربوا في الحلال الموكى عليه فقال له قائلنا يا رسول الله وما يدريك ما الدباء والحنتم والنقير والمزفت قال أنا لا أدري ماهيه أي هجر أعز قلنا المشقر قال فوالله لقد دخلتها وأخذت أقليدها قال وكنت قد نسيت من حديثه شيئا فأذكرنيه عبيد الله بن أبي جروة قال وقفت على عين الزارة ثم قال اللهم اغفر لعبد قيس إذا أسلموا طائعين غير كارهين غير خزايا ولا موتورين إذ بعض قومنا لا يسلموا حتى يخزوا ويوتروا قال وابتهل وجهه ههنا من القبلة يعني عن يمين القبلة حتى استقبل القبلة ثم يدعو لعبد القيس ثم قال إن خير أهل المشرق عبد القيس.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا عوف عن أبي القموص قال:-حدثني أحد الوفد الذين وفدوا على رسول الله صلى الله عليه وسلم فإن لا يكن قال قيس بن النعمان فإني نسيت اسمه فذكر الحديث قال وابتهل حتى استقبل القبلة ثم يدعو لعبد القيس ثم قال إن خير أهل المشرق عبد القيس.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا يحيى بن عبد الرحمن العصري قال حدثنا شهاب بن عباد أنه سمع بعض وفد عبد القيس وهو يقــول:-قدمنا على رسول الله صلى الله عليه وسلم فاشتد فرحهم بنا فلما إنتهينا إلى القوم أوسعوا لنا فقعدنا فرحب بنا النبي صلى الله عليه وسلم ودعا لنا ثم نظر إلينا فقال من سيدكم وزعيمكم فأشرنا جميعا إلى المنذر بن عائذ فقال النبي صلى الله عليه وسلم أهذا الأشج فكان أول يوم وضع عليه هذا الاسم لضربة بوجهه بحافر حمار فقلنا نعم يا رسول الله فتخلف بعد القوم فعقل رواحلهم وضم متاعهم ثم أخرج عيبته فألقى عنه ثياب السفر ولبس من صالح ثيابه ثم أقبل إلى النبي صلى الله عليه وسلم وقد بسط النبي صلى الله عليه وسلم رجله واتكأ فلما دنا منه الأشج أوسع القوم له وقالوا ههنا يا أشج فقال النبي صلى الله عليه وسلم واستوى قاعدا وقبض رجله ههنا يا أشج فقعد عن يمين النبي صلى الله عليه وسلم واستوى قاعدا فرحب به وألطفه ثم سأل عن بلاده وسما له قرية الصفا والمشقر وغير ذلك من قرى هجر فقال بأبي وأمي يا رسول الله لأنت أعلم بأسماء قرانا منا فقال إني قد وطئت بلادكم وفسح لي فيها قال ثم أقبل على الأنصار فقال يا معشر الأنصار كرموا إخوانكم فإنهم أشباهكم في الإسلام وأشبه شيء بكم شعارا وأبشارا أسلموا طائعين غير مكرهين ولا موتورين إذ أبى قوم أن يسلموا حتى قتلوا فلما أن قال كيف رأيتم كرامة إخوانكم لكم وضيافتهم إياكم قالوا خير إخوان ألانوا فرشنا وأطابوا مطعمنا وباتوا وأصبحوا يعلموننا كتاب ربنا وسنة نبينا صلى الله عليه وسلم فأعجب النبي صلى الله عليه وسلم وفرح بها ثم أقبل علينا رجلا رجلا يعرضنا على ما تعلمنا وعلمنا فمنا من تعلم التحيات وأم الكتاب والسورة والسورتين والسنة والسنتين ثم أقبل علينا بوجهه فقال هل معكم من أزوادكم شيء ففرح القوم بذلك وابتدروا رحالهم فأقبل كل رجل منهم معه صبرة من تمر فوضعها على نطع يديه وأومأ بجريدة في يده كان يختصر بها فوق الذراع ودون الذراعين فقال أتسمون هذا التعضوض قلنا نعم ثم أومأ إلى صبرة أخرى فقال أتسمون هذا الصرفان قلنا نعم ثم أومأ إلى صبرة فقال أتسمون هذا البرنى قلنا نعم قال أما إنه خير تمركم وأنفعه لكم قال فرجعنا من وفادتنا تلك فأكثرنا الغرز منه وعظمت رغبتنا فيه حتى صار عظم نخلنا وتمرنا البرنى قال فقال الأشج يا رسول الله إن أرضنا أرض ثقيلة وخمة وإنا إذا لم نشرب هذه الأشربة هيجت ألواننا وعظمت بطوننا فقال رسول الله صلى الله عليه وسلم لا تشربوا في الدباء والحنتم والنقير وليشرب أحدكم في سقائه يلاث على فيه فقال له الأشج بأبي وأمي يا رسول الله رخص لنا في هذه فأوما بكفيه وقال يا أشج إن رخصت لكم في مثل هذه وقال بكفيه هكذا شربته في مثل هذه وفرج يديه وبسطها يعني أعظم منها حتى إذا ثمل أحدكم من شرابه قام إلى ابن عمه فهزر ساقه بالسيف وكان في الوفد رجل من بني عصير يقال له الحرث قد هزرت ساقه في شرب لهم في بيت تمثله من الشعر في امرأة منهم فقام أهل بعض ذلك البيت فهزر ساقه بالسيف قال فقال الحرث لما سمعتها من رسول الله صلى الله عليه وسلم جعلت أسدل ثوبي لأغطي الضربة بساقي وقد أبداها الله لنبيه صلى الله عليه وسلم.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا محمد بن عبد الله العمري قال حدثنا أبو سهل عوف بن أبي جميلة عن زيد أبي القموص عن وفد عبد القيس أنهم سمعوا رسول الله صلى الله عليه وسلم يقــول:-اللهم اجعلنا من عبادك المنتخبين الغر المحجلين الوفد المتقبلين قال فقالوا يا رسول الله ما عباد الله المنتخبون قال عباد الله الصالحون قالوا فما الغر المحجلون قال الذين يبيض منهم مواضع الطهور قالوا فما الوفد المتقبلين قال وفد يفدون من هذه الأمة مع نبيهم إلى ربهم عز وجل.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال حدثنا هشام الدستوائي قال حدثنا قتادة عن أنس بن مالك عن مالك بن صعصعة:

-أن النبي صلى الله عليه وسلم قال بينا أنا عند البيت بين النائم واليقظان إذ أقبل أحد الثلاثة بين الرجلين فأتيت بطست من ذهب ملأه حكمة وإيمانا فشق من النحر إلى مراقي البطن فغسل القلب بماء زمزم ثم ملئ حكمة وإيمانا ثم أتيت بدابة دون البغل وفوق الحمار ثم انطلقت مع جبريل عليه السلام فأتينا السماء الدنيا قيل من هذا قيل جبريل قيل ومن معك قيل محمد قيل وقد أرسل إليه قال نعم قيل مرحبا به ونعم المجيء جاء فأتيت على آدم عليه السلام فسلمت عليه فقال مرحبا بك من ابن ونبي ثم أتينا السماء الثانية قيل من هذا قيل جبريل قيل ومن معك قال محمد فمثل ذلك فأتيت على يحيى وعيسى عليهما السلام فسلمت عليهما فقالا مرحبا بك من أخ ونبي ثم أتينا السماء الثالثة فمثل ذلك فأتيت على يوسف عليه السلام فسلمت عليه فقال مرحبا بك من أخ ونبي ثم أتينا السماء الرابعة فمثل ذلك فأتيت على إدريس عليه السلام فسلمت عليه فقال مرحبا بك من أخ ونبي ثم أتينا السماء الخامسة فمثل ذلك فأتيت على هارون عليه السلام فأتيت عليه فقال مرحبا بك من أخ ونبي ثم أتينا السماء السادسة فمثل ذلك ثم أتيت على موسى عليه السلام فسلمت عليه فقال مرحبا بك من أخ ونبي فلما جاوزته بكى قيل ما أبكاك قال يا رب هذا الغلام الذي بعثته بعدي يدخل من أمته الجنة أكثر وأفضل مما يدخل من أمتي ثم أتينا السماء السابعة فمثل ذلك فأتيت على إبراهيم عليه السلام فسلمت عليه فقال مرحبا بك من ابن ونبي قال ثم رفع إلى البيت المعمور فسألت جبريل عليه السلام فقال هذا البيت المعمور يصلي في كل سبعون ألف ملك إذا خرجوا منه لم يعودوا فيه آخر ما عليهم قال ثم رفعت إلى سدرة المنتهى فإذا نبقها مثل قلال هجر وإذا ورقها مثل آذان الفيلة وإذا في أصلها أربعة أنهار نهران باطنان ونهران ظاهران فسألت جبريل فقال أما الباطنان ففي الجنة وأما الظاهران فالفرات والنيل قال ثم فرضت علي خمسون صلاة فأتيت على موسى عليه السلام فقال ما صنعت قلت فرضت علي خمسون صلاة فقال إني أعلم بالناس منك إني عالجت بني إسرائيل أشد المعالجة وإن أمتك لن يطيقوا ذلك فارجع إلى ربك فاسأله أن يخفف عنك قال فرجعت إلى ربي عز وجل فسألته أن يخفف عني فجعلها أربعين ثم رجعت إلى موسى فأتيت عليه فقال ما صنعت قلت جعلها أربعين فقال لي مثل مقالته الأولى فرجعت إلى ربي عز وجل فجعلها ثلاثين فأتيت موسى عليه السلام فأخبرته فقال لي مثل مقالته الأولى فرجعت إلى ربي عز وجل فجعلها عشرين ثم عشرة ثم خمسة فأتيت على موسى فأخبرته فقال لي مثل مقالته الأولى فقلت إني أستحي من ربي عز وجل من كم أرجع إليه فنودي أن قد أمضيت فريضتي وخففت عن عبادي وأجزي بالحسنة عشر أمثالها.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا شيبان عن قتادة قال حدثنا أنس بن مالك أن مالك بن صعصعة حدثهم.

-أن نبي الله صلى الله عليه وسلم قال بينما أنا عند الكعبة بين النائم واليقظان فذكرا الحديث قال ثم انطلقنا إلى السماء السابعة فاستفتح جبريل عليه السلام فقيل من هذا قيل جبريل قيل ومن معك قيل محمد قيل أوقد بعث إليه قال نعم ففتح له قالوا مرحبا به ونعم المجيء جاء فأتينا على إبراهيم عليه السلام قلت من هذا قال جبريل هذا أبوك إبراهيم فسلمت عليه فقال مرحبا بالابن الصالح والنبي الصالح ثم رفعت لي سدرة المنتهى فإذا ورقها مثل آذان الفيول وإذا نبقها مثل قلال الهجر وإذا أربعة أنهار يخرجن من أصلها نهران ظاهران ونهران باطنان فقلت ما هذا يا جبريل قال أما النهران الظاهران فالنيل والفرات وأما الباطنان فنهران في الجنة قال فأتيت بإناءين أحدهما خمر والآخر لبن قال فأخذت اللبن فقال جبريل أصبت الفطرة.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا همام بن يحيى قال سمعت قتادة يحدث عن أنس بن مالك أن مالك بن صعصعة حدثه:

-أن نبي الله صلى الله عليه وسلم حدثهم عن ليلة أسري به قال بينا أنا في الحطيم وربما قال قتادة في الحجر مضطجع إذ أتاني آت فجعل يقول لصاحبه الأوسط بين الثلاثة قال فأتاني فقد وسمعت قتادة يقول فشق ما بين هذه إلى هذه قال قتادة فقلت للجارود وهو إلى جنبي ما يعني قال من ثغرة نحره إلى شعرته وقد سمعته يقول من قصته إلى شعرته قال فاستخرج قلبي فأتيت بطست من ذهب مملوءة إيمانا وحكمة فغسل قلبي ثم حشى ثم أعيد ثم أتيت بدابة دون البغل وفوق الحمار أبيض قال فقال الجارود هو البراق يا أبا حمزة قال نعم يقع خطوه عند أقصى طرفه قال فحملت عليه فانطلق بي جبريل عليه السلام حتى أتى بي السماء الدنيا فاستفتح فقيل من هذا قال جبريل قيل ومن معك قيل محمد قيل أوقد أرسل إليه قال نعم قيل مرحبا به ونعم المجيء جاء قال ففتح فلما خلصت فإذا فيها آدم عليه السلام فقال هذا أبوك آدم فسلم عليه فسلمت عليه فرد السلام ثم قال مرحبا بالابن الصالح والنبي الصالح ثم صعد حتى أتى السماء الثانية فاستفتح فقيل من هذا قال جبريل قيل ومن معك قال محمد قيل أوقد أرسل إليه قال نعم قيل مرحبا به ونعم المجيء جاء قال ففتح فلما خلصت فإذا يحيى وعيسى وهما ابنا الخالة فقال هذا يحيى وعيسى فسلم عليهما قال فسلمت فردا السلام ثم قالا مرحبا بالأخ الصالح والنبي الصالح ثم صعد حتى أتى السماء الثالثة فاستفتح فقيل من هذا قال جبريل قيل ومن معك قال محمد أوقد أرسل إليه قال نعم قيل مرحبا به ونعم المجيء وجاء قال ففتح فلما خلصت فإذا يوسف عليه السلام قال هذا يوسف فسلم عليه قال فسلمت عليه فرد السلام وقال مرحبا بالأخ الصالح والنبي الصالح ثم صعد حتى أتى السماء الرابعة فاستفتح فقيل من هذا قال جبريل قيل ومن معك قال محمد قيل وقد أرسل إليه قال نعم فقيل مرحبا به ونعم المجيء جاء قال ففتح فلما خلصت قال فإذا إدريس عليه السلام قال هذا إدريس فسلم عليه قال فسلمت عليه فرد السلام ثم قال مرحبا بالأخ الصالح والنبي الصالح قال ثم صعد حتى أتى السماء الخامسة فاستفتح فقيل من هذا قال جبريل قيل ومن معك قال محمد قيل أوقد أرسل إليه قيل نعم قيل مرحبا به ونعم المجيء جاء قال ففتح فلما خلصت فإذا هارون عليه السلام قال هذا هارون فسلم عليه قال فسلمت عليه قال فرد السلام ثم قال مرحبا بالأخ الصالح والنبي الصالح قال ثم صعد حتى أتى السماء السادسة فاستفتح قيل من هذا قال جبريل قيل ومن معك قال محمد قيل أوقد أرسل إليه قال نعم قيل مرحبا به ونعم المجيء جاء ففتح فلما خلصت فإذا أنا بموسى عليه السلام قال هذا موسى فسلم عليه فسلمت عليه فرد السلام ثم قال مرحبا بالأخ الصالح والنبي الصالح قال فلما تجاوزت بكى قيل له ما يبكيك قال أبكي لأن غلاما بعث بعدي ثم يدخل الجنة من أمته أكثر مما يدخلها من أمتي قال ثم صعد حتى أتى السماء السابعة فاستفتح قيل من هذا قال جبريل قيل ومن معك قال محمد قيل أوقد أرسل إليه قال نعم قيل مرحبا به ونعم المجيء جاء قال ففتح فلما خلصت فإذا إبراهيم عليه السلام فقال هذا إبراهيم فسلم عليه فسلمت عليه فرد السلام ثم قال مرحبا بالبن الصالح والنبي الصالح قال ثم رفعت إلي سدرة المنتهى فإذا نبقها مثل قلال هجر وإذا ورقها مثل آذان الفيلة فقال هذه سدرة المنتهى
قال وإذا أربعة أنهار نهران باطنان ونهران ظاهران فقلت ما هذا يا جبريل قال أما الباطنان فنهران في الجنة وأما الظاهران فالنيل والفرات قال ثم رفع إلي البيت المعمور قال قتادة وحدثنا الحسن عن أبي هريرة عن النبي صلى الله عليه وسلم أنه رأى البيت المعمور يدخله كل يوم سبعون ألف ملك ثم لا يعودون إليه ثم رجع إلى حديث أنس قال ثم أتيت بإناء من خمر وإناء من لبن وإناء من عسل قال فأخذت اللبن قال هذه الفطرة أنت عليها وأمتك قال ثم فرضت الصلاة خمسين صلاة كل يوم قال فرجعت فمررت على موسى عليه السلام فقال بماذا أمرت قال أمرت بخمسين صلاة كل يوم قال إن أمتك لا تستطيع الخمسين صلاة وإني قد خبرت الناس قبلك وعالجت بني إسرائيل أشد المعالجة فارجع إلى ربك فاسأله التخفيف لأمتك قال فرجعت فوضع عني عشرا قال فرجعت إلى موسى فقال بما أمرت قلت بأربعين صلاة كل يوم قال إن أمتك لا تستطيع أربعين صلاة كل يوم وإني قد خبرت الناس قبلك وعالجت بني إسرائيل أشد المعالجة فارجع إلى ربك فاسأله التخفيف لأمتك قال فرجعت فوضع عني عشرا أخر فرجعت إلى موسى فقال لي بما أمرت قلت أمرت بثلاثين صلاة كل يوم قال إن أمتك لا تستطيع لثلاثين صلاة كل يوم وإني قد خبرت الناس قبلك وعالجت بني إسرائيل أشد المعالجة فارجع إلى ربك فاسأله التخفيف لأمتك قال فرجعت فوضع عني عشرا أخر فرجعت إلى موسى فقال لي بما أمرت قلت بعشرين صلاة كل يوم فقال إن أمتك لا تستطيع لعشرين صلاة كل يوم وإني قد خبرت الناس قبلك وعالجت بني إسرائيل أشد المعالجة فارجع إلى ربك فاسأله التخفيف لأمتك قال فرجعت فأمرت بعشر صلوات كل يوم فرجعت إلى موسى فقال بما أمرت قلت بعشر صلوات كل يوم فقال إن أمتك لا تستطيع لعشر صلوات كل يوم فإني قد خبرت الناس قبلك وعالجت بني إسرائيل أشد المعالجة فارجع إلى ربك فاسأله التخفيف لأمتك قال فرجعت فأمرت بخمس صلوات كل يوم فرجعت إلى موسى فقال بما أمرت قلت بخمس صلوات كل يوم فقال إن أمتك لا تستطيع لخمس صلوات كل يوم وإني قد خبرت الناس قبلك وعالجت بني إسرائيل أشد المعالجة فارجع إلى ربك فاسأله التخفيف لأمتك قال قلت قد سألت ربي حتى استحييت منه ولكني أرضى وأسلم فلما نفذت نادى مناد قد أمضيت فريضتي وخففت عن عبادي.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا سعيد بن أبي عروبة عن قتادة بن دعامة عن أنس بن مالك بن صعصعة عن النبي صلى الله عليه وسلم أنه قال:-بينما أنا عند الكعبة بين النائم واليقظان فسمعت قائلا يقول أحد الثلاثة فذكر الحديث قال ثم رفع لنا البيت المعمور يدخله كل يوم سبعون ألف ملك إذا خرجوا منه لم يعودوا فيه آخر ما عليهم قال ثم رفعت إلي سدرة المنتهى فإذا ورقها مثل آذان الفيلة فذكر الحديث قال فقلت لقد اختلفت إلى ربي عز وجل حتى استحييت لا ولكن أرضى وأسلم فلما جاوزته نوديت إني قد خففت على عبادي وأمضيت فرائضي وجعلت لكل حسنة عشر أمثالها.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا سعيد عن قتادة عن أنس بن مالك عن مالك بن صعصعة رجل من قومه فذكره.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا داود يعني العطار عن عمرو بن يحيى عن أبي زيد مولى ثعلبة عن معقل بن أبي معقل الأسدي:

-أن رسول الله صلى الله عليه وسلم نهى أن نستقبل القبلتين ببول أو غائط.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام حدثنا يحيى بن أبي كثير عن أبي سلمة عن معقل بن أبي معقل الأسدي قال:-أرادت أمي الحج وكان جملها أعجف فذكر ذلك للنبي صلى الله عليه وسلم فقال اعتمري في رمضان فإن العمرة في رمضان كحجة.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا وهيب قال حدثنا عمرو بن يحيى عن أبي زيد عن معقل بن أبي معقل الأسدي قال:-نهى رسول الله صلى الله عليه وسلم أن تستقبل القبلتان بغائط أو بول.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عمرو بن يحيى عن أبي زيد عن معقل بن أبي معقل أنه قال:-يا رسول الله إن أم معقل فاتها الحج معك قال فخرجت حين فاتها الحج معك قال فلتعتمر في رمضان فإن العمرة في رمضان كحجة.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا حريز عن عبد الرحمن بن ميسرة عن جبير بن نفير عن بسر عن جحاش القرشي.

-أن النبي صلى الله عليه وسلم بزق يوما في كفه فوضع عليها إصبعه ثم قال قال الله ابن آدم أنى تعجزني وقد خلقتك مثل هذه حتى إذا سويتك وعدلتك مشيت بين بردين وللأرض منك وئيد فجمعت ومنعت حتى إذا بلغت التراقي قلت أتصدق وأنى أوان الصدقة.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن موسى قال حدثنا حريز عن عبد الرحمن بن ميسرة عن جبير بن نفير عن بسر بن جحاش القرشي قال:-بزق النبي صلى الله عليه وسلم على كفه فقال ابن آدم فذكر معناه قال عبد الله قال أبي حدثناه أبو المغيرة حدثنا حريز قال حدثني عبد الرحمن بن ميسرة عن جبير بن نفير عن بسر بن جحاش القرشي أن رسول الله صلى الله عليه وسلم بصق يوما في كفه فوضع عليها إصبعه ثم قال قال الله عز وجل بني آدم أنى تعجزني وقد خلقتك من مثل هذه حتى إذا سويتك وعدلتك مشيت بين بردين وللأرض منك وئيد فجمعت ومنعت حتى إذا بلغت التراقي قلت أتصدق وأنى أوان الصدقة.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان قال حدثنا حريز عن عبد الرحمن يعني ابن ميسرة عن جبير بن نفير عن بسر بن جحاش القرشي فذكره ولم يقل قال الله عز وجل وقال وأنى أوان الصدقة.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج قال حدثني إسماعيل بن كثير عن عاصم بن لقيط عن أبيه وافد بني المنفق وقال عبد الرزاق المنتفق:

-أنه انطلق هو وصاحب له إلى النبي صلى الله عليه وسلم فلم يجداه فأطعمتهما عائشة تمرا وعصيدة فلم نلبث أن جاء النبي صلى الله عليه وسلم يتقلع يتكفا فقال أطعمتهما قلنا نعم قلت يا رسول الله أسألك عن الصلاة قال أسبغ الوضوء وخلل الأصابع وإذا استنشقت فأبلغ إلا أن تكون صائما قلت يا رسول الله إن لي إمرأة فذكر من بذائها قال طلقها قلت إن لها صحبة وولدا قال مرها أو قل لها فإن يكن فيها خير فستفعل ولا تضرب ظعينتك ضربك أميتك فبينما هو كذلك إذ دفع الراعي الغنم في المراح على يده سخلة فقال أولدت قال نعم قال ماذا قال بهمة قال اذبح مكانها شاة ثم أقبل علي فقال لا تحسبن ولم يقل لا تحسبن إن ما ذبحناها من أجلك لنا غنم مائة لا نحب أن تزيد عليها فإذا ولد الراعي بهمة أمرناه فذبح مكانها شاة.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا شعبة قال حدثنا عمرو بن مرة قال سمعت أبا بردة قال سمعت الأغر رجلا من جهينة يحدث ابن عمر:

-أنه سمع رسول الله صلى الله عليه وسلم يقول يا أيها الناس توبوا إلى ربكم فإني أتوب إليه في اليوم مائة مرة.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا حماد يعني ابن زيد قال حدثنا ثابت قال حدثنا أبو بردة عن الأغر المزني قال وكانت له صحبة قال:-قال رسول الله صلى الله عليه وسلم إنه ليغان على قلبي فإني أستغفر الله في اليوم مائة مرة.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة قال أنبأنا ثابت عن أبي بردة عن الأغر أغر مزينة قال:-سمعت رسول الله صلى الله عليه وسلم يقول إنه ليغان على قلبي حتى أستغفر الله مائة مرة.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال عمرو أخبرني قال سمعت أبا بردة يحدث:

-أنه سمع رجلا من جهينة يقال له الأغر يحدث ابن عمر أنه سمع رسول الله صلى الله عليه وسلم يقول يا أيها الناس توبوا إلى ربكم فإني أتوب إليه في اليوم مائة مرة.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال حدثني حبيب عن عبد الرحمن عن حفص بن عاصم عن أبي سعيد بن المعلى قال:-كنت أصلي فدعاني رسول الله صلى الله عليه وسلم فلم أجبه حتى صليت فأتيته فقال ما منعك أن تأتيني قال قلت يا رسول الله إني كنت أصلي قال ألم يقل الله عز وجل يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم ثم قال لأعلمنك أعظم سورة في القرآن أو من القرآن قبل أن تخرج من المسجد قال فأخذ بيدي فلما أراد أن يخرج من المسجد قلت يا رسول الله إنك قلت لأعلمنك أعظم سورة في القرآن قال نعم الحمد لله رب العالمين هي السبع المثاني والقرآن العظيم الذي أوتيته.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو الوليد قال حدثنا أبو عوانة عن عبد الملك يعني ابن عمير عن ابن أبي المعلى عن أبيه:

-أن النبي صلى الله عليه وسلم خطب يوما فقال إن رجلا خيره ربه عز وجل بين أن يعيش في الدنيا ما شاء أن يعيش فيها ويأكل في الدنيا ما شاء أن يأكل فيها وبين لقاء ربه فاختار لقاء ربه قال فبكى أبو بكر فقال أصحاب رسول الله صلى الله عليه وسلم ألا تعجبون من هذا الشيخ إن ذكر رسول الله صلى الله عليه وسلم رجلا صالحا خيره ربه عز وجل بين لقاء ربه وبين الدنيا فاختار لقاء ربه وكان أبو بكر أعلمهم بما قال رسول الله صلى الله عليه وسلم فقال أبو بكر بل نفديك يا رسول الله بأموالنا وأبنائنا فقال رسول الله صلى الله عليه وسلم ما من الناس أحد أمن علينا في صحبته وذات يده من ابن أبي قحافة ولو كنت متخذا خليلا لاتخذت ابن أبي قحافة ولكن ود وإخاء إيمان ولكن ود وإخاء إيمان مرتين وإن صاحبكم خليل الله عز وجل.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا جرير عن منصور عن مجاهد عن أبي الحكم أو الحكم بن سفيان الثقفي قال:-رأيت رسول الله صلى الله عليه وسلم بال ثم توضأ ونضح على فرجه.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الأسود بن عامر قال قال شريك سألت أهل الحكم بن سفيان فذكروا أنه لم يدرك النبي صلى الله عليه وسلم.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان قال حدثني منصور وعبد الرحمن بن مهدي قال حدثنا سفيان وزائدة عن منصور عن مجاهد عن الحكم بن سفيان أو سفيان بن الحكم قال عبد الرحمن في حديثه:

-رأيت رسول الله صلى الله عليه وسلم بال وتوضأ ونضح فرجه بالماء قال عبد الله وجدت في كتاب أبي بخط يده حدثنا يعلى بن عبيد قال حدثنا سفيان عن منصور عن مجاهد عن الحكم بن سفيان أو سفيان بن الحكم قال رأيت رسول الله صلى الله عليه وسلم بال يعني ثم توضأ ثم نضح على فرجه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن موسى قال عبد الله وسمعته من الحكم حدثنا شهاب بن خراش حدثني شعيب بن رزيق الطائفي قال:-كنت جالسا عند رجل يقال له الحكم بن حزن الكلفي وله صحبة من النبي صلى الله عليه وسلم قال فأنشأ يحدثنا قال قدمت على رسول الله صلى الله عليه وسلم سابع سبعة أو تاسع تسعة قال فأذن لنا فدخلنا فقلنا يا رسول الله أتيناك لتدعو لنا بخير قال فدعا لنا بخير وأمر بنا فأنزلنا وأمر لنا بشيء من تمر والشأن إذ ذاك دون قال فلبثنا عند رسول الله صلى الله عليه وسلم أياما شهدنا فيها الجمعة فقام رسول الله صلى الله عليه وسلم متوكأ على قوس أو قال على عصا فحمد الله وأثنى عليه كلمات خفيفات طيبات مباركات ثم قال يا أيها الناس إنكم لن تفعلوا ولن تطيقوا كل ما أمرتم به ولكن سددوا وأبشروا.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سعيد بن منصور حدثنا شهاب بن خراش بن حوشب حدثنا شعيب بن رزيق الطائفي قال جلست إلى رجل له صحبة من النبي صلى الله عليه وسلم يقال له الحكم بن حزن الكلفي فأنشأ يحدث فذكر معناه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن داود بن أبي هند عن عبد الله بن قيس قال:-سمعت الحرث بن أقيش يحدث أن أبا برزة قال سمعت رسول الله صلى الله عليه وسلم يقول إن من أمتي لمن يشفع لأكثر من ربيعة ومضر وإن من أمتي لمن يعظم للنار حتى يكون ركنا من أركانها.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن داود عن عبد الله بن قيس عن الحرث بن أقيش قال:-كنا عند أبي برزة ليلة فحدث ليلتئذ عن النبي صلى الله عليه وسلم أنه قال ما من مسلمين يموت لهما أربعة أفراط إلا أدخلهما الله الجنة بفضل رحمته قالوا يا رسول الله وثلاثة قال وثلاثة قالوا واثنان وإن من أمتي لمن يدخل الجنة بشفاعته مثل مضر قال وإثنان قال وإن من أمتي لمن يعظم للنار حتى يكون أحد زواياها.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن أبي سليمان عن أبي تميمة عن دلجة بن قيس أن الحكم الغفاري قال لرجل أو قال له رجل:

-أتذكر حين نهى رسول الله صلى الله عليه وسلم عن النقير والمقير أو أحدهما وعن الدباء والحنتم قال نعم وأنا أشهد على ذلك قال أبو عبد الرحمن حدثني بعض أصحابنا قال سمعت عارما؟؟ يقول تدرون لم سمى دلجة قلنا لا قال أدلجوا به إلى مكة فوضعته أمه في الدلجة في ذلك الوقت فسمي دلجة.


002-- حدثنـــــا عبد الله حدثني أبي قال

- حدثنـــــا عبد الله حدثني أبي قال حدثنا سفيان بن عيينة قال عمرو يعني ابن دينار قلت لأبي الشعثاء أنهم يزعمون:

-أن رسول الله صلى الله عليه وسلم نهى عن لحوم الحمر قال يا عمرو أبى ذلك البحر وقرأ قل لا أجد فيما أوحي علي محرما على طاعم يطعمه يا عمرو أبى ذلك البحر قد كان يقول ذلك الحكم بن عمرو الغفاري يعني يقول أبى ذلك علينا البحر ابن عباس.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن التيمي عن أبي تميمة عن دلجة بن قيس:

-أن رجلا قال للحكم الغفاري أو قال الحكم لرجل أتذكر يوم نهى رسول الله صلى الله عليه وسلم عن النقير والمقير أو أحدهما وعن الدباء والحنتم فقال نعم وأنا أشهد على ذلك.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير قال حدثنا شعبة عن عاصم الأحول عن أبي حاجب عن الحكم بن عمرو:

-أن النبي صلى الله عليه وسلم نهى أن يتوضأ الرجل من سؤر المرأة.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا معتمر قال:-قال أبي حدثنا أبو تميمة عن دلجة بن قيس أن الحكم الغفاري قال لرجل مرة أتذكر إذ نهى رسول الله صلى الله عليه وسلم عن الدباء والحنتم والمقير والنقير قال وأنا أشهد ولم يذكر المقير أو ذكر النقير أو ذكرهما جميعا.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا شعبة حدثنا عاصم عن أبي حاجب عن الحكم الغفاري:

-أن النبي صلى الله عليه وسلم نهى أن يتوضأ بفضلها لا يدري بفضل وضوئها أو فضل سؤرها.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن هشام أبو الحسن حدثنا شيبان عن فراس عن الشعبي قال قال مطيع ابن الأسود قال:-قال رسول الله صلى الله عليه وسلم يوم الفتح لا ينبغي أن يقتل قرشي بعد يومه هذا صبرا.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن زكريا حدثنا عامر عن عبد الله بن مطيع عن أبيه:

-أنه سمع رسول الله صلى الله عليه وسلم يوم فتح مكة يقول لا يقتل قرشي صبرا بعد اليوم ولا يدرك الإسلام أحد من عصاة قريش غير مطيع وكان اسمه عاصي فسماه النبي صلى الله عليه وسلم مطيعا.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا زكريا عن عامر عن عبد الله بن مطيع عن أبيه قال:-سمعت رسول الله صلى الله عليه وسلم يقول يوم فتح مكة لا يقتل قرشي صبرا بعد اليوم إلى يوم القيامة.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني شعبة بن الحجاج عن عبد الله بن أبي السفر عن عامر الشعبي عن عبد الله بن مطيع بن الأسود أخي بني عدي بن كعب عن أبيه وكان اسمه العاص فسماه رسول الله صلى الله عليه وسلم مطيعا قال:-سمعت رسول الله صلى الله عليه وسلم حين أمر بقتل هؤلاء الرهط بمكة يقول لا تغزى مكة بعد هذا العام أبدا ولا يقتل قرشي بعد هذا العام صبرا أبدا.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا هشام عن حفصة عن رباب الضبية عن سلمان بن عامر الضبي أنه قال:-إذا أفطر أحدكم فليفطر على تمر فإن لم يجد فليفطر على الماء فإن الماء طهور قال هشام وحدثني عاصم الأحول أن حفصة رفعته إلى النبي صلى الله عليه وسلم.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام قال حدثتني حفصة عن سلمان بن عامر قال:-سمعت النبي صلى الله عليه وسلم يقول مع الغلام عقيقته فاهريقوا عنه دما وأميطوا عنه الأذى قال وسمعته يقول صدقتك على المسكين صدقة وعلى ذي القربى الرحم ثنتان صدقة وصلة.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن ابن عون عن حفصة بنت سيرين عن الرباب أم الرائح بنت صليع عن سلمان بن عامر الضبي:

-أن النبي صلى الله عليه وسلم قال الصدقة على المسكين صدقة وإنها على ذي الرحم اثنتان صدقة وصلة.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن عاصم عن حفصة عن الرباب أم الرائح بنت صليع عن سلمان بن عامر الضبي قال:-قال رسول الله صلى الله عليه وسلم إذا أفطر أحدكم فليفطر على تمر فإن لم يجد فليفطر على ماء فإنه طهور.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هشيم حدثنا يونس عن ابن سيرين عن سلمان بن عامر الضبي قال:-قال رسول الله صلى الله عليه وسلم مع الغلام عقيقته أريقوا عنه دما وأميطوا عنه الأذى.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا عاصم عن حفصة عن الرباب عن سلمان بن عامر الضبي قال:-قال رسول الله صلى الله عليه وسلم إذا أفطر أحدكم فليفطر على تمر فإن لم يجد تمرا فليفطر على ماء فإنه له طهور.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا هشام عن حفصة بنت سيرين عن الرباب عن سلمان بن عامر الضبي قال:-قال رسول الله صلى الله عليه وسلم إذا أفطر أحدكم فليفطر على تمر فإن لم يجد فليفطر بماء فإن الماء طهور وقال مع الغلام عقيقته فأهريقوا عنه دما وأميطوا عنه الأذى وقال الصدقة على المسكين صدقة وعلى ذي الرحم اثنتان صلة وصدقة.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وابن نمير قالا حدثنا هشام ويزيد قال أنبأنا هشام عن حفصة بنت سيرين عن سلمان بن عامر الضبي.

-أن النبي صلى الله عليه وسلم قال ابن نمير أنه سمع النبي صلى الله عليه وسلم يقول مع الغلام عقيقته فأهريقوا عنه دما وأميطوا عنه الأذى.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة قال أنبأنا أيوب وحبيب ويونس وقتادة عن محمد بن سيرين عن سلمان بن عامر الضبي.

-أن رسول الله صلى الله عليه وسلم قال في الغلام عقيقته فأهريقوا عنه دما وأميطوا عنه الأذى.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا عاصم عن حفصة عن الرباب عن سلمان بن عامر الضبي قال:-قال رسول الله صلى الله عليه وسلم إذا أفطر أحدكم فليفطر على تمر فإن لم يجد تمرا فليفطر على ماء فإنه له طهور.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا حماد يعني ابن زيد عن أيوب عن محمد بن سيرين عن سلمان بن عامر لم يذكر أيوب النبي صلى الله عليه وسلم وهشام عن محمد عن سلمان رفعه إلى النبي صلى الله عليه وسلم أنه قال:-عن الغلام عقيقته فأهريقوا عنه دما وأميطوا عنه الأذى.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد بن سلمة عن أيوب وقتادة عن محمد بن سيرين عن سلمان بن عامر الضبي:

-أن رسول الله صلى الله عليه وسلم قال في الغلام عقيقته فأهريقوا عنه دما وأميطوا عنه الأذى.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا ابن عون عن حفصة بنت سيرين عن الرباب أم الرائح بنت صليع عن سلمان بن عامر الضبي قال:-قال رسول الله صلى الله عليه وسلم الصدقة على المسكين صدقة وهي على ذي القربى ثنتان صلة وصدقة.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا هشام عن حفصة عن سلمان بن عامر الضبي قال:-سمعت رسول الله صلى الله عليه وسلم يقول الصدقة على المسكين صدقة والصدقة على ذي الرحم اثنتان صدقة وصلة.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء عن ابن عون وسعيد عن محمد بن سيرين عن سلمان بن عامر عن النبي صلى الله عليه وسلم قال:-مع الغلام عقيقته فأهريقوا عنه الدم وأميطوا عنه الأذى قال وكان ابن سيرين يقول إن لم يكن إماطة الأذى حلق الرأس فلا أدري ما هو.


016-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن ابن سيرين عن سلمان بن عامر الضبي.

-أن النبي صلى الله عليه وسلم قال مع الغلام عقيقته فأهريقوا عنه الدم وأميطوا عنه الأذى.


017-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم عن حفصة عن سلمان بن عامر عن النبي صلى الله عليه وسلم أنه قال:-من وجد تمرا فليفطر عليه فإن لم يجد تمرا فليفطر على ماء فإن الماء طهور.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا عبد الحميد يعني ابن جعفر قال أخبرني أبي عن زياد بن ميناء عن أبي سعيد بن أبي فضالة الأنصاري وكان من الصحابة أنه قال:-سمعت رسول الله صلى الله عليه وسلم يقول إذا جمع الله الأولين والآخرين ليوم لا ريب فيه نادى مناد من كان أشرك في عمل عمله لله عز وجل أحدا فليطلب ثوابه من عند غير الله فإن الله أغنى الشركاء عن الشرك.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن ابن عون عن أبي رملة قال حدثناه محنف بن سليم:

-قال ونحن مع النبي صلى الله عليه وسلم وهو واقف بعرفات فقال يا أيها الناس إن على كل أهل بيت أو على كل أهل بيت في كل عام أضحاة وعتيرة قال تدرون ما العتيرة قال ابن عون فلا أدري ما ردوا قال هذه التي يقول الناس الرحبية.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثني عمران بن أبي أنس عن حنظلة بن علي الأسلمي عن رجل من بني الديل قال:-صليت الظهر في بيتي ثم خرجت بأباعر لي لأصدرها إلى الراعي فمررت برسول الله صلى الله عليه وسلم وهو يصلي بالناس الظهر فمضيت فلم أصل معه فلما أصدرت أباعرى ورجعت ذكر ذلك لرسول الله صلى الله عليه وسلم فقال لي ما منعك يا فلان أن تصلي معنا حين مررت بنا قال فقلت يا رسول الله إني قد كنت صليت في بيتي قال وإن.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن ابن إسحق قال فحدثني المطلب بن عبد الله بن قيس بن مخرمة بن المطلب بن عبد مناف عن أبيه عن جده قيس بن مخرمة قال:-ولدت أنا ورسول الله صلى الله عليه وسلم عام الفيل فنحن لدان ولدنا مولدا واحدا.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن ابن طاوس عن عكرمة بن خالد عن المطلب بن أبي وداعة قال:-رأيت رسول الله صلى الله عليه وسلم سجد في النجم وسجد الناس معه قال المطلب ولم أسجد معهم وهو يومئذ مشرك قال المطلب فلا أدع السجود فيها أبدا.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن خالد حدثنا رباح عن معمر عن ابن طاوس عن عكرمة بن خالد عن جعفر بن المطلب بن أبي وداعة عن أبيه قال:-قرأ رسول الله صلى الله عليه وسلم بمكة سورة النجم فسجد وسجد من عنده فرفعت رأسي وأبيت أن أسجد ولم يكن أسلم يومئذ المطلب وكان بعد ذلك لا يسمع أحدا يقرأ بها إلا سجد معه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح قال حدثنا بقية قال حدثنا بحير بن سعد عن خالد بن معدان عن جبير بن نفير عن أبي عميرة.

-أن رسول الله صلى الله عليه وسلم قال ما من الناس نفس مسلم يقبضها الله عز وجل تحب أن تعود إليكم وإن لها الدنيا وما فيها غير الشهيد وقال ابن أبي عميرة قال رسول الله صلى الله عليه وسلم لأن أقتل في سبيل الله أحب إلي من أن يكون لي المدر والوبر.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا الوليد بن مسلم حدثنا سعيد بن عبد العزيز عن ربيعة بن يزيد عن عبد الرحمن بن أبي عميرة الأزدي

-عن النبي صلى الله عليه وسلم أنه ذكر معاوية وقال: اللهم اجعله هاديا مهديا واهد به.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا هلال بن أبي حميد عن عبد الرحمن بن أبي ليلى قال نظر عمر إلى أبي عبد الحميد أو ابن عبد الحميد شك أبو عوانة وكان اسمه محمدا ورجل يقول له يا محمد فعل الله بك وفعل وفعل قال وجعل يسبه قال فقال أمير المؤمنين عند ذلك يا ابن زيد ادن مني قال ألا أرى محمدا يسب بك لا والله لا تدعى محمدا ما دمت حيا فسماه عبد الرحمن ثم أرسل إلى بني طلحة ليغير أهلهم أسماءهم وهم يومئذ سبعة وسيدهم وأكبرهم محمد قال فقال محمد بن طلحة أنشدك الله يا أمير المؤمنين فوالله إن سماني محمدا يعني إلا محمد صلى الله عليه وسلم فقال عمر قوموا لا سبيل لي إلى شيء سماه محمد.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم عن الجريري عن أبي العلاء بن الشخير أن عثمان قال:-يا رسول الله حال الشيطان بيني وبين صلاتي وبين قراءتي قال ذاك شيطان يقال له خنزب فإذا أنت حسسته فتعوذ بالله منه واتفل عن يسارك ثلاثا قال ففعلت ذلك فأذهبه الله عز وجل عني.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن سعيد الجريري عن يزيد بن عبد الله بن الشخير عن عثمان بن أبي العاص الثقفي قال قلت يا رسول الله حال الشيطان فذكر معناه.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال حدثنا عمرو بن عثمان حدثني موسى بن طلحة أن عثمان بن أبي العاص حدثه:

-أن النبي صلى الله عليه وسلم أمره أن يؤم قومه قال ثم قال من أم قوما فليخفف فإن فيهم الضعيف والكبير والمريض وذا الحاجة فإذا صلى وحده فليصل كيف شاء.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا حماد بن سلمة عن علي بن زيد عن أبي نضرة قال:-أتينا عثمان بن أبي العاص في يوم جمعة لنعرض عليه مصحفا لنا على مصحفه فلما حضرت الجمعة أمرنا فاغتسلنا ثم أتينا بطيب فتطيبنا ثم جئنا المسجد فجلسنا إلى رجل فحدثنا عن الدجال ثم جاء عثمان بن أبي العاص فقمنا إليه فجلسنا فقال سمعت رسول الله صلى الله عليه وسلم يقول يكون للمسلمين ثلاثة أمصار مصر بملتقى البحرين ومصر بالحيرة ومصر بالشام فيفزع الناس ثلاث فزعات فيخرج الدجال في أعراض الناس فيهزم من قبل المشرق فأول مصر يرده المصر الذي بملتقى البحرين فيصير أهله ثلاث فرق فرقة تقول نشامه ننظر ما هو وفرقة تلحق بالأعراب وفرقة تلحق بالمصر الذي يليهم ومع الدجال سبعون ألفا عليهم السيجان وأكثر تبعه اليهود والنساء ثم يأتي المصر الذي يليه فيصير أهله ثلاث فرق فرقة تقول نشامه وننظر ما هو وفرقة تلحق بالأعراب وفرقة تلحق بالمصر الذي يليهم بغربي الشام وينحاز المسلمون إلى عقبة أفيق فيبعثون سرحا لهم فيصاب سرحهم فيشتد ذلك عليهم وتصيبهم مجاعة شديدة وجهد شديد حتى أن أحدهم ليحرق وتر قوسه فيأكله فبينما هم كذلك إذ نادى مناد من السحر يا أيها الناس أتاكم الغوث ثلاثا فيقول بعضهم لبعض إن هذا لصوت رجل شبعان وينزل عيسى بن مريم عليه السلام عند صلاة الفجر فيقول له أميرهم روح الله تقدم صل فيقول هذه الأمة أمراء بعضهم على بعض فيتقدم أميرهم فيصلي فإذا قضى صلاته أخذ عيسى حربته فيذهب نحو الدجال فإذا رآه الدجال ذاب كما يذوب الرصاص فيضع حربته بين ثندوته؟؟ فيقتله وينهزم أصحابه فليس يومئذ شيء يواري منهم أحد حتى أن الشجرة لتقول يا مؤمن هذا كافر ويقول الحجر يا مؤمن هذا كافر.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا علي بن زيد عن أبي نضرة قال:-أتينا عثمان بن أبي العاص لنعرض عليه مصحفا لنا على مصحفه فذكر معناه إلا أنه قال فليس شيء يومئذ ينج؟؟ منهم أحدا وقال ذاب كما يذوب الرصاص.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم قال حدثنا ليث حدثني يزيد بن أبي حبيب عن سعيد بن أبي هند أن مطرفا رجل من بني عامر بن صعصعة حدثه أن عثمان بن أبي العاص الثقفي دعا له بلبن ليسقيه قال مطرف إني صائم فقال عثمان:

-سمعت رسول الله صلى الله عليه وسلم يقول الصيام جنة من النار كجنة أحدكم من القتال وسمعت رسول الله صلى الله عليه وسلم يقول صيام حسن ثلاثة أيام من الشهر.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح بن عبادة حدثنا حماد بن سلمة قال حدثنا علي بن زيد عن الحسن عن عثمان بن أبي العاص:

-عن النبي صلى الله عليه وسلم قال ينادى كل ليلة ساعة فيها مناد هل من داع فأستجيب له هل من سائل فأعطيه هل من مستغفر فأغفر له.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن سعيد الجريري عن أبي العلاء عن عثمان بن أبي العاص وإمرأة من قيس:

-أنهما سمعا النبي صلى الله عليه وسلم قال أحدهما سمعته يقول اللهم اغفر لي ذنبي خطئي وعمدي اللهم إني أستهديك لأرشد أمري وأعوذ بك من شر نفسي.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن سعيد الجريري عن أبي العلاء عن مطرف بن عبد الله أن عثمان بن أبي العاص قال:-يا رسول الله اجعلني إمام قومي قال اقتد بأضعفهم وإتخذ مؤذنا لا يأخذ على أذانه أجر.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سليمان الهاشمي حدثنا إسماعيل يعني ابن جعفر المديني أخبرني يزيد يعني ابن خصيفة عن عمرو بن عبد الله بن كعب السلمي أن نافع بن جبير أخبره:

-أن عثمان بن أبي العاص قدم على النبي صلى الله عليه وسلم وقد أخذه وجع قد كاد يبطله فذكر ذلك للنبي صلى الله عليه وسلم فزعم أن النبي صلى الله عليه وسلم قال له ضع يمينك على مكانك الذي تشتكي فامسح بها سبع مرات وقل أعوذ بعزة الله وقدرته من شر ما أجد في كل مسحة.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سلمة الحراني عن ابن إسحق يعني محمدا عن عبيد الله أو عبد الله بن طلحة بن كريز عن الحسن قال دعي عثمان بن أبي العاص إلى ختان فأبى أن يجيب فقيل له فقال إنا كنا لا نأتي الختان على عهد رسول الله صلى الله عليه وسلم ولا ندعي له.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا سعيد الجريري عن أبي العلاء عن مطرف قال:-دخلت على عثمان بن أبي العاص فأمر لي بلبن لقحة فقلت إني صائم فقال سمعت رسول الله صلى الله عليه وسلم يقول الصوم جنة من عذاب الله كجنة أحدكم من القتال وصيام حسن ثلاثة أيام من كل شهر قال وكان آخر شيء عهده النبي صلى الله عليه وسلم إلي أن قال جوز في صلاتك واقدر الناس بأضعفهم فإن منهم الصغير والكبير والضعيف وذا الحاجة.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد عن الجريري عن أبي العلاء عن مطرف قال دخلت على عثمان بن أبي العاص فذكر معناه.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وعفان المعنى قالا حدثنا حماد بن سلمة حدثنا علي بن زيد عن الحسن:

-أن ابن عامر استعمل كلاب بن أمية على الأيلة وعثمان بن أبي العاص في أرضه فأتاه عثمان فقال سمعت رسول الله صلى الله عليه وسلم قال عبد الصمد في حديثه يقول إن في الليل ساعة تفتح فيها أبواب السماء يناد مناد هل من سائل فأعطيه هل من داع فأستجيب له هل من مستغفر فأغفر له قالا جميعا وإن داود خرج ذات ليلة فقال لا يسأل الله عز وجل أحد شيئا إلا أعطاه إلا أن يكون ساحرا أو عشارا فدعا كلاب بقرقور فركب فيه وانحدر إلى ابن عامر فقال دونك عملك قال لم قال حدثنا عثمان بكذا وكذا.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن سلمة عن حميد عن الحسن عن عثمان بن أبي العاص:

-أن وفد ثقيف قدموا على رسول الله صلى الله عليه وسلم فأنزلهم المسجد ليكون أرق لقلوبهم فاشترطوا على النبي صلى الله عليه وسلم أن لا يحشروا ولا يعشروا ولا يجبوا ولا يستعمل عليهم غيرهم قال فقال إن لكم أن لا تحشروا ولا تعشروا ولا يستعمل عليكم غيركم وقال النبي صلى الله عليه وسلم لا خير في دين لا ركوع فيه قال وقال عثمان بن أبي العاص يا رسول الله علمني القرآن واجعلني إمام قومي.


016-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا وهيب قال حدثنا عبد الله بن عثمان عن داود بن أبي عاصم عن عثمان بن أبي العاص:

-أن آخر ما فارقه رسول الله صلى الله عليه وسلم قال إذا صليت بقوم فخفف بهم حتى وقت لي إقرأ باسم ربك الذي خلق.


017-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن سلمة حدثنا علي بن زيد عن الحسن عن عثمان بن أبي العاص:

-أن رسول الله صلى الله عليه وسلم قال ينادى كل ليلة مناد هل من سائل فأعطيه هل من مستغفر فأغفر له هل من داع فأستجيب له.


018-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية بن عمرو عن زائدة عن عبد الله بن خثيم قال حدثني داود بن أبي عاصم الثقفي عن عثمان بن أبي العاص:

-أن آخر كلام كلمني به رسول الله صلى الله عليه وسلم إذ استعملني على الطائف فقال خفف الصلاة على الناس حتى وقت لي إقرأ باسم ربك الذي خلق وأشباهها من القرآن.


019-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا عبد الله يعني ابن عبد الرحمن بن يعلى الطائفي عن عبد الله بن الحكم أنه سمع عثمان بن أبي العاص يقــول:-استعملني رسول الله صلى الله عليه وسلم على الطائف وكان آخر ما عهده إلي رسول الله صلى الله عليه وسلم قال خفف على الناس الصلاة.


020-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا هريم عن ليث عن شهر بن حوشب عن عثمان بن أبي العاص قال:-كنت عند رسول الله صلى الله عليه وسلم جالسا إذ شخص ببصره ثم صوبه حتى كاد أن يلزقه بالأرض قال ثم شخص ببصره فقال أتاني جبريل عليه السلام فأمرني أن أضع هذه الآية بهذا الموضع من هذه السورة إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن سالم بن أبي الجعد عن زياد بن لبيد قال:-ذكر النبي صلى الله عليه وسلم شيئا قال وذاك عند أوان ذهاب العلم قال قلنا يا رسول الله كيف يذهب العلم ونحن نقرأ القرآن ونقرئه أبناءنا ويقرئه أبناؤنا أبناءهم إلى يوم القيامة قال ثكلتك أمك يا ابن أم لبيد إن كنت لأراك من أفقه رجل بالمدينة أو ليس هذه اليهود والنصارى يقرؤون التوارة والإنجيل فلا ينتفعون مما فيهما بشيء.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال سمعت سالم بن أبي الجعد يحدث عن ابن لبيد الأنصاري قال:-قال رسول الله صلى الله عليه وسلم هذا أوان ذهاب العلم قال شعبة أو قال هذا أوان انقطاع العلم فقلت وكيف وفينا كتاب الله نعلمه أبناءنا ويعلمه أبناؤنا أبناءهم قال ثكلتك أمك ابن لبيد ما كنت أحسبك إلا من أعقل أهل المدينة أليس اليهود والنصارى فيهم كتاب الله تعالى قال شعبة أو قال أليس اليهود والنصارى فيهم التوراة والإنجيل ثم لم ينتفعوا منه بشيء أو قال أليس اليهود والنصارى أو أهل الكتاب شعبة يقول ذلك فيهم كتاب الله عز وجل.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن عمرو بن ميمون عن عبد الله بن ربيعة عن عبيد بن خالد السلمي قال:-آخى رسول الله صلى الله عليه وسلم بين رجلين فقتل أحدهما ومات الآخر بعده فصلينا عليه فقال رسول الله صلى الله عليه وسلم ما قلتم قالوا دعونا له اللهم ألحقه بصاحبه فقال رسول الله صلى الله عليه وسلم فأين صلاته بعد صلاته وأين صومه بعد صومه وأين عمله بعد عمله شك في الصلاة والعمل شعبة في أحدهما الذي بينهما كما بين السماء والأرض.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شعبة عن عمرو ابن مرة قال سمعت عمرو بن ميمون يحدث عن عبد الله بن ربيعة السلمي عن عبيد بن خالد وكان من أصحاب النبي صلى الله عليه وسلم قال:-أخى النبي صلى الله عليه وسلم بين رجلين فذكر الحديث.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة حدثنا ابن مرة قال سمعت عمرو بن ميمون عن عبد الله بن ربيعة عن عبيد بن خالد رجل من بني سليم قال:-آخى رسول الله صلى الله عليه وسلم بين رجلين فقتل أحدهما ومات الآخر بعده فصلينا عليه فقال رسول الله صلى الله عليه وسلم ما قلتم قالوا دعونا له أن يغفر له وأن يرحمه وأن يلحقه بصاحبه فقال رسول الله صلى الله عليه وسلم فأين صلاته بعد صلاته وعمله بعد عمله أو صيامه بعد صيامه قال إن ما بينهما كما بين السماء والأرض.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا شعبة قال حدثني منصور عن تميم بن سلمة أو سعد بن عبيدة عن عبيد بن خالد السلمي وكان من أصحاب النبي صلى الله عليه وسلم قال:-موت الفجأة أخذة أسف وحدث به مرة عن النبي صلى الله عليه وسلم.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن تميم بن سلمة عن عبيد بن خالد السلمي

-وكان من أصحاب رسول الله صلى الله عليه وسلم قال: في موت الفجأة أخذة أسف.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال أنبأنا شعبة عن سعد بن إبراهيم عن نصر بن عبد الرحمن عن جده معاذ بن عفراء القرشي:

-أنه طاف بالبيت مع معاذ بن عفراء بعد العصر أو بعد الصبح فلم يصل فسألته فقال قال رسول الله صلى الله عليه وسلم لا صلاة بعد صلاتين بعد الغداة حتى تطلع الشمس وبعد العصر حتى تغرب الشمس.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال سعد بن إبراهيم أخبرني قال سمعت نصر بن عبد الرحمن عن جده معاذ بن عفراء:

-أنه طاف مع معاذ بن عفراء فلم يصل بعد العصر أو بعد الصبح فقال ما يمنعك أن تصلي قال سمعت رسول الله صلى الله عليه وسلم ينهى أو يقول لا صلاة بعد الصبح حتى تطلع الشمس وبعد العصر حتى تغرب الشمس.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عدي بن ثابت عن زيد بن وهب يحدث عن ثابت بن وداعة عن النبي صلى الله عليه وسلم:

-أن رجلا أتاه بضباب قد احترشها فجعل ينظر إلى ضب منها ثم قال إن أمة مسخت فلا أدري لعل هذا منها.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة قال أخبرني عدي بن ثابت قال سمعت زيد بن وهب يحدث عن ثابت بن وداعة قال:-جاء رجل إلى النبي صلى الله عليه وسلم بضباب قد احترشها قال فجعل ينظر إليه ويقلبه قال إن أمة مسخت فلا يدري ما فعلت وإني لا أدري لعل هذا منها.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن عدي بن ثابت عن زيد بن وهب عن ثابت بن وداعة:

-أن رجلا من بني فزارة أتى النبي صلى الله عليه وسلم بضباب قال فجعل يقلب ضبا منها بين يديه فقال إن أمة مسخت قال وأكثر علمي أنه قال ما أدري لعل هذا منها قال شعبة وقال حصين عن زيد بن وهب عن حذيفة قال فذكر شيئا نحوا من هذا قال فلم يأمره ولم ينه أحدا عنه.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا يزيد بن عطاء عن حصين عن زيد بن وهب الجهني عن ثابت بن يزيد بن وداعة الأنصاري قال:-اصطدنا ضبابا ونحن مع رسول الله صلى الله عليه وسلم في بعض مغازيه قال فطبخ الناس وشووا قال فأخذت ضبا فشويته فأتيت به رسول الله صلى الله عليه وسلم فوضعته بين يديه فأخذ عودا فجعل يقلب به أصابعه أو يعدها ثم قال إن أمة من بني إسرائيل مسخت دواب في الأرض وإني لا أدري أي الدواب هي قال قلت إن الناس قد شووا قال فلم يأكل منه ولم ينههم عنه.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان ومحمد بن جعفر قالا حدثنا شعبة قال عفان في حديثه قال الحكم أخبرني عن زيد بن وهب عن البراء بن عازب عن ثابت بن وداعة قال:-أنه أتى رسول الله صلى الله عليه وسلم بضب فقال أمة مسخت والله أعلم قال عفان فالله أعلم.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن عبيد بن عمير عن شيخ سماه عن نعيم بن النحام قال:-سمعت مؤذن النبي صلى الله عليه وسلم في ليلة باردة وأنا في لحافي فتمنيت أن يقول صلوا في رحالكم فلما بلغ حي على الفلاح قال صلوا في رحالكم ثم سألت عنها فإذا النبي صلى الله عليه وسلم قد أمره بذلك.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا إسماعيل بن عياش قال حدثني يحيى بن سعيد قال أخبرني محمد بن يحيى بن حبان عن نعيم بن النحام قال:-نودي بالصبح في يوم بارد وأنا في مرط إمرأتي فقلت ليت المنادي قال من قعد فلا حرج عليه فنادى منادي النبي صلى الله عليه وسلم في آخر أذانه ومن قعد فلا حرج عليه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد قال حدثنا حيوة بن شريح حدثنا أبو عثمان الوليد بن أبي الوليد المدني أن عمران بن أنس حدثه عن أبي خداش السلمي

-أنه سمع النبي صلى الله عليه وسلم يقول: من هجر أخاه سنة فهو كسفك دمه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا سعيد بن أبي أيوب حدثني أبو الأسود عن بكير بن عبد الله عن بسر بن سعيد عن خالد بن عدي الجهني قال:-سمعت رسول الله صلى الله عليه وسلم يقول من بلغه معروف عن أخيه من غير مسألة ولا إشراف نفس فليقبله ولا يرده فإنما هو رزق ساقه الله عز وجل إليه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا محمد بن عمرو عن سعد بن المنذر بن أبي حميد الساعدي عن حمزة بن أبي أسيد قال:-سمعت الحرث بن زياد صاحب رسول الله صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم من أحب الأنصار أحبه الله حين يلقاه ومن أبغض الأنصار أبغضه الله حين يلقاه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد بن إسحق عن محمد بن إبراهيم عن عمرو بن الحكم بن ثوبان عن أبي لاس الخزاعي قال:-حملنا رسول الله صلى الله عليه وسلم على إبل من إبل الصدقة للحج فقلنا يا رسول الله ما نرى أن تحملنا هذه قال ما من بعير لنا إلا في ذروته شيطان فاذكروا اسم الله عليها إذا ركبتموها كما أمرتكم ثم امتهنوها لأنفسكم فإنما يحمل الله عز وجل.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني محمد بن إبراهيم بن الحرث عن عمرو بن الحكم بن ثوبان وكان ثقة عن ابن لاس الخزاعي قال:-حملنا رسول الله صلى الله عليه وسلم على إبل من إبل الصدقة ضعاف إلى الحج قال فقلنا له يا رسول الله إن هذه الإبل ضعاف نخشى ألا تحملنا قال فقال رسول الله صلى الله عليه وسلم ما من بعير إلا في ذروته شيطان فاركبوهن واذكروا اسم الله عليهن كما أمرتكم ثم امتهنوهن لأنفسكم فإنما يحمل الله عز وجل.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن ابن أبي ذئب عن عبد الله بن السائب عن أبيه عن جده:

-أنه سمع النبي صلى الله عليه وسلم قال قال رسول الله صلى الله عليه وسلم لا يأخذن أحدكم متاع صاحبه جادا ولا لاعبا وإذا وجد أحدكم عصا صاحبه فليرددها عليه.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن عبد الله ابن السائب بن يزيد عن أبيه عن جده عن النبي صلى الله عليه وسلم قال:-لا يأخذن أحدكم متاع صاحبه لعبا جادا وإذا وجد أحدكم عصا أخيه فليرددها عليه.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن أبي ذئب قال حدثني عبد الله بن السائب بن يزيد عن أبيه عن جده عن النبي صلى الله عليه وسلم قال:-لا يأخذن أحدكم متاع صاحبه لعبا جادا وإذا أخذ أحدكم عصا أخيه فليرددها عليه.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن حفص بن هاشم بن عتبة بن أبي وقاص عن السائب بن يزيد عن أبيه:

-أن النبي صلى الله عليه وسلم كان إذا دعا فرفع يديه مسح وجهه بيديه قال عبد الله وقد خالفوا قتيبة في إسناد هذا الحديث وأبي حسب قتيبة وهم فيه يقولون عن خلاد بن السائب عن أبيه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا مجمع بن يعقوب من أهل قباء قال:-حدثني محمد بن إسماعيل أن بعض أهله قال لجده من قبل أمه وهو عبد الله بن أبي حبيبة ما أدركت من رسول الله صلى الله عليه وسلم قال أتانا في مسجدنا هذا فجئت فجلست إلى جنبه فأتي بشراب فشرب ثم ناولني وأنا عن يمينه قال ورأيته يومئذ صلى في نعليه وأنا يومئذ غلام.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد بن سلمة حدثنا محمد بن عمرو عن أبي سلمة عن الشريد:

-أن أمه أوصت أن يعتق عنها رقبة مؤمنة فسأل رسول الله صلى الله عليه وسلم عن ذلك فقال عندي جارية سوداء أو نوبية فأعتقها فقال ائت بها فدعوتها فجاءت فقال لها من ربك قالت الله قال من أنا قالت أنت رسول الله صلى الله عليه وسلم قال اعتقها فإنها مؤمنة.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا وبر بن أبي دليلة شيخ من أهل الطائف عن محمد بن ميمون بن مسيكة وأثنى عليه خيرا عن عمرو بن الشريد عن أبيه قال:-قال رسول الله صلى الله عليه وسلم لي الواجد يحل عرضه وعقوبته قال وكيع عرضه شكايته وعقوبته حبسه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة حماد بن أسامة حدثنا هشام يعني ابن عروة عن أبيه قال:-حدثني جار لخديجة بنت خويلد أنه سمع النبي صلى الله عليه وسلم وهو يقول لخديجة أي خديجة والله لا أعبد اللات والعزى والله لا أعبد أبدا قال فتقول خديجة خل اللات خل العزى قال كانت صنمهم التي كانوا يعبدون ثم يضطجعون.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج قال أخبرني عطاء أن صفوان بن يعلى بن أمية أخبره:

-أن يعلى كان يقول لعمر بن الخطاب رضي الله تعالى عنه ليتني أرى النبي صلى الله عليه وسلم حين ينزل عليه قال فلما كان بالجعرانة وعلى رسول الله صلى الله عليه وسلم ثوب قد أظل به معه ناس من أصحابه منهم عمر إذ جاءه رجل عليه جبة متضمخا بطيب قال فقال يا رسول الله كيف ترى في رجل أحرم بعمرة في جبة بعدما تضمخ بطيب فنظر النبي صلى الله عليه وسلم ساعة ثم سكت فجاءه الوحي فأشار عمر إلى يعلى أن تعال فجاء يعلى فأدخل رأسه فإذا النبي صلى الله عليه وسلم محمر الوجه يغط كذلك ساعة ثم سرى عنه فقال أين الذي سألني عن العمرة آنفا فالتمس الرجل فأتي به فقال النبي صلى الله عليه وسلم أما الطيب الذي بك فاغسله ثلاث مرات وأما الجبة فانزعها ثم اصنع في عمرتك كما تصنع في حجتك.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج قال أخبرني عطاء قال أخبرني صفوان بن يعلى بن أمية عن أبيه قال:-قاتل أجيري رجلا فعض يده فنزع يده من فيه فأندر ثنيته فأتى النبي صلى الله عليه وسلم فاهدره وقال فيدع يده في فيك تقضمها كما يقضم الفحل.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا بهز بن أسد حدثنا همام عن قتادة عن عطاء عن صفوان بن يعلى بن أمية عن أبيه عن النبي صلى الله عليه وسلم قال:-إذا أتتك رسلي فأعطهم أو قال فادفع إليهم ثلاثين درعا وثلاثين بعيرا أو أقل من ذلك فقال له العارية مؤداة يا رسول الله قال فقال النبي صلى الله عليه وسلم نعم.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا ابن جريج قال أخبرني سليمان بن عتيق عن عبد الله بابيه عن بعض بني يعلى بن أمية عن يعلى بن أمية قال:-كنت مع عمر رضي الله عنه فاستلم الركن قال يعلى وكنت مما يلي البيت فلما بلغت الركن الغربي الذي يلي الأسود وحدرت بين يديه لأستلم فقال ما شأنك قلت ألا تستلم هذين قال ألم تطف مع رسول الله صلى الله عليه وسلم فقلت بلى قال أرأيته يستلم هذين الركنين يعني الغربيين قلت لا قال فليس لك فيه أسوة حسنة قلت بلى قال فانفد عنك.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الوليد قال حدثنا سفيان عن ابن جريج عن رجل عن ابن يعلى عن يعلى قال:-رأيت النبي صلى الله عليه وسلم مضطبعا برداء حضرمي.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثني عطاء بن أبي رباح عن صفوان بن عبد الله بن صفوان عن عميه يعلى بن أمية وسلمة بن أمية قالا:

-خرجنا مع رسول الله صلى الله عليه وسلم في غزوة تبوك معنا صاحب لنا فاقتتل هو ورجل من المسلمين فعض ذلك الرجل بذراعه فاجتبذ يده من فيه فطرح ثنيته فذهب الرجل إلى رسول الله صلى الله عليه وسلم يسأله العقل فقال رسول الله صلى الله عليه وسلم ينطلق أحدكم إلى أخيه يعضه عضيض الفحل ثم يأتي يلتمس العقل لا دية لك قال فأطلها رسول الله صلى الله عليه وسلم يعني فأبطلها.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن عطاء بن أبي رباح عن ابن يعلى عن يعلى عن النبي صلى الله عليه وسلم مثل حديث قتادة عن زرارة عن عمران في الذي يعض أحدهما.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عمرو بن هارون البلخي أبو حفص حدثنا ابن جريج عن بعض بني يعلى بن أمية عن أبيه قال:-رأيت النبي صلى الله عليه وسلم مضطبعا بين الصفا والمروة ببرد له نجراني.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن ابن جريج عن ابن يعلى عن أبيه:

-أن النبي صلى الله عليه وسلم لما قدم طاف بالبيت وهو مضطبع ببرد له حضرمي.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الهيثم بن خارجة قال حدثنا بشير بن طلحة أبو نصر الحضرمي أو الحنشني عن خالد بن دريك عن يعلى بن أمية قال:-كان النبي صلى الله عليه وسلم يبعثني في سرايا فبعثني ذات يوم في سرية وكان رجل يركب ثقلي فقلت له ارحل فإن النبي صلى الله عليه وسلم قد بعثني في سرية فقال ما أنا بخارج معك قلت ولم قال حتى تجعل لي ثلاثة دنانير قلت الآن حيث ودعت رسول الله صلى الله عليه وسلم ما أنا براجع إليه أرحل ولك ثلاثة دنانير فلما رجعت من غزاتي ذكرت ذلك للنبي صلى الله عليه وسلم فقال ليس له من غزاته هذه ومن دنياه ومن آخرته إلا ثلاثة دنانير.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حجاج بن محمد قال حدثنا ليث يعني ابن سعد قال حدثني عقيل بن خالد عن ابن شهاب عن عمرو بن عبد الرحمن بن أمية:

-أن أباه أخبره أن يعلى قال جئت رسول الله صلى الله عليه وسلم وأبي أمية يوم الفتح فقلت يا رسول الله بايع على الهجرة فقال رسول الله صلى الله عليه وسلم بل أبايعه على الجهاد فقد انقطعت الهجرة.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم حدثنا عبد الله بن أمية ابن أبي عثمان القرشي قال حدثنا محمد بن حيي بن يعلى بن أمية عن أبيه قال:-رأيت يعلى يصلي قبل أن تطلع الشمس فقال له رجل أو قيل له أنت رجل من أصحاب رسول الله صلى الله عليه وسلم تصلي قبل أن تطلع الشمس قال يعلى سمعت رسول الله صلى الله عليه وسلم يقول إن الشمس تطلع بين قرني شيطان قال له يعلى فإن تطلع الشمس وأنت في أمر الله خير من أن تطلع وأنت لاه.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم قال حدثنا عبد الله بن أمية قال حدثني محمد بن حيي قال حدثني صفوان بن يعلى عن أبيه:

-أن النبي صلى الله عليه وسلم قال البحر هو جهنم قالوا ليعلى فقال ألا ترون أن الله عز وجل يقول نارا أحاط بهم سرادقها قال لا والذي نفس يعلى بيده لا أدخلها أبدا حتى أعرض على الله عز وجل ولا يصيبني منها قطرة حتى ألقى الله عز وجل.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن عمرو يعني ابن دينار عن عطاء عن صفوان عن أبيه قال:-سمعت النبي صلى الله عليه وسلم على المنبر يقرأ ونادوا يا مالك.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هارون قال أنبأنا ابن وهب قال أخبرني عمرو بن الحرث عن ابن شهاب عن عمرو بن عبد الرحمن بن أمية بن أخي يعلى بن أمية حدثه:

-أن أباه أخبره أن يعلى بن أمية قال جئت رسول الله صلى الله عليه وسلم بأبي يوم الفتح فقلت له يا رسول الله بايع أبي على الهجرة فقال رسول الله صلى الله عليه وسلم بل أبايعه على الجهاد وقد انقطعت الهجرة.


016-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو الربيع الزهراني حدثنا فليح عن ابن شهاب عن عمرو بن عبد الرحمن بن يعلى بن أمية بإسناد مثله.


017-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هشيم حدثنا منصور وعبد الملك عن عطاء عن يعلى بن أمية قال:-جاء أعرابي إلى رسول الله صلى الله عليه وسلم وعليه جبة وعليه ردع من زعفران فقال يا رسول الله إني أحرمت فيما ترى والناس يسخرون مني وأطرق هنيهة قال ثم دعاه فقال اخلع عنك هذه الجبة واغسل عنك هذا الزعفران واصنع في عمرتك كما تصنع في حجك.


018-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن عطاء عن صفوان بن يعلى عن أبيه قال:-سأل رجل النبي صلى الله عليه وسلم وهو متضمخ بخلوق وعليه مقطعات فقال أهللت بعمرة قال انزع هذه واغتسل واصنع في عمرتك ما تصنع في حجك.


019-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن ابن جريج قال أخبرني عطاء عن صفوان بن يعلى عن يعلى بن أمية قال:-غزوت مع النبي صلى الله عليه وسلم جيش العسرة وكان من أوثق أعمالي في نفسي وكان لي أجير فقاتل إنسانا فعض أحدهما صاحبه فانتزع إصبعه فأندر ثنيته وقال أفيدع يده في فيك تقضمها قال أحسبه كما يقضم الفحل.


020-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبد الملك عن عطاء عن يعلى بن أمية:

-أنه كان مع عمر في سفر وأنه طلب إلى عمر أن يريه النبي صلى الله عليه وسلم إذا نزل عليه قال فبينما النبي صلى الله عليه وسلم في سفر وعليه ستر مستور من الشمس إذ أتاه رجل عليه جبة وعليها ردع من زعفران فقال يا رسول الله إني أحرمت بعمرة وإن الناس يسخرون مني فكيف أصنع قال فسكت النبي صلى الله عليه وسلم فلم يجبه فبينما هو كذلك إذ أومأ إلي عمر بيده فأدخلت رأسي معهم في الستر فإذا النبي صلى الله عليه وسلم محمر وجنتاه له غطيط ساعة ثم سرى عنه فجلس فقال أين السائل عن العمرة فقام إليه الرجل فقال انزع جبتك هذه عنك وما كنت صانعا في حجك إذا أحرمت فاصنعه في عمرتك.


021-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن ابن أبي ليلى عن عطاء عن يعلى بن أمية قال:-قال رسول الله صلى الله عليه وسلم إن الله عز وجل يحب الحياء والستر.


022-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن ابن جريج عن ابن يعلى عن أبيه:

-أن النبي صلى الله عليه وسلم لما قدم طاف بالبيت وهو مضطبع ببرد له حضرمي.


023-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر بن عياش عن عبد الملك بن أبي سليمان عن عطاء عن صفوان بن يعلى بن أمية عن أبيه قال:-قال رسول الله صلى الله عليه وسلم إن الله عز وجل حيي ستير فإذا أراد أحدكم أن يغتسل فليتوار بشيء.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا عبد الله قال وحدثني محمد بن يحيى بن سعيد القطان قال حدثنا أبي وحدثني يحيى بن معين قال حدثني يحيى بن سعيد عن أبي جعفر الخطمي قال حدثني عمارة بن خزيمة والحرث بن فضيل عن عبد الرحمن بن أبي قراد قال:-خرجت مع النبي صلى الله عليه وسلم حاجا فرأيته خرج من الخلاء فأتبعته بالأدواة أو القدح فجلست له بالطريق وكان إذا أتى حاجة أبعد.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام قال حدثني أبي أن عبيد الله بن عدي حدثه:

-أن رجلين أخبراه أنهما أتيا النبي صلى الله عليه وسلم يسألانه من الصدقة فقلب فيهما البصر ورآهما جلدين فقال إن شئتما أعطيتكما ولاحظ فيها لغني ولا لقوي مكتسب.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام عن أبيه عن عبيد الله قال:-حدثني رجلان أنهما أتيا النبي صلى الله عليه وسلم في حجة الوداع قال فصعد فيهما فذكر الحديث.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن سنان بن سلمة عن ابن عباس أن ذؤيبا أبا قبيصة حدثه:

-أن نبي الله صلى الله عليه وسلم كان يبعث بالبدن فيقول إن عطب منها شيء فخشيت عليه فانحرها واغمس نعلها في دمها واضرب صفحتها ولا تأكل منها أنت ولا أحد من رفقتك.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن قتادة عن سنان بن سلمة عن ابن عباس أن ذؤيبا أخبره.

-أن النبي صلى الله عليه وسلم بعث معه ببدنتين وأمره إن عرض لهما شيء أو عطبة أن ينحرهما ثم يغمس نعالهما في دمائهما ثم يضرب بنعل كل واحدة صفحتها ويخليهما للناس ولا يأكل منها هو ولا أحد من أصحابه قال عبد الرزاق وكان يقول مرسل يعني معمرا عن قتادة ثم كتبته له من كتاب سعيد فأعطيته فنظر فقرأه فقال نعم ولكني أهاب إذا لم أنظر في الكتاب.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر غندر ويحيى بن زكريا بن أبي زائدة قالا حدثنا الحجاج بن أرطأة عن محمد بن سليمان عن عمه قال ابن أبي زائدة سهل بن أبي حثمة قال:-رأيت محمد بن سلمة يطارد إمرأة من الأنصار يريد أن ينظر إليها قال ابن أبي زائدة بثينة بنة الضحاك يريد أن ينظر إليها فقلت أنت صاحب رسول الله صلى الله عليه وسلم وتفعل هذا قال سمعت رسول الله صلى الله عليه وسلم يقول إذا ألقى الله عز وجل في قلب امرئ خطبة إمرأة فلا بأس أن ينظر إليها.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان قال حدثنا عباد بن العوام قال حدثنا حجاج بن أرطأة عن محمد بن سليمان بن أبي حثمة عن عمه سهل بن أبي حثمة قال:-رأيت محمد بن مسلمة يطارد بثينة بنة الضحاك أخت أبي جبيرة بن الضحاك وهي على إجار لهم فذكر الحديث.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن قبيصة بن ذؤيب أن أبا بكر رضي الله تعالى عنه قال هل سمع أحد منكم من رسول الله صلى الله عليه وسلم فيها شيئا فقام المغيرة ابن شعبة فقال شهدت رسول الله صلى الله عليه وسلم يقضي لها بالسدس فقال هل سمع ذلك معك أحد فقام محمد بن مسلمة فقال شهدت رسول الله صلى الله عليه وسلم يقضي لها بالسدس فأعطاها أبو بكر السدس.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب قال أخبرني سهل ابن أبي الصلت قال سمعت الحسن يقــول:-أن عليا بعث إلى محمد بن مسلمة فجيء به فقال ما خلفك عن هذا الأمر قال دفع إلي ابن عمك يعني النبي صلى الله عليه وسلم سيفا فقال قاتل به ما قوتل العدو فإذا رأيت الناس يقتل بعضهم بعضا فاعمد به إلى صخرة فاضربه بها ثم الزم بيتك حتى تأتيك منية قاضية أو يد خاطئة قال حلوا عنه.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن سليمان يعني الرازي قال سمعت مالك بن أنس وإسحق بن عيسى قال أخبرني مالك عن الزهري عن عثمان بن خرشة قال أبي وقال إسحق بن عيسى عن عثمان بن خرشة قال عبد الله وحدثنا مصعب الزبيري عن مالك مثله فقال عثمان ابن إسحق بن خرشة من بني عامر بن لؤي ولم يسنده عن الزهري أحد إلا مالك عن قبيصة بن ذؤيب قال:-جاءت الجدة إلى أبي بكر رضي الله تعالى عنه تسأله ميراثها فقال ما أعلم لك في كتاب الله شيئا ولا أعلم لك في سنة رسول الله صلى الله عليه وسلم من شيء حتى أسأل الناس فسأل فقال المغيرة بن شعبة سمعت رسول الله صلى الله عليه وسلم جعل لها السدس فقال من يشهد معك أو من يعلم معك فقام محمد بن مسلمة فقال مثل ذلك فأنفذه لها وقال إسحق بن عيسى هل معك غيرك.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن ثور عن رجل من أهل البصرة عن محمد بن مسلمة قال:-سمعت رسول الله صلى الله عليه وسلم يقول إذا قذف الله عز وجل في قلب امرئ خطبة امرأة فلا بأس أن ينظر إليها.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا زياد بن مسلم أبو عمر حدثنا أبو الأشعث الصنعاني قال:-بعثنا يزيد بن معاوية إلى ابن الزبير فلما قدمت المدينة دخلت على فلان سمى زياد اسمه فقال الناس قد صنعوا ما صنعوا فما ترى فقال أوصاني خليلي أبو القاسم صلى الله عليه وسلم إن أدركت شيئا من هذه الفتن فاعمد إلى أحد فاكسر به حد سيفك ثم اقعد في بيتك قال فإن دخل عليك أحد إلى البيت فقم إلى المخدع فإن دخل عليك المخدع فاجث على ركبتيك وقل بؤ بإثمي وإثمك فتكون من أصحاب النار وذلك جزاء الظالمين فقد كسرت حد سيفي وقعدت في بيتي.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن سماك ابن الفضل عن عروة بن محمد بن عطية عن أبيه عن جده قال:-سمعت رسول الله صلى الله عليه وسلم يقول اليد المعطية خير من اليد السفلى.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن خالد حدثني أمية بن شبل وغيره عن عروة بن محمد قال حدثني أبي عن جدي قال:-قال رسول الله صلى الله عليه وسلم إذا استشاط السلطان تسلط الشيطان.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن خالد قال حدثنا أبو وائل صنعاني مرادي قال:-كنا جلوسا عند عروة بن محمد قال إذ دخل عليه رجل فكلمه بكلام أغضبه قال فلما أن غضب قام ثم عاد إلينا وقد توضأ فقال حدثني أبي عن جدي عطية وقد كانت له صحبة قال قال رسول الله صلى الله عليه وسلم إن الغضب من الشيطان وإن الشيطان خلق من النار وإنما تطفأ النار بالماء فإذا غضب أحدكم فليتوضأ.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني عكرمة بن خالد عن أسيد بن حضير الأنصاري ثم أحد بني حارثة:

-أنه أخبره أنه كان عاملا على اليمامة وإن مروان كتب إليه أن معاوية كتب إليه أيما رجل سرق منه سرقة فهو أحق بها بالثمن حيث وجدها قال فكتبت إلى مروان أن النبي صلى الله عليه وسلم قضى أنه إذا كان الذي ابتاعها من الذي سرقها غير متهم خير سيدها فإن شاء أخذ الذي سرق منه بالثمن وإن شاء اتبع سارقه قال وقضى بذلك أبو بكر وعمر وعثمان رضي الله تعالى عنهم.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا ابن جريج قال سألت عطاء فذكر مثله قال سمعت أنه يقال خذ مالك حيث وجدته ولقد أخبرني عكرمة بن خالد أن أسيد بن حضير الأنصاري ثم أحد بني حارثة أخبره أنه كان عاملا على اليمامة فذكر معناه.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هوذة بن خليفة حدثنا ابن جريج قال حدثني عكرمة بن خالد أن أسيد بن حضير بن سماك حدثه قال كتب معاوية إلى مروان بن الحكم إذا سرق الرجل فذكر الحديث.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عبيد الله بن عبد الله بن ثعلبة الأنصاري عن عبد الله بن زيد الأنصاري عن مجمع بن جارية قال:-سمعت رسول الله صلى الله عليه وسلم يقول يقتل ابن مريم الدجال بباب لد أو إلى جانب لد.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا همام حدثنا عبد الله بن أبي حسين المكي عن شهر بن حوشب عن عبد الرحمن بن غنم عن النبي صلى الله عليه وسلم أنه قال:-من قال قبل أن ينصرف ويثني رجله من صلاة المغرب والصبح لا إله إلا الله وحده لا شريك له له الملك وله الحمد بيده الخير يحي ويميت وهو على كل شيء قدير عشر مرات كتب له بكل واحدة عشر حسنات ومحيت عنه عشر سيئات ورفع له عشر درجات وكانت حرزا من كل مكروه وحرزا من الشيطان الرجيم ولم يحل لذنب يدركه إلا الشرك فكان من أفضل الناس عملا إلا رجل يفضله يقول أفضل مما قال.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا عبد الرحمن عن شهر بن حوشب عن عبد الرحمن بن غنم قال:-سئل رسول الله صلى الله عليه وسلم عن العتل الزنيم فقال هو الشديد الخلق المصحح الأكول الشروب الواجد للطعام والشراب الظلوم للناس رحب الجوف.


003-- حدثنـــــا عبد الله حدثني أبلي حدثنا

- حدثنـــــا عبد الله حدثني أبلي حدثنا وكيع حدثني عبد الحميد بن بهرام عن شهر بن حوشب عن عبد الرحمن بن غنم قال:-قال رسول الله صلى الله عليه وسلم إن سبطا من بني إسرائيل هلك لا يدرى أين مهلكه وأنا أخاف أن تكون هذه الضباب.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا عبد الحميد عن شهر بن حوشب عن عبد الرحمن بن غنم قال:-قال رسول الله صلى الله عليه وسلم لا يدخل الجنة الجواظ والجعظري والعتل الزنيم قال هو سقط من كتاب أبي.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا عبد الحميد بن بهرام عن شهر بن حوشب عن ابن غنم الأشعري:

-أن النبي صلى الله عليه وسلم قال لأبي بكر وعمر رضي الله تعالى عنهما لو اجتمعتما في مشورة ما خالفتكما.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا عبد الحميد بن بهرام قال سمعت شهر بن حوشب قال حدثني عبد الرحمن بن غنم:

-أن الداري كان يهدي لرسول الله صلى الله عليه وسلم كل عام راوية من خمر فلما كان عام حرمت فجاء براوية فلما نظر إليه نبي الله صلى الله عليه وسلم ضحك قال هل شعرت أنها قد حرمت بعدك قال يا رسول الله أفلا أبيعها فأنتفع بثمنها فقال رسول الله صلى الله عليه وسلم لعن الله اليهود انطلقوا إلى ما حرم عليهم من شحوم البقر والغنم فأذابوه فجعلوه ثمنا له فباعوا به ما يأكلون وإن الخمر حرام وثمنها حرام وإن الخمر حرام وثمنها حرام وإن الخمر حرام وثمنها حرام.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا عبد الحميد قال حدثنا شهر عن ابن غنم:

-أن الداري كان يهدي لرسول الله صلى الله عليه وسلم فذكر معناه إلا أنه قال فأذابوه وجعلوه إهالة فباعوا به ما يأكلون.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا هشام عن قتادة عن شهر عن عبد الرحمن بن غنم:

-أن رسول الله صلى الله عليه وسلم قال من تحلى أو حلى بخز بصيصة من ذهب كوي بها يوم القيامة.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن ابن أبي الحسين عن شهر بن حوشب عن عبد الرحمن بن غنم يبلغ به النبي صلى الله عليه وسلم خيار عباد الله الذين إذا رؤوا ذكر الله وشرار عباد الله المشاؤون بالنميمة المفرقون بين الأحبة الباغون البرآء العنت.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن معاوية ابن صالح عن أبي عبد الرحمن السلمي قال:-سمعت وابصة بن معبد صاحب النبي صلى الله عليه وسلم قال جئت إلى رسول الله صلى الله عليه وسلم أسأله عن البر والإثم فقال جئت تسأل عن البر والإثم فقلت والذي بعثك بالحق ما جئت أسألك عن غيره فقال البر انشرح له صدرك والإثم ما حاك في صدرك وإن أفتاك عنه الناس.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال سمعت هلال بن يساف يحدث عن عمرو بن راشد عن وابصة:

-أن رسول الله صلى الله عليه وسلم رأى رجلا صلى وحده خلف الصف فأمره أن يعيد صلاته.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا حماد بن سلمة عن الزبير أبي عبد السلام عن أيوب بن عبد الله بن مكرز عن وابصة بن معبد قال:-أتيت رسول الله صلى الله عليه وسلم وأنا أريد أن لا أدع شيئا من البر والإثم إلا سألته عنه وإذا عنده جمع فذهبت أتخطى الناس فقالوا إليك يا وابصة عن رسول الله صلى الله عليه وسلم إليك يا وابصة فقلت أنا وابصة دعوني أدنو منه فإنه من أحب الناس إلي أن أدنو منه فقال لي ادن يا وابصة ادن يا وابصة فدنوت منه حتى مست ركبتي ركبته فقال يا وابصة أخبرك ما جئت تسألني عنه أوتسألني فقلت يا رسول الله فأخبرني قال جئت تسألني عن البر والإثم قلت نعم فجمع أصابعه الثلاث فجعل ينكت بها في صدري ويقول يا وابصة استفت نفسك البر ما اطمأن إليه القلب واطمأنت إليه النفس والإثم ما حاك في القلب وتردد في الصدر وإن أفتاك الناس قال سفيان وأفتوك.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن حصين عن هلال بن يساف عن زياد بن أبي الجعد قال:-أقامني على وابصة بن معبد فقال حدثني هذا أن رجلا صلى خلف الصف وحده فأمره النبي صلى الله عليه وسلم أن يعيد صلاته.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثني يزيد بن زياد بن أبي الجعد عن عمه عبيد بن أبي الجعد عن زياد بن أبي الجعد عن وابصة بن معبد:

-أن رجلا صلى خلف الصفوف وحده فأمره النبي صلى الله عليه وسلم أن يعيد.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شمر بن عطية عن هلال بن يساف عن وابصة بن معبد قال:-سئل رسول الله صلى الله عليه وسلم عن رجل صلى خلف الصفوف وحده فقال يعيد الصلاة.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثنا عمرو بن مرة عن هلال بن يساف عن عمرو بن راشد عن وابصة:

-أن النبي صلى الله عليه وسلم رأى رجلا يصلي في الصف وحده فأمره أن يعيد صلاته.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا الزبير أبو عبد السلام عن أيوب بن عبد الله بن مكرز ولم يسمعه منه قال حدثني جلساؤه وقد رأيته عن وابصة الأسدي قال عفان حدثني غير مرة ولم يقل حدثني جلساؤه قال:-أتيت رسول الله صلى الله عليه وسلم وأنا أريد أن لا أدع شيئا من البر والإثم إلا سألته عنه وحوله عصابة من المسلمين يستفتونه فجعلت أتخطاهم فقالوا إليك يا وابصة عن رسول الله صلى الله عليه وسلم فقلت دعوني فأدنو منه فإنه أحب الناس إلي أن أدنو منه قال دعوا وابصة أدن يا وابصة مرتين أو ثلاثا قال فدنوت منه حتى قعدت بين يديه فقال يا وابصة أخبرك أو تسألني قلت لا بل أخبرني فقال جئت تسألني عن البر والإثم فقال نعم فجمع أنامله فجعل ينكت بهن في صدري ويقول يا وابصة استفت قلبك واستفت نفسك ثلاث مرات البر ما اطمأنت إليه النفس والإثم ما حاك في النفس وتردد في الصدر وإن أفتاك الناس وأفتوك.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حصين عن هلال بن يساف قال:-أراني زياد بن أبي الجعد شيخا بالجزيرة يقال له وابصة بن معبد قال فأقامني عليه وقال هذا حدثني أن رسول الله صلى الله عليه وسلم رأى رجلا صلى في الصف وحده فأمره فأعاد الصلاة وكان أبي يقول بهذا الحديث.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا إسماعيل بن أبي خالد عن قيس عن المستورد أخي بني فهد قال:-قال رسول الله صلى الله عليه وسلم ما الدنيا في الآخرة إلا كمثل ما يجعل أحدكم إصبعه في هذه اليم فلينظر بما يرجع وأشار بالسبابة.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا إسماعيل ويزيد بن هارون قال أنبأنا إسماعيل عن قيس قال سمعت المستورد أخا بني فهر يقــول:-قال رسول الله صلى الله عليه وسلم والله ما الدنيا في الآخرة إلا مثل ما يجعل أحدكم أصبعه هذه في اليم فلينظر بم ترجع يعني التي تلي الإبهام.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود قال أنبأنا ابن لهيعة عن يزيد بن عمر وعن أبي عبد الرحمن الحبلي عن المستورد بن شداد صاحب النبي صلى الله عليه وسلم قال:-رأيت رسول الله صلى الله عليه وسلم إذا توضأ خلل أصابع رجليه بخنصره.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا ابن جريج قال قال سليمان حدثنا وقاص بن ربيعة أن المستورد حدثهم:

-أن النبي صلى الله عليه وسلم قال من أكل برجل مسلم أكلة وقال مرة أكلة فإن الله عز وجل يطعمه مثلها من جهنم ومن اكتسى برجل مسلم ثوبا فإن الله عز وجل يكسوه مثله من جهنم ومن قام برجل مسلم مقام سمعة فإن الله عز وجل يقوم به مقام سمعة يوم القيامة.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا جعفر بن عون قال حدثنا إسماعيل عن قيس قال سمعت المستورد أخا بني فهرة يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول والله ما في الدنيا في الآخرة إلا مثل ما يجعل أحدكم أصبعه في اليم فلينظر بم ترجع إليه.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد حدثنا مجالد بن سعيد عن قيس بن أبي حازم عن المستورد بن شداد قال:-كنت في ركب مع رسول الله صلى الله عليه وسلم إذ مر بسخلة ميتة منبوذة فقال رسول الله صلى الله عليه وسلم أترون هذه هانت على أهلها فقالوا يا رسول الله من هوانها ألقوها قال فوالذي نفس محمد بيده للدنيا أهون على الله عز وجل من هذه على أهلها.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن إسماعيل قال حدثني قيس قال سمعت المستورد أخا بني فهر قال:-قال رسول الله صلى الله عليه وسلم والله ما الدنيا في الآخرة إلا مثل ما يجعل أحدكم أصبعه في اليم فلينظر بما ترجع إليه.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن ابن هبيرة والحرث بن يزيد عن عبد الرحمن بن جبير قال:-سمعت المستورد بن شداد يقول سمعت النبي صلى الله عليه وسلم يقول من ولي لنا عملا وليس له منزل فليتخذ منزلا أو ليست له زوجة فليتزوج أو ليس له خادم فليتخذ خادما أو ليست له دابة فليتخذ دابة ومن أصاب شيئا سوى ذلك فهو غال.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى وابن داود قالا حدثنا ابن لهيعة قال حدثنا يزيد بن عمرو ويحيى ابن إسحق قال أنبأنا ابن لهيعة عن يزيد بن عمرو المعافري عن أبي عبد الرحمن الحبلي عن المستورد بن شداد صاحب النبي صلى الله عليه وسلم قال:-رأيت رسول الله صلى الله عليه وسلم إذا توضأ يخلل أصابع رجليه بخنصره.


010-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا ابن لهيعة قال حدثنا الحرث بن يزيد الحضرمي عن عبد الرحمن بن جبير:

-أنه كان في مجلس فيه المستورد بن شداد وعمرو بن غيلان بن سلمة فسمع المستورد يقول سمعت رسول الله صلى الله عليه وسلم يقول من ولي لنا عملا فلم يكن له زوجة فليتزوج أو خادما فليتخذ خادما أو مسكنا فليتخذ مسكنا أو دابة فليتخذ دابة فمن أصاب شيئا سوى ذلك فهو غال أو سارق.


011-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة عن الحرث بن يزيد وعبد الله بن هبيرة عن عبد الرحمن بن جبير فذكر الحديث.


012-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة قال حدثنا عبد الله بن هبيرة عن عبد الرحمن بن جبير قال:-كنت في مجلس فيه المستورد بن شداد وعمرو بن غيلان فسمعت المستورد يقول سمعت رسول الله صلى الله عليه وسلم يقول من ولي لنا عملا فذكر مثل حديث الحرث.


013-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا حماد بن قيس حدثنا مجالد عن قيس بن أبي حازم عن المستورد بن شداد قال:-قال رسول الله صلى الله عليه وسلم والذي نفسي بيده ما الدنيا في الآخرة إلا كرجل وضع إصبعه في اليم ثم رجعها قال وإني لفي الركب مع رسول الله صلى الله عليه وسلم فمر على سخلة منبوذة على كناس فقال أترون هذه هانت على أهلها فقالوا من هوانها ألقوها ههنا قال والذي نفسي بيده للدنيا على الله عز وجل أهون من هذه على أهلها.


014-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا عباد بن عباد يعني المهلبي حدثنا المجالد بن سعيد عن قيس بن أبي حازم عن المستورد بن شداد قال:-سمعت رسول الله صلى الله عليه وسلم يقول والله ما الدنيا في الآخرة إلا كرجل وضع إصبعه في اليم ثم رجعت إليه فما أخذ منه قال وقال المستورد أشهد أني كنت مع الركب الذين كانوا مع رسول الله صلى الله عليه وسلم حين مر بمنزل قوم قد ارتحلوا عنه فإذا سخلة مطروحة فقال أترون هذه هانت على أهلها حين ألقوها قالوا من هوانها عليهم ألقوها قال فوالله للدنيا أهون على الله عز وجل من هذه على أهلها.


015-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا ليث بن سعد حدثنا موسى بن علي عن أبيه عن المستورد الفهري أنه قال لعمرو بن العاص تقوم الساعة والروم أكثر الناس فقال له عمرو بن العاص أبصر ما تقول قال أقول لك ما سمعت من رسول الله صلى الله عليه وسلم فقال عمرو بن العاص إن تكن قلت ذاك إن فيهم لخصالا أربعا إنهم لأسرع الناس كرة بعد فرة وإنهم لخير الناس لمسكين وفقير وضعيف وإنهم لأحلم الناس عند فتنة والرابعة حسنة جميلة وإنهم لأمنع الناس من ظلم الملوك.


016-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا الحرث بن يزيد عن عبد الرحمن بن جبير أن المستورد قال:-بينا أنا عند عمرو بن العاص فقلت له سمعت رسول الله صلى الله عليه وسلم يقول أشد الناس عليكم الروم وإنما هلكتهم مع الساعة فقال له عمرو ألم أزجرك عن مثل هذا.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن سالم بن أبي الجعد عن أبي كبشة الأنماري قال:-قال رسول الله صلى الله عليه وسلم مثل هذه الأمة مثل أربعة نفر رجل آتاه الله مالا وعلما فهو يعمل به في ماله فينفقه في حقه ورجل آتاه الله علما ولم يؤته مالا فهو يقول لو كان لي مثل ما لهذا عملت فيه مثل الذي يعمل قال قال رسول الله صلى الله عليه وسلم فهما في الأجر سواء ورجل آتاه الله مالا ولم يؤته علما فهو يخبط فيه ينفقه في غير حقه ورجل لم يؤته الله مالا ولا علما فهو يقول لو كان لي مال مثل هذا عملت فيه مثل الذي يعمل قال قال رسول الله صلى الله عليه وسلم فهما في الوزر سواء.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن سالم بن أبي الجعد وسمعته منه يحدث عن أبي كبشة الأنماري عن غطفان عن النبي صلى الله عليه وسلم قال:-مثل أمتي مثل أربعة نفر فذكر الحديث إلا أنه قال رجل آتاه الله مالا ولم يؤته علما فهو يخبط فيه لا يصل فيه رحما ولا يعطي فيه حقا.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الوليد العدني حدثنا سفيان عن منصور عن سالم بن أبي الجعد عن أبي كبشة قال ضرب رسول الله صلى الله عليه وسلم مثل هذه الأمة مثل أربعة نفر فذكر الحديث.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن سليمان قال سمعت سالم بن أبي الجعد قال سمعت أبا كبشة الأنماري قال قال رسول الله صلى الله عليه وسلم مثل أمتي مثل أربعة فذكر الحديث.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن معاوية يعني ابن صالح عن أزهر بن سعيد الحرازي قال:-سمعت أبا كبشة الأنماري قال كان رسول الله صلى الله عليه وسلم جالسا في أصحابة فدخل ثم خرج وقد اغتسل فقلنا يا رسول الله قد كان شيء قال أجل مرت بي فلانة فوقع في قلبي شهوة النساء فأتيت بعض أزواجي فأصبتها فكذلك فافعلوا فإنه من أماثل أعمالكم إتيان الحلال.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا المسعودي عن إسماعيل بن أوسط عن محمد بن أبي كبشة الأنماري عن أبيه قال:-لما كان في غزوة تبوك تسارع الناس إلى أهل الحجر يدخلون عليهم فبلغ ذلك رسول الله صلى الله عليه وسلم فنادى في الناس الصلاة جامعة قال فأتيت رسول الله صلى الله عليه وسلم وهو ممسك بعيره وهو يقول ما تدخلون على قوم غضب الله عليهم فناداه رجل منهم نعجب منهم يا رسول الله قال أفلا أنذركم بأعجب من ذلك رجل من أنفسكم ينبئكم بما كان قبلكم وما هو كائن بعدكم فاستقيموا وسددوا فإن الله عز وجلا لا يعبأ بعذابكم شيئا وسيأتي قوم لا يدفعون عن أنفسهم بشيء.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا المسعودي عن محمد بن أبي كبشة الأنماري عن أبيه قال:-لما كان في غزوة تبوك تسارع قوم إلى أهل الحجر يدخلون عليهم فذكر معناه.


008-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد بن نمير حدثنا عبادة بن مسلم حدثني يونس بن حباب عن سعيد أبي البختري الطائي عن أبي كبشة الأنماري قال:-سمعت رسول الله صلى الله عليه وسلم يقول ثلاث أقسم عليهن وأحدثكم حديثا فاحفظوه قال فأما الثلاث الذي أقسم عليهن فإنه ما نقص مال عبد صدقة ولا ظلم عبد بمظلمة فيصبر عليها إلا زاده الله عز وجل بها عزا ولا يفتح عبد باب مسألة إلا فتح الله له باب قر وأما الذي أحدثكم حديثا فاحفظوه فإنه قال إنما الدنيا لأربعة نفر عبد رزقه الله عز وجل مالا وعلما فهو يتقي فيه ربه ويصل فيه رحمه ويعلم لله عز وجل فيه حقه قال فهذا بأفضل المنازل قال وعبد رزقه الله عز وجل علما ولم يرزقه مالا قال فهو يقول لو كان لي مال عملت بعمل فلان قال فأجرهما سواء قال وعبد رزقه الله مالا ولم يرزقه علما فهو يخبط في ماله بغير علم لا يتقي فيه ربه عز وجل ولا يصل فيه رحمه ولا يعلم لله فيه حقه فهذا بأخبث المنازل قال وعبد لم يرزقه الله مالا ولا علما فهو يقول لو كان لي مال لعملت بعمل فلان قال هي نيته فوزرهما فيه سواء.


009-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه قال حدثنا محمد بن حرب قال حدثنا الزبيدي عن راشد بن سعد عن أبي عامر الهوزني عن أبي كبشة الأنماري أنه أتاه فقال أطرقني من فرسك فإني سمعت رسول الله صلى الله عليه وسلم يقــول:-من أطرق فعقب له الفرس كان له كأجر سبعين فرسا حمل عليه في سبيل الله.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم عن علي بن الحكم قال حدثني أبو حسن أن عمرو بن مرة قال لمعاوية يا معاوية:

-إني سمعت رسول الله صلى الله عليه وسلم يقول ما من إمام أو وال يغلق بابه دون ذوي الحاجة والخلة والمسكنة إلا أغلق الله عز وجل أبواب السماء دون حاجته وخلته مسكنته قال فجعل معاوية رجلا على حوائج الناس.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا الضحاك بن مخلد حدثنا عبد الحميد يعني ابن جعفر قال حدثنا يزيد بن أبي حبيب حدثنا مرثد بن عبد الله اليزني قال:-حدثنا الديلمي أنه سأل رسول الله صلى الله عليه وسلم قال إنا بأرض باردة وإنا لنستعين بشراب يصنع لنا من القمح فقال رسول الله صلى الله عليه وسلم أيسكر قال نعم قال فلا تشربوه فأعاد عليه الثانية فقال له رسول الله صلى الله عليه وسلم أيسكر قال نعم قال فلا تشربوه قال فأعاد عليه الثالثة فقال له رسول الله صلى الله عليه وسلم أيسكر قال نعم قال فلا تشربوه قال فإنهم لا يصبرون عنه قال فإن لم يصبروا عنه فاقتلهم.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد بن إسحق عن يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني عن ديلم الحميري قال:-سألت رسول اله صلى الله عليه وسلم فقلت يا رسول الله إنا بأرض باردة نعالج فيها عملا شديدا وإنا نتخذ شرابا من هذا القمح نتقوى به على أعمالنا وعلى برد بلادنا قال هل يسكر قلت نعم قال فاجتنبوه قال ثم جئت من بين يديه فقلت له مثل ذلك فقال هل يسكر فقلت نعم قال فاجتنبوه قلت إن الناس غير تاركيه قال فإن لم يتركوه فاقتلوهم.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر الحنفي حدثنا عبد الحميد بن جعفر قال قال حدثني يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني أن ديلما أخبرهم:

-أنه سأل رسول الله صلى الله عليه وسلم فقال يا رسول الله إنا بأرض باردة وإنا نشرب شرابا نتقوى به فقال له رسول الله صلى الله عليه وسلم هل يسكر قال نعم قال ثم أعاد عليه المسأله قال هل يسكر قال نعم قال فلا تقربوه قال فإنهم لن يصبروا قال فمن لم يصبر عنه فاقتلوه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه قال حدثنا الوليد ابن مسلم قال حدثنا الأوزاعي عن عبد الله بن فيروز الديلمي عن أبيه:

-أنهم أسلموا وكان فيمن أسلم فبعثوا وفدهم إلى رسول الله صلى الله عليه وسلم ببيعتهم وإسلامهم فقبل ذلك رسول الله صلى الله عليه وسلم منهم فقالوا يا رسول الله نحن من قد عرفت وجئنا من حيث قد علمت وأسلمنا فمن ولينا قال الله ورسوله قالوا حسبنا رضينا.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هيثم بن خارجة حدثنا ضمرة عن يحيى بن أبي عمرو الشيباني عن ابن فيروز الديلمي عن أبيه قال هيثم مرة عن عبد الله بن فيروز عن أبيه قال:-قلت يا رسول الله صلى الله عليك نحن من قد علمت وجئنا من حيث قد علمت فمن ولينا قال الله ورسوله.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هيثم بن خارجة أنبأنا ضمرة عن يحيى بن أبي عمرو وعن ابن فيروز الديلمي عن أبيه قال:-قال رسول اله صلى الله عليه وسلم لينقضن الإسلام عروة عروة كما ينقض الحبل قوة قوة.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا ابن لهيعة عن ابن وهب الجيشاني عن الضحاك ابن فيروز أن أباه فيروز أدركه الإسلام وتحته أختان فقال له النبي صلى الله عليه وسلم طلق أيهما شئت وقال يحيى مرة حدثنا ابن لهيعة عن وهب بن عبد الله المعافري عن الضحاك بن فيروز عن أبيه أنه أدرك الإسلام.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود قال حدثنا ابن لهيعة عن أبي وهب الجيشاني عن الضحاك بن فيروز عن أبيه قال أسلمت وعندي امرأتان أختان فأمرني النبي صلى الله عليه وسلم أن أطلق أحداهما.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا عياش بن عياش يعمي إسماعيل حدثني يحيى يعني ابن أبي عمرو الشيباني عن عبد الله ابن الديلمي عن أبيه فيروز قال:-قدمت على رسول الله صلى الله عليه وسلم فقلت يا رسول الله إنا أصحاب أعناب وكرم وقد نزل تحريم الخمر فما نصنع بها قال تتخذونه زبيبا قال فنصنع بالزبيب ماذا قال تنقعونه على غدائكم وتشربونه على عشائكم وتنقعونه على عشائكم وتشربونه على غدائكم قال قلت يا رسول الله نحن من قد علمت ونحن نزول بين ظهراني من قد علمت فمن ولينا قال الله ورسوله قال قلت حسبي يا رسول الله.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا محمد بن إسحق عن يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني حدثني بعض أصحاب رسول الله صلى الله عليه وسلم

-أنه سمع رسول الله صلى الله عليه وسلم يقول: إن ظل المؤمن يوم القيامة صدقته.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا مروان الفزاري حدثنا سفيان بن زياد عن فاتك بن فضالة عن أيمن بن خريم قال:-قام رسول الله صلى الله عليه وسلم خطيبا فقال يا أيها الناس عدلت شهادة الزور إشراكا بالله ثلاثا ثم قال اجتنبوا الرجس من الأوثان واجتنبوا قول الزور.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا محمد بن إسحق وابن أبي عدي عن محمد بن إسحق حدثني ابن أبي حبيب وقال يزيد عن ابن أبي حبيب عن مرثد بن عبد الله اليزني عن أبي عبد الرحمن الجهني قال:-قال لنا رسول الله صلى الله عليه وسلم إني راكب غدا إلى يهود فلا تبدؤوهم بالسلام وإذا سلموا عليكم فقولوا وعليكم.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا سعيد يعني ابن أبي أيوب حدثني أبو عقيل زهرة بن معبد التيمي عن جده عبد الله بن هشام وكان قد أدرك النبي صلى الله عليه وسلم وذهبت به أمه زينب ابنة حميد إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله بايعه فقال النبي صلى الله عليه وسلم هو صغير فمسح رأسه ودعا له وكان يضحي بالشاة الواحدة عن جميع أهله.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن زهرة بن معبد عن جده قال:-كنا مع النبي صلى الله عليه وسلم وهو آخذ بيد عمر بن الخطاب رضي الله تعالى عنه فقال والله لأنت يا رسول الله أحب إلي من كل شيء إلا نفسي فقال النبي صلى الله عليه وسلم لا يؤمن أحدكم حتى أكون عنده أحب إليه من نفسه فقال عمر فلأنت الآن والله أحب إلي من نفسي فقال رسول الله صلى الله عليه وسلم الآن يا عمر قال عبد الله قرأت على كتاب أبي أنبأنا سفيان حدثنا مهدي بن جعفر الرملي حدثنا أبو الوليد رديح بن عطية عن إبراهيم بن أبي عبلة قال:-رأيت أبا أبي الأنصاري وهو ابن أبي حرام الأنصاري فأخبرني أنه صلى مع رسول الله صلى الله عليه وسلم القبلتين جميعا وعليه كساء خز أغبر.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا كثير بن مروان أبو محمد سنة إحدى وثمانين ومائة حدثنا إبراهيم بن أبي عبلة قال:-رأيت عبد الله بن عمرو بن أم حرام الأنصاري وقد صلى مع النبي صلى الله عليه وسلم القبلتين وعليه ثوب خز أغبر وأشار إبراهيم بيده إلى منكبيه فظن كثير أنه رداء.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا العوام حدثنا عبد الجبار الخولاني قال:-دخل رجل من أصحاب النبي صلى الله عليه وسلم المسجد فإذا كعب يقص فقال من هذا قالوا كعب يقص فقال سمعت رسول الله صلى الله عليه وسلم يقول لا يقص إلا أمير أو مأمور أو مختال قال فبلغ ذلك كعبا فما رئي يقص بعد.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا صالح بن أبي الأخضر عن ابن شهاب أن عطاء بن يزيد حدثه:

-أن بعض أصحاب النبي صلى الله عليه وسلم حدثه أنه قال لرسول الله صلى الله عليه وسلم يا رسول الله أي الناس أفضل فقال رسول الله صلى الله عليه وسلم مؤمن مجاهد بنفسه وماله في سبيل الله عز وجل قالوا ثم من يا رسول الله قال ثم مؤمن في شعب من الشعاب يتقي الله ويدع الناس من شره.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ليث بن سعد عن سهل بن معاذ عن أبيه قال:-قال رسول الله صلى الله عليه وسلم اركبوا هذه الدواب سالمة وابتدعوها سالمة ولا تتخذوها كراسي.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عياش وعصام بن خالد قالا حدثنا حريز قال حدثني عمران بن مخمر وقال عصام بن مخبر عن شرحبيل بن أوس وكان من أصحاب النبي صلى الله عليه وسلم أنه قال:-قال النبي صلى الله عليه وسلم من شرب الخمر فاجلدوه فإن عاد فاجلدوه فإن عاد فاجلدوه فإن عاد فاقتلوه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه قال حدثنا الوليد بن مسلم عن عبد الرحمن بن حسان الكناني أن مسلم بن الحرث التميمي حدثه عن أبيه قال:-قال لي رسول الله صلى الله عليه وسلم إذا صليت الصبح فقل قبل أن تكلم أحدا من الناس اللهم أجرني من النار سبع مرات فإنك إن مت من يومك ذلك كتب الله عز وجل لك جوارا من النار وإذا صليت المغرب فقل قبل أن تكلم أحدا من الناس اللهم إني أسألك الجنة اللهم أجرني من النار سبع مرات فإنك إن مت من ليلتك تلك كتب الله عز وجل لك جوارا من النار.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر قال حدثنا الوليد بن مسلم حدثنا عبد الرحمن بن حسان الكناني عن الحرث بن مسلم بن الحرث التميمي عن أبيه:

-أن النبي صلى الله عليه وسلم كتب له كتابا بالوصاة له إلى من بعده من ولاة الأمر وختم عليه


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن إسحق الطالقاني حدثنا ابن مبارك عن يحيى بن حسان عن رجل من بني كنانة قال:-صليت خلف النبي صلى الله عليه وسلم عام الفتح فسمعته يقول اللهم لا تخزني يوم القيامة قال ابن مبارك يحيى بن حسان من أهل بيت المقدس وكان شيخا كبيرا حسن الفهم.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن عبد الرحمن بن أبي حسان عن مخيس بن ظبيان عن رجل من بني جذام عن مالك بن عتاهية قال:-سمعت النبي صلى الله عليه وسلم يقول إذا لقيتم عاشرا فاقتلوه.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد بهذا الحديث وقصر عن بعض الأسناد قال يعني بذلك الصدقة يأخذها على غير حقها.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن سالم بن أبي الجعد عن مرة بن كعب أو كعب بن مرة السلمي قال شعبة قال قد حدثني به منصور وذكر ثلاثة بينه وبين مرة بن كعب ثم قال بعد عن منصور عن سالم عن مرة أو عن كعب قال:-سألت رسول الله صلى الله عليه وسلم أي الليل أسمع قال جوف الليل الآخر ثم قال الصلاة مقبولة حتى تصلي الصبح ثم لا صلاة حتى تطلع الشمس وتكون قيد رمح أو رمحين ثم الصلاة مقبولة حتى يقوم الظل قيام الرمح ثم لا صلاة حتى تزول الشمس ثم الصلاة مقبولة حتى تصلي العصر ثم لا صلاة حتى تغيب الشمس وإذا توضأ العبد فغسل يديه خرت خطاياه من بين يديه فإذا غسل وجهه خرت خطاياه من وجهه وإذا غسل ذراعيه خرت خطاياه من ذراعيه وإذا غسل رجليه خرت خطاياه من رجليه قال شعبة ولم يذكر مسح الرأس وأيما رجل أعتق رجلا مسلما كان فكاكه من النار يجزي بكل عضو من أعضائه عضوا من أعضائه وأيما رجل مسلم أعتق امرأتين مسلمتين كانتا فكاكه من النار يجزي بكل عضوين من أعضائهما عضوا من أعضائه وأيما إمرأة مسلمة أعتقت امرأة مسلمة كانت فكاكها من النار يجزي بكل عضو من أعضائها عضوا من أعضائها.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم حدثنا أيوب عن أبي قلابة قال:-لما قتل عثمان رضي الله عنه قام خطباء بإيلياء فقام من آخرهم رجل من أصحاب النبي صلى الله عليه وسلم يقال له مرة بن كعب فقال لولا حديث سمعته من رسول الله صلى الله عليه وسلم ما قمت إن رسول الله صلى الله عليه وسلم ذكر فتنة وأحسبه قال فقر بها شك إسماعيل فمر رجل متقنع فقال هذا وأصحابه يومئذ على الحق فانطلقت فأخذت بمنكبه وأقبلت بوجهه إلى رسول الله صلى الله عليه وسلم فقلت هذا قال نعم قال فإذا هو عثمان رضي الله تعالى عنه.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن سالم بن أبي الجعد عن شرحبيل بن السمط قال:-قال رجل لكعب بن مرة أو مرة بن كعب حدثنا حديثا سمعته من رسول الله صلى الله عليه وسلم لله أبوك واحذر قال سمعت رسول الله صلى الله عليه وسلم يقول أيما رجل أعتق رجلا مسلما كان فكاكه من النار يجزي بكل عظم من عظامه عظما من عظامه وأيما رجل مسلم أعتق امرأتين مسلمتين كانت فكاكه من النار يجزي بكل عظمين من عظامهما عظما من عظامه وأيما امرأة مسلمة أعتقت إمرأة مسلمة كانت فكاكها من النار تجزي بكل عظم من عظامها عظما من عظامها قال ودعا رسول الله صلى الله عليه وسلم على مضر قال فأتيته فقلت يا رسول الله إن الله عز وجل قد نصرك وأعطاك واستجاب لك وإن قومك قد هلكوا فادع الله لهم فأعرض عنه قال فقلت له يا رسول الله إن الله عز وجل قد نصرك وأعطاك واستجاب لك وإن قومك قد هلكوا فادع الله لهم فقال اللهم اسقنا غيثا مغيثا مريعا طبقا غدقا غير رائث نافعا غير ضار فما كانت إلا جمعة أو نحوها حتى مطروا قال شعبة في الدعاء كلمة سمعتها من حبيب بن أبي ثابت عن سالم في الاستسقاء وفي حديث حبيب أو عمرو عن سالم قال جئتك من عند قوم ما يخطر لهم فحل ولا يتزود لهم راع.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عمرو بن مرة عن سالم بن أبي الجعد عن شرحبيل بن السمط قال:-قال لكعب بن مرة يا كعب بن مرة حدثنا عن رسول الله صلى الله عليه وسلم واحذر قال سمعت رسول الله صلى الله عليه وسلم يقول ارموا أهل صنع من بلغ العدو بسهم رفعه الله به درجة قال فقال عبد الرحمن بن أبي النحام يا رسول الله وما الدرجة قال فقال رسول الله صلى الله عليه وسلم أما إنها ليست بعتبة أمك ولكنها بين الدرجتين مائة عام قال يا كعب بن مرة حدثنا عن رسول الله صلى الله عليه وسلم واحذر قال سمعت رسول الله صلى الله عليه وسلم يقول من أعتق امرأ مسلما كان فكاكه من النار يجزي بكل عظم منه عظما منه ومن أعتق امرأتين مسلمتين كانتا فكاكه من النار يجزي بكل عظمين منهما عظما منه ومن شاب شيبة في سبيل الله كانت له نورا يوم القيامة قال يا كعب بن مرة حدثنا عن رسول الله صلى الله عليه وسلم واحذر قال سمعت رسول الله صلى الله عليه وسلم يقول من رمى بسهم في سبيل الله عز وجل كان كمن أعتق رقبة قال وسمعت رسول الله صلى الله عليه وسلم يقول وجاءه رجل فقال استسق الله لمضر فقال إنك لجريء ألمضر قال يا رسول الله استنصرت الله عز وجل فنصرك ودعوت الله عز وجل فأجابك قال فرفع رسول الله صلى الله عليه وسلم يديه يقول اللهم اسقنا غيثا مغيثا مريعا مريئا طبقا غدقا عاجلا غير رائث نافعا غير ضار قال فأحيوا قال فما لبثوا أن أتوه فشكوا إليه كثرة المطر فقالوا قد تهدمت البيوت قال فرفع يديه وقال اللهم حوالينا ولا علينا قال فجعل السحاب يتقطع يمينا وشمالا.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا معاوية عن سليم بن عامر عن جبير بن نفير قال:-كنا معسكرين مع معاوية بعد قتل عثمان رضي الله تعالى عنه فقام كعب بن مرة البهزي فقال لولا شيء سمعته من رسول الله صلى الله عليه وسلم ما قمت هذا المقام فلما سمع بذكر رسول الله صلى الله عليه وسلم أجلس الناس فقال بينما نحن عند رسول الله صلى الله عليه وسلم إذ مر عثمان بن عفان عليه مرجلا قال فقال رسول الله صلى الله عليه وسلم لتخرجن فتنة من تحت قدمي أو من بين رجلي هذا هذا يومئذ ومن اتبعه على الهدى قال فقام ابن حوالة الأزدي من عند المنبر فقال إنك لصاحب هذا قال نعم قال والله إني لحاضر ذلك المجلس ولو علمت أن لي في الجيش مصدقا كنت أول من تكلم به.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر يعني البرساني أنبأنا وهيب بن خالد حدثنا أيوب عن أبي قلابة عن أبي الأشعث قال:-قامت خطباء بإيلياء في إمارة معاوية رضي الله تعالى عنه فتكلموا وكان آخر من تكلم مرة بن كعب فقال لولا حديث سمعته من رسول الله صلى الله عليه وسلم ما قمت سمعت رسول الله صلى الله عليه وسلم يذكر فتنة فقر بها فمرر رجل مقنع فقال هذا يومئذ وأصحابه على الحق والهدى فقلت هذا يا رسول الله وأقبلت بوجهه إليه فقال هذا فإذا هو عثمان رضي الله تعالى عنه.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن عن سعيد بن عبد العزيز عن سليمان بن موسى عن أبي سيارة قال عبد الرحمن المتعي قال:-قلت يا رسول الله إن لي نخلا قال أد العشور قال قلت يا رسول الله احمها لي قال فحماها لي قال عبد الرحمن احم لي جبلها قال فحمى لي جبلها.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن خالد الحذاء عن أبي قلابة عن محمد بن أبي عائشة عن رجل من أصحاب النبي صلى الله عليه وسلم قال:-قال النبي صلى الله عليه وسلم لعلكم تقرؤون والإمام يقرأ مرتين أو ثلاثا قالوا يا رسول الله إنا لنفعل قال فلا تفعلوا إلا أن يقرأ أحدكم بفاتحة الكتاب.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا عبد الله بن عامر الأسلمي عن أبي عبيدر حاجب سليمان عن نعيم بن سلامة عن رجل من بني سليم وكانت له صحبة:

-أن النبي صلى الله عليه وسلم كان إذا فرغ من طعامه قال اللهم لك الحمد أطعمت وسقيت وأشبعت وأرويت فلك الحمد غير مكفور ولا مودع ولا مستغنى عنك.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبي عن منصور عن هلال بن يساف عن القاسم بن مخيمرة عن رجل من أصحاب النبي صلى الله عليه وسلم قال:-قال رسول الله صلى الله عليه وسلم من قتل رجلا من أهل الذمة لم يجد ريح الجنة وإن ريحها ليوجد من مسيرة سبعين عاما.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن شعبة ومحمد بن جعفر قال حدثنا شعبة عن أبي بكر بن حفص قال سمعت ابن محيريز يحدث عن رجل من أصحاب النبي صلى الله عليه وسلم قال:-قال رسول الله صلى الله عليه وسلم إن أناسا من أمتي يشربون الخمر يسمونها بغير اسمها.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا داود بن عمر وقال حدثنا أبو سلام قال حدثني من رأى النبي صلى الله عليه وسلم بال ثم تلا شيئا من القرآن وقال هشيم مرة آيا من القرآن قبل أن يمس ماء.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا يحيى بن سعيد قال حدثني أبو جعفر عمير بن يزيد حدثني الحرث بن فضيل وعمارة بن خزيمة بن ثابت عن عبد الرحمن بن أبي قراد قال:-خرجت مع النبي صلى الله عليه وسلم حاجا قال فرأيته خرج من الخلاء فاتبعته بالأدواة والقدح وكان رسول الله صلى الله عليه وسلم إذا أراد حاجة أبعد فجلست له بالطريق حتى انصرف رسول الله صلى الله عليه وسلم فقلت له يا رسول الله الوضوء قال فأقبل رسول الله صلى الله عليه وسلم إلي فصب على يده فغسلها ثم أدخل يده بكفها فصب على يد واحدة ثم مسح على رأسه ثم قبض الماء على يد واحدة ثم مسح على رأسه ثم قبض الماء قبضا بيده فضرب به على ظهر قدمه فمسح بيده على قدمه ثم جاء فصلى لنا الظهر.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا يحيى بن أبي كثير عن زيد بن أبي سلام عن مولى لرسول الله صلى الله عليه وسلم:

-أن رسول الله صلى الله عليه وسلم قال بخ بخ لخمس ما أثقلهن في الميزان لا إله إلا الله والله أكبر وسبحان الله والحمد لله والولد الصالح يتوفى فيحتسبه والده وقال بخ بخ لخمس من لقي الله عز وجل مستيقنا بهن دخل الجنة يؤمن بالله واليوم الآخر وبالجنة والنار وبالبعث بعد الموت والحساب.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف قال حدثنا عبد الله بن وهب قال عبد الله وسمعته أنا من هارون قال حدثني عمرو بن الحرث عن يزيد بن أبي حبيب عن أسلم أبي عمران عن هبيب بن مغفل الغفاري:

-أنه رأى محمدا القرشي قام يجر إزاره فنظر إليه هبيب فقال سمعت رسول الله صلى الله عليه وسلم يقول من وطئه خيلاء وطئه في النار.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبـأنا ابن لهيعة عن يزيد بن أبي حبيب قال:-أخبرني أسلم أبو عمران عن هبيب الغفاري قال قال رسول الله صلى الله عليه وسلم من وطئ على إزاره خيلاء وطئ في نار جهنم.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن أسلم أنه سمع هبيب بن مغفل صاحب النبي صلى الله عليه وسلم:

-ورأى رجلا يجر إزاره خلفه ويطؤه خيلاء فقال سبحان الله سمعت رسول الله صلى الله عليه وسلم يقول من وطئه من الخيلاء وطئه في النار.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا عاصم الأحول حدثنا كريب بن الحرث ابن أبي موسى عن أبي بردة بن قيس أخي أبي موسى قال:-قال رسول الله صلى الله عليه وسلم اللهم اجعل فناء أمتي قتلا في سبيلك بالطعن والطاعون.


001-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد ويزيد بن هارون أنبأنا سعيد عن قتادة عن شهر بن حوشب عن عبد الرحمن بن غنم عن عمرو بن خارجة قال:-خطبنا رسول الله صلى الله عليه وسلم بمنى وهو على راحلته وهي تقصع بجرتها ولعابها يسيل بين كتفي فقال إن الله عز وجل قسم لكل إنسان نصيبه من الميراث فلا يجوز لوارث وصية الولد للفراش وللعاهر الحجر ألا ومن ادعى إلى غير أبيه أو تولى غير مواليه رغبة عنهم فعليه لعنة الله والملائكة والناس أجمعين قال ابن جعفر وقال شعبة قال مطر لا يقبل منه صرفا ولا عدلا قال يزيد وفي حديثه لا يقبل منه صرف ولا عدل أو عدل ولا صرف قال أبي قال يزيد في حديثه أن عمرو بن خارجة حدثهم أن النبي صلى الله عليه وسلم خطبهم على راحلته.


002-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا قتادة عن شهر بن حوشب عن عبد الرحمن بن غنم عن عمرو بن خارجة قال:-كنت آخذا بزمام ناقة رسول الله صلى الله عليه وسلم وهي تقصع بجرتها ولعابها يسيل بين كتفي فقال إن الله عز وجل قد أعطى كل ذي حق حقه وليس لوارث وصية والولد للفراش وللعاهر الحجر ومن ادعي إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله والملائكة والناس أجمعين قال عفان وزاد فيه همام بهذا الإسناد ولم يذكر عبد الرحمن بن غنم وإني لتحت جران راحلته وزاد فيه لا يقبل منه عدل ولا صرف وفي حديث همام أن رسول الله صلى الله عليه وسلم خطب وقال رغبة عنهم.


003-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن قتادة عن شهر بن حوشب عن عبد الرحمن بن غنم عن عمرو بن خارجة قال:-خطب رسول الله صلى الله عليه وسلم وهو على ناقته وأنا تحت جرانها وهي تقصع بجرتها ولعابها يسيل بين كتفي فقال إن الله عز وجل قد أعطى كل ذي حق حقه ولا وصية لوارث والولد للفراش وللعاهر الحجر ومن ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه صرف ولا عدل.


004-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شريك عن ليث عن شهر بن حوشب عن عمرو بن خارجة الثمالي قال:-سألت النبي صلى الله عليه وسلم عن الهدي يعطب قال انحره واصبغ نعله في دمه واضرب به على صفحته أو قال على جنبه ولا تأكلن منه شيئا أنت ولا أهل رفقتك.


005-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن ليث عن شهر بن حوشب عن عمرو الثمالي قال:-بعث النبي صلى الله عليه وسلم مع أبي هديا قال إذا عطب شيء منها فانحره ثم اضرب خفه في دمه ثم اضرب به صفحته ولا تأكل أنت ولا أهل رفقتك وخل بينه وبين الناس.


006-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا سعيد يعني ابن أبي عروبة عن قتادة عن شهر بن حوشب عن عبد الرحمن بن غنم أن عمرو بن خارجة الخشني حدثهم:

-أن النبي صلى الله عليه وسلم خطبهم على راحلته وأن راحلته لتقصع بجرتها وأن لعابها يسيل بين كتفي فقال إن الله عز وجل قد قسم لكل إنسان نصيبه من الميراث فلا تجوز وصيه لوارث الولد للفراش وللعاهر الحجر إلا ومن ادعى إلى غير أبيه أتولى غير مواليه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه صرفا ولا عدلا أو عدلا ولا صرفا.


007-- حدثنـــــا عبد الله حدثني أبي حدثنا

- حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب الخفاف أنبأنا سعيد عن قتادة عن شهر بن حوشب عن عبد الرحمن بن غنم عن عمرو بن خارجة قال:-خطبنا رسول الله صلى الله عليه وسلم وهو بمنى على راحلته وإني لتحت جران ناقته وهي تقصع بجرتها ولعابها يسيل بين كتفي فقال إن الله عز وجل قد قسم لكل إنسان نصيبه من الميراث ولا يجوز لوارث وصية ألا وإن الولد للفراش وللعاهر الحجر ألا ومن ادعى إلى غير أبيه أو تولى غير مواليه رغبة عنهم فعليه لعنة الله والملائكة والناس أجمعين قال سعيد وحدثنا مطر عن شهر بن حوشب عن عبد الرحمن بن غنم عن عمرو بن خارجة عن النبي صلى الله عليه وسلم مثله وزاد مطر في الحديث ولا يقبل منه صرف ولا عدل.


001-حدثنـــــا عبد الله بن أحمد بن محمد بن

حدثنـــــا عبد الله بن أحمد بن محمد بن حنبل حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا عاصم بن بهدلة عن زر ابن حبيش قال:-غدوت على صفوان بن عسال المرادي أسأله عن المسح على الخفين فقال ما جاء بك قلت ابتغاء العلم قال ألا أبشرك ورفع الحديث إلى رسول الله صلى الله عليه وسلم قال إن الملائكة لتضع أجنحتها لطالب العلم رضا بما يطلب فذكر الحديث.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا عاصم بن بهدلة حدثني زر بن حبيش قال:-وفدت في خلافة عثمان بن عفان وإنما حملني على الوفادة لقي أبي بن كعب وأصحاب رسول الله صلى الله عليه وسلم فلقيت صفوان بن عسال فقلت له هل رأيت رسول الله صلى الله عليه وسلم قال نعم وغزوت معه اثنتي عشرة غزوة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان عن عاصم عن زر بن حبيش قال:-أتيت صفوان بن عسال المرادي فسألته عن المسح على الخفين فقال كنا نكون مع رسول الله صلى الله عليه وسلم فيأمرنا أن لا ننزع خفافنا ثلاثة أيام إلا من الجنابة ولكن من غائط وبول ونوم وجاء أعرابي جهوري الصوت فقال يا محمد الرجل يحب القوم ولما يلحق بهم فقال رسول الله صلى الله عليه وسلم المرء مع من أحب.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحدثناه يزيد أنبأنا شعبة عن عمرو بن مرة قال سمعت عبد الله بن سلمة يحدث عن صفوان بن عسال قال يزيد المرادي قال:-قال يهودي لصاحبه اذهب بنا إلى النبي صلى الله عليه وسلم وقال يزيد إلى هذا النبي حتى نسأله عن هذه الآية ولقد آتينا موسى تسع آيات فقال لا تقل له نبي فإنه إن سمعك لصارت له أربعة أعين فسألاه فقال النبي صلى الله عليه وسلم لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ولا تقتلوا النفس التي حرم الله إلا بالحق ولا تسحروا ولا تأكلوا الربا ولا تمشوا ببريء إلى ذي سلطان ليقتله ولا تقذفوا محصنة أو قال تفروا من الزحف شعبة الشاك وأنتم يا يهود عليكم خاصة أن لا تعتدوا قال يزيد تعدوا في السبت فقبلا يده ورجله قال يزيد فقبلا يديه ورجليه وقالا نشهد أنك نبي قال فما يمنعكما أن تتبعاني قالا إن داود عليه السلام دعا أن لا يزال من ذريته نبي وإنا نخشى قال يزيد إن أسلمنا أن تقتلنا يهود.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن عاصم ابن أبي النجود عن زر بن حبيش قال:-أتيت صفوان بن عسال المرادي فقال ما جاء بك قال فقلت جئت أطلب العلم قال فإني سمعت رسول الله صلى الله عليه وسلم يقول ما من خارج يخرج من بيت في طلب العلم إلا وضعت له الملائكة أجنحتها رضا بما يصنع قال جئت أسألك عن المسح بالخفين قال نعم لقد كنت في الجيش الذين بعثهم رسول الله صلى الله عليه وسلم فأمرنا أن نمسح على الخفين إذا نحن أدخلناهما على طهر ثلاثا إذا سافرنا ويوما وليلة إذا أقمنا ولا نخلعهما إلا من جنابة قال وسمعت رسول الله صلى الله عليه وسلم يقول إن بالمغرب بابا مفتوحا للتوبة مسيرته سبعون سنة لا يغلق حتى تطلع الشمس من نحوه.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر قال أنبأنا زهير عن أبي روق الهمداني أن أبا الغريف حدثهم قال:-قال صفوان بعثنا رسول الله صلى الله عليه وسلم في سرية قال سيروا باسم الله في سبيل الله تقاتلون أعداء الله لا تغلوا ولا تقتلوا وليدا وللمسافر ثلاثة أيام ولياليهن يمسح على خفيه إذا أدخل رجليه على طهور وللمقيم يوم وليلة.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة قال حدثنا عاصم سمع زر بن حبيش قال:-أتيت صفوان بن عسال المرادي فقال ما جاء بك فقلت ابتغاء العلم قال فإن الملائكة تضع أجنحتها لطالب العلم رضا بما يطلب قلت حك في نفسي مسح على الخفين وقال سفيان مرة أو في صدري بعد الغائط والبول وكنت امرأ من أصحاب رسول الله صلى الله عليه وسلم فأتيتك أسألك هل سمعت منه في ذلك شيئا قال نعم كان يأمرنا إذا كنا سفرا أو مسافرين أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة ولكن من غائط وبول ونوم قال قلت له هل سمعته يذكر الهوى قال نعم بينما نحن معه في مسيرة إذ ناداه أعرابي بصوت جهوري فقال يا محمد فقلنا ويحك اغضض من صوتك فإنك قد نهيت عن ذلك فقال والله لا أغضض من صوتي فقال رسول الله صلى الله عليه وسلم هاء وأجابه على نحو من مسألته وقال سفيان مرة وأجابه نحوا مما تكلم به فقال أرأيت رجلا أحب قوما ولما يلحق بهم قال هو مع من أحب قال ثم لم يزل يحدثنا حتى قال إن من قبل المغرب لبابا مسيرة عرضه سبعون أو أربعون عاما فتحه الله عز وجل للتوبة يوم خلق السموات والأرض ولا يغلقه حتى تطلع الشمس منه.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثني عمرو بن مرة عن عبد الله بن سلمة عن صفوان بن عسال قال:-قال رجل من اليهود لآخر انطلق بنا إلى هذا النبي قال لا تقل هذا فإنه لو سمعها كان له أربع أعين قال فانطلقنا إليه فسألناه عن هذه الآية ولقد آتينا موسى تسع آيات بينات قال لا تشركوا بالله شيئا ولا تقتلوا النفس التي حرم الله إلا بالحق ولا تسرقوا ولا تزنوا ولا تفروا من الزحف ولا تسحروا ولا تأكلوا الربا ولا تدلوا ببريء إلى ذي سلطان ليقتله وعليكم خاصة يهود أن لا تعتدوا في السبت فقالا نشهد أنك رسول الله.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس وعفان قالا حدثنا عبد الواحد بن زياد حدثنا أبو روق عطية بن الحرث حدثنا أبو الغريف قال عفان أبو الغريف عبد الله بن خليفة عن صفوان بن عسال المرادي قال:-بعثنا رسول الله صلى الله عليه وسلم في سرية فقال اغزوا بسم الله في سبيل الله ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا للمسافر ثلاث مسح على الخفين وللمقيم يوم وليلة قال عفان في حديثه بعثني رسول الله صلى الله عليه وسلم.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن عاصم عن زر عن صفوان بن عسال:

-أن النبي صلى الله عليه وسلم قال إن الملائكة لتضع أجنحتها لطالب العلم رضا بما طلب.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا عبد الواحد عن أبي روق عن عطية بن الحرث حدثنا عبد الله بن خليفة عن صفوان بن عسال قال:-بعثنا رسول الله صلى الله عليه وسلم في سرية فذكر مثل حديث يونس.


012-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن زيد عن عاصم بن بهدلة عن زر بن حبيش قال:-أتيت صفوان بن عسال المرادي فقال ما جاء بك فقلت ابتغاء العلم فقال لقد بلغني أن الملائكة لتضع أجنحتها لطالب العلم رضا بما يفعل فذكر الحديث فقال له رسول الله صلى الله عليه وسلم المرء مع من أحب قال فما برح يحدثني حتى حدثني أن الله عز وجل جعل بالمغرب بابا مسيرة عرضه سبعون عاما للتوبة لا يغلق ما لم تطلع الشمس من قبله وذلك قول الله عز وجل يوم يأتي بعض آيات ربك لا ينفع نفسا إيمانها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أخبرنا أبو بشر عن مجاهد عن عبد الرحمن بن أبي ليلى عن كعب ابن عجرة قال:-كنا مع رسول الله صلى الله عليه وسلم بالحديبية ونحن محرمون ولقد حصرنا المشركون وكانت لي وفرة فجعلت الهوام تساقط على وجهي فمر بي النبي صلى الله عليه وسلم فقال أيؤذيك هوام رأسك قلت نعم فأمره أن يحلق قال ونزلت هذه الآية فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا خالد عن أبي قلابة عن كعب بن عجرة قال قملت حتى ظننت أن كل شعرة من رأسي فيها القمل من أصلها إلى فرعها فأمرني النبي صلى الله عليه وسلم حين رأى ذلك قال احلق ونزلت الآية قال اطعم ستة مساكين ثلاثة آصع من تمر.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن عمر حدثنا داود بن قيس عن سعد بن إسحق بن فلان بن كعب بن عجرة أن أبا ثمامة الحناط حدثه أن كعب بن عجرة حدثه قال:-سمعت رسول الله صلى الله عليه وسلم يقول إذا توضأ أحدكم فأحسن وضوءه ثم خرج عامدا إلى الصلاة فلا يشبك بين يديه فإنه في الصلاة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن الحكم عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة:

-أن رجلا قال للنبي صلى الله عليه وسلم يا رسول الله قد علمنا السلام عليك فكيف الصلاة عليك قال قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم إنك حميد مجيد.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال حدثني الحكم عن ابن أبي ليلى قال وحدثنا محمد بن جعفر أنبأنا شعبة عن الحكم قال:-سمعت ابن أبي ليلى قال لقيني كعب بن عجرة قال ابن جعفر قال ألا أهدي لك هدية خرج علينا رسول الله صلى الله عليه وسلم فقلنا يا رسول الله قد علمنا أو عرفنا كيف السلام عليك فكيف الصلاة قال قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم إنك حميد مجيد.


006-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن عبد الكريم بن مالك الجزري عن مجاهد عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة:

-أنه كان مع رسول الله صلى الله عليه وسلم فأذاه القمل في رأسه فأمره رسول الله صلى الله عليه وسلم أن يحلق رأسه وقال صم ثلاثة أيام أو أطعم ستة مساكين مدين مدين لكل إنسان أو إنسك بشاة أي ذلك فعلت أجزأك.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن مجاهد عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة قال:-أتى علي رسول الله صلى الله عليه وسلم وأنا أوقد تحت قدر والقمل يتناثر على وجهي أو قال على حاجبي فقال أيؤذيك هوام رأسك قال قلت نعم قال فاحلقه وصم ثلاثة أيام أو أطعم ستة مساكين أو إنسك نسيكة قال أيوب لا أدري بأيتهن بدأ.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني الحكم قال سمعت عبد الرحمن بن أبي ليلى قال لقيني كعب بن عجرة فذكر الحديث.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الرحمن بن الأصبهاني عن عبد الله بن معقل قال:-قعدت إلى كعب بن عجرة وهو في المسجد فسألته عن هذه الآية ففدية من صيام أو صدقة أو نسك قال فقال كعب نزلت في كان بي أذى من رأسي فحملت إلى رسول الله صلى الله عليه وسلم والقمل يتناثر على وجهي فقال ما كنت أرى أن الجهد بلغ بك ما أرى أتجد شاة فقلت لا فنزلت هذه الآية ففدية من صيام أو صدقة أو نسك قال صوم ثلاثة أيام أو إطعام ستة مساكين نصف صاع نصف صاع طعام لكل مسكين قال فنزلت في خاصة وهي لكم عامة.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة حدثنا عبد الرحمن بن الأصبهاني قال سمعت عبد الله بن معقل يقول قعدت إلى كعب في هذا المسجد فذكر معناه.


011-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا عبد الرحمن بن الأصبهاني قال سمعت عبد الله بن معقل قال:-قعدت إلى كعب بن عجرة في هذا المسجد فسألته عن هذه الآية فذكر الحديث وقال أطعم ستة مساكين كل مسكين نصف صاع من طعام.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج أنبأنا ابن أبي ذئب عن سعيد المقبري عن رجل من بني سالم عن أبيه عن جده عن كعب بن عجرة:

-أن النبي صلى الله عليه وسلم قال لا يتطهر رجل في بيته ثم يخرج لا يريد إلا الصلاة إلا كان في صلاة حتى يقضي صلاته ولا يخالف أحدكم بين أصابع يديه في الصلاة.


013-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن ابن أبي نجيح عن مجاهد عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة قال:-رآني رسول الله صلى الله عليه وسلم وقملي يتساقط على وجهي فقال أتؤذيك هوامك هذه قال قلت نعم قال فأمرني أن أحلق وهم بالحديبية ولم يبين لهم أنهم يحلقون بها وهم على طمع أن يدخلوا مكة فأنزل الله الفدية فأمرني رسول الله صلى الله عليه وسلم أن أطعم فرقا بين ستة مساكين أو أصوم ثلاثة أيام أو أذبح شاة.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج أخبرني محمد بن عجلان عن سعيد المقبري عن بعض بني كعب بن عجرة عن كعب:

-أن النبي صلى الله عليه وسلم قال إذا توضأت فأحسنت وضوءك ثم عمدت إلى المسجد فأنت في صلاة فلا تشبك بين أصابعك.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قران بن تمام أبو تمام الأسدي عن محمد بن عجلان عن سعيد بن أبي سعيد عن كعب بن عجرة قال:-قال رسول الله صلى الله عليه وسلم إذا توضأت فأحسنت وضوءك ثم خرجت عامدا إلى المسجد فلا تشبكن بين أصابعك قال قران أراه قال فإنك في صلاة.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج أخبرني عمرو بن دينار عن يحيى بن جعدة عن كعب بن عجرة:

-أن النبي صلى الله عليه وسلم أمر كعبا أن يحلق رأسه من القمل قال صم ثلاثة أيام أو أطعم ستة مساكين مدين مدين أو اذبح.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا خالد عن أبي قلابة عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة قال:-أتى علي رسول الله صلى الله عليه وسلم زمن الحديبية وأنا كثير الشعر فقال كأن هوام رأسك تؤذيك فقلت أجل قال فاحلقه واذبح شاة أو صم ثلاثة أيام أو تصدق بثلاثة آصع من تمر بين ستة مساكين.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن سليمان الرزاي أخبرني مغيرة بن مسلم عن مطر الوراق عن ابن سيرين عن كعب بن عجرة قال:-ذكر رسول الله صلى الله عليه وسلم فتنة فقربها وعظهما قال ثم مر رجل متقنع في ملحفة فقال هذا يومئذ على الحق فانطلقت مسرعا أو قال محضرا فأخذت بضبعيه فقلت هذا يا رسول الله قال هذا فإذا هو عثمان بن عفان رضي الله عنه.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل بن إسماعيل حدثنا سفيان عن عبد الرحمن بن الأصبهاني عن عبد الله بن معقل بن مقرن عن كعب بن عجرة:

-أن النبي صلى الله عليه وسلم أمره أن يصوم ثلاثة أيام أو يطعم ستة مساكين أو يذبح شاة.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا سليمان يعني ابن قرم عن عبد الرحمن بن الأصبهاني عن عبد الله بن معقل المزني قال سمعت كعب بن عجرة يقــول:-في هذا المسجد يعني مسجد الكوفة في نزلت هذه الآية خرجنا مع رسول الله صلى الله عليه وسلم وهلينا بعمرة فوقع القمل في رأسي ولحيتي وحاجبي وشاربي فبلغ ذلك النبي صلى الله عليه وسلم فأرسل إلي فدعاني فلما رآني قال لقد أصابك بلاء ونحن لا نشعر ادع الحجام فلما جاءه أمره فحلقني قال أتقدر على نسك قلت لا قال فصم ثلاثة أيام أو أطعم ستة مساكين لكل مسكين نصف صاع من تمر.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أنبأنا الحكم عن ابن أبي ليلى عن كعب بن عجرة قال نزلت في.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن داود عن الشعبي عن ابن أبي ليلى عن كعب بن عجرة هذا الحديث.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا أشعث عن الشعبي عن عبد الله بن معقل عن كعب بن عجرة بنحو من ذلك إلا أنه قال أطعم المساكين ثلاثة آصع من تمر بين ستة مساكين.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن أبي عدي عن داود عن الشعبي عن كعب بن عجرة قال ابن أبي عدي أن كعبا أحرم مع النبي صلى الله عليه وسلم فذكراه وقالا ثلاثة آصع من تمر بين ستة مساكين.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن ابن أبي نجيح عن مجاهد عن ابن أبي ليلى:

-أن النبي صلى الله عليه وسلم أمر كعبا حين حلق رأسه أن يذبح شاة أو يصوم ثلاثة أيام أو يطعم فرقا بين ستة مساكين.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان حدثني أبو حصين عن الشعبي عن عاصم العدوي عن كعب بن عجرة قال:-خرج علينا رسول الله صلى الله عليه وسلم أو دخل ونحن تسعة وبيننا وسادة من أدم فقال إنها ستكون بعدي أمراء يكذبون ويظلمون فمن دخل عليهم فصدقهم بكذبهم وأعانهم على ظلمهم فليس مني ولست منه وليس بوارد علي الحوض ومن لم يصدقهم بكذبهم ويعنهم على ظلمهم فهو مني وأنا منه وهو وارد علي الحوض.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبدة بن سليمان أنبأنا مصعب عن الحكم عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة:

-أن رجلا سأل النبي صلى الله عليه وسلم فقال يا رسول الله إنا قد علمنا السلام عليك فكيف الصلاة قال فعلمه أن يقول اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على إبراهيم إنك حميد مجيد.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن سيف قال سمعت مجاهدا يقول حدثني ابن أبي ليلى قال حدثني كعب بن عجرة.

-أن النبي صلى الله عليه وسلم وقف عليه بالحديبية قال ورأسه يتهافت قملا قال أيؤذيك هوامك قال قلت نعم قال فاحلق رأسك قال فيَّ نزلت فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك قال فأمرني رسول الله صلى الله عليه وسلم فقال صم ثلاثة أيام أو تصدق بفرق بين ستة أو بنسك ما تيسر.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد بن كعب بن عجرة قال:-كنت عند رسول الله صلى الله عليه وسلم فذكر فتنة فقربها فمر رجل متقنع فقال هذا يومئذ على الهدى قال فاتبعته حتى أخذت بضبعيه فحولت وجهه إليه وكشفت عن رأسه وقلت هذا يا رسول الله قال نعم فإذا هو عثمان بن عفان رضي الله تعالى عنه.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا شريك بن عبد الله عن محمد بن عجلان عن المقبري عن كعب بن عجرة قال:-دخل علي رسول الله صلى الله عليه وسلم المسجد وقد شبكت بين أصابعي فقال لي يا كعب إذا كنت في المسجد فلا تشبك بين أصابعك فأنت في صلاة ما انتظرت الصلاة.


031-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن مجاهد عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة:

-أن رسول الله صلى الله عليه وسلم أمره أن يحلق رأسه أو ينسك نسكا أو يصوم ثلاثة أيام أو يطعم فرقا بين ستة مساكين.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا عيسى بن المسيب البجلي عن الشعبي عن كعب بن عجرة قال:-بينما أنا جالس في مسجد رسول الله صلى الله عليه وسلم مسندي ظهورنا إلى قبلة مسجد رسول الله صلى الله عليه وسلم سبعة رهط أربعة موالينا وثلاثة من عربنا إذ خرج إلينا رسول الله صلى الله عليه وسلم صلاة الظهر حتى انتهى إلينا فقال ما يجلسكم ههنا قلنا يا رسول الله ننتظر الصلاة قال فأرم قليلا ثم رفع رأسه فقال أتدرون ما يقول ربكم عز وجل قال قلنا الله ورسوله أعلم قال فإن ربكم عز وجل يقول من صلى الصلاة لوقتها وحافظ عليها ولم يضيعها استخفافا بحقها فله علي عهد أن أدخله الجنة ومن لم يصل لوقتها ولم يحافظ عليها وضيعها استخفافا بحقها فلا عهد له إن شئت عذبته وإن شئت غفرت له.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن كعب قال:-لما نزلت إن الله وملائكته يصلون على النبي قالوا كيف نصلي عليك يا نبي الله قال قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد قال ونحن نقول وعلينا معهم قال يزيد فلا أدري أشيء زاده ابن أبي ليلى من قبل نفسه أو شيء رواه كعب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا أيوب عن محمد عن عمرو بن وهب الثقفي قال:-كنا مع المغيرة بن شعبة فسئل هل أم النبي صلى الله عليه وسلم أحد من هذه الأمة غير أبي بكر رضي الله تعالى عنه فقال نعم كنا مع النبي صلى الله عليه وسلم في سفر فلما كان من السحر ضرب عنق راحلتي فظننت أن له حاجة فعدلت معه فانطلقنا حتى برزنا عن الناس فنزل عن راحلته ثم انطلق فتغيب عني حتى ما أراه فمكث طويلا ثم جاء فقال حاجتك يا مغيرة قلت ما لي حاجة فقال هل معك ماء فقلت نعم فقمت إلى قربة أو إلى سطيحة معلقة في أخرة الرحل فأتيته بماء فصببت عليه فغسل يديه فأحسن غسلهما قال أو شك أقال دلكهما بتراب أم لا ثم غسل وجهه ثم ذهب يحسر عن يديه وعليه جبة شامية ضيقة الكمين فضاقت فأخرج يديه من تحتها إخراجا فغسل وجهه ويديه قال فيجيء في الحديث غسل الوجه مرتين قال لا أدري أهكذا كان أم لا ثم مسح بناصيته ومسح على العمامة ومسح على الخفين وركبنا فأدركنا الناس وقد أقيمت الصلاة فتقدمهم عبد الرحمن بن عوف وقد صلى بهم ركعة وهم بالثانية فذهبت أوذنه فنهاني فصلينا الركعة التي أدركنا وقضينا الركعة التي سبقنا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى بن عبيد أبو يوسف حدثنا إسماعيل عن قيس عن المغيرة بن شعبة قال:-قال رسول الله صلى الله عليه وسلم لا يزال من أمتي قوم ظاهرين على الناس حتى يأتيهم أمر الله وهم ظاهرون.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج حدثني هشام عن عروة بن الزبير أنه حدث عن المغيرة بن شعبة عن عمر أنه استشارهم في إملاص المرأة فقال له المغيرة:

-قضى فيه رسول الله صلى الله عليه وسلم بالغرة فقال له عمر إن كنت صادقا فائت بأحد يعلم ذلك فشهد محمد بن مسلمة أن رسول الله صلى الله عليه وسلم قضى به.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن عاصم الأحول عن بكر بن عبد الله المزني عن المغيرة بن شعبة قال:-أتيت النبي صلى الله عليه وسلم فذكرت له امرأة أخطبها فقال إذهب فانظر إليها فإنه أجدر أن يؤدم بينكما قال فأتيت امرأة من الأنصار فخطبتها إلى أبويها وأخبرتهما بقول رسول الله صلى الله عليه وسلم فكأنهما كرها ذلك قال فسمعت ذلك المرأة وهي في خدرها فقالت إن كان رسول الله صلى الله عليه وسلم أمرك أن تنظر فانظر وإلا فإني أنشدك كأنها عظمت ذلك عليه قال فنظرت إليها فتزوجتها فذكر من موافقتها.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن منصور عن إبراهيم عن عبيد بن نضلية عن المغيرة بن شعبة:

-أن امرأتين ضربت إحداهما الأخرى بعمود فسطاط فقتلتها فقضى رسول الله صلى الله عليه وسلم بالدية على عصبة القاتلة وفيما في بطنها غرة قال الأعرابي أتغرمني من لا أكل ولا شرب ولا صاح فاستهل مثل ذلك بطل فقال رسول الله صلى الله عليه وسلم أسجع كسجع الأعراب وبما في بطنها غرة.


006-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج وحدثنا روح حدثنا ابن جريج أخبرني عبدة بن أبي لبابة أن ورادا مولى المغيرة بن شعبة أخبره:

-أن المغيرة بن شعبة كتب إلى معاوية كتب ذلك الكتاب له وزاد إني سمعت النبي صلى الله عليه وسلم يقول حين يسلم لا إله إلا الله وحده لا شريك له له الملك وله الحمد اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد قال وراد ثم وفدت بعد ذلك على معاوية فسمعته على المنبر يأمر الناس بذلك القول ويعلمهموه.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قران بن تمام عن سعيد بن عبيد الطائي عن علي بن ربيعة الأسدي قال:-مات رجل من الأنصار يقال له قرطة بن كعب فنيح عليه فخرج المغيرة بن شعبة فصعد المنبر فحمد الله وأثنى عليه ثم قال ما بال النوح في الإسلام أما إني سمعت رسول الله صلى الله عليه وسلم يقول إن كذب علي ليس ككذب على أحد ألا ومن كذب علي متعمدا فليتبوأ مقعده من النار ألا وإني سمعت رسول الله صلى الله عليه وسلم يقول من ينح عليه يعذب بما يناح به عليه.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبدة بن سليمان أبو محمد الكلابي حدثنا مجالد عن الشعبي عن المغيرة بن شعبة قال:-وضأت النبي صلى الله عليه وسلم في سفر فغسل وجهه وذراعيه ومسح برأسه ومسح على خفيه فقلت يا رسول الله ألا أنزع خفيك قال لا إني أدخلتهما وهما طاهرتان ثم لم أمش حافيا بعد ثم صلى صلاة الصبح.


009-حدثنـــــا عبد الله قال وجدت في كتاب

حدثنـــــا عبد الله قال وجدت في كتاب أبي بخط يده حدثني عبد المتعال بن عبد الوهاب حدثنا يحيى بن سعيد الأموي حدثنا المجالد عن عامر قال:-كسفت الشمس ضحوة حتى اشتدت ظلمتها فقام المغيرة بن شعبة فصلى بالناس فقام قدر ما يقرأ سورة من المثاني ثم ركع مثل ذلك ثم رفع رأسه ثم ركع مثل ذلك ثم رفع رأسه فقام مثل ذلك ثم ركع الثانية مثل ذلك ثم أن الشمس تجلت فسجد ثم قام قدر ما يقرأ سورة ثم ركع وسجد ثم انصرف فصعد المنبر فقال إن الشمس كسفت يوم توفي إبراهيم بن رسول الله صلى الله عليه وسلم فقام رسول الله صلى الله عليه وسلم فقال إن الشمس والقمر لا ينكسفان لموت أحد وإنما هما آيتان من آيات الله عز وجل فإذا انكسف واحد منهما فافزعوا إلى الصلاة ثم نزل فحدث أن رسول الله صلى الله عليه وسلم كان في الصلاة فجعل ينفخ بين يديه ثم أنه مد يده كأنه يتناول شيئا فلما انصرف قال إن النار أدنيت مني حتى نفخت حرها عن وجهي فرأيت فيها صاحب المحجن والذي بحر البحيرة وصاحبة حمير صاحبة الهرة.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سعيد بن يحيى بن سعيد الأموي قال حدثني أبي حدثنا المجالد عن عامر مثله.


011-حدثنـــــا عبد الله قال وجدت في كتاب

حدثنـــــا عبد الله قال وجدت في كتاب أبي بخط يده حدثني أبو النضر الحرث بن النعمان عن شيبان عن جابر عن عامر عن المغيرة بن شعبة قال:-قضى رسول الله صلى الله عليه وسلم في الهذليتين أن العقل على العصبة وأن الميراث للورثة وأن في الجنين غرة.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا بكير عن عبد الرحمن بن أبي نعم حدثنا المغيرة بن شعبة:

-أنه سافر مع رسول الله صلى الله عليه وسلم فدخل النبي صلى الله عليه وسلم واديا فقضى حاجته ثم خرج فأتاه فتوضأ فخلع خفيه فتوضأ فلما فرغ وجد ريحا بعد ذلك فعاد فخرج فتوضأ ومسح على خفيه فقلت يا نبي الله نسيت لم تخلع الخفين قال كلا بل أنت نسيت بهذا أمرني ربي عز وجل.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال:-وقد كنت حفظت من كثير من علمائنا بالمدينة أن محمد بن عمرو بن حزم كان يروي عن المغيرة أحاديث منها أنه حدثه أنه سمع النبي صلى الله عليه وسلم يقول من غسل ميتا فليغتسل.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا شيبان عن منصور عن الشعبي عن وراد عن المغيرة بن شعبة قال:-قال رسول الله صلى الله عليه وسلم إن الله كره لكم ثلاثا قيل وقال وكثرة السؤال وإضاعة المال وحرم عليكم رسول الله صلى الله عليه وسلم وأد البنات وعقوق الأمهات ومنع وهات.


015-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا زائدة حدثنا منصور عن إبراهيم عن عبيد بن نضلة عن المغيرة بن شعبة:

-أن امرأة ضربتها امرأة بعمود فسطاط فقتلتها وهي حبلى فأتي بها النبي صلى الله عليه وسلم فقضى فيها رسول الله صلى الله عليه وسلم على عصبة القاتلة بالدية وفي الجنين غرة فقال عصبتها أندي من لا طعم ولا شرب ولا صاح فاستهل مثل ذلك بطل فقال سجع مثل سجع الأعراب وقال شعبة سمعت عبيدا.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال منصور أخبرني قال:-سمعت إبراهيم يحدث عن عبيد بن نضلة عن المغيرة بن شعبة أن امرأتين كانتا تحت رجل فغارتا فضربتها بعمود فسطاط فقتلها فاختصموا إلى رسول الله صلى الله عليه وسلم فقال أحدهما يا رسول الله كيف ندي من لا أكل ولا شرب ولا صاح فاستهل فقال النبي صلى الله عليه وسلم اسجع كسجع الأعراب قال فقضى فيه غرة قال وجعله على عاقلة المرأة.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا عاصم ابن بهدلة وحماد عن أبي وائل عن المغيرة بن شعبة:

-أن رسول الله صلى الله عليه وسلم أتى على سباطة بني فلان فبال قائما قال حماد بن أبي سليمان ففحج رجليه.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شريك عن عبد الملك بن عمير عن حصين عن المغيرة بن شعبة قال:-رأيت النبي صلى الله عليه وسلم أخذ بحجزة سفيان بن أبي سهل وهو يقول يا سفيان بن أبي سهل لا تسبل إزارك فإن الله لا يحب المسبلين.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثني مسلمة بن نوفل عن رجل من ولد المغيرة بن شعبة عن المغيرة بن شعبة قال:-نهى رسول الله صلى الله عليه وسلم عن المثلة.


020-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا هشام عن عروة عن أبيه عن المغيرة بن شعبة:

-أنه صحب قوما من المشركين فوجد منهم غفلة فقتلهم وأخذ أموالهم فجاء بها إلى النبي صلى الله عليه وسلم فأبى رسول الله صلى الله عليه وسلم أن يقبلها.


021-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا عاصم عن بكر بن عبد الله عن المغيرة بن شعبة قال:-خطبت امرأة فقال لي رسول الله صلى الله عليه وسلم أنظرت إليها قلت لا قال فانظر إليها فإنه أحرى أن يؤدم بينكما.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن إسماعيل عن قيس عن المغيرة بن شعبة قال:-ما سأل أحد النبي صلى الله عليه وسلم أكثر مما سألت أنبأنا عنه فقال إنه لا يضرك قال قلت إنهم يقولون معه نهر وكذا وكذا قال هو أهون على الله من ذلك.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا غبراهيم بن أبي العباس حدثنا عبد الرحمن بن أبي الزناد عن أبي الزناد عن عروة بن الزبير قال:-قال المغيرة بن شعبة رأيت رسول الله صلى الله عليه وسلم يمسح على ظهور الخفين قال عبد الله قال أبي حدثناه سريج والهاشمي أيضا.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد قال سمعت بكر بن عبد الله يحدث عن المغيرة بن شعبة أنه قال:-خصلتان لا أسأل عنهما أحدا من الناس رأيت رسول الله صلى الله عليه وسلم فعلهما صلاة الإمام خلف الرجل من رعيته وقد رأيت رسول الله صلى الله عليه وسلم صلى خلف عبد الرحمن بن عوف ركعة من صلاة الصبح ومسح الرجل على خفيه وقد رأيت رسول الله صلى الله عليه وسلم يمسح على الخفين.


025-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا ابن عوانة قال أنبأني أبو سعيد قال أنبأني وراد كاتب المغيرة قال:-كتب معاوية إلى المغيرة أن كتب إلي بشيء سمعته من رسول الله صلى الله عليه وسلم فقال كان إذا صلى ففرغ قال لا إله إلا الله قال وأظنه قال وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد.


026-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن العمش عن أبي الضحى عن المغيرة بن شعبة قال:-كنت مع النبي صلى الله عليه وسلم في سفر فقضى حاجته ثم جئته بأدواة من ماء وعليه جبة شامية قال فلم يقدر أن يخرج يديه من كميها فأخرج يديه من أسفلها ثم توضأ ومسح على خفيه.


027-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن ابن شهاب عن عباد بن زياد من ولد المغيرة بن شعبة عن أبيه عن المغيرة بن شعبة:

-أن رسول الله صلى الله عليه وسلم ذهب لحاجته في غزوة تبوك قال المغيرة فذهبت معه بماء فجاء رسول الله صلى الله عليه وسلم فسكبت عليه ماء فغسل وجهه ثم ذهب يخرج يديه من كم جبته فلم يستطع من ضيق كم الجبة فأخرجها من تحت جبته فغسل يديه ومسح برأسه ومسح على الخفين فجاء النبي صلى الله عليه وسلم وعبد الرحمن بن عوف يؤمهم وقد صلى بهم ركعة فصلى رسول الله صلى الله عليه وسلم معهم الركعة التي بقيت عليهم فلما فرغ رسول الله صلى الله عليه وسلم قال أحسنتم.


028-حدثنـــــا عبد الله حدثني أبي حدثناه

حدثنـــــا عبد الله حدثني أبي حدثناه مصعب بن عبد الله الزبيري حدثني مالك بن أنس عن ابن شهاب عن عباد بن زياد من ولد المغيرة بن شعبة فذكر هذا الحديث قال مصعب وأخطأ فيه مالك خطأ قبيحا.


029-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الواحد الحداد حدثنا سعيد بن عبيد الله الثقفي عن زياد بن جبير عن أبيه عن المغيرة بن شعبة قال:-قال رسول الله صلى الله عليه وسلم الراكب خلف الجنازة والماشي حيث شاء منها والطفل يصلى عليه.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا المسعودي عن زياد بن علاقة قال:-صلى بنا المغيرة بن شعبة فلما صلى ركعتين قام ولم يجلس فسبح به من خلفه فأشار إليهم أن قوموا فلما فرغ من صلاته سلم ثم سجد سجدتين وسلم ثم قال هكذا صنع بنا رسول الله صلى الله عليه وسلم.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد قال دخلت مسجد الجامع فإذا عمرو بن وهب الثقفي قد دخل من الناحية الأخرى فالتقينا قريبا من وسط المسجد فابتدأني بالحديث وكان يحب ما ساق إلي من خير فابتدأني بالحديث فقال:

-كنا عند المغيرة بن شعبة فزاده في نفسي تصديقا الذي قرب به الحديث قال قلنا هل أم النبي صلى الله عليه وسلم رجل من هذه الأمة غير أبي بكر الصديق رضي الله تعالى عنه قال نعم كنا في سفر كذا وكذا فلما كان في السحر ضرب رسول الله صلى الله عليه وسلم عنق راحلته وانطلق فتبعته فتغيب عني ساعة ثم جاء فقال حاجتك فقلت ليست لي حاجة يا رسول الله قال هل من ماء قلت نعم فصببت عليه فغسل يديه ثم غسل وجهه ثم ذهب يحسر عن ذراعيه وكانت عليه جبة له شامية فضاقت فأدخل يديه فأخرجهما من تحت الجبة فغسل وجهه وغسل ذراعيه ومسح بناصيته ومسح على العمامة وعلى الخفين ثم لحقنا بالناس وقد أقيمت الصلاة وعبد الرحمن بن عوف يؤمهم وقد صلى ركعة فذهبت لأوذنه فنهاني فصلينا التي أدركنا وقضينا التي سبقنا بها.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا جرير بن حازم عن محمد بن سيرين قال حدثني رجل عن عمرو بن وهب يعني فذكر نحوه.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا إسماعيل يعني ابن أبي خالد عن قيس بن أبي حازم عن المغيرة بن شعبة عن النبي صلى الله عليه وسلم قال:-لا يزال ناس من أمتي يقاتلون على الحق ظاهرين حتى يأتيهم أمر الله عز وجل.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا إسماعيل بن أبي خالد عن قيس بن أبي حازم عن المغيرة بن شعبة قال:-ما سأل أحد رسول الله صلى الله عليه وسلم عن الدجال أكثر مما سألته عنه فقال لي أي بني وما ينصبك منه إنه لن يضرك قال قلت يا رسول الله إنهم يزعمون أن معه جبال الخبز وأنهار الماء فقال هو أهون على الله عز وجل من ذاك.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن عبد الملك أبو الوليد حدثنا أبو عوانة عن عبد الملك عن وراد كاتب المغيرة عن المغيرة بن شعبة:

-قال سعد بن عبادة لو رأيت رجلا مع امرأتي لضربته بالسيف غير مصفح فبلغ ذلك رسول الله صلى الله عليه وسلم فقال أتعجبون من غيرة سعد والله لأنا أغير منه والله أغير مني ومن أجل غيرة الله حرم الفواحش ما ظهر منها وما بطن ولا شخص أغير من الله ولا شخص أحب إليه العذر من الله من أجل ذلك بعث الله المرسلين مبشرين ومنذرين ولا شخص أحب إليه مدحة من الله من أجل ذلك وعد الله الجنة.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيد الله القواريري حدثنا أبو عوانة بإسناده مثله سواء قال أبو عبد الرحمن قال عبيد الله القواريري ليس حديث أشد على الجهمية من هذا الحديث قوله لا شخص أحب إليه مدحة من الله عز وجل.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن عبد الملك حدثنا عبيد الله بن إياد قال سمعت إياد يحدث عن قبيصة بن برمة عن المغيرة بن شعبة قال:-خرجت مع رسول الله صلى الله عليه وسلم في بعض ما كان يسافر فسرنا حتى إذا كنا في وجه السحر انطلق حتى توارى عني فضرب الخلاء ثم جاء فدعا بطهور وعليه جبة شامية ضيقة الكمين فأدخل يده من أسفل الجبة ثم غسل وجهه ويديه ومسح برأسه ومسح على الخفين.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد بن عمرو عن أبي سلمة عن المغيرة بن شعبة قال:-كنت مع رسول الله صلى الله عليه وسلم في بعض أسفاره وكان إذا ذهب أبعد في المذهب فذهب لحاجته وقال يا مغيرة اتبعني بماء فذكر الحديث.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن حميد عن بكر عن حمزة بن المغيرة بن شعبة عن أبيه قال:-تخلف رسول الله صلى الله عليه وسلم فقضى حاجته فقال هل معك طهور قال فاتبعته بميضاة فيها ماء فغسل كفيه ووجهه ثم ذهب يحسر عن ذراعيه وكان في يدي الجبة ضيق فاخرج يديه من تحت الجبة فغسل ذراعيه ثم مسح على عمامته وخفيه وركب وركبت راحلتي فانتهينا إلى القوم وقد صلى بهم عبد الرحمن بن عوف ركعة فلما أحس بالنبي صلى الله عليه وسلم ذهب يتأخر فأومأ إليه أن يتم الصلاة وقال قد أحسنت كذلك فافعل.


040-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن ابن أبي ليلى عن الشعبي عن المغيرة بن شعبة أنه قام في الركعتين الأوليين فسبحوا به فلم يجلس فلما قضى صلاته سجد سجدتين بعد التسليم ثم قال هكذا فعل رسول الله صلى الله عليه وسلم.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا المبارك قال أخبرني زياد بن جبير أخبرني أبي عن المغيرة بن شعبة عن النبي صلى الله عليه وسلم قال:-الراكب خلف الجنازة والماشي أمامها قريبا عن يمينها أو عن يسارها والسقط يصلى عليه ويدعي لوالديه بالمغفرة والرحمة.


042-حدثنـــــا عبد الله حدثني أبي حدثنا سعد

حدثنـــــا عبد الله حدثني أبي حدثنا سعد ويعقوب قالا حدثنا أبي عن صالح عن ابن شهاب حدثني عباد بن زياد قال سعد بن أبي سفيان عن عروة بن المغيرة عن أبيه المغيرة بن شعبة أنه قال:-تخلفت مع رسول الله صلى الله عليه وسلم في غزوة تبوك فتبرز رسول الله صلى الله عليه وسلم ثم رجع إلي ومعي الأدواة قال فصببت على يدي رسول الله صلى الله عليه وسلم ثم استنثر قال يعقوب ثم تمضمض ثم غسل وجهه ثلاث مرات ثم أراد أن يغسل يديه قبل أن يخرجهما من كمي جبته فضاق عنه كماها فأخرج يده من الجبة فغسل يده اليمنى ثلاث مرات ويده اليسرى ثلاث مرات ومسح بخفيه ولم ينزعهما ثم عمد إلى الناس فوجدهم قد قدموا عبد الرحمن بن عوف يصلي بهم فأدرك رسول الله صلى الله عليه وسلم إحدى الركعتين فصلى مع الناس الركعة الآخرة بصلاة عبد الرحمن فلما سلم عبد الرحمن قام رسول الله صلى الله عليه وسلم يتم صلاته فأفزع المسلمون فأكثروا التسبيح فلما قضى رسول الله صلى الله عليه وسلم أقبل عليهم فقال قد أحسنتم وأصبتم يغبطهم أن صلوا الصلاة لوقتها.


043-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن ابن مهدي حدثنا أبو هلال عن حميد بن هلال عن أبي بردة عن المغيرة بن شعبة قال:-انتهيت إلى رسول الله صلى الله عليه وسلم فوجد مني ريح الثوم فقال من أكل الثوم قال فأخذت يده فأدخلتها فوجد صدري معصوبا قال إن لك عذرا.


044-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان وحدثنا عبد الله حدثني أبي حدثنا زيد بن الحباب أنبأنا سفيان المعني عن منصور عن إبراهيم عن عبيد بن نضلة قال زيد الخزاعي عن المغيرة بن شعبة:

-أن ضرتين ضربت إحداهما الأخرى بعمود فسطاط فقتلتها فقضى رسول الله صلى الله عليه وسلم بالدية على عصبة القاتلة وفيما في بطنها غرة فقال الأعرابي أتغرمني من لا أكل ولا شرب ولا صاح فاستهل فمثل ذلك بطل فقال رسول الله صلى الله عليه وسلم أسجع كسجع الأعراب ولما في بطنها غرة.


045-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا زائدة عن زياد بن علاقة قال سمعت المغيرة بن شعبة يقــول:-إنكسفت الشمس على عهد رسول الله صلى الله عليه وسلم يوم مات إبراهيم فقال الناس انكسفت لموت إبراهيم فقال رسول الله صلى الله عليه وسلم إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته فإذا رأيتموه فادعوا الله وصلوا حتى تنكشف.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا خالد الحذاء حدثني ابن أشوع عن الشعبي قال حدثني كاتب المغيرة بن شعبة قال:-كتب معاوية إلى المغيرة بن شعبة أن اكتب إلي بشيء سمعته من رسول الله صلى الله عليه وسلم فكتب إليه إني سمعت رسول الله صلى الله عليه وسلم يقول إن الله كره لكم قيل وقال وإضاعة المال وكثرة السؤال.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا ليث عن مجاهد عن العقار بن المغيرة بن شعبة عن أبيه عن النبي صلى الله عليه وسلم أنه قال:-من اكتوى أو استرقى فقد برئ من التوكل.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا يونس عن زياد بن جبير عن أبيه أن المغيرة بن شعبة قال:-الراكب يسير خلف الجنازة والماشي يمشي خلفها وأمامها ويمينها وشمالها قريبا والسقط يصلي عليه يدعي لوالديه بالعافية والرحمة قال يونس وأهل زياد يذكرون النبي صلى الله عليه وسلم وأما أنا فلا أحفظه.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا أيوب عن محمد بن سيرين عن عمرو بن وهب الثقفي قال:-كنا عند المغيرة بن شعبة فسئل هل أم النبي صلى الله عليه وسلم أحد من هذه الأمة غير أبي بكر قال نعم قال فزاده عندي تصديقا الذي قرب به الحديث قال كنا مع النبي صلى الله عليه وسلم في سفر فلما كان من السحر ضرب عقب راحلتي فظننت أن له حاجة فعدلت معه فانطلقنا حتى برزنا عن الناس فنزل عن راحلته ثم انطلق فتغيب عني حتى ما أراه فمكث طويلا ثم جاء فقال حاجتك يا مغيرة قلت ما لي حاجة فقال هل معك ماء قلت نعم فقمت إلى قربة أو قال سطيحة معلقة في آخرة الرحل فأتيته بها فصببت عليه فغسل يديه فأحسن غسلهما قال وأشك أقال دلكهما بتراب أم لا ثم غسل وجهه ثم ذهب يحسر عن يده وعليه جبة شامية ضيقة الكم فضاقت فأخرج يديه من تحتها إخراجا فغسل وجهه ويديه قال فيجيء في الحديث غسل الوجه مرتين فلا أدري أهكذا كان أم لا ثم مسح بناصيته ومسح على العمامة ومسح على الخفين ثم ركبنا فأدركنا الناس وقد أقيمت الصلاة فتقدمهم عبد الرحمن بن عوف وقد صلى بهم ركعة وهم في الثانية فذهبت أوذنه فنهاني فصلينا الركعة التي أدركنا وقضينا التي سبقنا.


050-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور قال سمعت المسيب بن رافع يحدث عن وراد كاتب المغيرة بن شعبة:

-أن المغيرة كتب إلى معاوية أن رسول الله صلى الله عليه وسلم قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد.


051-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز قالا حدثنا شعبة عن حبيب بن أبي ثابت قال ابن جعفر قال سمعت ميمون بن أبي شبيب يحدث عن المغيرة بن شعبة عن النبي صلى الله عليه وسلم أنه قال:-من روى عني حديثا وهو يرى أنه كذب فهو أحد الكذابين.


052-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف الأزرق عن شريك عن بيان عن بشر عن قيس بن أبي حازم عن المغيرة بن شعبة قال:-كنا نصلي مع نبي الله صلى الله عليه وسلم صلاة الظهر بالهاجرة فقال لنا رسول الله صلى الله عليه وسلم أبردوا بالصلاة فإن شدة الحر من فيح جهنم.


053-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شريك عن عبد الملك بن عمير عن المغيرة بن شعبة أنه قال:-رأيت رسول الله صلى الله عليه وسلم آخذا بحجزة سفيان بن أبي سهل فقال يا سفيان بن أبي سهل لا تسبل إزارك فإن الله لا يحب المسبلين.


054-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا شريك عن عبد الملك عن حصين بن عقبة عن المغيرة.


055-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود عن قبيصة بن جابر عن المغيرة.


056-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال عن حصين عن المغيرة.


057-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن مسلم عن مسروق عن المغيرة بن شعبة قال:-كنت مع النبي صلى الله عليه وسلم في سفر فقال لي يا مغيرة خذ الأدواة قال فأخذتها قال ثم انطلقت معه فانطلق حتى توارى عني فقضى حاجته ثم جاء وعليه جبة شامية ضيقة الكمين قال فذهب يخرج يديه منها فضاقت فأخرج يديه من أسفل الجبة فصببت عليه فتوضأ وضوءه للصلاة ثم مسح على خفيه ثم صلى.


058-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن ابن شوقة عن وراد مولى المغيرة بن شعبة قال:-كتب معاوية إلى المغيرة بن شعبة أن إكتب إلي بشيء سمعته من رسول الله صلى الله عليه وسلم ليس بينك وبينه أحد قال فأملى علي وكتبت سمعت رسول الله صلى الله عليه وسلم يقول إن الله حرم ثلاثا ونهى عن ثلاث فأما الثلاث اللاتي نهى عنهن فقيل وقال والحاف السؤال وإضاعة المال.


059-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا غير واحد منهم مغيرة عن الشعبي عن وراد كاتب المغيرة بن شعبة أن معاوية كتب إلى المغيرة بن شعبة:

-اكتب إلي بحديث سمعته من رسول الله صلى الله عليه وسلم قال فكتب إليه المغيرة إني سمعته يقول عند انصرافه من الصلاة لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير ثلاث مرات وكان ينهى عن قيل وقال وكثرة السؤال وإضاعة المال ومنع وهات وعقوق الأمهات ووأد البنات.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا ابن عون عن الشعبي عن عروة بن المغيرة بن شعبة عن أبيه وعن ابن سيرين رفعه إلى المغيرة بن شعبة قال:-كنا مع النبي صلى الله عليه وسلم فغمز ظهري أو كتفي بشيء كان معه قال وتبعته فقضى رسول الله صلى الله عليه وسلم حاجته ثم جاء فقال أمعك ماء قلت نعم ومعي سطيحة من ماء فغسل وجهه وكانت عليه جبة شامية ضيقة الكمين فأدخل يده فرفع الجبة على عاتقه وأخرج يده من أسفل الجبة فغسل ذراعيه ومسح على العمامة قال وذكر الناصية بشيء ومسح على خفيه ثم أقبلنا فأدركنا القوم في صلاة الغداة وعبد الرحمن يؤمهم وقد صلوا ركعة فذهبت لأوذنه فنهاني فصلينا معه ركعة وقضينا التي سبقنا بها.


061-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق ومحمد بن بكر قالا أنبأنا ابن جريج قال حدثني ابن شهاب عن عباد بن زياد أن عروة بن المغيرة بن شعبة أخبره أن المغيرة بن شعبة أخبره: -أنه غزا مع رسول الله صلى الله عليه وسلم غزوة تبوك قال المغيرة فتبرز رسول الله صلى الله عليه وسلم قبل الغائط فحملت معه أدواة قبل صلاة الفجر فلما رجع رسول الله صلى الله عليه وسلم إلي أخذت أهريق على يديه من الأدواة وغسل يديه ثلاث مرار ثم غسل وجهه ثم ذهب يخرج جبته عن ذراعيه فضاق كما جبته فأدخل يديه في الجبة حتى أخرج ذراعيه من أسفل الجبة وغسل ذراعيه إلى المرفقين ثم مسح على خفيه ثم أقبل قال المغيرة فأقبلت معه حتى نجد الناس قد قدموا عبد الرحمن بن عوف يصلي بهم فأدرك إحدى الركعتين قال عبد الرزاق وابن بكر فصلى مع الناس الركعة الآخرة فلما سلم عبد الرحمن قام رسول الله صلى الله عليه وسلم يتم صلاته فأفزع ذلك المسلمين فأكثروا التسبيح فلما قضى رسول الله صلى الله عليه وسلم صلاته أقبل عليهم ثم قال أحسنتم أو قد أصبتم يغبطهم أن صلوا الصلاة لوقتها.


062-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق عن ابن جريج حدثني ابن شهاب عن إسماعيل بن محمد بن سعد عن حمزة بن المغيرة نحو حديث عباد قال المغيرة وأردت تأخير عبد الرحمن بن عوف فقال النبي صلى الله عليه وسلم دعه.


063-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف حدثنا زكريا ابن أبي زائدة عن الشعبي عن عروة بن المغيرة عن أبيه قال:-كنت مع النبي صلى الله عليه وسلم ذات ليلة في مسير فقال أمعك ماء قلت نعم فنزل عن راحلته ثم مشى حتى توارى عني في سواد الليل ثم جاء فأفرغت عليه من الأدواة فغسل وجهه وعليه جبة صوف ضيقة الكمين فلم يستطع أن يخرج ذراعيه منهما فأخرجهما من أسفل الجبة فغسل ذراعيه ومسح برأسه ثم أهويت لأنزع خفيه فقال دعهما فإني أدخلتهما طاهرتين فمسح عليهما.


064-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثنا ثور عن رجاء بن حيوة عن كاتب المغيرة عن المغيرة:

-أن رسول الله صلى الله عليه وسلم توضأ فمسح أسفل الخف وأعلاه.


065-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن زياد بن علاقة سمع المغيرة بن شعبة قال:-قام رسول الله صلى الله عليه وسلم حتى تورمت قدماه فقيل له يا رسول الله قد غفر الله ما تقدم من ذنبك فقال أو لا أكون عبدا شكورا.


066-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عبدة وعبد الملك سمعا ورادا كتب إليه يعني المغيرة كتب إليه معاوية:

-أكتب إلي بشيء سمعته من رسول الله صلى الله عليه وسلم فكتب إليه يعني المغيرة أن رسول الله صلى الله عليه وسلم كان يقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير.


067-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن ابن أبي نجيح عن مجاهد عن العقار بن المغيرة بن شعبة عن أبيه:

-أن النبي صلى الله عليه وسلم قال لم يتوكل من استرقى واكتوى وقال سفيان مرتين أو اكتوى.


068-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن إدريس قال سمعت أبي يذكره عن سماك عن علقمة بن وائل عن المغيرة بن شعبة قال:-بعثني رسول الله صلى الله عليه وسلم إلى نجران قال فقالوا أرأيت ما تقرؤون يا أخت هارون وموسى قبل عيسى بكذا وكذا قال فرجعت فذكرت لرسول الله صلى الله عليه وسلم فقال ألا أخبرتهم أنهم كانوا يسمون بالأنبياء والصالحين قبلهم.


069-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سعيد بن عبيد قال سمعت علي بن ربيعة قال:-شهدت المغيرة بن شعبة خرج يوما فرقي على المنبر فحمد الله وأثنى عليه ثم قال ما بال هذا النوح في الإسلام وكان مات رجل من الأنصار فنيح عليه قال سمعت رسول الله صلى الله عليه وسلم يقول إن كذبا علي ليس ككذب على أحد فمن كذب علي متعمدا فليتبوأ مقعده من النار سمعت رسول الله صلى الله عليه وسلم يقول أنه من نيح عليه يعذب بما نيح عليه.


070-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن إسماعيل حدثني قيس قال:-سمعت المغيرة بن شعبة يقول قال رسول الله صلى الله عليه وسلم لن يزال أناس من أمتي ظاهرين على الناس حتى يأتيهم أمر الله وهم ظاهرون.


071-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن إسماعيل حدثني قيس قال:-قال لي المغيرة بن شعبة ما سأل رسول الله صلى الله عليه وسلم عن الدجال أحد أكثر مما سألته وإنه قال لي ما يضرك منه قال قلت إنهم يقولون أن معه جبل خبز ونهر ماء قال هو أهون على الله من ذاك.


072-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سليمان بن المغيرة عن حميد بن هلال عن أبي بردة عن المغيرة بن شعبة قال:-أكلت ثوما ثم أتيت مصلى النبي صلى الله عليه وسلم فوجدته قد سبقني بركعة فلما صلى قمت أقضي فوجد ريح الثوم فقال من أكل هذه البقلة فلا يقربن مسجدنا حتى يذهب ريحها قال فلما قضيت الصلاة أتيته فقلت يا رسول الله إن لي عذرا ناولني يدك قال فوجدته والله سهلا فناولني يده فأدخلتها في كمي إلى صدري فوجده معصوبا فقال إن لك عذرا.


073-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي قيس عن هذيل بن شرحبيل عن المغيرة بن شعبة:

-أن رسول الله صلى الله عليه وسلم توضأ ومسح على الجوربين والنعلين.


074-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وروح قالا حدثنا سعيد بن عبيد الله الثقفي قال روح بن جبير بن حية قال حدثني عمي زياد بن جبير وقال وكيع عن زياد بن جبير بن حية عن أبيه عن المغيرة بن شعبة قال:-قال رسول الله صلى الله عليه وسلم الراكب خلف الجنازة والماشي حيث شاء منها والطفل يصلى عليه.


075-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن زياد بن علاقة عن المغيرة بن شعبة قال:-نهى رسول الله صلى الله عليه وسلم عن سب الأموات.


076-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن زياد قال سمعت المغيرة بن شعبة قال:-قال رسول الله صلى الله عليه وسلم لا تسبوا الأموات فتؤذوا الأحياء.


077-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن زياد بن علاقة قال سمعت رجلا عند المغيرة بن شعبة قال:-قال رسول الله صلى الله عليه وسلم لا تسبوا الأموات فتؤذوا الأحياء.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان وشعبة عن حبيب بن أبي ثابت عن ميمون بن أبي شبيب عن المغيرة بن شعبة قال:-قال رسول الله صلى الله عليه وسلم من حدث بحديث وهو يرى أنه كذب فهو أحد الكذابين.


079-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن أبي صخرة جامع بن شداد عن المغيرة بن عبد الله عن المغيرة بن شعبة قال:-ضفت بالنبي صلى الله عليه وسلم ذات ليلة فأمر بجنب فشوي قال فأخذ الشفرة فجعل يحز لي بها منه قال فجاءه بلال يؤذنه بالصلاة فألقى الشفرة وقال ماله تربت يداه قال مغيرة وكان شاربي وفي فقصه لي رسول الله صلى الله عليه وسلم على سواك أو قال أقصه لك على سواك.


080-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن عروة عن أبيه عن المسور بن مخرمة قال:-استشار عمر بن الخطاب الناس في ملاص المرأة قال فقال المغيرة بن شعبة شهدت رسول الله صلى الله عليه وسلم قضى فيه بغرة عبد أو أمة قال فقال عمر ائتني بمن يشهد معك قال فشهد له محمد بن مسلمة.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا طعمة بن عمرو الجعفري عن عمرو بن بيان التغلبي عن عروة بن المغيرة الثقفي عن أبيه قال:-قال رسول الله صلى الله عليه وسلم من باع الخمر فليشقص الخنازير يعني يقصبها.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا شريك بن عبد الله عن عبد الملك بن عمير عن حصين بن عقبة عن المغيرة بن شعبة قال:-رأيت النبي صلى الله عليه وسلم أخذ بحجزة سفيان بن سهل الثقفي فقال يا سفيان لا تسبل إزارك فإن الله لا يحب المسبلين.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أخبرنا المسعودي عن زياد بن علاقة عن المغيرة بن شعبة قال:-صلى بنا رسول الله صلى الله عليه وسلم فنهض في الركعتين فسبحنا به فمضى فلما أتم صلاته سجد سجدتي السهو وقال مرة فسبح به من خلفه فأشار أن قوموا.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا حدثنا محمد بن شعبة عن منصور قال:-سمعت مجاهدا يحدث قال حدثني عقار بن المغيرة بن شعبة حديثا فلما خرجت من عنده لم أمعن حفظه فرجعت إليه أنا وصاحب لي فلقيت حسان بن أبي وجزة وقد خرج من عنده فقال ما جاء بك فقلت كذا وكذا فقال حسان حدثناه عقار عن أبيه عن النبي صلى الله عليه وسلم أنه قال لم يتوكل من اكتوى واسترقى.


085-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شيبان عن زياد بن علاقة عن المغيرة بن شعبة قال:-كسفت الشمس على عهد رسول الله صلى الله عليه وسلم يوم مات إبراهيم فقال الناس كسفت الشمس لموت إبراهيم فقال رسول الله صلى الله عليه وسلم إن الشمس والقمر آية من آيات الله لا ينكسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فصلوا وادعوا الله عز وجل.


086-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو الوليد وعفان قالا حدثنا عبيد الله بن إياد حدثنا إياد عن سويد بن سرحان عن المغيرة بن شعبة:

-أن رسول الله صلى الله عليه وسلم أكل طعاما ثم أقيمت الصلاة فقام وقد كان توضأ قبل ذلك فأتيته بماء ليتوضأ منه فانتهرني وقال وراءك فساءني والله ذلك ثم صلى فشكوت ذلك إلى عمر فقال يا نبي الله إن المغيرة قد شق عليه انتهارك إياه وخشي أن يكون في نفسك عليه شيء فقال النبي صلى الله عليه وسلم ليس عليه في نفسي شيء إلا خير ولكن أتاني بماء لأتوضأ وإنما أكلت طعاما ولو فعلته فعل ذلك الناس بعدي.


087-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا بكير بن عامر عن ابن أبي نعم عن المغيرة بن شعبة قال:-كنت مع النبي صلى الله عليه وسلم في سفر فقضى حاجته ثم توضأ ومسح على خفيه قلت يا رسول الله نسيت قال بل أنت نسيت بهذا أمرني ربي عز وجل.


088-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن منصور عن مجاهد عن عقار بن المغيرة بن شعبة عن أبيه:

-أن رسول الله صلى الله عليه وسلم قال من اكتوى أو استرقى فقد برئ من التوكل.


089-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا إسرائيل عن جابر عن المغيرة بن شبل عن قيس بن أبي حازم عن المغيرة بن شعبة قال:-أمنا رسول الله صلى الله عليه وسلم في الظهر أو العصر فقام فقلنا سبحان الله فقال سبحان الله وأشار بيده يعني قوموا فقمنا فلما فرغ من صلاته سجد سجدتين ثم قال إذا ذكر أحدكم قبل أن يستتم قائما فليجلس وإذا استتم قائما فلا يجلس.


090-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال سمعت سفيان عن جابر بن عبد الله عن المغيرة بن شبل عن قيس بن أبي حازم عن المغيرة بن شعبة قال:-قال رسول الله صلى الله عليه وسلم إذا قام أحدكم فلم يستتم قائما فليجلس وإذا استتم قائما فلا يجلس ويسجد سجدتي السهو.


091-حدثنـــــا عبد الله حدثني أبي حدثنا مكي

حدثنـــــا عبد الله حدثني أبي حدثنا مكي بن إبراهيم حدثنا هاشم يعني ابن هاشم عن عمرو بن إبراهيم بن محمد عن محمد بن كعب القرظي عن المغيرة بن شعبة أنه قال:-قام فينا رسول الله صلى الله عليه وسلم مقاما فأخبرنا بما يكون في أمته إلى يوم القيامة وعاه من وعاه ونسيه من نسيه.


092-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا معان بن رفاعة حدثني علي بن يزيد عن القاسم أبي عبد الرحمن عن أبي أمامة الباهلي عن المغيرة بن شعبة قال:-دعاني رسول الله صلى الله عليه وسلم بماء فأتيت خباء فإذا فيه امرأة أعرابية قال فقلت إن هذا رسول الله صلى الله عليه وسلم وهو يريد ماء يتوضأ فهل عندك من ماء قالت بأبي وأمي رسول الله صلى الله عليه وسلم فوالله ما تظل السماء وما تقل الأرض روحا أحب إلي من روحه ولا أعز ولكن هذه القربة مسك ميتة ولا أحب أنجس به رسول الله صلى الله عليه وسلم فرجعت إلى رسول الله صلى الله عليه وسلم فأخبرته فقال ارجع إليها فإن كانت دبغتها فهي طهورها قال فرجعت إليها فذكرت ذلك لها فقالت أي والله لقد دبغتها فأتيته بماء منها وعليه يومئذ جبة شامية وعليه خفان وخمار قال فأدخل يده من تحت الجبة قال من ضيق كميها قال فتوضأ فمسح على الخمار والخفين.


093-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا عبد العزيز يعني ابن أبي سلمة حدثنا سعد بن إبراهيم عن نافع بن جبير عن عروة بن المغيرة بن شعبة عن أبيه المغيرة قال:-ذهب رسول الله صلى الله عليه وسلم لبعض حاجته ثم جاء فسكبت عليه الماء فغسل وجهه ثم ذهب يغسل ذراعيه فضاق عنهما كم الجبة فأخرجهما من تحت الجبة فغسلهما ثم مسح على خفيه.


094-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن ربيعة حدثنا يونس بن الحرث الطائفي عن أبي عون عن أبيه عن المغيرة بن شعبة قال:-كان رسول الله صلى الله عليه وسلم يصلي أو يستحب أن يصلي على فروة مدبوغة.


095-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا عبد الرحمن بن أبي الزناد عن أبي الزناد عن عروة قال:-قال المغيرة بن شعبة رأيت رسول الله صلى الله عليه وسلم يمسح على ظهور الخفين.


096-حدثنـــــا عبد الله حدثني أبي حدثناه

حدثنـــــا عبد الله حدثني أبي حدثناه سريج والهاشمي أيضا.


097-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي حدثنا إسماعيل يعني ابن جعفر أخبرني شريك يعني ابن عبد الله بن أبي نمر أنه سمع أبا السائب مولى هشام بن زهرة يقــول:-سمعت المغيرة بن شعبة يقول خرج النبي صلى الله عليه وسلم في سفر فنزل منزلا فتبرز النبي صلى الله عليه وسلم فتبعته بإدواة فصببت عليه فتوضأ ومسح على الخفين.


098-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا عطاء بن السائب عن وراد مولى المغيرة عن المغيرة بن شعبة:

-أن رسول الله صلى الله عليه وسلم قال إياكم وقيل وقال ومنع وهات ووأد البنات وعقوق الأمهات وإضاعة المال.


099-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثني شعبة عن جابر الجعفي عن المغيرة بن شبل قال سمعته يحدث عن قيس بن أبي حازم عن المغيرة بن شعبة:

-أنه قام في الركعتين فسبح القوم قال فأراه فسبح ومضى ثم سجد سجدتين بعدما سلم فقال هكذا فعلنا مع النبي صلى الله عليه وسلم إنما شك في سبح.


100-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم حدثنا المغيرة بن شبل عامر عن وراد كاتب المغيرة بن شعبة قال:-كتب معاوية إلى المغيرة بن شعبة اكتب إلي بما سمعت من رسول الله صلى الله عليه وسلم فدعاني المغيرة قال فكتبت إليه إني سمعت رسول الله صلى الله عليه وسلم يقول إذا انصرف من الصلاة قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد وسمعته ينهى عن قيل وقال وعن كثرة السؤال وإضاعة المال وعن وأد البنات وعقوق الأمهات ومنع وهات.


101-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي أنبأنا الجريري عن عبد ربه عن وراد عن المغيرة بن شعبة عن النبي صلى الله عليه وسلم

-كان إذا سلم قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير اللهم لا مانع لما أعطيت ولا معطي لما منعت مثل حديث المغيرة إلا أنه لم يذكر وأد البنات.


102-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال حدثنا التيمي عن بكر عن الحسن عن ابن المغيرة بن شعبة عن أبيه:

-أن النبي صلى الله عليه وسلم توضأ فمسح بناصيته ومسح على الخفين والعمامة قال بكر وقد سمعته من ابن المغيرة.


103-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن زكريا عن عامر قال حدثني عروة بن المغيرة عن أبيه قال:-كنت مع النبي صلى الله عليه وسلم ذات ليلة في مسير فقال لي معك ماء قلت نعم فنزل عن راحلته ثم ذهب عني حتى توارى عني في سواد الليل قال وكانت عليه جبة فذهب يخرج يديه فلم يستطع أن يخرج يديه منها فأخرج يديه من أسفل الجبة فغسل يديه ومسح برأسه ثم ذهبت أنزع خفيه قال دعها فإني أدخلتهما وهما طاهرتان فمسح عليهما.


104-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن أبي صخرة عن المغيرة بن عبد الله عن المغيرة بن شعبة قال:-بت برسول الله صلى الله عليه وسلم ذات ليلة فأمر بجنب فشوي ثم أخذ الشفرة فجعل يحز لي بها منه فجاء بلال يؤذنه بالصلاة فألقى الشفرة وقال ماله تربت يداه وكان شاربي وفي فقصه لي على سواك أو قال أقصه لك على سواك.


105-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سعيد بن عبيد الطائي ومحمد بن قيس الأسدي عن علي بن ربيعة الوالبي قال:-إن أول من نيح عليه بالكوفة قرظة بن كعب الأنصاري فقال المغيرة بن شعبة سمعت رسول الله صلى الله عليه وسلم يقول من نيح عليه فإنه يعذب بما نيح عليه يوم القيامة.


106-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن مسعر وسفيان عن زياد بن علاقة عن المغيرة بن شعبة:

-أن النبي صلى الله عليه وسلم كان يصلي حتى ترم قدماه فقيل له فقال أولا أكون عبدا شكورا.


107-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن يونس بن أبي إسحق عن الشعبي عن عروة بن المغيرة عن أبيه:

-أن النبي صلى الله عليه وسلم لبس جبة رومية ضيقة الكمين.


108-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان قال وحدثنا عبد الرحمن عن سفيان عن حبيب عن ميمون بن أبي شبيب عن المغيرة بن شعبة قال:-قال رسول الله صلى الله عليه وسلم من حدث بحديث وهو يرى أنه كذب فهو أحد الكاذبين وقال عبد الرحمن فهو أحد الكذابين.


109-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز بن أسد حدثنا شعبة حدثنا حبيب بن أبي ثابت فذكر نحوه قال فهو أحد الكاذبين.


110-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا يونس بن أبي إسحق سمعته من الشعبي قال:-شهد لي عروة بن المغيرة على أبيه أنه شهد له أبوه على رسول الله صلى الله عليه وسلم أنه كان في سفر فأناخ وأناخ أصحابه قال فبرز النبي صلى الله عليه وسلم لحاجته ثم جاء فأتيته بإدواة وعليه جبة له رومية ضيقة الكمين فذهب يخرج يديه فضاقتا فأخرجهما من تحت الجبة قال ثم صببت عليه فتوضأ فلما بلغ الخفين أهويت لأنزعهما فقال لي لا إني أدخلتهما وهما طاهرتان قال فتوضأ ومسح عليهما قال الشعبي فشهد لي عروة على أبيه شهد له أبوه على النبي صلى الله عليه وسلم


111-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن زياد ابن علاقة قال سمعت المغيرة بن شعبة يقــول:-كان النبي صلى الله عليه وسلم يصلي حتى ترم قدماه فقيل له أليس قد غفر الله لك ما تقدم من ذنبك وما تأخر قال أفلا أكون عبدا شكورا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني سماك عن تميم بن طرفة عن عدي بن حاتم عن النبي صلى الله عليه وسلم:

-من حلف على يمين فرأى خيرا منها فليأت بالذي هو خير.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد ووكيع عن زكريا قال وكيع عن عامر وقال يحيى في حديثه قال:-حدثني عامر قال حدثنا عدي ابن حاتم قال سألت رسول الله صلى الله عليه وسلم عن صيد المعراض فقال ما أصبت بحده فكله وما أصبت بعرضه فهو وقيد وسألته عن صيد الكلب قال وكيع إذا أرسلت كلبك وذكرت اسم الله فكل فقال ما أمسك عليك ولم يأكل فكله فإن أخذه ذكاته وإن وجدت مع كلبك كلبا آخر فخشيت أن يكون أخذه معه وقد قتله فلا تأكل فإنك إنما ذكرت اسم الله على كلبك ولم تذكره على غيره.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وأبو معاوية المعني قالا حدثنا الأعمش عن خيثمة عن عدي بن حاتم الطائي قال:-قال رسول الله صلى الله عليه وسلم ما منكم من أحد إلا سيكلمه ربه عز وجل ليس بينه وبينه ترجمان فينظر عمن أيمن منه فلا يرى إلا شيئا قدمه وينظر عمن أشأم منه فلا يرى إلا شيئا قدمه وينظر أمامه فتستقبله النار فمن استطاع منكم أن يتقي النار ولو بشق تمرة فليفعل.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد العزيز يعني ابن رفيع عن تميم بن طرفة عن عدي بن حاتم:

-أن رجلا خطب عند النبي صلى الله عليه وسلم فقال من يطع الله ورسوله فقد رشد ومن يعصهما فقد غوى فقال رسول الله صلى الله عليه وسلم بئس الخطيب أنت قل ومن يعص الله ورسوله.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سعدان الجهني عن ابن خليفة الطائي عن عدي بن حاتم عن النبي صلى الله عليه وسلم قال:-من استطاع منكم أن يتقي النار فليتصدق ولو بشق تمرة فمن لم يجد فبكلمة طيبة.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبي عن منصور عن إبراهيم عن همام عن عدي بن حاتم قال:-سألت رسول الله صلى الله عليه وسلم عن صيد المعراض فقال لا تأكل إلا أن يخزق.


007-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن سماك عن مري بن قطري عن عدي بن حاتم الطائي قال:-قلت يا رسول الله إنا نصيد الصيد فلا نجد سكينا إلا الظرار وشقة العصا فقال رسول الله صلى الله عليه وسلم أمر الدم بما شئت واذكر اسم الله.


008-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن عمرو بن مرة قال سمعت عبد الله بن عمرو مولى الحسن بن علي يحدث عن عدي بن حاتم قال:-قال رسول الله صلى الله عليه وسلم من حلف على يمين فرأى غيرها خيرا منها فليأت الذي هو خير وليكفر عن يمينه.


009-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن أبي إسحق عن عبد الله بن معقل عن عدي بن حاتم قال:-قال رسول الله صلى الله عليه وسلم من استطاع منكم أن يتقي النار ولو بشق تمرة فليفعل.


010-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن وابن جعفر قالا حدثنا شعبة عن عمرو بن مرة عن خيثمة عن عدي بن حاتم قال:-ذكر رسول الله صلى الله عليه وسلم النار قال ابن جعفر فتعوذ منها وأشاح بوجهه ثم قال اتقوا النار ولو بشق تمرة فإن لم تجدوا فبكلمة طيبة.


011-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن وابن جعفر قالا حدثنا شعبة عن محل بن خليفة قال عبد الرحمن قال:-سمعت عدي بن حاتم يقول قال رسول الله صلى الله عليه وسلم اتقوا النار ولو بشق تمرة فإن لم تجدوا فبكلمة طيبة وقال ابن جعفر فبكلمة.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سعيد بن مسروق قال:-حدثنا الشعبي قال سمعت عدي بن حاتم وكان لنا جارا أو دخيلا وربيطا بالنهرين أنه سأل النبي صلى الله عليه وسلم فقال أرسل كلبي فأجد مع كلبي كلبا قد أخذ لا أدري أيهما أخذ قال فلا تأكل فإنما سميت على كلبك ولم تسم على غيره.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن الشعبي عن عدي بن حاتم عن النبي صلى الله عليه وسلم مثل ذلك.


014-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة أخبرني عبد العزيز بن رفيع قال سمعت تميم بن طرفة الطائي يحدث عن عدي بن حاتم قال:-قال رسول الله صلى الله عليه وسلم من حلف على يمين فرأى غيرها خيرا منها فليأت الذي هو خير وليترك يمينه.


015-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن نمير حدثنا مجالد عن عامر عن عدي بن حاتم قال:-أتيت رسول الله صلى الله عليه وسلم فعلمني الإسلام ونعت لي الصلاة وكيف أصلي كل صلاة لوقتها ثم قال لي كيف أنت يا ابن حاتم إذا ركبت من قصور اليمن لا تخاف إلا الله حتى تنزل قصور الحيرة قال قلت يا رسول الله فأين مقانب طيء ورجالها قال يكفيك الله طيئا ومن سواها قال قلت يا رسول الله إنا قوم نتصيد بهذه الكلاب والبزاة فما يحل لنا منها قال يحل لكم ما علمتم من الجوارح مكلبين تعلمونهن مما علمكم الله فكلوا مما أمسكن عليكم واذكروا اسم الله عليه فما علمت من كلب أو باز ثم أرسلت وذكرت اسم الله عليه فكل مما أمسك عليك قلت وإن قتل قال وإن قتل ولم يأكل منه شيئا فإنما أمسكه عليك قلت أفرأيت إن خالط كلابنا كلاب أخرى حين نرسلها قال لا تأكل حتى تعلم أن كلبك هو الذي أمسك عليك قلت يا رسول الله إنا قوم نرمي بالمعراض فما يحل لنا قال لا تأكل ما أصبت بالمعراض إلا ما ذكيت.


016-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن عاصم بن سليمان عن الشعبي عن عدي بن حاتم قال:-قلت يا رسول الله إن أرضي أرض صيد قال إذا أرسلت كلبك وسميت فكل ما أمسك عليك كلبك وإن قتل فإن أكل منه فلا تأكل فإنه إنما أمسك على نفسه وإذا أرسلت كلبك فخالطته أكلب لم تسم عليها فلا تأكل فإنك لا تدري أيها قتله.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام بن حسان عن محمد بن سيرين عن أبي عبيدة عن رجل قال:-قلت لعدي بن حاتم حديث بلغني عنك أحب أن أسمعه منك قال نعم لما بلغني خروج رسول الله صلى الله عليه وسلم فكرهت خروجه كراهة شديدة خرجت حتى وقعت ناحية الروم وقال يعني يزيد ببغداد حتى قدمت على قيصر فكرهت مكاني ذلك أشد من كراهيتي لخروجه قال فقلت والله لولا أتيت هذا الرجل فإن كان كاذبا لم يضرني وإن كان صادقا علمت قال فقدمت فأتيته فلما قدمت قال الناس عدي بن حاتم عدي بن حاتم قال فدخلت على رسول الله صلى الله عليه وسلم قال لي يا عدي بن حاتم أسلم تسلم ثلاثا قال قلت إني على دين قال أنا أعلم بدينك منك فقلت أنت أعلم بديني مني قال نعم ألست من الركوسية وأنت تأكل مرباع قومك قلت بلى قال فإن هذا لا يحل لك في دينك قال فلم يعد أن قالها فتواضعت لها فقال أما إني أعلم ما الذي يمنعك من الإسلام تقول إنما اتبعه ضعفة الناس ومن لا قوة له وقد رمتهم العرب أتعرف الحيرة قلت لم أرها وقد سمعت بها قال فوالذي نفسي بيده ليتمن الله هذا الأمر حتى تخرج الظعينة من الحيرة حتى تطوف بالبيت في غير جوار أحد وليفتحن كنوز كسرى بن هرمز قال قلت كسرى بن هرمز قال نعم كسرى بن هرمز وليبذلن المال حتى لا يقبله أحد قال عدي بن حاتم فهذه الظعينة تخرج من الحيرة فتطوف بالبيت في غير جوار ولقد كنت فيمن فتح كنوز كسرى بن هرمز والذي نفسي بيده لتكونن الثالثة لأن رسول الله صلى الله عليه وسلم قد قالها.


018-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد قال أبو عبد الرحمن وسمعته أنا من عبد الله بن محمد بن أبي شيبة قال حدثنا زيد بن الحباب عن يحيى بن الوليد بن المسير الطائي قال أخبرني محل الطائي عن عدي بن حاتم قال:-من أمنا فليتم الركوع والسجود فإن فينا الضعيف والكبير والمريض والعابر سبيل وذا الحاجة هكذا كنا نصلي مع رسول الله صلى الله عليه وسلم.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سماك بن حرب قال سمعت مري بن قطري قال:-سمعت عدي بن حاتم قال قلت يا رسول الله إن أبي كان يصل الرحم ويفعل كذا وكذا قال إن أباك أراد أمرا فأدركه يعني الذكر قال قلت إني أسألك عن طعام لا أدعه إلا تحرجا قال لا تدع شيئا ضارعت فيه نصرانية قلت أرسل كلبي فيأخذ الصيد وليس معي ما أذكيه به فأذبحه بالمروة والعصا فقال رسول الله صلى الله عليه وسلم أمر الدم بما شئت واذكر اسم الله عز وجل.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا شعبة فذكره بإسناده إلا أنه قال سمعت مري بن قطري الطائي وقال إن أباك أراد أمرا فأدركه قال سماك يعني الذكر.


021-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة حدثنا سماك بن حرب فذكره من موضع الصيد وقال أمرر الدم.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة حدثنا سماك عن تميم بن طرفة قال:-سمعت عدي بن حاتم وأتاه رجل يسأله مائة درهم فقال تسألني مائة درهم وأنا ابن حاتم والله لا أعطيك ثم قال لولا أني سمعت رسول الله صلى الله عليه وسلم يقول من حلف على يمين ثم رأى غيرها خيرا منها فليأت الذي هو خير.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا إسرائيل عن منصور عن إبراهيم عن همام بن الحرث عن عدي بن حاتم قال:-سألت النبي صلى الله عليه وسلم قلت يا رسول الله إنا نرسل كلابنا معلمات قال قلت وإن قتل قال وإن قتل ما لم يشركها كلاب غيرها قال قلت فإنا نرمي بمعراض قال إن خزق فكل وإن أصاب بعرضه فلا تأكل.


024-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا إسرائيل حدثنا سماك بن حرب عن مري بن قطري عن عدي بن حاتم قال:-سألت النبي صلى الله عليه وسلم عن الصيد أصيده قال انهروا الدم بما شئتم واذكروا اسم الله وكلوا.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد أنبأنا أيوب عن محمد بن سيرين عن أبي عبيدة بن حذيفة عن رجل قال يعني كنت أسأل الناس عن حديث عدي بن حاتم وهو إلى جنبي لا أسأل عنه فأتيته فسألته فقال نعم بعث النبي صلى الله عليه وسلم حين بعث فذكر الحديث.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن ابن عون عن محمد عن ابن حذيفة قال:-كنت أحدث حديثا عن عدي بن حاتم قال فقلت هذا عدي ابن حاتم في ناحية الكوفة فلو أتيته وكنت أنا الذي أسمعه منه فأتيته فقلت إني كنت أحدث عنك حديثا فأردت أن أكون أنا الذي أسمعه منك قال لما بعث النبي صلى الله عليه وسلم فررت حتى كنت في أقصى الروم فذكر الحديث.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن فضيل عن بيان عن الشعبي عن عدي بن حاتم قال:-سألت رسول الله صلى الله عليه وسلم فقلت إنا قوم نتصيد بهذه الكلاب قال إذا أرسلت كلابك المعلمة وذكرت اسم الله فكل مما أمسكن عليك وإن قتلت إلا أن يأكل الكلب فإن أكل فلا تأكل فإني أخاف أن يكون إنما أمسك على نفسه وإن خالطها كلاب من غيرها فلا تأكل.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن الأعمش عن خيثمة عن ابن معقل عن عدي بن حاتم قال:-قال النبي صلى الله عليه وسلم اتقوا النار قال فأشاح بوجهه حتى ظننا أنه ينظر إليها ثم قال اتقوا النار وأشاح بوجهه قال قال مرتين أو ثلاثا اتقوا النار ولو بشق تمرة فإن لم تجدوا فبكلمة طيبة.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق عن عبد الله بن معقل عن عدي بن حاتم الطائي قال:-قال سول الله صلى الله عليه وسلم اتقوا النار ولو بشق تمرة.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت عبد العزيز بن رفيع يحدث قال سمعت تميم بن طرفة يحدث عن عدي بن حاتم قال:-سمعت رسول الله صلى الله عليه وسلم يقول من حلف على يمين ثم رأى غيرها خيرا منها فليأت الذي هو خير وليترك يمينه.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن أبي إسحق قال:-اتقوا النار واعملوا خيرا وافعلوا فإني سمعت عبد الله بن معقل يقول سمعت عدي بن حاتم يقول سمعت رسول الله صلى الله عليه وسلم يقول اتقوا النار ولو بشق تمرة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن سعيد أنبأنا أبو عوانة عن أبي الجويرية عن معن بن يزيد السلمي سمعته يقــول:-بايعت رسول الله صلى الله عليه وسلم أنا وأبي وجدي وخاصمت إليه فأفلجني وخطب علي فأنكحني.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا إسرائيل عن سماك عن محمد بن حاطب قال:-تناولت قدرا لأمي فاحترقت يدي فذهبت بي أمي إلى النبي صلى الله عليه وسلم فجعل يمسح يدي ولا أدري ما يقول وأنا أصغر من ذاك فسألت أمي فقالت كان يقول أذهب البأس رب الناس واشف أنت الشافي لا شفاء إلا شفاؤك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر وإبراهيم بن أبي العباس قالا حدثنا شريك عن سماك عن محمد بن حاطب قال:-دنوت إلى قدر لنا فاحترقت يدي قال إبراهيم أو قال فورمت قال فذهبت بي أمي إلى رجل فجعل يتكلم بكلام لا أدري ما هو وجعل ينفث فسألت أمي في خلافة عثمان من الرجل فقالت رسول الله صلى الله عليه وسلم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا أبو إسحق عن أبي مالك الأشجعي قال:-كنت جالسا مع محمد بن حاطب فقال قال رسول الله صلى الله عليه وسلم إني قد رأيت أرضا ذات نخل فاخرجوا فخرج حاطب وجعفر في البحر قبل النجاشي قال فولدت أنا في تلك السفينة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا أبو بلج عن محمد بن حاطب قال:-قال رسول الله صلى الله عليه وسلم فصل ما بين الحلال والحرام الصوت وضرب الدف.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بلج قال:-قلت لمحمد بن حاطب إني قد تزوجت امرأتين لم يضرب علي بدف قال بئسما صنعت قال رسول الله صلى الله عليه وسلم إن فصل ما بين الحلال والحرام الصوت يعني الضرب بالدف.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب عن محمد بن حاطب قال:-وقعت القدر على يدي فاحترقت يدي فانطلق بي أبي إلى رسول الله صلى الله عليه وسلم وكان يتفل فيها ويقول أذهب البأس رب الناس وأحسبه قال وإشفه إنك أنت الشافي.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن عطاء بن السائب عن حكيم بن أبي يزيد عن أبيه عمن سمع النبي صلى الله عليه وسلم يقــول:-دعوا الناس فليصب بعضهم من بعض فإذا استنصح رجل أخاه فلينصح له.


001-حدثنـــــا عبد الله حدثنا أبي حدثنا

حدثنـــــا عبد الله حدثنا أبي حدثنا عفان حدثنا همام حدثنا عطاء بن السائب قال:-كان أول يوم عرفت فيه عبد الرحمن ابن أبي ليلى رأيت شيخا أبيض الرأس واللحية على حمار وهو يتبع جنازة فسمعته يقول حدثني فلان بن فلان سمع رسول الله صلى الله عليه وسلم يقول من أحب لقاء الله أحب الله لقاؤه ومن كره لقاء الله كره الله لقاءه قال فأكب القوم يبكون فقال ما يبكيكم فقالوا إنا نكره الموت قال ليس ذلك ولكنه إذا حضر فأما إن كان من المقربين فروح وريحان وجنة نعيم فإذا بشر بذلك أحب لقاء الله والله للقائه أحب وأما إن كان من المكذبين الضالين فنزل من حميم قال عطاء وفي قراءة ابن مسعود ثم تصلية جحيم فإذا بشر بذلك يكره لقاء الله والله للقائه أكره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شيبان حدثنا منصور عن سالم بن أبي الجعد عن سلمة بن نعيم قال:-وكان من أصحاب الرسول صلى الله عليه وسلم قال قال رسول الله صلى الله عليه وسلم من لقي الله لا يشرك به شيئا دخل الجنة وإن زنى وإن سرق.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا ابن عيينة عن مجالد عن الشعبي قال حدثنا عامر بن شهر قال:-سمعت رسول الله صلى الله عليه وسلم يقول خذوا من قول قريش ودعوا فعلهم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن إسماعيل عن عطاء عن عامر بن شهر قال:-سمعت رسول الله صلى الله عليه وسلم يقول خذور بقول قريش ودعوا فعلهم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاذ بن معاذ أنبأنا شعبة أنبأنا أبو إسحق الهمداني عن جرى النهدي عن رجل من بني سليم قال:-عقد رسول الله صلى الله عليه وسلم في يده أو في يدي فقال سبحان الله نصف الميزان والحمد لله تملأ الميزان والله أكبر تملأ ما بين السماء والأرض والطهور نصف الإيمان والصوم نصف الصبر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا داود بن أبي هند عن الشعبي قال حدثني أبو جبيرة بن الضحاك قال:-فينا نزلت في بني سلمة ولا تنابزوا بالألقاب قال قدم رسول الله صلى الله عليه وسلم المدينة وليس منا رجل إلا وله إسمان أو ثلاثة فكان إذا دعي أحد منهم بإسم من تلك الأسماء قالوا يا رسول الله إنه يغضب من هذا قال فنزلت ولا تنابزوا بالألقاب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن أبي البختري الطائي قال:-أخبرني من سمعه من رسول الله صلى الله عليه وسلم أنه قال لن يهلك الناس حتى يعذروا من أنفسهم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حصين عن سالم بن أبي الجعد عن رجل منا من أشجع قال:-رأى رسول الله صلى الله عليه وسلم علي خاتما من ذهب فأمرني أن أطرحه فطرحته إلى يومي هذا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد بن زيد عن ثابت البناني عن أبي بردة عن الأغر المزني قال:-قال رسول الله صلى الله عليه وسلم أنه ليغان على قلبي وإني لأستغفر الله كل يوم مائة مرة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب حدثنا شعبة عن عمرو بن مرة عن أبي بردة:

-أنه سمع الأغر المزني يحدث ابن عمر عن النبي صلى الله عليه وسلم أنه قال يا أيها الناس توبوا إلى ربكم فإني أتوب إلى الله عز وجل كل يوم مائة مرة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا يونس عن حميد بن هلال عن أبي بردة عن رجل من أصحاب النبي صلى الله عليه وسلم قال:-قال رسول الله صلى الله عليه وسلم يا أيها الناس توبوا إلى الله واستغفروه فإني أتوب إلى الله وأستغفره في كل يوم مائة مرة فقلت له اللهم إني أستغفرك اللهم إني أتوب إليك اثنتان أم واحدة فقال هو ذاك أو نحو هذا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معتمر قال سمعت أيوب قال وحدثنا محمد بن عبد الرحمن الطفاوي قال حدثنا أيوب المعني عن حميد بن هلال عن أبي بردة عن رجل من المهاجرين يقــول:-سمعت النبي صلى الله عليه وسلم يقول يا أيها الناس توبوا إلى الله واستغفروه فإني أتوب إلى الله وأستغفره في كل يوم مائة مرة أو أكثر من مائة مرة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني زياد بن علاقة عن عرفجة قال:-سمعت النبي صلى الله عليه وسلم يقول تكون هنات وهنات فمن أراد أن يفرق أمر المسلمين وهم جميع فاضربوه بالسيف كائنا من كان.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شعبة عن زياد بن علاقة عن عرفجة الأشجعي:

-أنه سمع النبي صلى الله عليه وسلم يقول قال وقال شيبان بن شريح الأسلمي فذكر الحديث.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن إسماعيل حدثنا أبو بكر عن عمارة بن رويبة عن أبيه قال:-سأله رجل من أهل البصرة قال أخبرني ما سمعت من رسول الله صلى الله عليه وسلم يقول قال سمعت رسول الله صلى الله عليه وسلم يقول لا يلج النار أحد صلى قبل طلوع الشمس وقبل أن تغرب قال أأنت سمعته منه قال سمعت أذناي ووعاه قلبي فقال الرجل والله لقد سمعته يقول ذلك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي خالد قال وحدثنا مسعر قال وحدثنا البختري بن المختار عن أبي بكر بن عمارة بن رويبة الثقفي سمعوه عن أبيه قال:-سمعت النبي صلى الله عليه وسلم يقول لن يلج النار رجل صلى قبل طلوع الشمس وقبل غروبها فقال رجل من أهل البصرة أأنت سمعته من رسول الله صلى الله عليه وسلم قال نعم قال أشهد لسمعته أذناي ووعاه قلبي.


003-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن فضيل حدثنا حصين عن عمارة بن رويبة أنه رأى بشر بن مروان على المنبر رافعا يديه يشير بإصبعيه يدعو فقال لعن الله هاتين اليديتين رأيت رسول الله صلى الله عليه وسلم على المنبر يدعو وهو يشير بإصبع.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن إسماعيل حدثنا عامر قال حدثني أو أخبرني عروة بن مضرس الطائي قال:-جئت رسول الله صلى الله عليه وسلم في الوقف فقلت جئت يا رسول الله من جبلي طيء أكللت مطيتي وأتعبت نفسي والله ما تركت من جبل إلا وقفت عليه هل لي من حج فقال رسول الله صلى الله عليه وسلم من أدرك معنا هذه الصلاة وأتى عرفات قبل ذلك ليلا أو نهارا تم حجه وقضى تفثه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال سمعت عبد الله بن أبي السفر قال سمعت الشعبي عن عروة بن مضرس بن حارثة بن لام قال:-أتيت رسول الله صلى الله عليه وسلم وهو بجمع فقلت له هل لي من حج فقال من صلى معنا هذه الصلاة في هذا المكان ثم وقف معنا هذا الموقف حتى يفيض الإمام أفاض قبل ذلك من عرفات ليلا أو نهارا فقد تم حجه وقضى تفثه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شعبة عن عبد الله ابن أبي السفر قال:-سمعت الشعبي يحدث عن عروة بن مضرس بن أوس بن حارثة بن لام قال أتيت النبي صلى الله عليه وسلم فذكره.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال عبد الله بن أبي السفر حدثني قال سمعت الشعبي عن عروة بن المضرس بن أوس بن حارثة بن لام قال أتيت النبي صلى الله عليه وسلم وهو بجمع فذكر مثل حديث روح.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن عبد الله بن أبي السفر قال سمعت الشعبي قال حدثنا عروة بن مضرس قال:-أتيت رسول الله صلى الله عليه وسلم وهو بجمع فقلت يا رسول الله هل لي من حج فقال من صلى معنا هذه الصلاة في هذا المكان ووقف معنا هذا الموقف حتى يفيض أفاض قبل ذلك من عرفات ليلا أو نهارا فقد تم حجه وقضى تفثه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا ابن أبي خالد عن قيس بن أبي حازم عن أبيه قال:-رآني النبي صلى الله عليه وسلم وهو يخطب وأنا في الشمس فأمرني فحولت إلى الظل.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن بشر بن سلمان عن القاسم بن صفوان عن أبيه عن النبي صلى الله عليه وسلم قال:-أبردوا في الظهر فإن شدة الحر من فيح جهنم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو يعلى حدثنا أبو إسماعيل يعني بشيرا عن القاسم بن صفوان الزهري عن أبيه قال:-قال رسول الله صلى الله عليه وسلم أبردوا بصلاة الظهر فإن الحر من فور جهنم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سفيان قال حدثني أبو إسحق قال سمعت سليمان بن صرد يقــول:-قال وحدثنا عبد الرحمن عن سفيان عن أبي إسحق عن سليمان بن صرد قال قال رسول الله صلى الله عليه وسلم يوم الأحزاب قال يحيى يعني يوم الخندق الآن نغزوهم ولا يغزونا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت أبا إسحق عن سليمان بن صرد قال:-انصرف رسول الله صلى الله عليه وسلم يوم الأحزاب قال الآن نغزوهم ولا يغزونا ومما اجتمع فيه سليمان بن صرد وخالد بن عرفطة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن جامع بن شداد عن عبد الله بن يسار قال:-كنت جالسا مع سليمان بن صرد وخالد بن عرفطة وهما يريدان أن يتبعا جنازة مبطون فقال أحدهما لصاحبه ألم يقل رسول الله صلى الله عليه وسلم من يقتله بطنه فلن يعذب في قبره فقال بلى.


004-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة أخبرني جامع بن شداد قال:-سمعت عبد الله بن يسار قال كان سليمان بن صرد وخالد بن عرفطة قاعدين قال فذكر أن رجلا مات بالبطن فقال أحدهما لصاحبه أما سمعت أو ما بلغك أن رسول الله صلى الله عليه وسلم قال من قتله بطنه فلن يعذب في قبره قال الآخر بلى.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قران حدثنا سعيد الشيباني أبو سنان عن أبي إسحق قال:-مات رجل صالح فأخرج بجنازته فلما رجعنا تلقانا خالد بن عرفطة وسليمان بن صرد وكلاهما قد كانت له صحبة فقالا سبقتمونا بهذا الرجل الصالح فذكروا أنه كان به بطن وأنهم خشوا عليه الحر قال فنظر أحدهما إلى صاحبه فقال أما سمعت رسول الله صلى الله عليه وسلم يقول من قتله بطنه لم يعذب في قبره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن أبي نضرة عن قيس بن عباد قال قلت لعمار بن ياسر:

-يا أبا اليقظان أرأيت هذا الأمر الذي أتيتموه برأيكم أو شيء عهده إليكم رسول الله صلى الله عليه وسلم فقال ما عهد إلينا رسول الله صلى الله عليه وسلم شيئا لم يعهده إلى الناس.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك عن محمد بن عبد الله المرادي عن عمرو بن مرة عن عبد الله بن سلمة قال:-قال عمار قال لما هجانا المشركون شكونا ذلك إلى رسول الله صلى الله عليه وسلم فقال قولوا لهم كما يقولون لكم قال فلقد رأيتنا نعلمه إماء أهل المدينة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر بن عياش حدثنا أبو إسحق عن ناجية العنزي قال:-تدارأ عمار وعبد الله بن مسعود في التيمم فقال عبد الله لو مكثت شهرا لا أجد فيه الماء لما صليت فقال له عمار أما تذكر إذ كنت أنا وأنت في الإبل فاجنبت فتمعكت تمعك الدابة فلما رجعت إلى رسول الله صلى الله عليه وسلم فأخبرته بالذي صنعت فقال إنما كان يكفيك التيمم.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن عبد الملك بن أبي غنية قال حدثنا عقبة بن المغيرة عن جد أبيه المخارق قال:-لقيت عمارا يوم الجمل وهو يبول في قرن فقلت أقاتل معك فأكون معك قال قاتل تحت راية قومك فإن رسول الله صلى الله عليه وسلم كان يستحب للرجل أن يقاتل تحت راية قومه.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قريش بن إبراهيم قال حدثنا عبد الرحمن بن عبد الملك بن أبجر عن أبيه عن واصل بن حيان قال قال أبو وائل خطبنا عمار فأبلغ وأوجز فلما نزل قلنا يا أبا اليقظان لقد أبلغت وأوجزت فلو كنت تنفست قال:-إني سمعت رسول الله صلى الله عليه وسلم يقول إن طول صلاة الرجل وقصر خطبته مئنة من فقهه فأطيلوا الصلاة وأقصروا الخطبة فإن من البيان لسحرا.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا أبو الزبير عن محمد بن علي بن الحنفية عن عمار بن ياسر قال:-أتيت النبي صلى الله عليه وسلم وهو يصلي فسلمت عليه فرد علي السلام.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان ويونس قالا حدثنا أبان حدثنا قتادة عن عزرة عن سعيد بن عبد الرحمن بن أبزى عن أبيه عن عمار بن ياسر.

-أن نبي الله صلى الله عليه وسلم قال يونس أنه سأل رسول الله صلى الله عليه وسلم عن التيمم فقال ضربة للكفين والوجه وقال عفان أن النبي صلى الله عليه وسلم كان يقول في التيمم ضربة للوجه والكفين.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا إسرائيل عن سماك عن ثروان بن ملحان قال:-كنا جلوسا بالمسجد فمر علينا عمار بن ياسر فقلنا له حدثنا ما سمعت من رسول الله صلى الله عليه وسلم يقول في الفتنة فقال سمعت رسول الله صلى الله عليه وسلم يقول يكون بعدي قوم يأخذون الملك يقتل عليه بعضهم بعضا قال قلنا له لو حدثنا غيرك ما صدقناه قال فإنه سيكون.


009-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عيسى بن يونس حدثنا محمد بن إسحق حدثني يزيد بن محمد بن خثيم المحاربي عن محمد بن كعب القرظي عن محمد بن خثيم أبي يزيد عن عمار بن ياسر قال:-كنت أنا وعلي رفيقين في غزوة ذات العشيرة فلما نزلها رسول الله صلى الله عليه وسلم وأقام بها رأينا ناسا من بني مدلج يعملون في عين لهم في نخل فقال لي علي يا أبا اليقظان هل لك أن نأتي هؤلاء فننظر كيف يعملون فجئناهم فنظرنا إلى عملهم ساعة ثم غشينا النوم فانطلقت أنا وعلي فاضطجعنا في صور من النخل في دقعاء من التراب فنمانا فوالله ما أهبنا إلا رسول الله صلى الله عليه وسلم يحركنا برجله وقد تتربنا من تلك الدقعاء فيومئذ قال رسول الله صلى الله عليه وسلم لعلي يا أبا تراب لما يرى عليه من التراب قال ألا أحدثكما بأشقى الناس رجلين قلنا بلى يا رسول الله قال أحيمر ثمود الذي عقر الناقة والذي يضربك يا علي على هذه يعني قرنه حتى تبل منه هذه يعني لحيته.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح قال:-قال ابن شهاب حدثني عبيد الله بن عبد الله عن ابن عباس عن عمار بن ياسر أن رسول الله صلى الله عليه وسلم عرس بآلات الجيش ومعه عائشة زوجته فانقطع عقد لها في جزع ظفار فحبس الناس ابتغاء عقدها وذلك حتى أضاء الفجر وليس مع الناس ماء فأنزل الله عز وجل على رسوله صلى الله عليه وسلم رخصة التطهر بالصعيد الطيب فقام المسلمون مع رسول الله صلى الله عليه وسلم فضربوا بأيديهم الأرض ثم رفعوا أيديهم ولم يقبضوا من التراب شيئا فمسحوا بها وجوههم وأيديهم إلى المناكب ومن بطون أيديهم إلى الآباط ولا يغتر بهذا الناس وبلغنا أن أبا بكر قال لعائشة رضي الله تعالى عنهما والله ما علمت أنك لمباركة.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق حدثني محمد بن إبراهيم بن الحرث التيمي عن عمرو بن الحكم بن ثوبان عن ابن لاس الخزاعي قال:-دخل عمار بن ياسر المسجد فركع فيه ركعتين أخفهما وأتمهما قال ثم جلس فقمنا إليه فجلسنا عنده ثم قلنا له لقد خففت ركعتيك هاتين جدا يا أبا اليقظان فقال إني بادرت بهما الشيطان أن يدخل علي فيهما قال فذكر الحديث.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن أبي هاشم عن أبي مجلز قال:-صلى عمار صلاة فجوز فيها فسئل أو فقيل له فقال ما خرمت من صلاة رسول الله صلى الله عليه وسلم.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق الأزرق عن شريك عن أبي هاشم عن أبي مجلز قال:-صلى بنا عمار صلاة فأوجز فيها فأنكروا ذلك فقال ألم أتم الركوع والسجود قالوا بلى قال أما إني قد دعوت فيهما بدعاء كان رسول الله صلى الله عليه وسلم يدعو به اللهم بعلمك الغيب وقدرتك على الخلق أحييني ما علمت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي أسألك خشيتك في الغيب والشهادة وكلمة الحق في الغضب والرضا والقصد في الفقر والغنى ولذة النظر إلى وجهك والشوق إلى لقائك وأعوذ بك من ضراء مضرة ومن فتنة مضلة اللهم زينا بزينة الإيمان واجعلنا هداة مهديين.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا محمد بن سلمة عن محمد بن إسحق عن محمد بن يزيد بن خثيم عن محمد بن كعب القرظي حدثني أبو زيد بن خثيم عن عمار بن ياسر قال:-كنت أنا وعلي بن أبي طالب رضي الله تعالى عنه رفيقين في غزوة العشيرة فمررنا برجال من بني مدلج يعملون في نخل لهم فذكر معنى حديث عيسى بن يونس.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا علي بن زيد عن سلمة بن محمد بن عمار بن ياسر عن عمار بن ياسر:

-أن رسول الله صلى الله عليه وسلم قال إن من الفطرة أو الفطرة المضمضة والاستنشاق وقص الشارب والسواك وتقليم الأظفار وغسل البراجم ونتف الإبط والاستحداد والإختتان والإنتضاح.


016-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق قال:-كنت جالسا مع أبي موسى وعبد الله قال فقال أبو موسى يا أبا عبد الرحمن أرأيت لو أن رجلا لم يجد الماء وقد أجنب شهرا ما كان يتيمم قال لا ولو لم يجد الماء شهرا قال فقال له أبو موسى فكيف تصنعون بهذه الآية في سورة المائدة فلم تجدوا ماء فتيمموا صعيدا طيبا قال فقال عبد الله لو رخص لهم في هذا لأوشكوا إذا برد عليهم الماء أن يتيمموا الصعيد ثم يصلوا قال فقال له أبو موسى إنما كرهتم ذا لهذا قال نعم قال له أبو موسى ألم تسمع لقول عمار بعثني رسول الله صلى الله عليه وسلم في حاجة فاجنبت فلم أجد الماء فتمرغت في الصعيد كما تمرغ الدابة ثم أتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال إنما يكفيك أن تقول وضرب بيده على الأرض ثم مسح كل واحد منهما بصاحبتها ثم مسح بها وجهه لم يجز الأعمش الكفين قال فقال له عبد الله ألم تزعموا لم يقنع بقول عمار قال أبو عبد الرحمن قال أبي وقال أبو معاوية مرة قال فضرب بيده على الأرض ثم نفضها ثم ضرب بشماله على يمينه ويمينه على شماله على الكفين ثم مسح وجهه.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد حدثنا سليمان الأعمش حدثنا شقيق قال:-كنت قاعدا مع عبد الله وأبي موسى الأشعري فقال أبو موسى لعبد الله لو أن رجلا لم يجد الماء لم يصل فقال عبد الله لا فقال أبو موسى أما تذكر إذ قال عمار لعمر ألا تذكر إذ بعثني رسول الله صلى الله عليه وسلم وإياك في إبل فأصابتني جنابة فتمرغت في التراب فلما رجعت إلى رسول الله صلى الله عليه وسلم أخبرته فضحك رسول الله صلى الله عليه وسلم وقال إنما كان يكفيك أن تقول هكذا وضرب بكفيه على الأرض ثم مسح كفيه جميعا ومسح وجهه مسحة واحدة بضربة واحدة فقال عبد الله لا جرم ما رأيت عمر قنع بذلك قال فقال له أبو موسى فكيف بهذه الآية في سورة النساء فلم تجدوا ماء فتيمموا صعيدا طيبا قال فما درى عبد الله ما يقول وقال لو رخصنا لهم في التيمم لأوشك أحدهم إن برد الماء على جلده أن يتيمم قال عفان وأنكره يحيى يعني ابن سعيد فسألت حفص بن غياث فقال كان الأعمش يحدثنا به عن سلمة بن كهيل وذكر أبا وائل.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن أبي وائل قال:-قال أبو موسى لعبد الله بن مسعود إن لم نجد الماء لا نصلي قال فقال عبد الله نعم إن لم نجد الماء شهرا لم نصل ولو رخصت لهم في هذا كان إذا وجد أحدهم البرد قال هكذا يعني تيمم وصلى قال فقلت له فأين قول عمار لعمر قال إني لم أرى عمر قنع بقول عمار.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم قال سمعت أبا وائل قال:-لما بعث علي عمارا والحسن إلى الكوفة ليستنفراهم فخطب عمار فقال إني لأعلم أنها زوجته في الدنيا والآخرة ولكن الله عز وجل ابتلاكم لتتبعوه وإياها.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن ذر عن ابن عبد الرحمن بن أبزي عن أبيه:

-أن رجلا أتى عمر فقال إني أجنبت فلم أجد ماء فقال عمر لا تصل فقال عمار أما تذكر يا أمير المؤمنين إذ أنا وأنت في سرية فاجنبنا فلم نجد ماء فأما أنت فلم تصل وأما أنا فتمعكت في التراب فصليت فلما أتينا النبي صلى الله عليه وسلم فذكرت ذلك له فقال إنما كان يكفيك وضرب النبي صلى الله عليه وسلم بيده إلى الأرض ثم نفخ فيها ومسح بها وجهه وكفيه.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل عن ذر عن ابن عبد الرحمن بن أبزي عن أبيه أن رجلا أتى عمر فذكر ابن جعفر مثل حديث الحكم وزاد قال وسلمة شك قال لا أدري قال فيه المرفقين أو إلى الكفين فقال عمر بلى نوليك ما توليت.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى بن عبيد حدثنا الأعمش عن شقيق قال:-كنت جالسا مع عبد الله وأبي موسى فقال أبو موسى يا أبا عبد الرحمن الرجل يجنب ولا يجد الماء أيصلي قال لا قال ألم تسمع قول عمار لعمر أن رسول الله صلى الله عليه وسلم بعثنا أنا وأنت فاجنبنا فتمعكت بالصعيد فأتينا رسول الله صلى الله عليه وسلم فأخبرناه فقال إنما كان يكفيك هكذا ومسح وجهه وكفيه واحدة فقال إني لم أر عمر قنع بذلك قال فكيف تصنعون بهذه الآية فلم تجدوا ماء فتيمموا صعيدا طيبا قال إنا لو رخصنا لهم في هذا كان أحدهم إذا وجد الماء البارد تمسح بالصعيد قال الأعمش فقلت لشقيق فما كرهه إلا لهذا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن جابر عن الشعبي عن عبد الله بن ثابت قال:-جاء عمر بن الخطاب إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني مررت بأخ لي من قريظة فكتب لي جوامع من التوراة ألا أعرضها عليك قال فتغير وجه رسول الله صلى الله عليه وسلم قال عبد الله يعني ابن ثابت فقلت له ألا ترى ما بوجه رسول الله صلى الله عليه وسلم فقال عمر رضينا بالله تعالى ربا وبالإسلام دينا وبمحمد صلى الله عليه وسلم رسولا قال فسرى عن النبي صلى الله عليه وسلم وقال والذي نفس محمد بيده لو أصبح فيكم موسى ثم اتبعتوه وتركتموني لضللتم إنكم حظي من الأمم وأنا حظكم من النبيين.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا خالد عن أبي العلاء بن الشخير عن أخيه مطرف بن عياض بن حمار قال:-سمعت رسول الله صلى الله عليه وسلم قال من التقط لقطة فليشهد ذا عدل أو ذوي عدل ثم لا يكتم ولا يغيب فإن جاء ربها فهو أحق بها وإلا فإنما هو مال الله يؤتيه من يشاء.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا همام حدثنا قتادة عن يزيد بن عبد الله عن عياض بن حمار:

-أن رسول الله صلى الله عليه وسلم قال إثم المستبان ما قالا على البادئ ما لم يعتد المظلوم والمستبان شيطانان يتكاذبان ويتهاتران.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن قتادة عن مطرف بن عبد الله بن الشخير عن عياض بن حمار المجاشعي رفع الحديث قال:-قال النبي صلى الله عليه وسلم إن الله عز وجل أمرني أن أعلمكم ما جهلتم مما علمني يومي هذه وإنه قال إن كل مال نحلته عبادي فهو لهم حلال فذكر نحو حديث هشام عن قتادة وقال وأهل النار خمسة الضعيف الذي لا زبر له الذين هم فيكم تبع لا يبتغون أهلا ولا مالا.


004-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا عوف عن حكيم الأثرم عن الحسن قال حدثني مطرف بن عبد الله حدثني عياض بن حمار المجاشعي قال:-قال رسول الله صلى الله عليه وسلم في خطبة خطبها قال إن الله عز وجل أمرني أن أعلمكم ما جهلتم مما علمني يومي هذا وإن كل مال نحلته عبادي فهو لهم حلال فذكر الحديث.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة حدثنا العلاء بن زياد العدوي حدثني يزيد أخو مطرف قال وحدثني عقبة كل هؤلاء يقــول:-حدثني مطرف أن عياض بن حمار حدثه أنه سمع النبي صلى الله عليه وسلم يقول في خطبته إن الله عز وجل أمرني أن أعلمكم ما جهلتم فذكر الحديث وقال الضعيف الذي لا زبر له الذين هم فيكم تبع لا يبتغون أهلا ولا مالا قال قال رجل لمطرف يا أبا عبد الله أمن الموالي هو أو من العرب قال هو التابعة يكون للرجل يصيب من خدمه سفاحا غير نكاح وقال أهل الجنة ثلاثة ذو سلطان مقسط مصدق موقن ورجل رحيم رقيق القلب بكل ذي قربى ومسلم ورجل عفيف فقير متصدق قال همام قال بعض أصحاب قتادة ولا أعلمه إلا قال يونس الإسكاف قال لي أن قتادة لم يسمع حديث عياض بن حمار من مطرف قلت هو حدثنا عن مطرف وتقول أنت لم يسمعه من مطرف قال فجاء أعرابي فجعل يسأله واجترأ عليه قال فقلنا للأعرابي سله هل سمع حديث عياض بن حمار عن مطرف فسأله فقال لا حدثني أربعة عن مطرف فسمى ثلاثة الذي قلت لكم.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن يزيد أخي مطرف عن عياض بن حمار:

-أن النبي صلى الله عليه وسلم قال إثم المستبين ما قالا على البادئ يفتدي المظلوم أو ما لم يفتد المظلوم.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام بهذا الإسناد قال:-قال رسول الله صلى الله عليه وسلم المستبان شيطانان يتكاذبان ويتهاتران.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال:-سمعت خالدا يحدث عن يزيد بن عبد الله بن الشخير عن مطرف ابن الشخير عن عياض بن حمار عن النبي صلى الله عليه وسلم أنه قال من التقط لقطة فليشهد ذوي عدل أو ذا عدل خالد الشاك ولا يكتم ولا يغيب فإن جاء صاحبها فهو أحق بها وإلا فهو مال الله يؤتيه من يشاء.


009-حدثنـــــا عبد الله حدثني أبي قال سمعت

حدثنـــــا عبد الله حدثني أبي قال سمعت يحيى بن سعيد يقول مطرف أكبر من الحسن بعشرين سنة وأبو العلاء أكبر من الحسن بعشر سنين قال عبد الله قال أبي حدثنيه أخ لأبي بكر بن الأسود عن يحيى بن سعيد عن أبي عقيل الدورقي بهذا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا حدثنا همام حدثنا قتادة عن حنظلة الكاتب قال:-سمعت رسول الله صلى الله عليه وسلم يقول من حافظ على الصلوات الخمس ركوعهن وسجودهن ووضوئهن ومواقيتهن وعلم أنهن حق من عند الله دخل الجنة أو قال وجبت له الجنة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن حنظلة الأسيدي:

-أن رسول الله صلى الله عليه وسلم قال من حافظ على الصلوات الخمس على وضوئها ومواقيتها وركوعها وسجودها يراها حقا لله عليه حرم على النار.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شيبان عن عاصم عن خيثمة والشعبي عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم حلال بين وحرام بين وشبهات بين ذلك من ترك الشبهات فهو للحرام أترك ومحارم الله حمى فمن أرتع حول الحمى كان قمنا يرتع فيه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم قال حدثنا شيبان عن عاصم عن خيثمة والشعبي عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم الذين يلونهم ثم يأتي قوم تسبق أيمانهم شهادتهم وشهادتهم أيمانهم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن ويونس قالا حدثنا حماد بن سلمة عن عاصم بن بهدلة عن خيثمة بن عبد الرحمن عن النعمان بن بشير:

-أن رسول الله صلى الله عليه وسلم قال خير هذه الأمة القرن الذين بعثت فيهم ثم الذين يلونهم ثم الذين يلونهم ثم الذين يلون الذين يلونهم قال حسن ثم ينشأ أقوام تسبق أيمانهم شهادتهم وشهادتهم أيمانهم.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا إسرائيل عن إبراهيم بن مهاجر عن عامر عن النعمان بن بشير رفعه قال:-إن من الزبيب خمرا ومن التمر خمرا ومن الحنطة خمرا ومن الشعير خمرا ومن العسل خمرا.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الوارث حدثنا أيوب فذكر حديثا قال:-وحدث عن أبي قلابة عن رجل عن النعمان بن بشير قال كسفت الشمس على عهد رسول الله صلى الله عليه وسلم قال وكان يصلي ركعتين ثم يسأل ثم يصلي ركعتين ثم يسأل حتى انجلت الشمس قال فقال إن ناسا من أهل الجاهلية يقولون أو يزعمون أن الشمس والقمر إذا انكسف واحد منهما فإنما ينكسف لموت عظيم من عظماء أهل الأرض وإن ذاك ليس كذلك ولكنهما خلقان من خلق الله فإذا تجلى الله عز وجل لشيء من خلقه خشع له.


006-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش ومنصور عن ذر عن يسيع الكندي عن النعمان بن بشير:

-أن رسول الله صلى الله عليه وسلم قال إن الدعاء هو العبادة ثم قرأ ادعوني أستجيب لكم إن الذين يستكبرون عن عبادتي.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن يزيد عن العوام قال:-حدثني رجل من الأنصار من آل النعمان بن بشير عن النعمان بن بشير قال خرج علينا رسول الله صلى الله عليه وسلم ونحن في المسجد بعد صلاة العشاء رفع بصره إلى السماء ثم خفض حتى ظننا أنه قد حدث في السماء شيء فقال إلا أنه سيكون بعدي أمراء يكذبون ويظلمون فمن صدقهم بكذبهم ومالأهم على ظلمهم فليس مني ولا أنا منه ومن لم يصدقهم بكذبهم ولم يمالئهم على ظلمهم فهو مني وأنا منه ألا وأن دم المسلم كفارته ألا وأن سبحان الله والحمد لله ولا إله إلا الله والله أكبر هن الباقيات الصالحات.


008-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا هشام بن عروة عن أبيه عن النعمان بن بشير:

-أن أباه نحله نحلا فقالت له أم النعمان أشهد لابني على هذا النحل فأتى النبي صلى الله عليه وسلم فذكر ذلك له فقال له أوكل ولدك أعطيت ما أعطيت هذا قال لا قال فكره رسول الله صلى الله عليه وسلم أن يشهد له.


009-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية عن الأعمش عن الشعبي عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم مثل المؤمن كمثل الجسد إذا اشتكى الرجل رأسه تداعى له سائر جسده.


010-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا سماك ابن حرب حدثنا النعمان بن بشير يقول على منبر الكوفة والله ما كان النبي صلى الله عليه وسلم أو قال نبيكم عليه السلام يشبع من الدقل وما ترضون دون ألوان التمر والزبد.


011-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا إسرائيل عن سماك:

-أنه سمع النعمان بن بشير يخطب وزهو يقول أحمد الله تعالى فربما أتى على رسول الله صلى الله عليه وسلم الشهر يظل يتلوى ما يشبع من الدقل.


012-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري أخبرني محمد بن النعمان بن بشير وحميد بن عبد الرحمن بن عوف عن النعمان بن بشير قال:-ذهب أبي بشير بن سعد إلى رسول الله صلى الله عليه وسلم ليشهده على نحل نحلنيه فقال النبي صلى الله عليه وسلم أكل بنيك نحلت مثل هذا قال لا قال فارجعها.


013-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا قطر حدثنا أبو الضحى قال:-سمعت النعمان بن بشير يقول انطلق بي أبي إلى رسول الله صلى الله عليه وسلم يعني يشهده على عطية يعطينيها فقال هل لك ولد غيره قال نعم قال فسو بينهم.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود أخبرنا شعبة عن سماك قال:-سمعت النعمان يخطب وعليه خميصة له فقال لقد سمعت رسول الله صلى الله عليه وسلم يخطب وهو يقول أنذرتكم النار فلو أن رجلا موضع كذا وكذا سمع صوته.


015-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن الشعبي عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم مثل القائم على حدود الله تعالى والمدهن فيها كمثل قوم استهموا على سفينة في البحر فأصاب بعضهم أسفلها وأصاب بعضهم أعلاها فكان الذين في أسفلها يصعدون قيستقون الماء فيصبون على الذين في أعلاها فقال الذين في أعلاها لا ندعكم تصعدون فتؤذوننا فقال الذين في أسفلها فإننا نثقبها من أسفلها فنستقي قال فإن أخذوا على أيديهم فمنعوهم فنجوا جميعا وإن تركوهم غرقوا جميعا.


016-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا موسى يعني ابن مسلم الطحان عن عون بن عبد الله عن أبيه أو عن أخيه عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم الذين يذكرون من جلال الله من تسبيحه وتحميده وتكبيره وتهليله يتعاطفن حول العرش لهن دوي كدوي النحل يذكرون بصاحبهن ألا يحب أحدكم أن لا يزال له عند الله شيء يذكر به.


017-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو يعلى أنبأنا أبو حيان عن الشعبي عن النعمان بن بشير قال:-سألت أمي أبي بعض الموهبة لي فوهبها لي فقالت لا أرضى حتى تشهد رسول الله صلى الله عليه وسلم قال فأخذ أبي بيدي وأنا غلام وأتى رسول الله صلى الله عليه وسلم فقال يا رسول الله إن أم هذا ابنة رواحة زاولتني على بعض الموهبة له وإني قد وهبتها له وقد أعجبها أن أشهدك قال يا بشير ألك ابن غير هذا قال نعم قال قال فوهبت له مثل الذي وهبت لهذا قال لا قال فلا تشهدني إذا فإني لا أشهد على جور.


018-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني حسين بن واقد حدثني سماك بن حرب عن النعمان بن بشير قال:-سمعت النبي صلى الله عليه وسلم يقول إن الله عز وجل وملائكته يصلون على الصف الأول أو الصفوف الأولى.


019-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا عبد الوهاب الثقفي حدثنا أيوب عن أبي قلابة عن النعمان بن بشير قال:-انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم فخرج فكان يصلي ركعتين ويسأل ويصلي ركعتين ويسأل حتى انجلت فقال إن رجالا يزعمون أن الشمس والقمر إذا انكسف واحد منهما فإنما ينكسف لموت عظيم من العظماء وليس كذلك ولكنهما خلقان من خلق الله عز وجل فإذا تجلى الله عز وجل لشيء من خلقه خشع له.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن داود عن الشعبي عن النعمان بن بشير قال:-حملني أبي بشير بن سعد إلى النبي صلى الله عليه وسلم فقال يا رسول الله إشهد أني قد نحلت النعمان كذا وكذا شيئا سماه قال فقال أكل ولدك نحلت مثل الذي نحلت النعمان قال لا قال فأشهد غيري ثم قال أليس يسرك أن يكونوا إليك في البر سواء قال بلى قال فلا إذا قال عبد الله وجدت في كتاب أبي بخط يده كتب إلى الربيع بن نافع أبو توبة يعني الحلبي فكان في كتابه حدثنا معاوية بن سلام عن أخيه زيد بن سلام أنه سمع أبا سلام قال حدثني النعمان بن بشير قال كنت إلى جانب منبر رسول الله صلى الله عليه وسلم فقال رجل ما أبالي أن لا أعمل بعد الإسلام إلا أن أسقي الحاج وقال آخر ما أبالي أن لا أعمل عملا بعد الإسلام إلا أن أعمر المسجد الحرام وقال آخر الجهاد في سبيل الله أفضل مما قلتم فزجرهم عمر بن الخطاب رضي الله تعالى عنه فقال لا ترفعوا أصواتكم عند منبر رسول الله صلى الله عليه وسلم وهو يوم الجمعة ولكن إذا صليت الجمعة دخلت فاستفتيته فيما اختلفتم فيه فأنزل الله اجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر إلى آخر الآية كلها.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن مجالد حدثنا عامر قال:-سمعت النعمان بن بشير يقول سمعت رسول الله صلى الله عليه وسلم وأومأ بإصبعيه إلى أذنيه أن الحلال بين والحرام بين وأن بين الحلال والحرام مشتبهات لا يدري كثير من الناس أمن الحلال هي أم من الحرام فمن تركها استبرأ لدينه وعرضه ومن واقعها يوشك أن يواقع الحرام فمن رعى على جنب حمى يوشك أن يرتع فيه ولكل ملك حمى وإن حمى الله محارمه قال وسمعت النعمان بن بشير يقول إن أبي بشيرا وهب لي هبة فقالت أمي أشهد عليها رسول الله صلى الله عليه وسلم فأخذ بيدي فانطلق بي حتى أتينا رسول الله صلى الله عليه وسلم فقال يا رسول الله إن أم هذا الغلام سألتني أن أهب له هبة فوهبتها له فقالت أشهد عليها رسول الله صلى الله عليه وسلم فأتيتك لأشهدك فقال رويدك ألك ولد غيره قال نعم قال كلهم أعطيته كما أعطيته قال لا قال فلا تشهدني إذ أني لا أشهد على جور إن لبنيك عليك من الحق أن تعدل بينهم.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن زكريا قال حدثنا عامر قال:-سمعت النعمان بن بشير يخطب يقول وأومأ بإصبعه إلى أذنيه سمعت رسول الله صلى الله عليه وسلم يقول مثل القائم على حدود الله والواقع فيها أو المدهن فيها مثل قوم ركبوا سفينة فأصاب بعضهم أسفلها وأوعرها وشرها وأصاب بعضهم أعلاها فكان الذين في أسفلها إذا استقوا الماء مروا على من فوقهم فأذوهم فقالوا لو خرقنا في نصبنا خرقا فاستقينا منه ولم نؤذ من فوقنا فإن تركوهم وأمرهم هلكوا جميعا وإن أخذوا على أيديهم نجوا جميعا.


023-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال:-حدثنا الأعمش عن الشعبي عن النعمان بن بشير قال قال رسول الله صلى الله عليه وسلم مثل القائم على حدود الله فذكره.


024-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا زكريا قال سمعت عامرا يقول سمعت النعمان بن بشير يقــول:-قال رسول الله صلى الله عليه وسلم مثل القائم على حدود الله فذكر الحديث.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن زكريا قال حدثنا عامر قال:-سمعت النعمان بن بشير يخطب يقول سمعت رسول الله صلى الله عليه وسلم يقول مثل المؤمنين في توادهم وتعاطفهم وتراحمهم مثل الجسد إذا اشتكى منه شيء تداعى له سائر الجسد بالسهر والحمى وسمعت رسول الله صلى الله عليه وسلم يقول إن الحلال بين والحرام بين وبينهما مشتبهات لا يعلمها كثير من الناس فمن اتقى الشبهات استبرأ فيه لدينه وعرضه ومن واقعها واقع الحرام كالراعي يرعى حول الحمى يوشك أن يرتع فيه ألا وأن لكل ملك حمى وأن حمى الله ما حرم ألا وأن في الإنسان مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب.


026-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا زكريا قال:-سمعت عامرا يقول سمعت النعمان بن بشير يقول قال رسول الله صلى الله عليه وسلم يقول مثل المؤمنين فذكر الحديث.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن سماك بن حرب عن النعمان بن بشير قال:-كان رسول الله صلى الله عليه وسلم يسوي بين الصفوف كما تسوى القداح أو الرماح.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا أبو بشر عن حبيب بن سالم عن النعمان بن بشير قال أنا أعلم الناس أو كأعلم الناس بوقت صلاة رسول الله صلى الله عليه وسلم للعشاء كان يصليها بعد سقوط القمر في الليلة الثالثة من أول الشهر.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا سيار وأخبرنا مغيرة وأنبأنا داود عن الشعبي وإسماعيل بن سالم ومجالد عن الشعبي عن النعمان بن بشير قال:-نحلني أبي نحلا قال إسماعيل بن سالم من بين القوم نحله غلاما قال فقالت له أمي عمرة بنت رواحة ائت النبي صلى الله عليه وسلم فأشهده قال فأتى النبي صلى الله عليه وسلم فذكر ذلك له فقال إني نحلت ابني النعمان نحلا وإن عمرة سألتني أن أشهدك على ذلك فقال ألك ولد سواه قال قلت نعم قال فكلهم أعطيت مثل ما أعطيت النعمان فقال لا فقال بعض هؤلاء المحدثين هذا جور وقال بعضهم هذه تلجئة فأشهد على هذا غيري وقال مغيرة في حديثه أليس يسرك أن يكونوا لك في البر واللطفة سواء قال نعم قال فأشهد على هذا غيري وذكر مجالد في حديثه أن لهم عليك من الحق أن تعدل بينهم كما أن لك عليهم من الحق أن يبروك.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف حدثنا زكريا بن أبي زائدة عن الشعبي عن النعمان بن بشير عن النبي صلى الله عليه وسلم قال:-مثل القائم على حدود الله تعالى والراتع فيها والمدهن فيها كمثل قوم استهموا على سفينة فأصاب بعضهم أعلاها وأصاب بعضهم أسفلها وأوعرها وإذا الذين أسفلها إذا استقوا من الماء مروا على أصحابهم فآذوهم فقالوا لو أنا خرقنا في نصيبنا خرقا فاستقينا منه ولم نمر على أصحابنا فنؤذيهم فإن تركوهم وما أرادوا هلكوا وإن أخذوا على أيديهم نجوا جميعا.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يونس قال:-حدثنا زكريا عن الشعبي عن النعمان بن بشير عن النبي صلى الله عليه وسلم أنه قال مثل المؤمنين في توادهم وتعاطفهم وتراحمهم مثل الجسد إذا اشتكى منه عضو تداعى سائر الجسد بالسهر والحمى.


032-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا مالك عن ضمرة بن سعيد عن عبيد الله بن عبد الله:

-أن الضحاك بن قيس سأل النعمان بن بشير بم كان النبي صلى الله عليه وسلم يقرأ في الجمعة مع سورة الجمعة قال هل أتاك حديث الغاشية.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة حدثنا الزهري عن محمد بن النعمان بن بشير وحميد بن عبد الرحمن بن عوف أخبراه أنهما سمعا النعمان بن بشير يقــول:-نحلني أبي غلاما فأتيت رسول الله صلى الله عليه وسلم لأشهده فقال أكل ولدك قد نحلت قال لا قال فاردده.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن إبراهيم يعني ابن محمد ابن المنتشر عن أبيه عن حبيب بن سالم عن أبيه عن النعمان بن بشير:

-أن النبي صلى الله عليه وسلم قرأ في العيدين بسبح اسم ربك الأعلى وهل أتاك حديث الغاشية وإن وافق يوم الجمعة قرأهما جميعا قال أبو عبد الرحمن حبيب بن سالم سمعه من النعمان وكان كاتبه وسفيان يخطئ فيه يقول حبيب بن سالم عن أبيه وهو سمعه من النعمان.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان قال حفظته من أبي فروة أولا ثم عن مجالد سمعته من الشعبي يقــول:-سمعت النعمان بن بشير يقول سمعت رسول الله صلى الله عليه وسلم وكنت إذا سمعته يقول سمعت رسول الله صلى الله عليه وسلم أصغيت وتقربت وخشيت أن لا أسمع أحدا يقول سمعت رسول الله صلى الله عليه وسلم يقول حلال بين وحرام بين وشبهات بين ذلك من ترك ما اشتبه عليه من الإثم كان لما استبان له أترك ومن اجترأ على ما شك فيه أوشك أن يواقع الحرام وأن لكل ملك حمى وأن حمى الله في الأرض معاصيه أو قال محارمه.


036-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا مسعر عن سماك بن حرب عن النعمان بن بشير قال:-كان رسول الله صلى الله عليه وسلم يقيم الصفوف كما تقام الرماح أو القداح.


037-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن ذر عن يسيع الكندي عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم إن الدعاء هو العبادة ثم قرأ وقال ربكم ادعوني أستجيب لكم إن الذين يستكبرون عن عبادي سيدخلون جهنم داخرين قال أبو عبد الرحمن يسيع الكندي يسيع بن معدان.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال:-حدثني إبراهيم عن حبيب بن سالم عن النعمان بن بشير عن النبي صلى الله عليه وسلم أنه كان يقرأ في صلاة الجمعة بسبح اسم ربك الأعلى وهل أتاك حديث الغاشية فربما اجتمع العيد والجمعة فقرأ بهاتين السورتين.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن أبي عيسى موسى الصغير قال:-حدثني عون بن عبد الله عن أبيه أو عن أخيه عن النعمان بن بشير عن رسول الله صلى الله عليه وسلم إن الذين يذكرون من جلال الله وتسبيحه وتحميده وتهليله تتعطف حول العرش لهن دوي كدوي النحل يذكرون بصاحبهن أفلا يحب أحدكم أن لا يزال له عند الله شيء يذكر به.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثني عمرو بن مرة قال: سمعت سالم بن أبي الجعد قال سمعت النعمان بن بشير

-عن رسول الله صلى الله عليه وسلم يقول لتسون صفوفكم أو ليخالفن الله بين وجوهكم.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال: حدثني أبو إسحق قال سمعت النعمان بن بشير يخطب وهو يقول

-سمعت رسول الله صلى الله عليه وسلم يقول إن أهون أهل النار عذابا يوم القيامة رجل يجعل في أخمص قدميه نعلان من نار يغلي منهما دماغه.


042-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن ذر عن يسيع عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم الدعاء هو العبادة ثم قرأ ادعوني أستجيب لكم.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عاصم الأحول عن أبي قلابة عن النعمان بن بشير:

-أن رسول الله صلى الله عليه وسلم في كسوف الشمس نحوا من صلاتكم يركع ويسجد.


044-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن خيثمة عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم المؤمنون كرجل واحد إن اشتكى رأسه اشتكى كله وإن اشتكى عينه اشتكى كله.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسرائيل عن أبي إسحق عن العيزار بن حريث عن النعمان بن بشير قال:-جاء أبو بكر يستأذن على النبي صلى الله عليه وسلم فسمع عائشة وهي رافعة صوتها على رسول الله صلى الله عليه وسلم فأذن له فدخل فقال يا ابنة أم رومان وتناولها أترفعين صوتك على رسول الله صلى الله عليه وسلم قال فحال النبي صلى الله عليه وسلم بينه وبينها قال فلما خرج أبو بكر جعل النبي صلى الله عليه وسلم يقول لها يترضاها ألا ترين أني قد حلت بين الرجل وبينك قال ثم جاء أبو بكر فاستأذن عليه فوجده يضاحكها قال فأذن له فدخل فقال له أبو بكر يا رسول الله أشركاني في سلمكما كما أشركتماني في حربكما.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن جابر عن أبي عازب عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم لكل شيء خطأ إلا السيف ولكل خطأ أرش.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا شعبة عن أبي بشر عن بشير بن ثابت عن حبيب بن سالم عن النعمان بن بشير قال:-إني لأعلم الناس أو من أعلم الناس بوقت صلاة رسول الله صلى الله عليه وسلم العشاء كان يصليها مقدار ما يغيب القمر ليلة ثالثة أو رابعة.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا سعيد بن أبي عروبة وأبو العلاء عن قتادة عن حبيب بن سالم قال:-رفع إلى النعمان بن بشير رجل أحلت له امرأته جاريتها فقال لأقضين فيها بقضية رسول الله صلى الله عليه وسلم لئن كانت أحلتها له لأجلدنه مائة جلدة وإن لم تكن أحلتها له لأرجمنه قال فوجدها قد أحلتها له فجلده مائة.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سماك بن حرب قال:-سمعت النعمان بن بشير يخطب يقول سمعت رسول الله صلى الله عليه وسلم يخطب يقول أنذرتكم النار أنذرتكم النار أنذرتكم النار حتى لو أن رجلا كان بالسوق لسمعه من مقامي هذا قال حتى وقعت خميصة كانت على عاتقه عند رجليه.


050-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا إسرائيل عن سماك ابن حرب:

-أنه سمع النعمان بن بشير يقول قال رسول الله صلى الله عليه وسلم أنذرتكم النار أنذرتكم النار حتى لو كان رجلا في أقصى السوق سمعه وسمع أهل السوق صوته وهو على المنبر.


051-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن سماك عن النعمان بن بشير قال:-كان رسول الله صلى الله عليه وسلم يسوينا في الصفوف حتى كأنما يحاذي بنا القداح فلما أراد أن يكبر رأى رجلا شاخصا صدره فقال لتسون صفوفكم أو ليخالفن الله بين وجوهكم.


052-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن سماك عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم مثل المجاهدين في سبيل الله كمثل الصائم نهاره والقائم ليله حتى يرجع متى يرجع.


053-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا معاوية بن صالح حدثني نعيم بن زياد أبو طلحة الأنماري:

-أنه سمع النعمان بن بشير يقول على منبر حمص قمنا مع رسول الله صلى الله عليه وسلم ليلة ثلاث وعشرين في شهر رمضان إلى ثلث الليل الأول ثم قمنا معه ليلة خمس وعشرين إلى نصف الليل ثم قام بنا ليلة سبع وعشرين حتى ظننا أن لا ندرك الفلاح قال وكنا ندعو السحور الفلاح فأما نحن فنقول ليلة السابعة ليلة سبع وعشرين وأنتم تقولون ليلة ثلاث وعشرين السابعة فمن أصوب نحن أو أنتم.


054-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا حسين بن واقد حدثني سماك بن حرب عن النعمان بن بشير قال:-سمعت رسول الله صلى الله عليه وسلم يقول من منح منيحة ورقا أو ذهبا أو سقى لبنا أو أهدى زقاقا فهو كعدل رقبة.


055-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا المبارك عن الحسن عن النعمان بن بشير قال:-صحبنا النبي صلى الله عليه وسلم وسمعناه يقول إن بين يدي الساعة فتنا كأنها قطع الليل المظلم يصبح الرجل فيها مؤمنا ثم يمسي كافرا ويمسي مؤمنا ثم يصبح كافرا يبيع أقوام خلاقهم بعرض من الدنيا يسير أو بعرض الدنيا قال الحسن والله لقد رأيناهم صورا ولا عقول أجساما ولا أحلام فراش نار وذبان طمع يغدون بدرهمين ويروحون بدرهمين يبيع أحدهما دينه بثمن العنز.


056-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم عن خالد الحذاء عن حبيب بن سالم عن النعمان بن بشير قال:-جاءت امرأة إلى النعمان بن بشير فقالت إن زوجها وقع على جاريتها فقال سأقضي في ذلك بقضاء رسول الله صلى الله عليه وسلم إن كنت أحللتيها له ضربته مائة سوط وإن لم تكوني أحللتيها له رجمته.


057-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الطيالسي حدثني داود بن إبراهيم الواسطي حدثني حبيب بن سالم عن النعمان بن بشير قال:-كنا قعودا في المسجد مع رسول الله صلى الله عليه وسلم وكان بشير رجل يكف حديثه فجاء أبو ثعلبة الخشني فقال يا بشير بن سعد أتحفظ حديث رسول الله صلى الله عليه وسلم في الأمراء فقال حذيفة أنا أحفظ خطبته فجلس أبو ثعلبة فقال حذيفة قال رسول الله صلى الله عليه وسلم تكون النبوة فيكم ما شاء الله أن تكون ثم يرفعها إذا شاء أن يرفعها ثم تكون خلافة على منهاج النبوة فتكون ما شاء الله أن تكون ثم يرفعها إذا شاء الله أن يرفعها ثم تكون ملكا عاضا فيكون ما شاء الله أن يكون ثم يرفعها إذا شاء أن يرفعها ثم تكون ملكا جبرية فتكون ما شاء الله أن تكون ثم يرفعها إذا شاء أن يرفعها ثم تكون خلافة على منهاج النبوة ثم سكت قال حبيب فلما قام عمر بن عبد العزيز وكان يزيد بن النعمان بن بشير في صحابته فكتبت إليه بهذا الحديث أذكره إياه فقلت له إني أرجو أن يكون أمير المؤمنين يعني عمر بعد الملك العاض والجبرية فأدخل كتابي على عمر بن عبد العزيز فسر به وأعجبه.


058-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن يزيد بن أبي حبيب عن خالد بن كثير الهمداني أنه حدثه أن السري بن إسماعيل الكوفي حدثه:

-أن الشعبي حدثه أنه سمع النعمان بن بشير يقول قال رسول الله صلى الله عليه وسلم إن من الحنطة خمرا وإن من الشعير خمرا ومن الزبيب خمرا ومن التمر خمرا ومن العسل خمرا وأنا أنهى عن كل مسكر.


059-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن وبهز المعنى قالا حدثنا حماد بن سلمة عن سماك بن حرب عن النعمان بن بشير قال:-أظنه عن رسول الله صلى الله عليه وسلم قال سافر رجل بأرض تنوفة قال حسن في حديثه يعني فلاة فقال تحت شجرة ومعه راحلته وعليها سقاؤه وطعامه فاستيقظ فلم يرها فعلا شرفا فلم يرها ثم علا شرفا فلم يرها ثم التفت فإذا هو بها تجر خطامها فما هو بأشد بها فرحا من الله بتوبة عبده إذا تاب قال بهز عبده إذا تاب إليه قال بهز قال حماد أظنه عن النبي صلى الله عليه وسلم.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن إبراهيم بن محمد بن المنتشر عن أبيه عن حبيب بن سالم عن النعمان بن بشير قال:-كان رسول الله صلى الله عليه وسلم يقرأ في العيدين والجمعة بسبح اسم ربك الأعلى وهل أتاك حديث الغاشية وربما اجتمعا في يوم واحد فقرأ بهما وقد قال أبو عوانة وربما اجتمع عيدان في يوم.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان حدثنا مجالد قال:-سمعت الشعبي قال سمعت النعمان بن بشير يقول وكان أميرا على الكوفة نحلني أبي غلاما فأتيت النبي صلى الله عليه وسلم لأشهده فقال أكل ولدك نحلت قال لا قال فإني لا أشهد على جور.


062-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن مجالد عن الشعبي سمعه من النعمان بن بشير سمعت النبي صلى الله عليه وسلم يقــول:-مثل المدهن والواقع في حدود الله قال سفيان مرة القائم في حدود الله مثل ثلاثة ركبوا في سفينة فصار لأحدهم أسفلها وأوعرها وشرها فكان يختلف وثقل عليه كلما مر فقال أخرق خرقا يكون أهون علي ولا يكون مختلفي عليهم فقال بعضهم إنما يخرق في نصيبه وقال آخرون لا فإن أخذوا على يديه نجا ونجوا وإن تركوه هلك وهلكوا.


063-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن مجالد حدثنا الشعبي سمعه من النعمان بن بشير:

-سمعت رسول الله صلى الله عليه وسلم وكنت إذا سمعته يقول سمعت رسول الله صلى الله عليه وسلم ظننت أن لا أسمع أحدا على المنبر يقول سمعت رسول الله صلى الله عليه وسلم يقول إن في الإنسان مضغة إذا سلمت وصحت سلم سائر الجسد وصح وإذا سقمت سقم سائر الجسد وفسد ألا وهي القلب.


064-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر أنبأنا شعبة قال:-سمعت أبا إسحق يقول سمعت النعمان بن بشير وهو يخطب يقول سمعت رسول الله صلى الله عليه وسلم يقول إن أهون أهل النار عذابا يوم القيامة لرجل يوضع في أخمص قدميه جمرتان يغلي منهما دماغه.


065-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح وعفان قالا حدثنا حماد بن سلمة عن الأشعث بن عبد الرحمن الجرمي عن أبي قلابة عن أبي الأشعث الصنعاني عن النعمان بن بشير:

-أن رسول الله صلى الله عليه وسلم قال إن الله كتب كتابا قبل أن يخلق السموات والأرض بألفي عام فأنزل منه آيتين فختم بهما سورة البقرة ولا يقرآن في دار ثلاث ليال فيقربها الشيطان قال عفان فلا تقربن.


066-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان وسريج قالا حدثنا أبو عوانة عن أبي بشر عن بشير بن ثابت عن حبيب بن سالم عن النعمان بن بشير قال:-والله إني لأعلم الناس بوقت هذه الصلاة صلاة العشاء الآخرة كان رسول الله صلى الله عليه وسلم يصليها لسقوط القمر لثالثة.


067-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس وسريج قالا حدثنا حماد عن سماك بن حرب عن النعمان عن بشير:

-أن النبي صلى الله عليه وسلم وقال سريج في حديثه سمعت النبي صلى الله عليه وسلم يقول مثل المؤمن كمثل الجسد إذا ألم بعضه تداعى سائره.


068-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن عبد الكريم بن معقل بن منبه حدثني عبد الصمد يعني ابن معقل قال:-سمعت وهبا يقول حدثني النعمان بن بشير أنه سمع رسول الله صلى الله عليه وسلم يذكر الرقيم فقال إن ثلاثة كانوا في كهف فوقع الجبل على باب الكهف فأوصد عليهم قال قائل منهم تذاكوا أيكم عمل حسنة لعل الله عز وجل برحمته يرحمنا فقال رجل منهم قد عملت حسنة مرة كان لي أجراء يعملون فجاءني عمال لي فاستأجرت كل رجل منهم بأجر معلوم فجاءني رجل ذات يوم وسط النهار فاستأجرته بشطر أصحابه فعمل في بقية نهاره كما عمل كل رجل منهم في نهاره كله فرأيت علي في الزمام أن لا أنقصه مما استأجرت به أصحابه لما جهد في عمله فقال رجل منهم أتعطي هذا مثل ما أعطيتني ولم يعمل إلا نصف نهار فقلت يا عبد الله لم أبخسك شيئا من شرطك وإنما هو مالي أحكم فيه ما شئت قال فغضب وذهب وترك أجره قال فوضعت حقه في جانب من البيت ما شاء الله ثم مرت بي بعد ذلك بقر فاشتريت به فصيلة من البقر فبلغت ما شاء الله فمر بي بعد حين شيخا ضعيفا لا أعرفه فقال إن لي عندك حقا فذكرنيه حتى عرفته فقلت إياك أبغي هذا حقك فعرضتها عليه جميعها فقال يا عبد الله لا تسخر بي إن لم تصدق علي فأعطني حقي قال والله لا أسخر بك إنها لحقك مالي منها شيء فدفعتها إليه جميعا اللهم إن كنت فعلت ذلك لوجهك فافرج عنا قال فانصدع الجبل حتى رأوا منه وأبصروا قال الآخر قد عملت حسنة مرة كان لي فضل فأصابت الناس شدة فجاءتني امرأة تطلب مني معروفا قال فقلت والله ما هو دون نفسك فأبت علي فذهبت ثم رجعت فذكرتني بالله فأبيت عليها وقلت لا والله ما هو دون نفسك فأبت علي وذهبت فذكرت لزوجها فقال لها أعطيه نفسك وأغني عيالك فرجعت إلي فناشدتني بالله فأبيت عليها وقلت والله ما هو دون نفسك فلما رأت ذلك أسلمت إلي نفسها فلما تكشفتها وهممت بها ارتعدت من تحتي فقلت لها ما شأنك قالت أخاف الله رب العالمين قلت لها خفتيه في الشدة ولم أخفه في الرخاء فتركتها وأعطيتها ما يحق علي بما تكشفتها اللهم إن كنت فعلت ذلك لوجهك فافرج عنا قال فانصدع حتى عرفوا وتبين لهم قال الآخر عملت حسنة مرة كان لي أبوان شيخان كبيران وكانت لي غنم فكنت أطعم أبوي وأسقيهما ثم رجعت إلى غنمي قال فأصابني يوما غيث حبسني فلم أبرح حتى أمسيت فأتيت أهلي وأخذت محلبي فحلبت وغنمي قائمة فمضيت إلى أبوي فوجدتهما قد ناما فشق علي أن أوقظهما وشق علي أن أترك غنمي فما برحت جالسا ومحلبي على يدي حتى أيقظهما الصبح فسقيتهما اللهم إن كنت فعلت ذلك لوجهك فأفرج عنا قال النعمان لكأني أسمع هذه من رسول الله صلى الله عليه وسلم قال الجبل طاق ففرج الله عنهم فخرجوا.


069-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن أبي فروة عن الشعبي عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم حلال بين وحرام بين وبين ذلك أمور مشتبهة فمن ترك ما يشتبه عليه من الإثم أو الأمر فهو لما استبان له أترك ومن اجترأ على ما شك أوشك أن يواقع ما استبان ومن يرتع حول الحمى يوشك أن يواقعه.


070-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان قال حدثنا حماد يعني ابن زيد عن حاجب بن المفضل يعني ابن المهلب بن أبي صفرة عن أبيه عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم اعدلوا بين أبنائكم قال أبو عبد الرحمن حدثني القواريري والمقدمي قالا حدثنا حماد بن زيد عن حاجب بن المفضل يعني ابن المهلب بن أبي صفرة عن أبيه عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم اعدلوا بين أبنائكم.


071-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا يونس حدثنا العيراز بن حريث قال:-قال النعمان بن بشير قال استأذن أبو بكر على رسول الله صلى الله عليه وسلم فسمع صوت عائشة عاليا وهي تقول والله لقد عرفت أن عليا أحب إليك من أبي ومني مرتين أو ثلاثا فاستأذن أبو بكر فدخل فأهوى إليها فقال يا بنت فلانة لا أسمعك ترفعين صوتك على رسول الله صلى الله عليه وسلم.


072-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا حماد بن زيد عن حاجب بن المفضل بن المهلب عن أبيه قال:-سمعت النعمان بن بشير يخطب قال قال رسول الله صلى الله عليه وسلم اعدلوا بين أبنائكم اعدلوا بين أبنائكم.


073-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك يعني الحراني قال حدثنا شريك عن سماك عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم والله لله أشد فرحا بتوبة عبده من رجل كان في سفر في فلاة من الأرض فأوى إلى ظل شجرة فنام تحتها فاستيقظ فلم يجد راحلته فأتى شرفا فصعد عليه فأشرف فلم ير شيئا ثم أتى آخر فأشرف فلم ير شيئا فقال ارجع إلى مكاني الذي كنت فيه فأكون فيه حتى أموت قال فذهب فإذا براحلته تجر خطامها قال فالله عز وجل أشد فرحا بتوبة عبده من هذا براحلته.


074-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا زهير حدثنا جابر حدثنا أبو عازب قال:-دخلنا على النعمان بن بشير في شهادة فسمعته يقول قال رسول الله صلى الله عليه وسلم أو سمعته يقول سمعت رسول الله صلى الله عليه وسلم يقول كل شيء خطأ إلا السيف وفي كل خطأ أرش.


075-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا أبان بن يزيد وهو العطار حدثنا قتادة حدثني خالد بن عرفطة عن حبيب بن سالم عن النعمان بن بشير:

-أن رجلا يقال له على الرحمن بن حنين وكان ينبز قرقورا وقع على جارية امرأته قال فرفع إلى النعمان بن بشير الأنصاري فقال لأقضين فيك بقضاء رسول الله صلى الله عليه وسلم إن كانت أحلتها لك جلدتك مائة وإن لم تكن أحللتها لك رجمتك بالحجارة قال وكانت قد أحلتها له فجلده مائة وقال سمعت أبانا يقول وأنبأنا قتادة أنه كتب فيه إلى حبيب بن سالم وكتب إليه بهذا.


076-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان العطار حدثنا قتادة عن خالد بن عرفطة عن حبيب بن سالم وقال أبان أنبأنا قتادة:

-أنه كتب إلى حبيب بن سالم فيه فكتب إليه أن رجلا يقال له عبد الرحمن بن حنين كان ينبز قرقورا رفع إلى النعمان بن بشير وطئ جارية إمرأته فقال لأقضين فيك بقضاء رسول الله صلى الله عليه وسلم إن كانت أحلتها لك جلدتك مائة وإن لم تكن أحلتها لك رجمتك فوجدها قد أحلتها له فجلده مائة.


077-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة أنبأنا سماك ابن حرب عن النعمان بن بشير قال:-كان رسول الله صلى الله عليه وسلم يسوينا في الصفوف كما تقوم القداح حتى إذا ظن أنا قد أخذنا ذلك عنه وفهمناه أقبل ذات يوم بوجهه فإذا رجل منتبذ بصدره فقال لتسون صفوفكم أو ليخالفن الله بين وجوهكم.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن عاصم عن خيثمة عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم خير الناس قرني الذي أنا فيه ثم الذين يلونهم ثم الذين يلونهم ثم يأتي قوم تسبق شهادتهم إيمانهم وإيمانهم شهادتهم.


079-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسماعيل عن الشعبي وزكريا عن الشعبي عن عبد الله بن عتبة وفطر عن أبي الضحى عن النعمان بن بشير:

-أن بشيرا أتى النبي صلى الله عليه وسلم أراد أن ينحل النعمان نحلا قال فقال النبي صلى الله عليه وسلم هل لك من ولد سواه قال نعم قال فكلهم أعطيت ما أعطيته قال لا قال فطر فقال له النبي صلى الله عليه وسلم هكذا أي سو بينهم وقال زكريا وإسماعيل لا أشهد على جور.


080-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا زكريا عن أبي القاسم الجدلي قال أبي وحدثنا يزيد بن هارون أنبأنا زكريا عن حسين بن الحرث أبي القاسم أنه سمع النعمان بن بشير قال:-أقبل رسول الله صلى الله عليه وسلم بوجهه على الناس فقال أقيموا صفوفكم ثلاثا والله لتقيمن صفوفكم أو ليخالفن الله بين قلوبكم قال فرأيت الرجل يلزق كعبه بكعب صاحبه وركبته بركبته ومنكبه بمنكبه.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان ومسعر قال وعبد الرزاق قال أنبأنا سفيان عن إبراهيم بن محمد بن المنتشر عن أبيه عن حبيب بن سالم عن النعمان بن بشير:

-أن النبي صلى الله عليه وسلم كان يقرأ في العيدين والجمعة بسبح اسم ربك الأعلى وهل أتاك حديث الغاشية.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن ذر الهمداني عن يسيع عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم إن الدعاء هو العبادة ثم قرأ وقال ربكم ادعوني أستجب لكم.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن الشعبي عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم المؤمنون كرجل واحد إذا اشتكى رأسه تداعى له سائر الجسد بالحمى والسهر.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش قال خيثمة عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم المؤمنون كرجل واحد إذا اشتكى رأسه اشتكى كله وإن اشتكى عينه اشتكى كله.


085-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن سماك عن النعمان بن بشير قال:-صلى بنا رسول الله صلى الله عليه وسلم فرأى رجلا خارجا صدره من الصف فقال استووا ولا تختلفوا فتختلف قلوبكم.


086-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن منصور والأعمش عن ذر عن يسيع الحضرمي عن النعمان بن بشير قال:-سمعت رسول الله صلى الله عليه وسلم يخطب ويقول إن الدعاء هو العبادة ثم قرأ وقال ربكم ادعوني أستجب لكم.


087-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن ذر عن يسيع الحضرمي عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم فذكر نحوه كذا قال شعبة مثله قال أبو عبد الرحمن أخبرت أن أسيعا هو يسيع بن معدان الحضرمي.


088-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا مالك عن ضمرة بن سعيد عن عبيد الله بن عبد الله:

-أن الضحاك بن قيس سأل النعمان بن بشير بم كان النبي صلى الله عليه وسلم يقرأ في الجمعة مع سورة الجمعة قال هل أتاك حديث الغاشية.


089-حدثنـــــا عبد الله حدثني أبي قال حدثنا

حدثنـــــا عبد الله حدثني أبي قال حدثنا إسماعيل عن يونس عن الحسن:

-أن النعمان بن بشير كتب إلى قيس بن الهيثم أنكم إخواننا وأشقاؤنا وأنا شهدنا ولم تشهدوا وسمعنا ولم تسمعوا وأن رسول الله صلى الله عليه وسلم كان يقول إن بين يدي الساعة فتنا كأنها قطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويبيع فيها أقوام خلاقهم بعرض من الدنيا.


090-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال:-سمعت سالم بن أبي الجعد قال سمعت النعمان بن بشير قال سمعت رسول الله صلى الله عليه وسلم يقول لتسون صفوفكم في صلاتكم أو ليخالفن الله بين وجوهكم.


091-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا حدثنا شعبة عن سماك بن حرب قال:-سمعت النعمان بن بشير يقول كان رسول الله صلى الله عليه وسلم يسوي الصف حتى يجعله مثل الرمح أو القدح قال فرأى صدر رجل ناتئا فقال رسول الله صلى الله عليه وسلم يا عباد الله لتسون صفوفكم أو ليخالفن الله بين وجوهكم.


092-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وهاشم قالا حدثنا شعبة عن إبراهيم بن محمد بن المنتشر عن أبيه قال هاشم قال يعني في حديثه:

-سمعت أبي يحدث عن حبيب بن سالم عن النعمان بن بشير قال كان رسول الله صلى الله عليه وسلم يقرأ في الجمعة قال هاشم في صلاة الجمعة يوم الجمعة بسبح اسم ربك الأعلى وهل أتاك حديث الغاشية وربما اجتمع عيدان فقرأ بهما.


093-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحدثنا حجاج حدثنا شعبة عن عاصم الأحول عن أبي قلابة عن النعمان بن بشير قال:-انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم فصلى وكان رسول الله صلى الله عليه وسلم يركع ويسجد قال حجاج مثل صلاتنا.


094-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر عن خالد بن عرفطة عن حبيب بن سالم عن النعمان بن بشير:

-عن النبي صلى الله عليه وسلم أنه قال في الرجل يأتي جارية امرأته قال إن كانت أحلتها له جلدته مائة وإن لم تكن أحلتها له رجمته.


095-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وعبد الله بن بكر قالا حدثنا سعيد عن قتادة عن حبيب ابن سالم قال ابن بكر مولى النعمان بن بشير عن النعمان بن بشير:

-أنه رفع إليه رجل غشى جارية امرأته فقال لأقضين فيها بقضية رسول الله صلى الله عليه وسلم إن كانت أحلتها لك جلدتك مائة وإن كانت لم تحلها لك رجمتك قال فوجدها قد كانت أحلتها له فجلده مائة.


096-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن أبي بشر عن حبيب بن سالم عن النعمان بن بشير قال:-أتته امرأة فقالت إن زوجها وقع على جاريتها قال أما إن عندي في ذلك خبرا شافيا أخذته عن رسول الله صلى الله عليه وسلم إن كنت أذنت له ضربته مائة وإن كنت لم تأذني له رجمته قال فأقبل الناس عليها فقالوا زوجك يرجم قولي أنك قد كنت أذنت له فقالت قد كنت أذنت له فقدمه فضربه مائة.


097-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا أبو بكر عن عاصم عن خيثمة عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم الذين يلونهم ثم قوم تسبق شهادتهم إيمانهم وتسبق أيمانهم شهادتهم.


098-حدثنـــــا عبد الله حدثنا معاوية بن عبد

حدثنـــــا عبد الله حدثنا معاوية بن عبد الله بن معاوية بن عاصم بن المنذر بن الزبير حدثنا سلام أبو المنذر القاري حدثنا عاصم بن بهدلة عن الشعبي أو خيثمة عن النعمان قال:-قال رسول الله صلى الله عليه وسلم إنما مثل المسلمين كالرجل الواحد إذا وجع منه شيء تداعى له سائر جسده.


099-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا منصور بن أبي مزاحم حدثنا أبو وكيع الجراح بن مليح عن أبي عبد الرحمن عن الشعبي عن النعمان بن بشير قال:-قال النبي صلى الله عليه وسلم على المنبر من لم يشكر القليل لم يشكر الكثير ومن لم يشكر الناس لم يشكر الله التحدث بنعمة الله شكر وتركها كفر والجماعة رحمة والفرقة عذاب.


100-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن عبد الرحمن مولى ابن هاشم حدثنا وكيع عن أبي عبد الرحمن عن الشعبي عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم على هذه الأعواد أو على هذا المنبر من لم يشكر القليل لم يشكر الكثير ومن لم يشكر الناس لم يشكر الله والتحدث بنعمة الله شكر وتركها كفر والجماعة رحمة والفرقة عذاب قال فقال أبو أمامة الباهلي عليكم بالسواد الأعظم قال فقال رجل ما السواد الأعظم فقال أبو أمامة هذه الآية في سورة النور فإن تولوا فإنما عليه ما حمل وعليكم ما حملتم.


101-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيد الله بن عمر القواريري حدثنا حماد يعني ابن زيد حدثنا حاجب بن المفضل يعني ابن المهلب عن أبيه عن النعمان بن بشير:

-أن رسول الله صلى الله عليه وسلم قال قاربوا بين أبنائكم يعني سووا بينهم.


102-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن الحسن الباهلي وعبيد الله القواريري ومحمد بن أبي بكر المقدمي قالوا حدثنا حماد بن زيد عن حاجب بن المفضل بن المهلب عن أبيه أنه سمع النعمان بن بشير يقــول:-قال رسول الله صلى الله عليه وسلم اعدلوا بين أبنائكم اعدلوا بين أبنائكم اعدلوا بين أبنائكم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا المسعودي عن زياد بن علاقة عن أسامة بن شريك قال:-أتيت النبي صلى الله عليه وسلم وإذا أصحابه كأنما على رؤوسهم الطير.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن زياد بن علاقة عن أسامة بن شريك قال:-أتيت النبي صلى الله عليه وسلم وأصحابه عنده كأنما على رؤوسهم الطير قال فسلمت عليه وقعدت قال فجاءت الأعراب فسألوه فقالوا يا رسول الله نتداوى قال نعم تداووا فإن الله لم يضع داء إلا وضع له دواء غير داء واحد الهرم قال وكان أسامة حين كبر يقول هل ترون لي من دواء الآن قال وسألوه عن أشياء هل علينا حرج في كذا وكذا قال عباد الله وضع الله الحرج إلا امرأ اقتضى امرأ مسلما ظلما فذلك حرج وهلك قالوا ما خير ما أعطي الناس يا رسول الله قال خلق حسن.


003-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن زياد يعني المطلب بن زياد حدثنا زياد بن علاقة عن أسامة بن شريك:

-أن رسول الله صلى الله عليه وسلم قال تداووا عباد الله فإن الله عز وجل لم ينزل داء إلا أنزل معه شفاء إلا الموت والهرم.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مصعب بن سلام حدثنا الأجلح عن زياد بن علاقة عن أسامة بن شريك رجل من قومه قال:-جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله أي الناس خير قال أحسنهم خلقا ثم قال يا رسول الله أنتداوى قال تداووا فإن الله لم ينزل داء إلا أنزل له شفاء علمه من علمه وجهله من جهله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا عيسى بن دينار عن أبيه عن عمرو بن الحرث بن المصطلق قال:-قال رسول الله صلى الله عليه وسلم من أحب أن يقرأ القرآن غضا كما أنزل فليقرأه على قراءة ابن أم عبد.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان وإسحق يعني الأزرق قال سفيان عن أبي إسحق قال:-سمعت عمرو بن الحرث قال إسحق بن المصطلق يقول ما ترك رسول الله صلى الله عليه وسلم إلا سلاحه وبغلة بيضاء وأرضا جعلها صدقة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سابق حدثنا عيسى بن دينار حدثنا أبي أنه سمع الحرث بن ضرار الخزاعي قال:-قدمت على رسول الله صلى الله عليه وسلم فدعاني إلى الإسلام فدخلت فيه وأقررت به فدعاني إلى الزكاة فأقررت بها وقلت يا رسول الله ارجع إلى قومي فأدعوهم إلى الإسلام وأداء الزكاة فمن استجاب لي جمعت زكاته فيرسل إلى رسول الله صلى الله عليه وسلم رسولا لأبان كذا وكذا ليأتيك ما جمعت من الزكاة فلما جمع الحرث الزكاة ممن استجاب له وبلغ الأبان الذي أراد رسول الله صلى الله عليه وسلم أن يبعث إليه احتبس عليه الرسول فلم يأته فظن الحرث أنه قد حدث فيه سخطة من الله عز وجل ورسوله فدعا بسروات قومه فقال لهم إن رسول الله صلى الله عليه وسلم كان وقت لي وقتا يرسل إلي رسوله ليقبض ما كان عندي من الزكاة وليس من رسول الله صلى الله عليه وسلم الخلف ولا أرى حبس رسوله إلا من سخطة كانت فانطلقوا فنأتي رسول الله صلى الله عليه وسلم وبعث رسول الله صلى الله عليه وسلم الوليد بن عقبة إلى الحرث ليقبض ما كان عنده مما جمع من الزكاة فلما أن سار الوليد حتى بلغ بعض الطريق فرق فرجع فأتى رسول الله صلى الله عليه وسلم وقال يا رسول الله إن الحرث منعني الزكاة وأراد قتلي فضرب رسول الله صلى الله عليه وسلم البعث إلى الحرث فأقبل الحرث بأصحابه إذ استقبل البعث وفصل من المدينة لقيهم الحرث فقالوا هذا الحرث فلما غشيهم قال لهم إلي من بعثتم قالوا إليك قال ولم قالوا أن رسول الله صلى الله عليه وسلم كان بعث إليك الوليد بن عقبة فزعم أنك منعته الزكاة وأردت قتله قال لا والذي بعث محمدا بالحق ما رأيته بتة ولا أتاني فلما دخل الحرث على رسول الله صلى الله عليه وسلم قال منعت الزكاة وأردت قتل رسولي قال لا والذي بعثك بالحق ما رأيته ولا أتاني وما أقبلت إلا حين احتبس علي رسول رسول الله صلى الله عليه وسلم خشيت أن تكون كانت سخطة من الله عز وجل ورسوله قال فنزلت الحجرات يا أيها الذين آمنوا إذا جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوما بجهالة فتصبحوا على ما فعلتم نادمين إلى هذا المكان فضلا من الله ونعمة والله عليم حكيم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو داود حدثنا هشام عن قتادة عن خلاس عن عبد الله بن عقبة قال:-أتى ابن مسعود في رجل تزوج امرأة فمات عنها ولم يفرض لها ولم يدخل بها فسئل عنها شهرا فلم يقل فيها شيئا ثم سألوه فقال أقول فيها برأيي فإن يك خطأ فمني ومن الشيطان وإن يك صوابا فمن الله لها صدقة إحدى نسائها ولها الميراث وعليها العدة فقام رجل من أشجع فقال أشهد لقضيت فيها بقضاء رسول الله صلى الله عليه وسلم في بروع ابنة واشق قال فقال هلم شاهداك فشهد له الجراح وأبو سنان رجلان من أشجع.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا زائدة حدثنا منصور عن إبراهيم عن علقمة والأسود قال:-أتى قوم عبد الله يعني ابن مسعود فقالوا ما ترى في رجل تزوج امرأة فذكر الحديث قال فقال رجل من أشجع قال منصور أراه سلمة بن يزيد فقال في مثل هذا قضى رسول الله صلى الله عليه وسلم تزوج رجل منا امرأة من بني رؤاس يقال لها بروع بنت واشق فخرج مخرجا فدخل في بئر فأسن فمات ولم يفرض لها صداقا قال فأتوا رسول الله صلى الله عليه وسلم فقال كمهر نسائها لا وكس ولا شطط ولها الميراث وعليها العدة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن داود عن الشعبي عن علقمة:

-أن رجلا تزوج امرأة فتوفي عنها قبل أن يدخل بها ولم يسم لها صداقا فسئل عنها عبد الله فقال لها صداق إحدى نسائها ولا وكس ولا شطط ولها الميراث وعليها العدة فقام أبو سنان الأشجعي في رهط من أشجع فقالوا نشهد لقد قضيت فيها بقضاء رسول الله صلى الله عليه وسلم في بروع بنت واشق.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد بن أبي شيبة قال عبد الله وحدثنا ابن أبي شيبة قال حدثنا ابن أبي زائدة عن داود عن الشعبي عن علقمة بهذا وحدثنا عبد الله قال حدثناه ابن أبي شيبة عبد الله بن محمد فذكر الحديث.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله عن سفيان عن فراس عن الشعبي عن مسروق عن عبد الله:

-في رجل تزوج امرأة فمات عنها ولم يدخل بها ولم يفرض لها قال لها الصداق وعليها العدة ولها الميراث فقال معقل بن سنان شهدت النبي صلى الله عليه وسلم قضى به في بروع بنت واشق.


006-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله عن سفيان عن منصور عن إبراهيم عن علقمة عن عبد الله مثل حديث فراس.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا سفيان عن منصور عن إبراهيم عن علقمة قال:-أتى عبد الله في امرأة تزوجها رجل فتوفي عنها ولم يفرض لها صداقا ولم يكن دخل بها قال فاختلفوا إليه فقال أرى لها مثل صداق نسائها ولها الميراث وعليها العدة فشهد معقل بن سنان الأشجعي أن رسول الله صلى الله عليه وسلم قضى في بروع بنت واشق بمثل هذا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي وائل عن قيس بن أبي عزرة قال:-كنا نبتاع الأوساق بالمدينة وكنا نسمي أنفسنا السماسرة فأتانا رسول الله صلى الله عليه وسلم فسمانا باسم هو أحسن مما كنا نسمي أنفسنا به فقال يا معشر التجار إن هذا البيع يحضره اللغو والحلف فشوبوه بالصدقة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبي وإسرائيل عن أبي إسحق عن البراء بن عازب قال:-سمعت النبي صلى الله عليه وسلم يقول يوم حنين أنا النبي لا كذب أنا بن عبد المطلب.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم قال:-فحدثني به ابن أبي ليلى قال فحدث أن البراء بن عازب قال كانت صلاة رسول الله صلى الله عليه وسلم إذا صلى فركع وإذا رفع رأسه من الركوع وإذا سجد وإذا رفع رأسه من السجود وبين السجدتين قريبا من السواء.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال:-سمعت ابن أبي ليلى قال حدثنا البراء بن عازب أن نبي الله صلى الله عليه وسلم كان يقنت في صلاة الصبح والمغرب قال أبو عبد الرحمن قال أبي ليس يروى عن النبي صلى الله عليه وسلم أنه قنت في المغرب إلا في هذا الحديث وعن علي قوله.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال:-سمعت أبا إسحق الهمداني يقول سمعت البراء بن عازب يقول لما أقبل رسول الله صلى الله عليه وسلم من مكة إلى المدينة قال فتبعه سراقة بن مالك بن جعشم فدعا عليه رسول الله صلى الله عليه وسلم فساخت به فرسه فقال ادع الله لي ولا أضرك قال فدعا الله له قال فعطش رسول الله صلى الله عليه وسلم فمروا براعي غنم فقال أبو بكر الصديق رضي الله تعالى عنه فأخذت قدحا فحلبت فيه لرسول الله صلى الله عليه وسلم كثبة من لبن فأتيته به فشرب حتى رضيت.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن أبي إسحق عن أبي عبيدة ورجل آخر عن البراء بن عازب قال:-كان رسول الله صلى الله عليه وسلم إذا أراد أن ينام توسد يمينه ويقول اللهم قني عذابك يوم تجمع عبادك قال فقال أبو إسحق وقال الآخر يوم تبعث عبادك.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال:-حدثنا شعبة قال سمعت أبا إسحق قال سمعت البراء يقول كان رسول الله صلى الله عليه وسلم رجلا مربوعا بعيد ما بين المنكبين عظيم الجمة إلى شحمة أذنيه عليه حلة حمراء ما رأيت شيئا قط أحسن منه صلى الله عليه وسلم.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق قال:-سمعت البراء يقول قرأ رجل الكهف وفي الدار دابة فجعلت تنفر فنظر فإذا ضبابة أو سحابة قد غشيته قالا فذكر ذلك للنبي صلى الله عليه وسلم فقال اقرأ فلان فإنها السكينة تنزلت عند القرآن أو تنزلت للقرآن.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق قال:-سمعت البراء وسأله رجل من قيس فقال أفررتم عن رسول الله صلى الله عليه وسلم يوم حنين فقال البراء ولكن رسول الله صلى الله عليه وسلم لم يفر كانت هوازن ناسا رماة وإنا لما حملنا عليهم انكشفوا فأكببنا على الغنائم فاستقبلونا بالسهام ولقد رأيت رسول الله صلى الله عليه وسلم على بغلته البيضاء وأن أبا سفيان بن الحرث آخذ بلجامها وهو يقول أنا النبي لا كذب أنا بن عبد المطلب.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق قال:-سمعت ربيع بن البراء يحدث عن البراء أن رسول الله صلى الله عليه وسلم كان إذا أقبل من سفر قال آيبون تائبون عابدون لربنا حامدون.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي قال أنبأنا أبو بكر عن أبي إسحق قال:-قلت للبراء الرجل يحمل على المشركين أهو ممن ألقى بيده إلى التهلكة قال لا لأن الله عز وجل بعث رسول صلى الله عليه وسلم فقال فقاتل في سبيل الله لا تكلف إلا نفسك إنما ذاك في النفقة.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك قال حدثنا زهير حدثنا أبو إسحق قال:-قيل للبراء أكان وجه رسول الله صلى الله عليه وسلم حديدا هكذا مثل السيف قال لا بل كان مثل القمر.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن سلمة أنبأنا علي بن زيد عن عدي بن ثابت عن البراء بن عازب قال:-كنا مع رسول الله صلى الله عليه وسلم فنزلنا بغدير خم فنودي فينا الصلاة جامعة وكسح لرسول الله صلى الله عليه وسلم تحت شجرتين فصلى الظهر وأخذ بيد علي رضي الله تعالى عنه فقال ألستم تعلمون أني أولى بالمؤمنين من أنفسهم قالوا بلى قال ألستم تعلمون أني أولى بكل مؤمن من نفسه قالوا بلى قال فأخذ بيد علي فقال من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه قال فلقيه عمر بعد ذلك فقال له هنيئا يا ابن أبي طالب أصبحت وأمسيت مولى كل مؤمن ومؤمنة قال أبو عبد الرحمن حدثنا هدبة بن خالد حدثنا حماد بن سلمة عن علي بن زيد عن عدي بن ثابت عن البراء بن عازب عن النبي صلى الله عليه وسلم نحوه.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال زبيد أخبرني منصور وداود وابن عون ومجالد عن الشعبي وهذا حديث زبيد قال:-سمعت الشعبي يحدث عن البراء وحدثنا عند سارية في المسجد قال ولو كنت ثم لأخبرتكم بموضعها قال خطبنا رسول الله صلى الله عليه وسلم فقال إن أول ما نبدأ به في يومنا هذا أن نصلي ثم نرجع فننحر فمن فعل ذلك فقد أصاب سنتنا ومن ذبح قبل ذلك فإنما هو لحم قدمه لأهله ليس من النسك في شيء قال وذبح خالي أبو بردة بن نيار قال يا رسول الله ذبحت وعندي جذعة خير من مسنة قال اجعلها مكانها ولم تجزئ أو توف عن أحد بعدك.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال علقمة بن مرثد قال:-أخبرني عن سعيد بن عبيدة عن البراء بن عازب أن النبي صلى الله عليه وسلم قال في القبر إذا سئل فعرف ربه قال وقال شيئا لا أحفظه فذلك قوله عز وجل يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أنبأنا أبو إسحق عن البراء قال شعبة ولم يسمعه من البراء:

-أن رسول الله صلى الله عليه وسلم مر بناس من الأنصار فقال إن كنتم لابد فاعلين فافشوا السلام وأعينوا المظلوم واهدوا السبيل.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا إسرائيل عن أبي إسحق عن البراء قال:-مر رسول الله صلى الله عليه وسلم على مجلس من الأنصار فقال إن أبيتم إلا أن تجلسوا فاهدوا السبيل وردوا السلام وأعينوا المظلوم.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق أنه سمع البراء يقول في هذه الآية:

-لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله قال فأمر رسول الله صلى الله عليه وسلم زيدا فجاء بكتف فكتبها قال فشكا إليه ابن أم مكتوم ضرارته فنزلت لا يستوي القاعدون من المؤمنين غير أولي الضرر.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عمر بن أبي زائدة قال:-سمعت أبا إسحق قال قال رجل للبراء وهو يمزح معه قد فررتم عن رسول الله صلى الله عليه وسلم وأنتم أصحابه قال البراء إني لأشهد على رسول الله صلى الله عليه وسلم ما فر يومئذ ولقد رأيت رسول الله صلى الله عليه وسلم يوم حفر الخندق وهو ينقل مع الناس التراب وهو يتمثل كلمة ابن رواحة

اللهم لولا أنت ما اهتدينا * ولا تصدقنا ولا صلينا
فأنزلن سكينة علينا * وثبت الأقدام إن لاقينا
إن الأولى قد بغوا علينا * وإن أرادوا فتنة أبينا
يمد بها صوته.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن البراء بن عازب قال:-رأيت رسول الله صلى الله عليه وسلم حين افتتح الصلاة رفع يديه.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن البراء بن عازب قال:-قال رسول الله صلى الله عليه وسلم إن من الحق على المسلمين أن يغتسل أحدهم يوم الجمعة وأن يمس من طيب إن كان عند أهله فإن لم يكن عندهم طيب فإن الماء أطيب.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان أخبرنا أبو جناب عن يزيد بن البراء عن أبيه:

-خطب رسول الله صلى الله عليه وسلم يوم النحر فقال إن أول نسككم هذه الصلاة فقام إليه أبو بردة بن نيار خالي قال سهيل وكان بدريا فقال يا رسول الله كان يوما نشتهي فيه اللحم ثم إنا عجلنا فذبحنا فقال رسول الله صلى الله عليه وسلم فابدلها قال يا رسول الله إن عندنا ماعزا جذعا قال فهي لك وليس لأحد بعدك.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة حدثنا أبو جناب الكلبي حدثني يزيد بن البراء بن عازب عن البراء بن عازب قال:-كنا جلوسا في المصلى يوم أضحى فأتانا رسول الله صلى الله عليه وسلم فسلم على الناس ثم قال إن أول نسك يومكم هذا الصلاة قال فتقدم فصلى ركعتين ثم سلم ثم استقبل الناس بوجهه وأعطي قوسا أو عصا فاتكأ عليه فحمد الله وأثنى عليه وأمرهم ونهاهم وقال من كان منكم عجل ذبحا فإنما هي جزرة أطعمه أهله إنما الذبح بعد الصلاة فقام إليه خالي أبو بردة بن نيار فقال أنا عجلت ذبح شاتي يا رسول الله ليصنع لنا طعام نجتمع عليه إذا رجعنا وعندي جذعة من معز هي أوفى من الذي ذبحت أفتغني عني يا رسول الله قال نعم ولن تغني عن أحد بعدك قال ثم قال يا بلال قال فمشى واتبعه رسول الله صلى الله عليه وسلم حتى أتى النساء فقال يا معشر النسوان تصدقن الصدقة خير لكن قال فما رأيت يوما قط أكثر خدمة مقطوعة وقلادة وقرطا من ذلك اليوم.


023-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو الوليد وعفان قالا حدثنا عبيد الله بن إياد قال حدثنا إياد بن لقيط عن البراء بن عازب قال:-قال رسول الله صلى الله عليه وسلم إذا سجدت فضع كفيك وارفع مرفقيك قال أبو عبد الرحمن حدثناه جعفر بن حميد حدثنا عبيد الله بن إياد قال حدثنا إياد عن البراء بن عازب قال قال رسول الله صلى الله عليه وسلم كيف تقولون بفرح انفلتت منه راحلته تجر زمامها بأرض قفر ليس فيها طعام ولا شراب وعليها طعام قال عفان وشراب فطلبها حتى شق عليه ثم مرت بجذل شجرة قال عفان بجذل فتعلق زمامها فوجدها معلقة به قال عفان متعلقة به قال قلنا شديد يا رسول الله فقال رسول الله صلى الله عليه وسلم أما والله لله أشد فرحا بتوية عبده من الرجل براحلته قال أبو عبد الرحمن وحدثناه جعفر بن حميد قال حدثنا عبيد الله بن إياد مثله.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا سفيان عن أبي إسحق عن البراء قال:-ما كل الحديث سمعناه من رسول الله صلى الله عليه وسلم كان يحدثنا أصحابنا عنه كانت تشغلنا عنه رعية الإبل.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حميد بن عبد الرحمن عن الأعمش عن طلحة عن عبد الرحمن بن عوسجة عن البراء قال:-قال رسول الله صلى الله عليه وسلم زينوا القرآن بأصواتكم.


026-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد العزيز بن مسلم حدثنا يزيد بن أبي زياد عن ابن أبي ليلى عن البراء بن عازب:

-أن رسول الله صلى الله عليه وسلم قال من الحق على المسلمين يوم الجمعة أن يغتسل ويمس طيبا إن وجد فإن لم يجد طيبا فالماء طيب.


027-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير حدثنا أبو إسحق عن البراء بن عازب:

-أن رسول الله صلى الله عليه وسلم كان أول ما قدم المدينة نزل على أجداده أو أخواله من الأنصار وأنه صلى قبل بيت المقدس ستة عشر أو سبعة عشر شهرا وكان يعجبه أن تكون قبلته قبل البيت وأنه صلى أول صلاة صلاها العصر وصلى معه قوم فخرج رجل ممن صلى معه فمر على أهل مسجد وهم راكعون فقال أشهد بالله لقد صليت مع رسول الله صلى الله عليه وسلم قبل مكة قال فداروا كما هم قبل البيت وكان يعجبه أن يحول قبل البيت وكان اليهود قد أعجبهم إذ كان يصلي قبل بيت المقدس وأهل الكتاب فلما ولى وجهه قبل البيت أنكروا ذلك.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا إسرائيل عن جابر عن عامر عن البراء بن عازب قال:-صلى رسول الله صلى الله عليه وسلم على ابنه إبراهيم ومات وهو ابن ستة عشر شهرا وقال إن له في الجنة من يتم رضاعه وهو صديق.


029-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن أبي إسحق عن البراء قال:-ما كل ما نحدثكموه سمعناه من رسول الله صلى الله عليه وسلم ولكن حدثنا أصحابنا وكانت تشغلنا رعية الإبل.


030-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا أبو أحمد حدثنا سفيان عن أبي إسحق عن البراء أو غيره قال:-جاء رجل من الأنصار بالعباس قد أسره فقال العباس يا رسول الله ليس هذا أسرني أسرني رجل من القوم أنزع من هيئته كذا وكذا فقال رسول الله صلى الله عليه وسلم للرجل لقد آزرك الله بملك كريم.


031-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة أخبرني عدي بن ثابت قال:-سمعت البراء بن عازب قال قال رسول الله صلى الله عليه وسلم لا يحب الأنصار إلا مؤمن ولا يبغضهم إلا منافق من أحبهم أحبه الله ومن أبغضهم أبغضه الله قال شعبة قلت لعدي أنت سمعت من البراء قال إياي يحدث.


032-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة عن عدي بن ثابت عن البراء بن عازب:

-أن النبي صلى الله عليه وسلم كان حاملا الحسن فقال إني أحبه فأحبه.


033-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة عن عدي بن ثابت عن البراء قال:-قال رسول الله صلى الله عليه وسلم لإبراهيم مرضع في الجنة.


034-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا عدي بن ثابت عن البراء:

-أن رسول الله صلى الله عليه وسلم كان في سفر فقرأ في العشاء الآخرة في إحدى الركعتين بالتين والزيتون.


035-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا الأشعث بن سليم عن معاوية بن سويد بن مقرن عن البراء بن عازب قال:-أمرنا رسول الله صلى الله عليه وسلم بسبع ونهانا عن سبع قال فذكر ما أمرهم من عيادة المريض واتباع الجنائز وتشميت العاطس ورد السلام وإبرار المقسم وإجابة الداعي ونصر المظلوم ونهانا عن آنية الفضة وعن خاتم الذهب أو قال حلقة الذهب والإستبرق والحرير والديباج والميثرة والقسي.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الأشعث بن سليم فذكر معناه إلا أنه قال تشميت العاطس.


037-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا معاذ حدثني أبي عن قتادة عن أبي إسحق الكوفي عن البراء بن عازب:

-أن نبي الله صلى الله عليه وسلم قال إن الله وملائكته يصلون على الصف المقدم والمؤذن يغفر له مد صوته ويصدقه من سمعه من رطب ويابس وله مثل أجره من صلى معه قال أبو عبد الرحمن وحدثني عبيد الله القواريري قال حدثنا معاذ بن هشام فذكر مثله بإسناده.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن أبي إسحق عن البراء قال:-لما نزلت هذه الآية لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله دعا رسول الله صلى الله عليه وسلم زيدا فجاء بكتف فكتبها قال فجاء ابن أم مكتوم فشكا ضرارته إلى رسول الله صلى الله عليه وسلم فنزلت غير أولي الضرر.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن أبي إسحق قال سمعت البراء قال:-قرأ رجل سورة الكهف وله دابة مربوطة فجعلت الدابة تنفر فنظر الرجل إلى سحابة قد غشيته أو ضبابة ففزع فذهب إلى النبي صلى الله عليه وسلم قلت سمى النبي صلى الله عليه وسلم ذاك الرجل قال نعم فقال اقرأ فلان فإن السكينة نزلت للقرآن أو عند القرآن.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني سليمان بن عبد الرحمن قال:-سمعت عبيد بن فيروز مولى بني شيبان أنه سأل البراء عن الأضاحي ما نهى عنه رسول الله صلى الله عليه وسلم وما كره فقال قال رسول الله صلى الله عليه وسلم أو قام فينا رسول الله صلى الله عليه وسلم ويدي أقصر من يده فقال أربع لا تجزئ العوراء البين عورها والمريضة البين مرضها والعرجاء البين ظلعها والكسير التي لا تنقى قال قلت فإني أكره أن يكون في القرن نقص أو قال في الأذن نقص أو في السن نقص قال ما كرهت فدعه ولا تحرمه على أحد.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال:-حدثنا شعبة قال سمعت أبا إسحق يحدث أنه سمع عبد الله بن يزيد الأنصاري يخطب فقال أنبأنا البراء وهو غير كذوب أن رسول الله صلى الله عليه وسلم كان إذا رفع رأسه من الركوع قاموا قياما حتى يسجد ثم يسجدون.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن أبي إسحق قال:-سمعت البراء بن عازب قال أول من قدم علينا من أصحاب رسول الله صلى الله عليه وسلم مصعب بن عمير وابن أم مكتوم قال فجعلا يقرئان الناس القرآن ثم جاء عمار وبلال وسعد قال ثم جاء عمر بن الخطاب في عشرين ثم جاء رسول الله صلى الله عليه وسلم فما رأيت أهل المدينة فرحوا بشيء قط فرحهم به حتى رأيت الولائد والصبيان يقولون هذا رسول الله صلى الله عليه وسلم قد جاء قال فما قدم حتى قرأت سبح اسم ربك الأعلى في سور من المفصل.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن أبي إسحق قال:-سمعت البراء قال كان رسول الله صلى الله عليه وسلم ينقل معنا التراب يوم الأحزاب ويقول:

اللهم لولا أنت ما اهتدينا
ولا تصدقنا ولا صلينا
فأنزلن سكينة علينا
إن الأولى قد بغوا علينا
وإذا أرادوا فتنة أبينا
يمد بها صوته.


044-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة حدثني الحكم عن ابن أبي ليلى عن البراء:

-أن النبي صلى الله عليه وسلم كان إذا ركع وإذا رفع رأسه من الركوع وسجوده ما بين السجدتين قريبا من السواء.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن أبي إسحق قال:-سمعت البراء بن عازب أن رسول الله صلى الله عليه وسلم أمر رجلا من الأنصار أن يقول إذا أخذ مضجعه اللهم أسلمت نفسي إليك ووجهت وجهي إليك وفوضت أمري إليك وألجأت ظهري إليك رغبة ورهبة إليك لا ملجأ ولا منجا منك إلا إليك آمنت بكتابك الذي أنزلت ونبيك الذي أرسلت. فإن مات مات على الفطرة.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا محمد بن طلحة عن طلحة بن مصرف عن عبد الرحمن بن عوسجة عن البراء بن عازب:

-أن رسول الله صلى الله عليه وسلم قال من منح منحة ورق أو منحة لبن أو هدي زقاقا فهو كعتاق نسمة ومن قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير فهو كعتاق نسمة قال وكان يأتي ناحية الصف إلى ناحيته يسوي صدورهم ومناكبهم يقول لا تختلفوا فتختلف قلوبكم قال وكان يقول إن الله وملائكته يصلون على الصفوف الأول وكان يقول زينوا القرآن بأصواتكم.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال أبو إسحق أنبأني قال:-سمعت عبد الله بن يزيد يخطب حدثنا البراء وكان غير كذوب أنهم كانوا إذا صلوا مع رسول الله صلى الله عليه وسلم فرفع رأسه من الركوع قاموا قياما حتى يروه قد سجد فيسجدوا.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال طلحة أخبرني قال:-سمعت عبد الرحمن بن عوسجة عن البراء بن عازب عن النبي صلى الله عليه وسلم قال من منح منحة ورق أو منح ورقا أو هدي زقاقا أو سقى لبنا كان له عدل رقبة أو نسمة ومن قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير عشر مرات كان له كعدل رقبة أو نسمة قال وكان يأتينا إذا قمنا إلى الصلاة فيمسح عواتقنا أو صدورنا وكان يقول لا تختلفوا فتختلف قلوبكم وكان يقول إن الله وملائكته يصلون على الصف الأول أو الصفوف الأول.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن مهدي قال حدثنا صالح بن عمر عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن البراء قال:-قال رسول الله صلى الله عليه وسلم من سمى المدينة يثرب فليستغفر الله عز وجل هي طابة هي طابة.


050-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن إدريس أنبأنا شعبة عن عمرو بن مرة عن عبد الرحمن بن أبي ليلى عن البراء بن عازب:

-أن النبي صلى الله عليه وسلم قنت في الصبح وفي المغرب.


051-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل يعني ابن علية أنبأنا شعبة عن الحكم بن مطر بن ناجية:

-استعمل أبا عبيدة بن عبد الله على الصلاة أيام ابن الأشعث فكان إذا رفع رأسه من الركوع قام قدر ما أقول أو وقد قال قدر قوله اللهم ربنا لك الحمد ملء السموات وملء الأرض وملء ما شئت من شيء بعد أهل الثناء والمجد لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد قال الحكم فحدثت ذاك عبد الرحمن بن أبي ليلى فقال حدثني البراء بن عازب قال كان ركوع رسول الله صلى الله عليه وسلم وإذا رفع رأسه من الركوع وسجوده وما بين السجدتين قريبا من السواء.


052-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال حدثنا شعبة عن أبي إسحق قال سمعت عبد الله بن يزيد يخطب فقال:

-حدثنا البراء فكان غير كذوب أنهم كانوا إذا صلوا مع رسول الله صلى الله عليه وسلم فرفع رأسه من الركوع قاموا قياما حتى يروه ساجدا ثم سجدوا.


053-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر بن عياش حدثنا أبو إسحق عن البراء بن عازب قال:-خرج رسول الله صلى الله عليه وسلم وأصحابه قال فأحرمنا بالحج فلما قدمنا مكة قال اجعلوا حجكم عمرة قال فقال الناس يا رسول الله قد أحرمنا بالحج فكيف نجعلها عمرة قال انظروا ما آمركم به فافعلوا فردوا عليه القول فغضب ثم انطلق حتى دخل على عائشة غضبان فرأت الغضب في وجهه فقالت من أغضبك أغضبه الله قال وما لي لا أغضب وأنا آمر بالأمر فلا اتبع.


054-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا ليث عن عمرو بن مرة عن معاوية بن سويد بن مقرن عن البراء بن عازب قال:-كنا جلوسا عند النبي صلى الله عليه وسلم فقال أي عرى الإسلام أوسط قالوا الصلاة قال حسنة وما هي بها قالوا الزكاة قال حسنة وما هي بها قالوا صيام رمضان قال حسن وما هو به قالوا الحج قال حسن وما هو به قالوا الجهاد قال حسن وما هو به قال إن أوسط عرى الإيمان أن تحب في الله وتبغض في الله.


055-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عبد الله بن مرة عن البراء بن عازب قال:-مر على رسول الله صلى الله عليه وسلم بيهودي محمم مجلود فدعاهم فقال أهكذا تجدون حد الزاني في كتابكم فقالوا نعم قال فدعا رجل من علمائهم فقال أنشدك بالله الذي أنزل التوراة على موسى أهكذا تجدون حد الزاني في كتابكم فقال لا والله ولولا أنك أنشدتني بهذا لم أخبرك نجد حد الزاني في كتابنا الرجم ولكنه كثر في أشرافنا فكنا إذا أخذنا الشريف تركناه وإذا أخذنا الضعيف أقمنا عليه الحد فقلنا تعالوا حتى نجعل شيئا نقيمه على الشريف والوضيع فاجتمعنا على التحميم والجلد فقال رسول الله صلى الله عليه وسلم اللهم إني أول من أحيا أمرك إذ أماتوه قال فأمر به فرجم فأنزل الله عز وجل يا أيها الرسول لا يحزنك الذين يسارعون في الكفر إلى قوله يقولون إن أوتيتم هذا فخذوه يقولون ائتوا محمدا فإن أفتاكم بالتحميم والجلد فخذوه وإن أفتاكم بالرجم فاحذروا إلى قوله ومن لم يحكم بما أنزل الله فأولئك هم الكافرون قال في اليهود إلى قوله ومن لم يحكم بما أنزل الله فأولئك هم الظالمون ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون قال هي في الكفار كلها.


056-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الشيباني عن عدي بن ثابت عن البراء بن عازب قال:-قال رسول الله صلى الله عليه وسلم لحسان بن ثابت اهج المشركين فإن جبريل معك.


057-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا يحيى بن سعيد عن عدي بن ثابت عن البراء بن عازب:

-أنه صلى خلف رسول الله صلى الله عليه وسلم العشاء الآخرة فقرأ والتين والزيتون.


058-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو خالد الأحمر حدثنا يحيى بن سعيد عن عدي بن ثابت عن البراء بن عازب قال:-صليت خلف النبي صلى الله عليه وسلم المغرب فقرأ بالتين والزيتون.


059-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عبد الله بن مرة عن البراء بن عازب عن النبي صلى الله عليه وسلم قوله:

-ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ومن لم يحكم بما أنزل الله فأولئك هم الظالمون ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون قال هي في الكفار كلها.


060-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا قنان بن عبد الله النهمي عن عبد الرحمن بن عوسجة عن البراء بن عازب قال:-قال رسول الله صلى الله عليه وسلم افشوا السلام تسلموا والأشرة أشر.


061-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا قنان بن عبد الله النهمي عن عبد الرحمن بن عوسجة عن البراء بن عازب قال:-قال رسول الله صلى الله عليه وسلم من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير أو منح منحة أو هدى زقاقا كان كمن أعتق رقبة قال أبو عبد الرحمن سمعت أبي يقول كان يحيى بن آدم قليل الذكر للناس ما سمعته ذكر أحدا غير قنان قال قال لنا يوما قال قال رسول الله صلى الله عليه وسلم ليس هذا من بابتكم؟؟.


062-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الشيباني عن أشعث بن أبي الشعثاء عن معاوية بن سويد بن مقرن عن البراء بن عازب قال:-أمر رسول الله صلى الله عليه وسلم بسبع ونهى عن سبع قال نهى عن التختم بالذهب وعن الشرب في آنية الفضة وآنية الذهب وعن لبس الديباج والحرير والإستبرق وعن لبس القسي وعن ركوب الميثرة الحمراء وأمر بسبع عيادة المريض واتباع الجنائز وتشميت العاطس ورد السلام وإبرار المقسم ونصر المظلوم وإجابة الداعي.


063-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا داود عن الشعبي عن البراء بن عازب قال:-خطبنا رسول الله صلى الله عليه وسلم في يوم نحر فقال لا يذبحن أحد حتى نصلي فقام خالي فقال يا رسول الله هذا يوم اللحم فيه مكروه وإني عجلت وإني ذبحت نسيكتي لأطعم أهلي وأهل داري أو أهلي وجيراني فقال قد فعلت فأعد ذبحا آخر فقال يا رسول الله عندي عناق لبن هي خير من شاتي لحم أفأذبحها قال نعم وهي خير نسيكتك ولا تقضي جذعة عن أحد بعدك.


064-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا الأعمش عن منهال بن عمرو عن زاذان عن البراء بن عازب قال:-خرجنا مع النبي صلى الله عليه وسلم في جنازة رجل من الأنصار فانتهينا إلى القبر ولما يلحد فجلس رسول الله صلى الله عليه وسلم وجلسنا حوله وكأن على رؤوسنا الطير وفي يده عود ينكت في الأرض فرفع رأسه فقال استعيذوا بالله من عذاب القبر مرتين أو ثلاثا ثم قال إن العبد المؤمن إذا كان في انقطاع من الدنيا وإقبال من الآخرة نزل إليه ملائكة من السماء بيض الوجوه كأن وجوههم الشمس معهم كفن من أكفان الجنة وحنوط من حنوط الجنة حتى يجلسوا منه مد البصر ثم يجيء ملك الموت عليه السلام حتى يجلس عند رأسه فيقول أيتها النفس الطيبة اخرجي إلى مغفرة من الله ورضوان قال فتخرج تسيل كما تسيل القطرة من في السقاء فيأخذها فإذا أخذها لم يدعوها في يده طرفة عين حتى يأخذوها فيجعلوها في ذلك الكفن وفي ذلك الحنوط ويخرج منها كأطيب نفحة مسك وجدت على وجه الأرض قال فيصعدون بها فلا يمرون يعني بها على ملأ من الملائكة إلا قالوا ما هذا الروح الطيب فيقولون فلان ابن فلان بأحسن أسمائه التي كانوا يسمونه بها في الدنيا حتى ينتهوا بها إلى السماء الدنيا فيستفتحون له فيفتح لهم فيشيعه من كل سماء مقربوها إلى السماء التي تليها حتى ينتهي به إلى السماء السابعة فيقول الله عز وجل اكتبوا كتاب عبدي في عليين وأعيدوه إلى الأرض فإني منها خلقتهم وفيها أعيدهم ومنها أخرجهم تارة أخرى قال فتعاد روحه في جسده فيأتيه ملكان فيجلسان فيقولان له من ربك فيقول ربي الله فيقولان له ما دينك فيقول ديني الإسلام فيقولان له ما هذا الرجل الذي بعث فيكم فيقول هو رسول الله صلى الله عليه وسلم فيقولان له وما عملك فيقول قرأت كتاب الله فآمنت به وصدقت فينادي مناد في السماء أن صدق عبدي فافرشوه من الجنة وألبسوه من الجنة وافتحوا له بابا إلى الجنة قال فيأتيه من روحها وطيبها ويفسح له في قبره مد بصره قال ويأتيه رجل حسن الوجه حسن الثياب طيب الريح فيقول أبشر بالذي يسرك هذا يومك الذي كنت توعد فيقول له من أنت فوجهك الوجه يجيء بالخير فيقول أنا عملك الصالح فيقول رب أقم الساعة حتى أرجع إلى أهلي ومالي قال وإن العبد الكافر إذا كان في انقطاع من الدنيا وإقبال من الآخرة نزل إليه من السماء ملائكة سود الوجوه معهم المسوح فيجلسون منه مد البصر ثم يجئ ملك الموت حتى يجلس عند رأسه فيقول أيتها النفس الخبيثة اخرجي إلى سخط من الله وغضب قال فتفرق في جسده فينتزعها كما ينتزع السفود من الصوف المبلول فيأخذها فإذا أخذها لم يدعوها في يده طرفة عين حتى يجعلوها في تلك المسوح ويخرج منها كأنتن ريح جيفة وجدت على وجه الأرض فيصعدون بها فلا يمرون بها على ملأ من الملائكة إلا قالوا ما هذا الروح الخبيث فيقولون فلان بن فلان بأقبح أسمائه التي كان يسمى بها في الدنيا حتى ينتهي به إلى السماء الدنيا فيستفتح له فلا يفتح له ثم قرأ رسول الله صلى الله عليه وسلم لا تفتح لهم أبواب السماء ولا يدخلون الجنة حتى يلج الجمل في سم الخياط فيقول الله عز وجل اكتبوا كتابه في سجين في الأرض السفلى فتطرح روحه طرحا ثم قرأ ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق فتعاد روحه في جسده ويأتيه ملكان فيجلسان فيقولان له من ربك فيقول هاه هاه لا أدري فيقولان له ما دينك فيقول هاه هاه لا أدري فيقولان له ما هذا الرجل الذي بعث فيكم فيقول هاه هاه لا أدري فينادي مناد من السماء إن كذب فافرشوا له من النار وافتحوا له بابا إلى النار فيأتيه من حرها وسمومها ويضيق عليه قبره حتى تحتلف فيه أضلاعه ويأتيه رجل قبيح الوجه قبيح الثياب منتن الريح فيقول ابشر بالذي يسوءك هذا يومك الذي كنت توعد فيقول من أنت فوجهك الوجه يجيء بالشر فيقول أنا عملك الخبيث فيقول رب لا تقم الساعة.


065-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش حدثنا المنهال بن عمر وعن أبي عمر زاذان قال:-سمعت البراء بن عازب قال خرجنا مع رسول الله صلى الله عليه وسلم في جنازة رجل من الأنصار فانتهينا إلى القبر ولما يلحد قال فجلس رسول الله صلى الله عليه وسلم وجلسنا معه فذكر نحوه وقال فينتزعها تتقطع معها العروق والعصب قال أبي وكذا قال زائدة.


066-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة حدثنا سليمان الأعمش حدثنا المنهال بن عمر حدثنا زاذان قال:-قال البراء خرجنا مع رسول الله صلى الله عليه وسلم في جنازة رجل من الأنصار فذكر معناه إلا أنه قال وتمثل له رجل حسن الثياب حسن الوجه وقال في الكافر وتمثل له رجل قبيح الوجه قبيح الثياب.


067-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا سعيد الجريري عن أبي عائذ سيف السعدي وأثنى عليه خيرا عن يزيد بن البراء بن عازب وكان أميرا بعمان وكان كخير الأمراء قال:-قال أبي اجتمعوا فلأريكم كيف كان رسول الله صلى الله عليه وسلم يتوضأ وكيف كان يصلي فإني لا أدري ما قدر صحبتي إياكم قال فجمع بنيه وأهله ودعا بوضوء فمضمض واستنشق وغسل وجهه ثلاثا وغسل اليد اليمنى ثلاثا وغسل يده هذه ثلاثا يعني اليسرى ثم مسح رأسه وأذنيه ظاهرهما وباطنهما وغسل هذه الرجل يعني اليمنى ثلاثا وغسل هذه الرجل ثلاثا يعني اليسرى قال هكذا ما ألوت أن أريكم كيف كان رسول الله صلى الله عليه وسلم يتوضأ ثم دخل بيته فصلى صلاة لا ندري ما هي ثم خرج فأمر بالصلاة فأقيمت فصلى بنا الظهر فأحسب أني سمعت منه آيات من يس ثم صلى العصر ثم صلى بنا المغرب ثم صلى بنا العشاء وقال ما ألوت أن أريكم كيف رسول الله صلى الله عليه وسلم يتوضأ وكيف كان يصلي.


068-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عبد الله بن عبد الله عن عبد الرحمن بن أبي ليلى عن البراء بن عازب قال:-سئل رسول الله صلى الله عليه وسلم عن الوضوء من لحوم إبل فقال توضؤوا منها قال وسئل عن الصلاة في مبارك الإبل فقال لا تصلوا فيها فإنها من الشياطين وسئل عن الصلاة في مرابض الغنم فقال صلوا فيها فإنها بركة.


069-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن سفيان حدثني أبو إسحق قال:-سمعت البراء قال صلينا مع رسول الله صلى الله عليه وسلم نحو بيت المقدس ستة عشر شهرا أو سبعة عشر شهرا شك سفيان ثم صرفنا قبل الكعبة.


070-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا سفيان حدثني أبو إسحق قال:-قال رجل للبراء يا أبا عمارة وليتم يوم حنين قال لا والله ما ولى النبي صلى الله عليه وسلم ولكن ولى سرعان الناس فاستقبلتهم هوازن بالنبل قال فلقد رأيت النبي صلى الله عليه وسلم على بغلته البيضاء وأبو سفيان بن الحرث آخذ بلجامها وهو يقول أنا النبي لا كذب أنا ابن عبد المطلب.


071-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني حبيب عن أبي المنهال قال:-سمعت زيد بن أرقم والبراء بن عازب يقولان نهى رسول الله صلى الله عليه وسلم عن بيع الذهب بالورق دينا.


072-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني سليمان بن عبد الرحمن عن عبيد بن فيروز قال:-سألت البراء بن عازب قلت حدثني ما نهى عنه رسول الله صلى الله عليه وسلم من الأضاحي أو ما يكره قال قام فينا رسول الله صلى الله عليه وسلم ويدي أقصر من يده فقال أربع لا يجزن العوراء البين عورها والمريضة البين مرضها والعرجاء البين ظلعها والكسير التي لا تنقى قلت إني أكره أن يكون في السن نقص وفي الأذن نقص وفي القرن نقص قال ما كرهت فدعه ولا تحرمه على أحد.


073-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني سليمان بن عبد الرحمن قال:-سمعت عبيد بن فيروز مولى لبني شيبان أنه سأل البراء عن الأضاحي فذكرا الحديث.


074-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن سفيان قال حدثني أبو إسحق قال:-سمعت البراء يقول أن النبي صلى الله عليه وسلم أتى بثوب حرير فجعلوا يتعجبون من حسنه ولينه فقال لمناديل سعد بن معاذ في الجنة أفضل أو أخير من هذا.


075-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة قال حدثنا أبو إسحق قال:-سمعت البراء بن عازب قال صالح النبي صلى الله عليه وسلم أهل مكة على أن يقيموا ثلاثا ولا يدخلوها إلا بجلبان السلاح قال قلت وما جلبان السلاح قال القراب وما فيه.


076-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني أبو إسحق عن الربيع بن البراء عن أبيه:

-أن النبي صلى الله عليه وسلم كان إذا أقبل من سفر قال آيبون تائبون عابدون لربنا حامدون.


077-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأجلح عن أبي إسحق عن البراء قال:-قال رسول الله صلى الله عليه وسلم ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما قبل أن يتفرقا.


078-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير أنبأنا مالك عن أبي داود قال:-لقيت البراء بن عازب فسلم علي وأخذ بيدي وضحك في وجهي قال تدري لم فعلت هذا بك قال قلت لا أدري ولكن لا أراك فعلته إلا لخير قال إنه لقيني رسول الله صلى الله عليه وسلم ففعل بي مثل الذي فعلت بك فسألني فقلت مثل الذي قلت لي فقال ما من مسلمين يلتقيان فيسلم أحدهما على صاحبه ويأخذ بيده لا يأخذه إلا لله عز وجل لا يتفرقان حتى يغفر لهما.


079-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا أجلح عن أبي إسحق عن البراء بن عازب قال:-قال لنا رسول الله صلى الله عليه وسلم إنكم ستلقون العدو غدا وإن شعاركم حم لا ينصرون.


080-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير أنبأنا الأعمش عن مسلم بن صبيح قال الأعمش أراه عن البراء بن عازب قال:-مات إبراهيم ابن رسول الله صلى الله عليه وسلم وهو ابن ستة عشر شهرا فأمر به رسول الله صلى الله عليه وسلم أن يدفن في البقيع وقال إن له مرضعا يرضعه في الجنة.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن جابر قال:-سمعت الشعبي يحدث عن البراء بن عازب عن النبي صلى الله عليه وسلم أنه قال في ابنه إبراهيم أن له مرضعا يرضعه في الجنة.


082-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو داود الحفري عن سفيان عن أبي إسحق عن البراء قال:-كان النبي صلى الله عليه وسلم إذا نام وضع يده على خده ثم قال اللهم قني عذابك يوم تبعث عبادك.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن ثابت بن عبيد عن يزيد بن البراء عن البراء بن عازب قال:-كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم مما أحب أو مما يحب أن يقوم عن يمينه قال وسمعته يقول رب قني عذابك يوم تبعث عبادك أو تجمع عبادك قال عبد الله قال أبي حدثناه أبو نعيم بإسناده ومعناه إلا أنه قال ثابت عن ابن البراء عن البراء.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبي سفيان وإسرائيل عن أبي إسحق عن البراء بن عازب قال:-كنا نتحدث أن عدة أصحاب رسول الله صلى الله عليه وسلم كانوا يوم بدر على عدة أصحاب طالوت يوم جالوت ثلاثمائة وبضعة عشر الذين جازوا معه النهر قال ولم يجاوز معه النهر إلا مؤمن.


085-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي إسحق عن البراء بن عازب قال:-لا يستوي القاعدون من المؤمنين غير أولي الضرر قال لما نزلت جاء عبد الله ؟؟ بن أم مكتوم إلى النبي صلى الله عليه وسلم وكان ضرير البصر قال يا رسول الله ما تأمرني إني ضرير البصر فأنزل الله عز وجل غير أولي الضرر فقال رسول الله صلى الله عليه وسلم ائتوني بالكتف والدواة أو اللوح والدواة.


086-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا حسن بن صالح عن السدي عن عدي بن ثابت عن البراء قال:-لقيت خالي ومعه الراية فقلت أين تريد قال بعثني رسول الله صلى الله عليه وسلم إلى رجل تزوج امرأة أبيه من بعده أن أضرب عنقه أو أقتله وآخذ ماله.


087-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي إسحق عن البراء بن عازب قال:-ما رأيت من ذي لمة أحسن في حلة حمراء من رسول الله صلى الله عليه وسلم له شعر يضرب منكبيه بعيد ما بين المنكبين ليس بالقصير ولا بالطويل.


088-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبي عن أبي إسحق عن البراء بن عازب قال:-غزا رسول الله صلى الله عليه وسلم خمس عشرة غزوة.


089-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا فطر عن سعد بن عبيدة عن البراء بن عازب قال:-غزا رسول الله صلى الله عليه وسلم خمس عشرة غزوة.


090-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا فطر عن سعد بن عبيدة عن البراء بن عازب:

-أن رسول الله صلى الله عليه وسلم قال لرجل إذا أويت إلى فراشك طاهرا فقل اللهم أسلمت وجهي إليك وألجأت ظهري إليك وفوضت أمري إليك رغبة ورهبة إليك لا ملجأ ولا منجا منك إلا إليك آمنت بكتابك الذي أنزلت ونبيك الذي أرسلت فإن مت من ليلتك مت على الفطرة وإن أصبحت أصبحت وقد أصبت خيرا كثيرا قال عبد الله قال أبي سمعه فطر من سعد بن عبيدة.


091-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن عبد الله بن مرة عن البراء بن عازب:

-أن النبي صلى الله عليه وسلم رجم.


092-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسرائيل عن أبي إسحق عن البراء قال:-انتهينا إلى الحديبية وهي بئر قد نزحت ونحن أربعة عشرة مائة قال فنزع منها دلو فتمضمض النبي صلى الله عليه وسلم منه ثم مجه فيه ودعا قال فروينا وأروينا وقال وكيع أربعة عشر مائة.


093-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا إسرائيل عن أبي إسحق عن البراء قال:-كنا مع رسول الله صلى الله عليه وسلم أربع عشرة مائة بالحديبية والحديبية بئر فنزحناها فلم نترك فيها شيئا فذكر ذلك للنبي صلى الله عليه وسلم فجاء فجلس على شفيرها فدعا بإناء فمضمض ثم مجه فيه ثم تركناها غير بعيد فأصدرتنا نحن وركابنا نشرب منها ما شئنا.


094-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسرائيل عن أبي إسحق قال:-سمعت البراء يقول جاء رجل إلى النبي صلى الله عليه وسلم من الأنصار مقنع في الحديد فقال يا رسول الله أسلم أو أقاتل قال لا بل أسلم ثم قاتل فأسلم ثم قاتل فقتل فقال رسول الله صلى الله عليه وسلم هذا عمل قليلا وأجر كثيرا.


095-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا مسعر عن عدي بن ثابت عن البراء بن عازب قال:-سمعت رسول الله صلى الله عليه وسلم يقرأ في صلاة العشاء بالتين والزيتون قال وما سمعت أنسانا أحسن قراءة منه.


096-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق قال:-سمعت البراء بن عازب يقول لما صالح رسول الله صلى الله عليه وسلم أهل الحديبية كتب علي رضي الله عنه كتابا بينهم وقال فكتب محمد رسول الله فقال المشركون لا تكتب محمد رسول الله ولو كنت رسول الله لم نقاتلك قال فقال لعلي أمحه قال فقال ما أنا بالذي أمحاه فمحاه رسول الله صلى الله عليه وسلم بيده قال وصالحهم على أن يدخل هو وأصحابه ثلاثة أيام لا يدخلوها إلا بجلبان السلاح فسألت ما جلبان السلاح قال القراب بما فيه.


097-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق قال:-سمعت البراء قال كان أول من قدم المدينة من أصحاب رسول الله صلى الله عليه وسلم مصعب بن عمير وابن أم مكتوم فكانوا يقرؤون الناس قال ثم قدم بلال وسعد وعمار بن ياسر ثم قدم عمر بن الخطاب رضي الله تعالى عنه في عشرين من أصحاب رسول الله صلى الله عليه وسلم ثم قدم رسول الله صلى الله عليه وسلم فما رأيت أهل المدينة فرحوا بشيء فرحهم برسول الله صلى الله عليه وسلم قال حتى جعل الإماء يقلن قدم رسول الله صلى الله عليه وسلم قال فما قدم حتى قرأت سبح اسم ربك الأعلى في سور من المفصل.


098-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وعفان قالا حدثنا شعبة عن أبي إسحق قال عفان قال أنبأنا أبو إسحق عن البراء ولم يسمعه أبو إسحق من البراء قال:-مر رسول الله صلى الله عليه وسلم بقوم جلوس بالطريق قال إن كنتم لابد فاعلين فاهدوا السبيل وردوا السلام وأغيثوا المظلوم قال عفان وأعينوا قال عبد الله قال أبي وحدثناه أبو سعيد حدثنا شعبة قال سمعت أبا إسحق قال أعينوا المظلوم قال أبي وحدثناه أسود قال حدثنا إسرائيل حدثنا أبو إسحق عن البراء قال أعينوا المظلوم وكذا قال حسن أعينوا وعن إسرائيل.


099-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق قال:-سمعت البراء قال كان رسول الله صلى الله عليه وسلم يوم الأحزاب ينقل معنا التراب ولقد وارى التراب بياض بطنه وهو يقول

اللهم لولا أنت ما اهتدينا
ولا تصدقنا ولا صلينا
فأنزلن سكينة علينا
إن الألى قد بغوا علينا
وربما قال:إن الملا قد بغوا علينا
إذا أرادوا فتنة أبينا
ويرفع بها صوته.


100-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية حدثنا أبو إسحق وعن سفيان عن أبي إسحق عن البراء بن عازب قال:-رأيت رسول الله صلى الله عليه وسلم يوم الخندق وهو يحمل التراب فذكر نحوه.


101-حدثنـــــا عبد الله حدثني أبي قال حدثنا

حدثنـــــا عبد الله حدثني أبي قال حدثنا عفان قال حدثنا شعبة قال حدثنا أبو إسحق عن البراء قال:-رأيت رسول الله صلى الله عليه وسلم يوم الخندق وهو يحمل التراب فذكر نحوه.


102-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد وهاشم قالا حدثنا شعبة عن أبي إسحق عن البراء بن عازب قال:-أصبنا يوم خيبر حمرا فنادى منادي رسول الله صلى الله عليه وسلم أن أكفئوا القدور.


103-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن عدي بن ثابت عن البراء بن عازب عن النبي صلى الله عليه وسلم مثله قال عبد الله قال أبي وابن جعفر في هذا الحديث قال سمعت البراء وابن أبي أوفى.


104-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن علقمة بن مرثد عن سعد بن عبيدة عن البراء بن عازب عن النبي صلى الله عليه وسلم قال:-ذكر عذاب القبر قال يقال له من ربك فيقال الله ربي ونبيي محمد فذلك قوله يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا يعني بذلك المسلم.


105-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عدي بن ثابت قال:-سمعت البراء بن عازب يحدث أنه سمع النبي صلى الله عليه وسلم أو قال عن النبي صلى الله عليه وسلم أنه قال في الأنصار لا يحبهم إلا مؤمن ولا يبغضهم إلا منافق من أحبهم فأحبه الله ومن أبغضهم فأبغضه الله قال قلت له أنت سمعت البراء قال إياي يحدث.


106-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عدي بن ثابت عن البراء قال:-رأيت رسول الله صلى الله عليه وسلم واضعا الحسن بن علي رضي الله عنه على عاتقه وهو يقول اللهم إني أحبه فأحبه.


107-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن ربيع بن ركين قال:-سمعت عدي بن ثابت يحدث عن البراء بن عازب قال مر بنا ناس منطلقون فقلنا أين تذهبون فقالوا بعثنا رسول الله صلى الله عليه وسلم إلى رجل فأتى امرأة أبيه أن نقتله.


108-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا أشعث عن عدي بن ثابت عن البراء بن عازب قال:-مر بي عمي الحرث بن عمرو ومعه لواء قد عقده له النبي صلى الله عليه وسلم فقلت له أي عم أين بعثك النبي صلى الله عليه وسلم قال بعثني إلى رجل تزوج امرأة أبيه فأمرني أن أضرب عنقه.


109-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا الحجاج عن أبي إسحق عن البراء بن عازب قال:-كان فيما اشترط أهل مكة على رسول الله صلى الله عليه وسلم ألا يدخلها أحد من أصحابه بسلاح إلا سلاح في قراب.


110-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن العوام عن عروة عن البراء بن عازب قال:-كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم قمنا صفوفا حتى إذا سجد تبعناه.


111-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن زياد بن أبي زياد قال:-سمعت ابن أبي ليلى قال سمعت البراء يحدث قوما فيهم كعب بن عجرة قال سمعت رسول الله صلى الله عليه وسلم يقول للأنصار إنكم ستلقون بعدي أثرة قالوا فما تأمرنا قال اصبروا حتى تلقوني على الحوض.


112-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا ليث حدثنا صفوان بن سليم عن أبي سبرة عن البراء بن عازب قال:-سافرت مع النبي صلى الله عليه وسلم ثمانية عشر سفرا فلم أره ترك الركعتين قبل الظهر.


113-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا سليمان عن حميد عن يونس عن البراء قال:-كنا مع رسول الله صلى الله عليه وسلم في مسير فأتينا على ركى ذمة يعني قليلة الماء قال فنزل فيها ستة أنا سادسهم ماحة فأدليت إلينا دلوا قال ورسول الله صلى الله عليه وسلم على شفة الركى فجعلنا فيها نصفها أو قراب ثلثيها فرفعت إلى رسول الله صلى الله عليه وسلم قال البراء فكدت بإنائي هل أجد شيئا أجعله في حلقي فما وجدت فرفعت الدلو إلى رسول الله صلى الله عليه وسلم فغمس يده فيها فقال ما شاء الله أن يقول فعيدت إلينا الدلو بما فيها قال فلقد رأيت أحدنا أخرج بثوب خشية الغرق قال ثم ساحت يعني جرت نهرا.


114-حدثنـــــا عبد الله حدثني أبي قال

حدثنـــــا عبد الله حدثني أبي قال وحدثنا هدبة حدثنا سليمان بن المغيرة عن حميد بن هلال عن يونس عن البراء نحوه قال فيه أيضا ماحة.


115-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله حدثنا إسرائيل عن أبي إسحق عن البراء قال:-غزونا مع رسول الله صلى الله عليه وسلم خمس عشرة غزوة وأنا وعبد الله بن عمر لدة.


116-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا فضيل يعني ابن عياض عن منصور عن سعد بن عبيدة عن البراء بن عازب عن النبي صلى الله عليه وسلم قال:-إذا أويت إلى فراشك فتوضأ ونم على شقك اليمن وقل اللهم أسلمت وجهي إليك وفوضت أمري إليك وألجأت ظهري إليك رهبة ورغبة إليك لا ملجأ ولا منجا إلا إليك آمنت بكتابك الذي أنزلت وبنبيك الذي أرسلت فإن مت مت على الفطرة.


117-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله ابن مبارك أنبأنا سفيان عن منصور عن سعد بن عبيدة فذكر بإسناده ومعناه وقال فتوضأ وضوءك للصلاة وقال اجعلهن آخر ما تتكلم به قال فرددتها على النبي صلى الله عليه وسلم فلما بلغت آمنت بكتابك الذي أنزلت قلت وبرسولك قال لا وبنبيك الذي أرسلت.


118-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو بكر عن أبي إسحق عن البراء بن عازب قال:-جاء رجل إلى رسول الله صلى الله عليه وسلم فسأله عن الكلالة فقال تكفيك آية الصيف.


119-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا إسرائيل عن أبي إسحق عن البراء بن عازب قال:-مر رسول الله صلى الله عليه وسلم على مجلس الأنصار فقال إن أبيتم إلا أن تجلسوا فاهدوا السبيل وردوا السلام وأعينوا المظلوم.


120-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير عن أبي إسحق عن البراء بن عازب قال:-كان رجل يقرأ في داره سورة الكهف وإلى جانبه حصان له مربوط بشطنين حتى غشيته سحابة فجعلت تدنو وتدنو حتى جعل فرسه ينفر منها قال الرجل فعجبت لذلك فلما أصبح أتى النبي صلى الله عليه وسلم فذكر ذلك له وقص عليه فقال النبي صلى الله عليه وسلم تلك السكينة تنزلت للقرآن.


121-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم وأبو أحمد قالا حدثنا إسرائيل عن أبي إسحق عن البراء قال:-جاء رجل إلى النبي صلى الله عليه وسلم مقنعا بالحديد قال أقاتل أو أسلم قال بل أسلم ثم قاتل فأسلم ثم قاتل فقتل فقال رسول الله صلى الله عليه وسلم عمل هذا قليلا وأجر كثيرا.


122-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير حدثنا أبو إسحق أن البراء بن عازب قال:-جعل رسول الله صلى الله عليه وسلم على الرماة يوم أحد وكانوا خمسين رجلا عبد الله بن جبير قال ووضعهم موضعا وقال إن رأيتمونا تخطفنا الطير فلا تبرحوا حتى أرسل إليكم وإن رأيتمونا ظهرنا على العدو وأوطأناهم فلا تبرحوا حتى أرسل إليكم قال فهزموهم قال فإنا والله رأيت النساء يشتددن على الجبل وقد بدت أسوقهن وخلاخلهن رافعات ثيابهن فقال أصحاب عبد الله بن جبير الغنيمة أي القوم الغنيمة ظهر أصحابكم فما تنظرون قال عبد الله بن جبير أنسيتم ما قال لكم رسول الله صلى الله عليه وسلم قالوا إنا والله لنأتين الناس فلنصيبن من الغنيمة فلما أتوهم صرفت وجوههم فأقبلوا منهزمين فذلك الذي يدعوهم الرسول في أخراهم فلم يبق مع رسول الله صلى الله عليه وسلم غير اثني عشر رجلا فأصابوا منا سبعين رجلا وكان رسول الله صلى الله عليه وسلم وأصحابه أصاب من المشركين يوم بدر أربعين ومائة سبعين أسيرا وسبعين قتيلا فقال أبو سفيان أفي القوم محمد أفي القوم محمد أفي القوم محمد ثلاثا فنهاهم رسول الله صلى الله عليه وسلم أن يجيبوه ثم قال أفي القوم ابن أبي قحافة أفي القوم ابن أبي قحافة أفي القوم ابن الخطاب أفي القوم ابن الخطاب ثم أقبل على أصحابه فقال أما هؤلاء فقد قتلوا وقد كفيتموهم فما ملك عمر نفسه إلا أن قال كذبت والله يا عدو الله إن الذين عددت لأحياء كلهم وقد بقي لك ما يسوءك فقال يوم بيوم والحرب سجال إنكم ستجدون في القوم مثله آمر بها ولم تسؤني ثم أخذ يرتجز أعل هبل أعل هبل فقال رسول الله صلى الله عليه وسلم ألا تجيبونه قالوا يا رسول الله وما نقول قال قولوا الله أعلى وأجل قال إن العزى لنا ولا عزى لكم فقال رسول الله صلى الله عليه وسلم ألا تجيبونه قالوا يا رسول الله وما نقول قال قولوا الله مولانا ولا مولى لكم.


123-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير حدثنا أبو بلج يحيى يحيى بن أبي سليم قال حدثنا أبو الحكم علي البصري عن أبي بحر عن البراء:

-أن رسول الله صلى الله عليه وسلم قال أيما مسلمين التقيا فأخذ أحدهما بيد صاحبه ثم حمد الله تفرقا ليس بينهما خطيئة.


124-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا إسرائيل أو غيره عن أبي غسحق عن البراء قال:-أهدي للنبي صلى الله عليه وسلم ثوب حرير فجعلنا نلمسه ونعجب منه ونقول ما رأينا ثوبا خيرا منه وألين فقال النبي صلى الله عليه وسلم أيعجبكم هذا قلنا نعم قال لمناديل سعد بن معاذ في الجنة أحسن من هذا وألين.


125-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعد قال أبو عبد الرحمن وكتب به إلى قتيبة حدثنا عبثر بن القاسم عن برد أخي يزيد بن أبي زياد عن المسيب بن رافع قال:-سمعت البراء بن عازب يقول قال رسول الله صلى الله عليه وسلم من تبع جنازة حتى يصلي عليها كان له من الأجر قيراط ومن مشى مع الجنازة حتى تدفن وقال مرة حتى يدفن كان له من الأجر قيراطان والقيراط مثل أحد قال أبو عبد الرحمن وحدثناه صالح بن عبد الله الترمذي وأبو معمر قالا حدثنا عبثر بن القاسم أبو زبيد عن برد أخي يزيد بن أبي زياد عن المسيب بن رافع عن البراء عن النبي صلى الله عليه وسلم نحوه.


126-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا أبو عوانة عن هلال بن أبي حميد عن عبد الرحمن بن أبي ليلى عن البراء بن عازب قال:-رمقت الصلاة مع محمد صلى الله عليه وسلم فوجدت قيامه فركعته فاعتداله بعد الركعة فسجدته فجلسته بين السجدتين فجلسته بعد التسليم وما بين التسليم والإنصراف قريبا من السواء.


127-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبيد الله بن إياد حدثنا إياد عن البراء بن عازب قال:-قال رسول الله صلى الله عليه وسلم إذا سجدت فضع كفيك وارفع مرفقيك.


128-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير عن أبي إسحق عن البراء بن عازب قال:-جعل رسول الله صلى الله عليه وسلم على الرماة وكانوا خمسين رجلا عبد الله بن جبير يوم أحد وقال إن رأيتم العدو ورأيتم الطير تخطفنا فلا تبرحوا فلما رأوا الغنائم قالوا عليكم الغنائم فقال عبد الله ألم يقل رسول الله صلى الله عليه وسلم لا تبرحوا قال غيره فنزلت وعصيتم من بعد ما أراكم ما تحبون يقول عصيتم الرسول من بعد ما أراكم الغنائم وهزيمة العدو.


129-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن المقري وحسين بن محمد المعني قالا حدثنا أبو رجاء عبد الله بن واقد الهروي قال حدثنا محمد بن مالك عن البراء بن عازب قال:-بينما نحن مع رسول الله صلى الله عليه وسلم إذ بصر بجماعة فقال علام اجتمع عليه هؤلاء قيل على قبر يحفرونه قال ففزع رسول الله صلى الله عليه وسلم فبدر بين أيدي أصحابه مسرعا حتى انتهى إلى القبر فجثا عليه قال فاسقبلته من بين يديه لأنظر ما يصنع فبكى حتى بل الثرى من دموعه ثم أقبل علينا قال أي إخواني لمثل اليوم فاعدوا.


130-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا أبو رجاء حدثنا محمد بن مالك قال:-رأيت على البراء خاتما من ذهب وكان الناس يقولون له لم تختم بالذهب وقد نهى عنه النبي صلى الله عليه وسلم فقال البراء بينا نحن عند رسول الله صلى الله عليه وسلم وبين يدي غنيمة يقسمها سبي وخرثى؟؟ قال فقسمها حتى بقي هذا الخاتم فرفع طرفه فنظر إلى أصحابه ثم خفض ثم رفع طرفه فنظر إليهم ثم خفض ثم رفع طرفه فنظر إليهم ثم قال أي براء فجئته حتى قعدت بين يديه فأخذ الخاتم فقبض على كرسوعي ثم قال خذ البس ما كساك الله ورسوله قال وكان البراء يقول كيف تأمروني أن أضع ما قال رسول الله صلى الله عليه وسلم البس ما كساك الله ورسوله.


131-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج أنبأنا شعبة عن عبد الله بن أبي السفر قال:-سمعت أبا بكر بن أبي موسى يحدث عن البراء أن النبي صلى الله عليه وسلم كان إذا استيقظ قال الحمد لله الذي أحيانا بعدما أماتنا وإليه النشور قال شعبة هذا أو نحو هذا المعنى وإذا نام قال اللهم باسمك أحيا وباسمك أموت.


132-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا الحسين يعني ابن واقد حدثنا أبو إسحق حدثني البراء بن عازب قال:-كان رسول الله صلى الله عليه وسلم يسجد على أليتي الكف.


133-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا فليح عن صفوان بن سليم عن أبي بسرة عن البراء بن عازب قال:-غزوت مع رسول الله صلى الله عليه وسلم بضع عشرة غزوة فما رأيته ترك ركعتين حين تميل الشمس.


134-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن الزهري عن حرام بن محيصة عن البراء بن عازب:

-أنه كانت له ناقة ضارية فدخلت حائطا فأفسدت فيه فقضى رسول الله صلى الله عليه وسلم أن حفظ الحوائط بالنهار على أهلها وأن حفظ الماشية بالليل على أهلها وأن ما أصابت الماشية بالليل فهو على أهلها.


135-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معمر بن سليمان الرقي حدثنا الحجاج عن أبي إسحق عن البراء بن عازب قال:-سئل رسول الله صلى الله عليه وسلم عن الكلالة فقال تكفيك آية الصيف.


136-حدثنـــــا عبد الله حدثني أبي قال حدثنا

حدثنـــــا عبد الله حدثني أبي قال حدثنا أسباط قال حدثنا مطرف عن أبي الجهم عن البراء بن عازب قال إني لأطوف على إبل ضلت لي في عهد رسول الله صلى الله عليه وسلم فأنا أجول في أبيات فإذا أنا بركب وفوارس إذ جاؤوا فطافوا بفنائي فاستخرجوا رجلا فما سألوه ولا كلموه حتى ضربوا عنقه فلما ذهبوا سألت عنه فقالوا عرس بإمرأة أبيه.


137-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر عن مطرف قال:-أتوا قبة فاستخرجوا منها رجلا فقتلوه قال قلت ما هذا قالوا هذا رجل دخل بأم امرأته فبعث إليه رسول الله صلى الله عليه وسلم فقتلوه.


138-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير حدثنا عبد الغفار ابن القاسم حدثني عدي بن ثابت قال:-حدثني يزيد عن البراء عن أبيه قال لقيت خالي معه راية فقلت أين تريد قال بعثنا رسول الله صلى الله عليه وسلم إلى رجل من بني تميم تزوج امرأة أبيه من بعده فأمرنا أن نقتله ونأخذ ماله قال ففعلوا قال أبو عبد الرحمن ما حدث أبي عن أبي مريم عبد الغفار إلا هذا الحديث لعلته.


139-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر وأبو أحمد قالا حدثنا إسرائيل عن أبي إسحق عن البراء قال:-كان أصاب محمد صلى الله عليه وسلم إذا كان الرجل صائما فحضر الإفطار فنام قبل أن يفطر لم يأكل ليلته ولا يومه حتى يمسي وإن فلانا الأنصاري كان صائما فلما حضره الإفطار أتى مرأته فقال هل عندك من طعام قالت لا ولكن انطلق فأطلب لك فغلبته عينه وجاءت امرأته فلما رأته قالت خيبة لك فأصبح فلما انتصف النهار غشي عليه فذكر ذلك للنبي صلى الله عليه وسلم فنزلت هذه الآية أحل لكم ليلة الصيام الرفث إلى نسائكم إلى قوله حتى يتبين لكم الخيط الأبيض من الخيط الأسود قال أبو أحمد وأن قيس بن صرمة الأنصاري جاء فنام فذكره.


140-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك قال حدثنا زهير حدثنا أبو إسحق عن البراء بن عازب:

-أن أحدهم كان إذا نام فذكر نحوا من حديث إسرائيل إلا أنه قال نزلت في أبي قيس بن عمرو.


141-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا إسرائيل حدثنا أبو إسحق وحدثنا يحيى بن أبي بكير حدثنا إسرائيل عن أبي إسحق قال:-سمعت البراء يقول ما رأيت أحدا من خلق الله أحسن في حلة حمراء من رسول الله صلى الله عليه وسلم وأن جمته لتضرب إلى منكبيه قال ابن أبي بكير لتضرب قريبا من منكبيه وقد سمعته يحدث به مرارا ما حدث به قط إلا ضحك.


142-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن يونس بن خباب عن المنهال بن عمرو عن زاذان عن البراء بن عازب قال:-خرجنا مع رسول الله صلى الله عليه وسلم إلى جنازة فجلس رسول الله صلى الله عليه وسلم على القبر وجلسنا حوله كأن على رؤسنا الطير وهو يلحد له فقال أعوذ بالله من عذاب القبر ثلاث مرار ثم قال عن المؤمن إذا كان في إقبال من الآخرة وانقطاع من الدنيا تنزلت إليه الملائكة كأن على وجوههم الشمس مع كل واحد كفن وحنوط فجلسوا منه مد البصر حتى إذا خرج روحه صلى عليه كل ملك بين السماء والأرض وكل ملك في السماء وفتحت له أبواب السماء ليس من أهل باب إلا وهم يدعون الله أن يعرج بروحه من قبلهم فإذا عرج بروحه قالوا رب عبدك فلان فيقول ارجعوه فإني عهدت إليهم أني منها خلقتهم وفيها أعيدهم ومنها أخرجهم تارة أخرى قال فإنه يسمع خفق نعال أصحابه إذا ولوا عنه فيأتيه آت فيقول من ربك ما دينك من نبيك فيقول ربي الله وديني الإسلام ونبيي محمد صلى الله عليه وسلم فينتهره فيقول من ربك ما دينك من نبيك وهي آخر فتنة تعرض على المؤمن فذلك حين يقول الله عز وجل يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة فيقول ربي الله وديني الإسلام ونبيي محمد صلى الله عليه وسلم فيقول له صدقت ثم يأتيه آت حسن الوجه طيب الريح حسن الثياب فيقول أبشر بكرامة من الله ونعيم مقيم فيقول وأنت فبشرك الله بخير من أنت فيقول أنا عملك الصالح كنت والله سريعا في طاعة الله بطيئا عن معصية الله فجزاك الله خيرا ثم يفتح له باب من الجنة وباب من النار فيقال هذا كان منزلك لو عصيت الله أبدلك الله به هذا فإذا رأى ما في الجنة قال رب عجل قيام الساعة كيما أرجع إلى أهلي ومالي فيقال له اسكن وإن الكافر إذا كان في انقطاع من الدنيا وإقبال من الآخرة نزلت عليه ملائكة غلاظ شداد فانتزعوا روحه كما ينتزع السفود الكثير الشعب من الصوف المبتل وتنزع نفسه مع العروق فيلعنه كل ملك بين السماء والأرض وكل ملك في السماء وتغلق أبواب السماء ليس من أهل باب إلا وهم يدعون الله أن لا تعرج روحه من قبلهم فإذا عرج بروحه قالوا رب فلان بن فلان عبدك قال ارجعوه فإني عهدت إليهم أني منها خلقتم وفيها أعيدهم ومنها أخرجهم تارة أخرى قال فإنه ليسمع خفق نعال أصحابه إذا ولوا عنه قال فيأتيه آت فيقول من ربك ما دينك من نبيك فيقول لا أدري فيقول لا دريت ولا تلوت ويأتيه آت قبيح الوجه قبيح الثياب منتن الريح فيقول أبشر بهوان من الله وعذاب مقيم فيقول وأنت فبشرك الله بالشر من أنت فيقول أنا عملك الخبيث كنت بطيئا عن طاعة الله سريعا في معصية الله فجزاك الله شرا ثم يقيض له أعمى أصم أبكم في يده مرزبة لو ضرب بها جبل كان ترابا فيضربه به ضربة حتى يصير ترابا ثم يعيده الله كما كان فيضربه به ضربة أخرى فيصيح صيحة يسمعه كل شيء إلا الثقلين قال البراء بن عازب ثم يفتح له باب من النار ويمهد من فرش النار.


143-حدثنـــــا عبد الله وحدثناه أبو الربيع

حدثنـــــا عبد الله وحدثناه أبو الربيع حدثنا حماد بن زيد عن يونس بن خباب عن المنهال بن عمرو وعن زذان عن البراء بن عازب مثله.


144-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنا سفيان عن منصور والأعمش عن طلحة عن عبد الرحمن بن عوسجة النهمي عن البراء بن عازب قال:-قال النبي صلى الله عليه وسلم إن الله وملائكته يصلون على الصفوف الأول وزينوا القرآن بأصواتكم ومن منح منيحة لبن أو منيحة ورق أو هدى زقاقا فهو كعتق رقبة.


145-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم أنبأنا حصين بن عبد الرحمن عن سعد بن عبيدة عن البراء بن عازب عن النبي صلى الله عليه وسلم قال:-إذا اضطجع الرجل فتوسد يمينه ثم قال اللهم إليك أسلمت نفسي وفوضت أمري إليك وألجأت إليك ظهري ووجهت إليك وجهي رهبة منك ورغبة إليك لا ملجأ ولا منجا منك إلا إليك آمنت بكتابك الذي أنزلت وبنبيك الذي أرسلت ومات على ذلك بني له بيت في الجنة أو بوئ له بيت في الجنة.


146-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد قال أبو عبد الرحمن وسمعته أنا من عبد الله بن محمد بن أبي شيبة قال حدثنا أبو خالد الأحمر عن الحسن بن عمرو عن طلحة عن عبد الرحمن بن عوسجة عن البراء قال:-قال رسول الله صلى الله عليه وسلم أقيموا صفوفكم لا يتخللكم كأولاد الحذف قيل يا رسول الله وما أولاد الحذف قال سود جرد تكون بأرض اليمن.


147-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد قال أبو عبد الرحمن وسمعته أنا من عبد الله بن محمد بن أبي شيبة قال حدثنا شريك عن الحسن بن الحكم عن عدي بن ثابت عن البراء قال:-قال رسول الله صلى الله عليه وسلم من بدا جفا.


148-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن محمد قال عبد الله وسمعته أنا من عثمان قال حدثنا جرير بن عبد الحميد عن مطرف عن أبي الجهم عن البراء بن عازب:

-أن النبي صلى الله عليه وسلم بعث إلى رجل تزوج امرأة أبيه أن يقتله.


149-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف قال عبد الله وأظن أني قد سمعته منه قال حدثنا ابن وهب حدثني جرير بن حازم قال:-سمعت أبا إسحق الهمداني يقول حدثني عبد الرحمن بن عوسجة عن البراء بن عازب قال كان رسول الله صلى الله عليه وسلم يأتينا فيمسح عواتقنا وصدورنا ويقول لا تختلف صفوفكم فتختلف قلوبكم إن الله وملائكته يصلون على الصف الأول أو الصفوف الأولى.


150-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا سليمان بن المغيرة حدثنا حميد بن هلال حدثنا يونس عن البراء قال:-كنا مع رسول الله صلى الله عليه وسلم في سفر فأتينا على ركى ذمة فنزل فيها ستة أنا سابعهم أو سبعة وأنا ثامنهم قال ماحة فأدليت إلينا دلو ورسول الله صلى الله عليه وسلم على شفة الركى فجعلت فيها نصفها أو قراب ثلثها فرفعت الدلو إلى رسول الله صلى الله عليه وسلم قال البراء وكدت بإناني هل أجد شيئا أجعله في حلقي فما وجدت فغمس يده فيها وقال ما شاء الله أن يقول وأعيدت إلينا الدلو بما فيها ولقد أخرج آخرنا بثوب مخافة الغرق ثم ساحت وقال عفان مرة رهبة الغرق.


151-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن عاصم عن الشعبي عن البراء بن عازب قال:-نهانا رسول الله صلى الله عليه وسلم يوم خيبر عن لحوم الحمر الإنسية نضيجا ونيئا.


152-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن أبي الضحى عن البراء بن عازب قال:-توفي إبراهيم ابن النبي صلى الله عليه وسلم ابن ستة عشر شهرا فقال ادفنوه بالبقيع فإن له مرضعا يتم رضاعه في الجنة.


153-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن الأعمش عن المنهال عن زاذان عن البراء بن عازب قال:-خرجنا مع رسول الله صلى الله عليه وسلم في جنازة فوجدنا القبر ولما يلحد فجلس وجلسنا.


154-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أشعث عن عدي بن ثابت عن يزيد بن البراء عن أبيه قال:-لقيني عمي ومعه راية فقلت أين تريد فقال بعثني النبي صلى الله عليه وسلم إلى رجل تزوج امرأة أبيه فأمرني أن أقتله.


155-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا حدثنا أبو يعقوب الثقفي حدثني يونس بن عبيد مولى محمد بن القاسم قال:-بعثني محمد بن القاسم إلى البراء بن عازب أسأله عن راية رسول الله صلى الله عليه وسلم ما كانت قال كانت سوداء مربعة من نمرة.


156-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو الأحوص عن منصور عن الشعبي عن البراء بن عازب قال:-خطبنا رسول الله صلى الله عليه وسلم يوم النحر بعد الصلاة.


157-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال:-أخبرنا زكريا عن أبي إسحق عن البراء بن عازب قال اعتمر رسول الله صلى الله عليه وسلم قبل أن يحج واعتمر قبل أن يحج فقالت عائشة لقد علم أنه اعتمر أربع عمر بعمرته التي حج فيها.


158-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا دواد وابن أبي عدي عن داود المعنى عن عامر عن البراء بن عازب:

-أن النبي صلى الله عليه وسلم قال ابن أبي عدي خطبنا رسول الله صلى الله عليه وسلم فقال لا يذبحن أحد قبل أن نصلي فقام إليه خالي وقال يا رسول الله هذا يوم اللحم فيه كثير قال ابن أبي عدي مكروه وإني ذبحت نسكي قبل ليأكل أهلي وجيراني وعندي عناق لبن خير من شاتي لحم فأذبحها قال نعم ولا تجزئ جذعة عن أحد بعدك وهي خير نسيكتك.


159-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن أبي إسحق عن البراء قال:-كان النبي صلى الله عليه وسلم إذا أراد أن ينام وضع خده على يده اليمنى وقال رب قني عذابك يوم تبعث عبادك.


160-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا شعبة عن أبي إسحق عن الربيع بن البراء عن أبيه:

-عن النبي صلى الله عليه وسلم أنه كان إذا رجع من سفر قال آيبون تائبون عابدون لربنا حامدون.


161-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا شعبة أنبأنا شريك بن عبد الله عن أبي إسحق عن البراء بن عازب قال:-استصغرني رسول الله صلى الله عليه وسلم أنا وابن عمر فرددنا يوم بدر.


162-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبدة بن سليمان الكلابي حدثنا مسعر عن الحكم عن عبد الرحمن ابن أبي ليلى عن البراء قال:-كان ركوع رسول الله صلى الله عليه وسلم وقيامه بعد الركوع وجلوسه بين السجدتين لا ندري أيه أفضل.


163-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجين حدثنا إسرائيل عن أبي إسحق عن البراء قال:-اعتمر رسول الله صلى الله عليه وسلم في ذي القعدة فأبى أهل مكة أن يدعوه يدخل مكة حتى قاضاهم على أن يقيم بها ثلاثة أيام فلما كتبوا الكتاب كتبوا هذا ما قاضى عليه محمد رسول الله قالوا لا نقر بهذا لو نعلم أنك رسول الله ما منعناك شيئا ولكن أنت محمد بن عبد الله قال أنا رسول الله وأنا محمد بن عبد الله قال لعلي امح رسول الله قال والله لا أمحوك أبدا فأخذ النبي صلى الله عليه وسلم الكتاب وليس يحسن أن يكتب فكتب مكان رسول الله هذا ما قاضى عليه محمد بن عبد الله ألا يدخل مكة السلاح إلا السيف في القراب ولا يخرج من أهلها أحد إلا من أراد أن يتبعه ولا يمنع أحدا من أصحابه أن يقيم بها فلما دخلها ومضى الأجل أتوا عليا فقالوا قل لصاحبك فليخرج عنا فقد مضى الأجل فخرج رسول الله صلى الله عليه وسلم.


164-حدثنـــــا عبد الله حدثني أبي وحدثنا

حدثنـــــا عبد الله حدثني أبي وحدثنا أسود بن عامر أنبأنا إسرائيل عن أبي إسحق عن البراء قال:-اعتمر النبي صلى الله عليه وسلم في ذي القعدة فذكر معناه وقال أن لا يدخل مكة السلاح ولا يخرج من أهلها.


165-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجين حدثنا إسرائيل عن أبي إسحق عن البراء قال:-بينما رجل من أصاب النبي صلى الله عليه وسلم يصلي وفرس له حصان مربوط في الدار فجعل ينفر فخرج الرجل فنظر فلم ير شيئا وجعل ينفر فلما أصبح ذكر ذلك للنبي صلى الله عليه وسلم فقال تلك السكينة نزلت بالقرآن.


166-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجين حدثنا إسرائيل عن أبي إسحق عن البراء قال:-آخر سورة نزلت على النبي صلى الله عليه وسلم كاملة براءة وآخر آية نزلت خاتمة سورة النساء يستفتونك إلى آخر السورة.


167-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا مسعر عن عدي بن ثابت عن البراء بن عازب قال:-قرأ النبي صلى الله عليه وسلم في العشاء والتين والزيتون فلم أسمع أحسن صوتا ولا أحسن صلاة منه.


168-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم وحسين قالا حدثنا إسرائيل عن أبي إسحق عن البراء قال:-قال رسول الله صلى الله عليه وسلم إن الله وملائكته يصلون على الصف المقدم.


169-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى وحسين قالا حدثنا إسرائيل عن أبي إسحق:

-أن رسول الله صلى الله عليه وسلم اعتمر في ذي القعدة.


170-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا إسرائيل عن أبي إسحق عن البراء بن عازب قال:-قال رسول الله صلى الله عليه وسلم لحسان بن ثابت اهج المشركين فإن روح القدس معك.


171-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا عمار بن زريق عن أبي إسحق عن عبد الرحمن بن عوسجة عن البراء بن عازب يشهد به على النبي صلى الله عليه وسلم قال:-إن الله وملائكته يصلون على الصفوف الأول.


172-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان عن أشعث بن أبي الشعثاء عن معاوية بن سويد بن مقرن عن البراء بن عازب قال:-أمرنا رسول الله صلى الله عليه وسلم بسبع ونهانا عن سبع أمرنا بعيادة المريض واتباع الجنائز وإجابة الداعي وإفشاء السلام وتشميت العاطس وإبرار القسم ونصر المظلوم ونهانا عن خواتيم الذهب وآنية الفضة والحرير والديباج والإستبرق والمياثر الحمر والقسي.


173-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو داود عمرو بن سعد عن سفيان مثله ولم يذكر فيه إفشاء السلام وقال نهانا عن آنية الذهب والفضة.


174-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو بكر بن عياش وعمار بن زريق عن أبي إسحق عن عبد الرحمن بن عوسجة عن البراء بن عازب قال:-قال رسول الله صلى الله عليه وسلم إن الله وملائكته يصلون على الصفوف الأول.


175-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم وأبو أحمد قالا حدثنا عيسى بن عبد الرحمن البجلي من بني بجلة من بني سليم عن طلحة قال أبو أحمد حدثنا طلحة بن مصرف عن عبد الرحمن بن عوسجة عن البراء بن عازب قال:-جاء أعرابي إلى النبي صلى الله عليه وسلم فقال يا رسول الله علمني عملا يدخلني الجنة فقال لئن كنت أقصرت الخطبة لقد أعرضت المسألة أعتق النسمة وفك الرقبة فقال يا رسول الله أوليستا بواحدة قال لا إن عتق النسمة أن تفرد بعتقها وفك الرقبة أن تعين في عتقها والمنحة الوكوف والفيء على ذي الرحم الظالم فإن لم تطق ذلك فأطعم الجائع واسق الظمآن وأمر بالمعروف وإنه عن المنكر فإن لم تطق ذلك فكف لسانك إلا من الخير.


176-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي إسحق قال:-سمعت البراء بن عازب يقول لما نزلت هذه الآية وفضل الله الجاهدين على القاعدين أجرا عظيما أتاه ابن أم مكتوم فقال يا رسول الله ما تأمرني إني ضرير البصر قل فنزلت غير أولي الضرر قال فقال النبي صلى الله عليه وسلم ائتوني بالكتف والدواة أو اللوح والدواة.


177-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن أبيه وعلي بن صالح عن أشعث بن سليم عن معاوية بن سويد بن مقرن قال أبي وعبد الرحمن قال حدثنا شعبة عن أشعث بن سليم قال:-سمعت معاوية بن سويد عن البراء قال أمرنا رسول الله صلى الله عليه وسلم بسبع ونهانا عن سبع أمرنا بعيادة المريض واتباع الجنائز وتشميت العاطس ورد السلام وإجابة الداعي ونصر المظلوم وإبرار القسم ونهانا عن آنية الذهب والفضة والتختم بالذهب ولبس الحرير والديباج والقسي والمياثر الحمر والإستبرق ولم يذكر عبد الرحمن آنية الذهب والفضة.


178-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن شعبة عن عدي بن ثابت عن البراء.

-أن النبي صلى الله عليه وسلم قال لحسان هاجهم أو اهجهم فإن جبريل معك.


179-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي إسحق عن البراء:

-أن النبي صلى الله عليه وسلم قال لرجل إذا أويت إلى فراشك فقل اللهم أسلمت وجهي إليك وألجأت ظهري إليك وفوضت أمري إليك رغبة ورهبة إليك لا ملجأ ولا منجا إلا إليك آمنت بكتابك الذي أنزلت وبنبيك الذي أرسلت فإن مت مت على الفطرة وإن أصبحت أصبحت وقد أصبت خيرا.


180-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان قال سمعت عمرو بن مرة أو قال حدثنا عن عبد الرحمن بن أبي ليلى عن البراء:

-أن النبي صلى الله عليه وسلم كان يقنت في الصبح والمغرب قال شعبة مثله.


181-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن شعبة عن أبي إسحق عن البراء قال:-وحدثنا ابن جعفر حدثنا شعبة عن أبي إسحق أنه سمع البراء قال لما نزلت لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله دعا رسول الله صلى الله عليه وسلم زيدا فجاء بكتف وكتبها فشكا ابن أم مكتوم ضرارته فنزلت لا يستوي القاعدون من المؤمنين غير أولي الضرر.


182-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن وابن جعفر قالا حدثنا شعبة عن أبي إسحق قال:-سمعت البراء بن عازب يقول أوصى النبي صلى الله عليه وسلم رجلا إذا أخذ مضجعه أن يقول اللهم أسلمت نفسي إليك ووجهت وجهي إليك وفوضت أمري إليك وألجأت ظهري إليك رغبة ورهبة إليك لا ملجأ ولا منجا منك إلا إليك آمنت بكتابك الذي أنزلت ونبيك الذي أرسلت فإن مات مات على الفطرة.


183-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن وابن جعفر قالا حدثنا شعبة عن عمرو بن مرة عن سعد بن عبيدة عن البراء عن النبي صلى الله عليه وسلم مثل ذلك قال ابن جعفر قال شعبة وأخبرني عن الحسن عن البراء بن عازب بمثل ذلك.


184-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أبي إسحق عن عبد الله بن يزيد قال:-حدثنا البراء وهو غير كذوب قال كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم فرفع رأسه من الركوع لم يحن رجل منا ظهره حتى يسجد النبي صلى الله عليه وسلم فنسجد.


185-حدثنـــــا عبد الله حدثني أبي قال حدثنا

حدثنـــــا عبد الله حدثني أبي قال حدثنا عبد الملك بن عمرو قال حدثنا سفيان عن أبي إسحق عن البراء بن عازب:

-أن النبي صلى الله عليه وسلم كان إذا أقبل من سفر قال آيبون تائبون لربنا حامدون.


186-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو عن شعبة عن أبي إسحق عن الربيع بن البراء عن أبيه البراء بن عازب مثل ذلك.


187-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود ابن عامر أنبأنا إسرائيل عن أبي إسحق عن عبد الله بن يزيد الأنصاري عن البراء بن عازب:

-أن النبي صلى الله عليه وسلم كان إذا نام وضع يده اليمنى تحت خده وقال اللهم قني عذابك يوم تبعث عبادك.


188-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة وسفيان عن عمرو ابن مرة عن عبد الرحمن بن أبي ليلى عن ابن عازب أن رسول الله صلى الله عليه وسلم قنت في الفجر.


189-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسرائيل عن أبي إسحق عن البراء قال:-رأيت النبي صلى الله عليه وسلم يوم الخندق ينقل التراب وقد وارى التراب شعر صدره.


190-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن عبد الله ابن مرة عن البراء بن عازب:

-أن النبي صلى الله عليه وسلم رجم يهوديا وقال اللهم إني أشهدك أني أول من أحيا سنة قد أماتوها.


191-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا شعبة عن عدي بن ثابت عن البراء بن عازب قال:-لما مات إبراهيم ابن النبي صلى الله عليه وسلم قال رسول الله صلى الله عليه وسلم إن له مرضعا في الجنة.


192-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن طلحة بن مصرف عن عبد الرحمن بن عوسجة عن البراء بن عازب قال:-قال رسول الله صلى الله عليه وسلم من منح منيحة ورق أو منيحة لبن أو هدى زقاقا كان له كعدل رقبة وقال مرة كعتق رقبة.


193-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي إسحق عن البراء قال:-ما رأيت من ذي لمة أحسن في حلة حمراء من رسول الله صلى الله عليه وسلم له شعر يضرب منكبيه بعيد ما بين المنكبين ليس بالطويل ولا بالقصير.


194-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وابن جعفر قالا حدثنا شعبة عن سليمان بن عبد الرحمن عن عبيد بن فيروز مولى بني شيبان في حديثه قال:-سألت البراء بن عازب ما كره رسول الله صلى الله عليه وسلم من الأضاحي أو ما نهى عنه من الأضاحي فقال قام فينا رسول الله صلى الله عليه وسلم قال ويده أطول من يدي أو قال يدي أقصر من يده قال أربع لا تجوز في الضحايا العوراء البين عورها والمريضة البين مرضها والعرجاء البين عرجها والكسير التي لا تنقى فقلت للبراء فإنا نكره أن يكون في الأذن نقص أو في العين نقص أو في السن نقص قال فما كرهته فدعه ولا تحرمه على أحد.


195-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي إسحق عن البراء قال:-أتي النبي صلى الله عليه وسلم بثوب حرير فجعل أصحابه يتعجبون من لينه فقال رسول الله صلى الله عليه وسلم لمناديل سعد بن معاذ في الجنة ألين من هذا.


196-حدثنـــــا عبد الله حدثني أبي حدثني

حدثنـــــا عبد الله حدثني أبي حدثني وكيع عن أبيه عن البراء قال:-غزا النبي صلى الله عليه وسلم خمس عشرة غزوة.


197-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسرائيل عن أبي إسحق عن البراء بن عازب قال: مر بنا النبي صلى الله عليه وسلم يوم خيبر وقد طبخنا القدور فقال ما هذه قلنا حمرا أصبناها وحشية أو أهلية قلنا أهلية فقال أكفؤها.


198-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسرائيل عن أبي إسحق عن البراء قال:-كان النبي صلى الله عليه وسلم بالحديبية والحديبية بئر وقال ونحن أربع عشرة مائة قال فإذا في الماء قلة قال فنزع دلوا ثم مضمض ثم مج ودعا قال فروينا وأروينا.


199-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسرائيل عن أبي إسحق عن عبد الله بن يزيد عن البراء:

-أن النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه وضع يده اليمنى تحت خده وقال اللهم قني عذابك يوم تبعث عبادك أو تجمع عبادك.


200-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا فضيل يعني ابن مرزوق عن شقيق بن عقبة عن البراء بن عازب قال:-نزلت حافظوا على الصلوات وصلاة العصر فقرأناها على عهد رسول الله صلى الله عليه وسلم ما شاء الله أن نقرأها لم ينسخها الله فأنزل حافظوا على الصلوات وصلاة الوسطى فقال له رجل كان مع شقيق يقال له أزهر وهي صلاة العصر قال قد أخبرتك كيف نزلت وكيف نسخها الله تعالى والله أعلم.


201-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسباط حدثنا يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن البراء بن عازب قال:-كان رسول الله صلى الله عليه وسلم إذا افتتح الصلاة رفع يديه حتى تكون إبهاماه حذاء أذنيه.


202-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال حدثنا مالك يعني ابن أبي أنس عن عمرو بن الحرث عن عبيد بن فيروز عن البراء بن عازب:

-أن رسول الله صلى الله عليه وسلم سئل ماذا يتقى من الضحايا فقال أربع وقال البراء ويدي أقصر من يد رسول الله صلى الله عليه وسلم العرجاء البين ظلعها والعوراء البين عورها والمريضة البين مرضها والعجفاء التي لا تنقى.


203-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد قال حدثنا شعبة قال:-سمعت أبا إسحق يحدث عن البراء قال مر رسول الله صلى الله عليه وسلم بأناس من الأنصار في مجالسهم فقال إن كنتم لابد فاعلين فاهدوا السبيل وردوا السلام وأعينوا المظلوم قال عبد الله قال أبي وقال محمد بن جعفر عن شعبة قال أبو إسحق عن البراء ولم يسمعه أبو إسحق من البراء.


204-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معمر حدثنا الحجاج عن أبي إسحق عن البراء بن عازب قال:-سئل رسول الله صلى الله عليه وسلم عن الكلالة فقال تكفيك آية الصيف.


205-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا إسرائيل عن أبي إسحق عن البراء:

-أن رسول الله صلى الله عليه وسلم قال يا حسان اهج المشركين فإن جبريل معك أو أن روح القدس معك صلى الله عليه وسلم.


206-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا زهير حدثنا أبو إسحق عن البراء بن عازب قال:-كنت عند رسول الله صلى الله عليه وسلم فقال ادعوا إلي زيدا يجيء أو يأتي بالكتف والدواة أو اللوح والدواة اكتب لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله قال هكذا نزلت قال فقال ابن أم مكتوم وهو خلف ظهره يا رسول الله إن بعيني ضررا قال فنزلت قبل أن يبرح غير أولي الضرر.


207-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن حفص حدثنا سفيان عن أبي إسحق عن البراء قال:-قال رسول الله صلى الله عليه وسلم إذا أويت إلى فراشك فقل اللهم أسلمت نفسي إليك ووجهت وجهي إليك وفوضت أمري إليك وألجأت ظهري إليك رغبة ورهبة إليك لا ملجأ ولا منجا إلا إليك آمنت بكتابك الذي أنزلت وبنبيك الذي أرسلت فإن مت من ليلتك مت وأنت على الفطرة وإن أصبحت أصبت خيرا.


208-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله أبو أحمد حدثنا مسعر عن عدي بن ثابت عن البراء قال:-سمعت النبي صلى الله عليه وسلم يقرأ في العشاء بالتين والزيتون فما سمعت أحدا أحسن صوتا منه إذا قرأ صلى الله عليه وسلم.


209-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسباط بن محمد حدثنا زيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن البراء بن عازب قال:-كان رسول الله صلى الله عليه وسلم إذا افتتح الصلاة رفع يديه حتى تكون إبهاماه حذاء أذنيه.


210-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن أبي إسحق عن البراء بن عازب قال:-وادع رسول الله صلى الله عليه وسلم المشركين يوم الحديبية على ثلاث من أتاهم من عند النبي صلى الله عليه وسلم لن يردوه ومن أتى إلينا منهم ردوه إليهم وعلى أن يجيء النبي صلى الله عليه وسلم من العام المقبل وأصحابه فيدخلون مكة معتمرين فلا يقيمون إلا ثلاثا ولا يدخلون إلا جلب السلاح السيف والقوس ونحوه.


211-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا إسرائيل عن أبي إسحق عن البراء بن عازب قال:-رأيت النبي صلى الله عليه وسلم ينقل من تراب الخندق حتى وارى التراب جلد بطنه وهو يرتجز بكلمة عبد الله بن رواحة

اللهم لولا أنت ما اهتدينا
ولا تصدقنا ولا صلينا
فأنزلن سكينة علينا
وثبت الأقدام إن لاقينا
إن الأولى قد بغوا علينا
وإن أرادوا فتنا أبينا.


212-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق قال:-سمعت البراء يقول أهديت لرسول الله صلى الله عليه وسلم حلة حرير فجعل أصحابه يمسونها ويعجبون من لينها فقال تعجبون من لين هذه لمناديل سعد بن معاذ في الجنة خير منها أو ألين.


213-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن عبد الله بن أبي السفر قال سمعت أبا بكر بن أبي موسى يحدث عن البراء:

-أن النبي صلى الله عليه وسلم كان إذا استيقظ قال الحمد الله الذي أحيانا من بعد ما أماتنا وإليه النشور قال شعبة هذا أو نحو هذا المعنى وإذا نام قال اللهم باسمك أحيا وباسمك أموت.


214-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز حدثنا شعبة عن عدي بن ثابت قال:-سمعت البراء بن عازب يحدث عن النبي صلى الله عليه وسلم أنه قال في ابنه إبراهيم إن له مرضعا في الجنة.


215-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز قالا حدثنا شعبة عن عدي قال بهز حدثنا عدي بن ثابت قال:-سمعت البراء وقال بهز عن البراء بن عازب يقول كان رسول الله صلى الله عليه وسلم في سفر فصلى العشاء الآخرة فقرأ بإحدى الركعتين بالتين والزيتون.


216-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز قالا حدثنا شعبة عن عدي قال بهز قال أنبأنا عدي بن ثابت قال:-سمعت البراء بن عازب يحدث أن رسول الله صلى الله عليه وسلم قال لحسان بن ثابت هاجهم أو اهجهم وجبريل معك قال بهز اهجهم وهاجهم أو قال اهجهم أو هاجهم.


217-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أنا عدي بن ثابت قال:-سمعت البراء يقول سمعت رسول الله صلى الله عليه وسلم يقول لحسان اهجهم أو هاجهم وجبريل معك.


218-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل عن أبي حجيفة عن البراء بن عازب قال:-ذبح أبو بردة قبل الصلاة فقال له رسول الله صلى الله عليه وسلم أبدلها فقال يا رسول الله ليس عندي إلا جذعة وأظنه قد قال خير من سنة فقال رسول الله صلى الله عليه وسلم اجعلها مكانها ولن تجزئ أو توفي عن أحد بعدك.


219-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يزيد بن أبي زياد قال:-سمعت ابن أبي ليلى قال سمعت البراء يحدث قوما فيهم كعب بن عجرة قال رأيت رسول الله صلى الله عليه وسلم حين افتتح الصلاة رفع يديه.


220-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن زبيد الأيامي عن الشعبي عن البراء بن عازب قال:-قال رسول الله صلى الله عليه وسلم إن أول ما نبدأ به في يومنا هذا نصلي ثم نرجع فننحر فمن فعل ذلك فقد أصاب سنتنا ومن ذبح فإنما هو لحم قدمه لأهله ليس من النسك في شيء قال وكان أبو بردة بن نيار قد ذبح فقال إن عندي جذعة خير من مسنة فقال إذبحها ولن تجزئ عن أحد بعدك.


221-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن ميمون أبي عبد الله عن البراء بن عازب قال:-أمرنا رسول الله صلى الله عليه وسلم بحفر الخندق قال وعرض لنا صخرة في مكان من الخندق لا تأخذ فيها المعاول قال فشكوها إلى رسول الله صلى الله عليه وسلم فجاء رسول الله صلى الله عليه وسلم قال عوف وأحسبه قال وضع ثوبه ثم هبط إلى الصخرة فأخذ المعول فقال باسم الله فضرب ضربة فكسر ثلث الحجر وقال الله أكبر أعطيت مفاتيح الشام والله إني لأبصر قصورها الحمر من مكاني هذا ثم قال بسم الله وضرب أخرى فكسر ثلث الحجر فقال الله أكبر أعطيت مفاتيح فارس والله إني لأبصر المدائن وأبصر قصرها الأبيض من مكاني هذا ثم قال بسم الله وضرب ضربة أخرى فقلع بقية الحجر فقال الله أكبر أعطيت مفاتيح اليمن والله إني لأبصر أبواب صنعاء من مكاني هذا.


222-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هوذة حدثنا عوف عن ميمون قال أخبرني البراء بن عازب الأنصاري فذكره.


223-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف حدثنا سفيان عن أبي إسحق عن البراء:

-أن رسول الله صلى الله عليه وسلم كان يضع يده اليمنى تحت خده عند منامه ويقول اللهم قني عذابك يوم تبعث عبادك.


224-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الشيباني عن عدي بن ثابت عن البراء بن عازب قال:-قال رسول الله صلى الله عليه وسلم لحسان بن ثابت اهج المشركين فإن جبريل معك.


225-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد وابن نمير قالا حدثنا يحيى عن عدي بن ثابت عن البراء بن عازب قال يزيد إن عدي بن ثابت أخبره أن البراء بن عازب أخبره أنه صلى رواء رسول الله صلى الله عليه وسلم العشاء قال ابن نمير الآخرة وقرأ فيها بالتين والزيتون.


226-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير أنبأنا الأجلح عن أبي إسحق عن البراء بن عازب قال:-قال رسول الله صلى الله عليه وسلم ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما قبل أن يتفرقا.


227-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى حدثنا الأجلح عن أبي إسحق عن البراء بن عازب قال:-ما رأيت رجلا قط أحسن من رسول الله صلى الله عليه وسلم في حلة حمراء.


228-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا شريف عن أبي إسحق عن البراء بن عازب أنه وصف السجود قال فبسط كفيه ورفع عجيزته وخوى وقال هكذا سجد النبي صلى الله عليه وسلم.


229-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن البراء بن عازب قال:-كان النبي صلى الله عليه وسلم إذا كبر رفع يديه حتى نرى إبهاميه قريبا من أذنيه.


230-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن عبد الله بن عبد الله عن عبد الرحمن بن أبي ليلى عن البراء بن عازب:

-أن النبي صلى الله عليه وسلم سئل أنصلي في أعطان الإبل قال لا قال أنصلي في مرابض الغنم قال نعم قال أفنتوضأ من لحوم الإبل قال نعم قال أنتوضأ من لحوم الغنم قال لا قال أبو عبد الرحمن عبد الله بن عبد الله رازي وكان قاضي الري وكانت جدته مولاة لعلي أو جارية قال عبد الله قال أبي ورواه عنه آدم وسعيد بن مسروق وكان ثقة.


231-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم ومحمد بن جعفر قالا حدثنا شعبة قال حدثنا طلحة بن مصرف عن عبد الرحمن بن عوسجة عن البراء بن عازب قال ابن جعفر حدثنا شعبة قال:-سمعت طلحة اليامي قال سمعت عبد الرحمن بن عوسجة قال سمعت البراء بن عازب يحدث عن النبي صلى الله عليه وسلم قال من منح منيحة ورق أو هدى زقاقا أو سقى لبنا كان له عدل رقبة أو نسمة ومن قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير عشر مرار كان له عدل رقبة أو نسمة وكان يأتينا إذا قمنا إلى الصلاة فيمسح صدورنا أو عواتقنا يقول لا تختلف صفوفكم فتختلف قلوبكم وكان يقول إن الله وملائكته يصلون على الصف الأول أو الصفوف الأول وقال زينوا القرآن بأصواتكم كنت نسيتها فذكرنيها الضحاك بن مزاحم.


232-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا سفيان حدثني سليمان عن مسلم بن الضحاك عن البراء قال:-مات إبراهيم ابن رسول الله صلى الله عليه وسلم أو ابن له ابن ستة عشر شهرا وهو رضيع قال يحيى أراه إبراهيم عليه السلام فقال النبي صلى الله عليه وسلم إن له مرضعا يتم رضاعه في الجنة.


233-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان حدثنا أبو إسحق عن البراء بن عازب قال:-قال له رجل يا أبا عمارة أوليتم يوم حنين قال لا والله ما ولى النبي صلى الله عليه وسلم ولكن ولى سرعان الناس تلقتهم هوازن بالنبل ورسول الله صلى الله عليه وسلم على بغلة بيضاء وأبو سفيان بن الحرث آخذ بلجامها ورسول الله صلى الله عليه وسلم يقول أنا النبي لا كذب أنا ابن عبد المطلب.


234-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسرائيل عن أبي إسحق عن البراء بن عازب قال:-صلى رسول الله صلى الله عليه وسلم نحو بيت المقدس ستة عشر شهرا أو سبعة عشر شهرا ثم وجه إلى الكعبة وكان يحب ذلك فأنزل الله عز وجل قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام الآية قال فمر رجل صلى مع النبي صلى الله عليه وسلم العصر على قوم من الأنصار وهم ركوع في صلاة العصر نحو بيت المقدس فقال هو يشهد أنه صلى مع رسول الله صلى الله عليه وسلم وأنه قد وجه إلى الكعبة قال فانحرفوا وهم ركوع في صلاة العصر.


235-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن مسعر ومحمد بن عبيد حدثنا مسعر عن عدي بن ثابت عن البراء قال:-سمعت النبي صلى الله عليه وسلم يقرأ في العشاء قال محمد الأخرم بالتين والزيتون.


236-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش وابن نمير أنبأنا الأعمش عن طلحة بن مصرف عن عبد الرحمن بن عوسجة عن البراء بن عازب قال:-قال رسول الله صلى الله عليه وسلم زينوا القرآن بأصواتكم.


237-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي إسحق عن عبد الله بن يزيد عن البراء قال:-كان رسول الله صلى الله عليه وسلم إذا رفع رأسه من الركوع لم يحن رجل منا ظهره حتى يسجد ثم نسجد.


238-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا مسعر عن ثابت بن عبيد عن ابن البراء عن البراء قال:-كنا إذا صينا مع رسول الله صلى الله عليه وسلم مما أحب أو نحب أن نقوم عن يمينه وسمعته يقول رب قني عذابك يوم تجمع عبادك أو تبعث عبادك.


239-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبو جناب عن يزيد بن البراء عن أبيه البراء:

-أن النبي صلى الله عليه وسلم خطب على قوس أو عصا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زياد بن عبد الله البكائي قال حدثنا منصور والأعمش عن إبراهيم عن الأسود عن أبي السنابل قال:-ولدت سبيعة بعد وفاة زوجها بثلاث وعشرين أو خمس وعشرين ليلة فتشوفت فأتى النبي صلى الله عليه وسلم فأخبر فقال أن تفعل فقد مضى أجلها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شيبان عن منصور وعفان قال حدثنا شعبة حدثنا منصور عن إبراهيم عن الأسود عن أبي السنابل بن بعكك قال:-وضعت سبيعة بنت الحرث بعد وفاة زوجها بثلاث وعشرين أو خمس وعشرين ليلة فلما تعلت تشوفت للنكاح فأنكر ذلك عليها وذكر ذلك للنبي صلى الله عليه وسلم فقال إن تفعل فقد حل أجلها قال عفان فقد خلي أجلها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري أنبأنا أبو سلمة بن عبد الرحمن أنبأنا عبد الله بن عدي بن الحمراء الزهري أخبره:

-أنه سمع النبي صلى الله عليه وسلم وهو واقف بالحزورة في سوق مكة والله إنك لخير أرض وأحب أرض الله إلى الله عز وجل ولولا أني أخرجت منك ما خرجت.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم حدثنا أبي عن صالح قال:-قال ابن شهاب أخبرني أبو سلمة بن عبد الرحمن أن عبد الله بن عدي بن الحمراء أخبره أنه سمع رسول الله صلى الله عليه وسلم وهو واقف بالحزورة من مكة يقول لمكة والله إنك لأخير أرض الله وأحب أرض الله إلى الله عز وجل ولولا أني أخرجت منك ما خرجت.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال:-وقف النبي صلى الله عليه وسلم على الحزورة فقال علمت أنك خير أرض الله وأحب الأرض إلى الله ولولا أن أهلك أخرجوني منك ما خرجت قال عبد الرزاق والحزورة عند باب الحناطين.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن خالد حدثنا رباح عن معمر عن محمد بن مسلم بن شهاب الزهري عن أبي سلمة بن عبد الرحمن عن بعضهم:

-أن رسول الله صلى الله عليه وسلم قال وهو في سوق الحزورة والله إنك لخير أرض الله وأحب الأرض إلى الله ولولا أني أخرجت منك ما خرجت.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو زكريا يحيى بن إسحق من كتابه أنبأنا ابن لهيعة وحدثناه إسحق بن عيسى حدثنا ابن لهيعة عن يزيد بن عمرو عن أبي ثور قال إسحق الفهمي قال:-كنا عند رسول الله صلى الله عليه وسلم يوما فأتى بثوب من ثياب المعافر فقال أبو سفيان لعن الله هذا الثوب ولعن من يعمل له فقال رسول الله صلى الله عليه وسلم لا تلعنهم فإنهم مني وأنا منهم وقال إسحق ولعن الله من يعمله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا قرة بن خالد عن ضرغامة ابن عليبة بن حرملة العنبري قال:-حدثني أبي عن أبيه قال أتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله أوصني قال اتق الله وإذا كنت في مجلس فقمت منه فسمعتهم يقولون ما يعجبك فائته وإذا سمعتهم يقولون ما تكره فاتركه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سلمة بن نبيط عن أبيه وكان قد حج مع النبي صلى الله عليه وسلم قال:-رأيته يخطب يوم عرفة على بعيره.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا بن أبي زائدة حدثني أبو مالك الأشجعي حدثني نبيط بن شريط قال:-إني لرديف أبي في حجة الوداع إذ تكلم النبي صلى الله عليه وسلم فقمت على عجز الراحلة فوضعت يدي على عاتق أبي فسمعته يقول أي يوم أحرم قالوا هذا اليوم قال فأي بلد أحرم قالوا هذا البلد قال فأي شهر أحرم قالوا هذا الشهر قال فإن دماءكم وأموالكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا هل بلغت قالوا نعم قال اللهم اشهد اللهم اشهد.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الحميد بن عبد الرحمن أبو يحيى الحماني قال حدثنا سلمة بن نبيط قال:-كان أبي وجدي وعمي مع النبي صلى الله عليه وسلم قال أخبرني أبي قال رأيت النبي صلى الله عليه وسلم يخطب عشية عرفة على جمل أحمر قال قال سلمة أوصاني أبي بصلاة السحر قلت يا أبت إني لا أطيقها قال فانظر الركعتين قبل الفجر فلا تدعهما ولا تشخصن في الفتنة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا رافع بن سلمة يعني الأشجعي وسالم بن أبي الجعد عن أبيه قال:-حدثني سلمة بن نبيط الأشجعي أن أباه قد أدرك النبي صلى الله عليه وسلم وكان ردفا خلف أبيه في حجة الوداع قال فقلت يا أبت أرني النبي صلى الله عليه وسلم قال قم فخذ بواسطة الرحل قال فقمت فأخذت بواسطة الرحل فقال انظر إلى صاحب الجمل الأحمر الذي يومئ بيده في يده القضيب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسماعيل بن أبي خالد عن أخيه عن أبي كاهل قال إسماعيل:

-قد رأيت أبا كاهل قال رأيت رسول الله صلى الله عليه وسلم يخطب الناس يوم عيد على ناقة خرماء وحبشي ممسك بخطامها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن معبد ابن خالد قال سمعت حارثة بن وهب قال:-سمعت رسول الله صلى الله عليه وسلم يقول تصدقوا فيوشك الرجل يمشي بصدقته فيقول الذي أعطيها لو جئت بها بالأمس قبلتها وأما الآن فلا حاجة لي فيها فلا يجد من يقبلها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي إسحق عن حارثة بن وهب الخزاعي قال:-صليت مع النبي صلى الله عليه وسلم الظهر والعصر بمنى أكثر ما كان الناس وآمنه ركعتين.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن معبد بن خالد قال:-سمعت حارثة بن وهب الخزاعي يقول قال رسول الله صلى الله عليه وسلم ألا أخبركم بأهل الجنة كل ضعيف متضعف لو يقسم على الله لأبره ألا أخبركم بأهل النار كل جواظ جعظري مستكبر.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن شعبة عن معبد بن خالد قال سمعت حارثة بن وهب قال:-قال رسول الله صلى الله عليه وسلم تصدقوا فإنه يوشك أحدكم أن يخرج بصدقته فلا يجد من يقبلها منه.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن معبد بن خالد عن حارثة بن وهب قال:-قال رسول الله صلى الله عليه وسلم ألا أنبئكم بأهل الجنة كل ضعيف متضعف لو أقسم على الله لأبره ألا أنبئكم بأهل النار كل عتل جواظ مستكبر.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال:-سمعت أبا إسحق يحدث عن حارثة بن وهب الخزاعي قال صلى بنا رسول الله صلى الله عليه وسلم أكثر ما كنا وآمنه بمنى ركعتين.


007-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن معبد بن خالد قال:-سمعت حارثة بن وهب الخزاعي قال سمعت رسول الله صلى الله عليه وسلم فذكر الحديث.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر والمسعودي عن الوليد بن سريع عن عمرو بن حريث قال:-سمعت رسول الله صلى الله عليه وسلم يقرأ في الفجر إذا الشمس كورت وسمعته يقول والليل إذا عسعس.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مساور الوراق عن جعفر بن عمرو بن حريث عن أبيه:

-أن النبي صلى الله عليه وسلم خطب الناس وعليه عمامة سوداء.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيعحدثنا سفيان عن السدي عمن سمع عمرو بن حريث يقــول:-صلى رسول الله صلى الله عليه وسلم في نعليه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن السدي حدثني من سمع عمرو بن حريث قال:-رأيت رسول الله صلى الله عليه وسلم يصلي في نعلين مخصوفين.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحجاج المحاربي عن أبي الأسود عن عمرو بن حريث قال:-صليت خلف رسول الله صلى الله عليه وسلم فسمعته يقرأ ألا أقسم بالخنس الجوار الكنس.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا مسعر عن الوليد بن سريع عن عمرو بن حريث قال:-سمعت النبي صلى الله عليه وسلم قرأ في الفجر والليل إذا عسعس.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثني إسماعيل بن إبراهيم يعني ابن مهاجر عن عبد الملك بن عمير عن سعيد بن حريث أخ لعمرو بن حريث قال:-قال رسول الله صلى الله عليه وسلم من باع دارا أو عقارا فلم يجعل ثمنها في مثله كان قمنا أن لا يبارك له فيه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وابن جعفر قالا حدثنا شعبة عن عدي بن ثابت قال ابن جعفر سمعت عبد الله بن يزيد الأنصاري يحدث قال:-نهى رسول الله صلى الله عليه وسلم عن النهبة والمثلة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر حدثني عبد الجبار بن عباس عن عدي بن ثابت عن عبد الله بن يزيد الخطمي قال:-قال رسول الله صلى الله عليه وسلم كل معروف صدقة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم عن شعبة عن عدي بن ثابت عن عبد الله بن يزيد الخطمي وهو الأنصاري قال:-نهى رسول الله صلى الله عليه وسلم عن النهبة والمثلة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن عون بن أبي جحيفة قال:-سمعت أبي يحدث عن النبي صلى الله عليه وسلم أنه صلى بالبطحاء وبين يديه عنزة الظهر ركعتين والعصر ركعتين يمر من ورائه المرأة والحمار.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن حكم قال:-سمعت أبا جحيفة قال خرج رسول الله صلى الله عليه وسلم بالهاجرة فصلى الظهر بالبطحاء ركعتين والعصر ركعتين وبين يديه عنزة وتوضأ فجعل الناس يأخذون من فضل وضوئه وفي حديث عون يمر من ورائه المرأة والحمار.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا إسماعيل يعني ابن أبي خالد حدثني أبو جحيفة:

-أنه رأى رسول الله صلى الله عليه وسلم وكان أشبه الناس به الحسن بن علي.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا بن أبي زائدة قال:-أخبرني مالك بن مغول وعمر بن أبي زائدة عن عون بن أبي جحيفة عن أبيه قال صلى بنا رسول الله صلى الله عليه وسلم بالأبطح الظهر والعصر ركعتين ركعتين وبين يديه عنزة قد أقامها بين يديه يمر من ورائها الناس والحمار والمرأة.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو بكر عن أبي إسحق عن أبي جحيفة قال:-صليت مع رسول الله صلى الله عليه وسلم بالأبطح العصر ركعتين.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أخبرنا إسماعيل بن أبي خالد قال:-سمعت أبا جحيفة قال رأيت رسول الله صلى الله عليه وسلم وإن كان أشبه الناس به الحسن بن علي.


007-حدثنـــــا عبد الله حدثني أبي حدثني وهب

حدثنـــــا عبد الله حدثني أبي حدثني وهب بن جرير حدثني شعبة عن عون بن أبي جحيفة عن أبيه:

-أنه شهد النبي صلى الله عليه وسلم صلى الظهر بالبطحاء ركعتين والعصر ركعتين وبين يديه عنزة يمر من ورائها الحمار والمرأة.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا إسرائيل عن أبي إسحق عن أبي جحيفة قال:-صليت مع رسول الله صلى الله عليه وسلم بالأبطح العصر ركعتين قال قيل له مثل من أنت يومئذ قال أبري النبل وأريشها.


009-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن عون عن أبيه:

-أن النبي صلى الله عليه وسلم خرج في حلة حمراء فركز عنزة فجعل يصلي إليها بالبطحاء يمر من ورائها الكلب والحمار والمرأة.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن عمر حدثنا يونس عن أبي إسحق عن أبي جحيفة وهب بن عبد الله السوائي قال:-رأيت رسول الله صلى الله عليه وسلم صلى بالأبطح العصر ركعتين ثم قدم بين يديه عنزة بينه وبين مارة الطريق ورأيت الشيب بعنفقته أسفل من شفته السفلى.


011-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير عن أبي إسحق عن ابن أبي جحيفة عن أبيه قال:-رأيت رسول الله صلى الله عليه وسلم صلى بالأبطح صلاة العصر ركعتين.


012-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن علي بن الأقمر قال:-أخبرني أبو جحيفة قال قال رسول الله صلى الله عليه وسلم لا آكل متكأ.


013-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا إسرائيل عن أبي إسحق عن وهب السوائي:

-أنه صلى مع رسول الله صلى الله عليه وسلم بالأبطح العصر ركعتين.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني عون بن أبي جحيفة قال:-رأيت أبي اشترى حجاما فأمر بالمحاجم فكسرت قال فسألته عن ذلك فقال إن رسول الله صلى الله عليه وسلم نهى عن ثمن الدم وثمن الكلب وكسب البغي ولعن الواشمة والمستوشمة وآكل الربا وموكله ولعن المصور.


015-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة أخبرني الحكم عن أبي جحيفة قال:-خرج رسول الله صلى الله عليه وسلم بالهاجرة قال فتوضأ فجعل الناس يتمسحون بفضل وضوئه فصلى الظهر ركعتين وبين يديه عنزة.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شريك عن أبي إسحق عن وهب وهو أبو جحيفة قال:-أمنا النبي صلى الله عليه وسلم بمنى فركز عنزة له بين يديه فصلى بنا ركعتين.


017-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن عون بن أبي جحيفة عن أبيه قال:-رأيت بلالا يؤذن ويدور وأتتبع فاه ههنا ههنا وأصبعاه في أذنيه قال ورسول الله صلى الله عليه وسلم في قبة له حمراء أراها من أدم قال فخرج بلال بين يديه بالعنزة فركزها فصلى رسول الله صلى الله عليه وسلم قال عبد الرزاق وسمعته بمكة قال بالبطحاء يمر بين يديه الكلب والمرأة والحمار وعليه حلة حمراء كأني أنظر إلى بريق ساقيه قال سفيان نراها حبرة.


018-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو داود حدثنا عمر بن أبي زائدة حدثني عون بن أبي جحيفة عن أبيه قال:-رأيت قبة حمراء من أدم لرسول الله صلى الله عليه وسلم ورأيت بلالا خرج بوضوء ليصبه فابتدره الناس فمن أخذ منه شيئا تمسح به ومن لم يجد منه شيئا أخذ من بلل يد صاحبه ورأيت رسول الله صلى الله عليه وسلم خرج في حلة حمراء مشمرا ورأيت بلالا أخرج عنزة فصلى رسول الله صلى الله عليه وسلم إليها يمر من ورائها الدواب والناس.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن عون بن أبي جحيفة عن أبيه:

-أن رسول الله صلى الله عليه وسلم صلى إلى عنزة أو شبهها والطريق من ورائها.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان حدثني عون بن أبي جحيفة عن أبيه قال:-أتيت النبي صلى الله عليه وسلم بالأبطح وهو في قبة له حمراء قال فخرج بلال بفضل وضوئه فمن ناضح ونائل قال فأذن بلال فكنت أتتبع فاه هكذا وهكذا يعني يمينا وشمالا قال ثم ركزت له عنزة قال فخرج النبي صلى الله عليه وسلم وعليه جبة له حمراء أو حلة حمراء فكأني أنظر إلى بريق ساقيه فصلى بنا إلى العنزة الظهر أو العصر ركعتين تمر المرأة والكلب والحمار لا يمنع ثم لم يزل يصلي ركعتين حتى أتى المدينة وقال وكيع مرة فصلى الظهر ركعتين والعصر ركعتين.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا يزيد بن زياد بن أبي الجعد عن عون بن أبي جحيفة عن أبيه قال:-نهانا رسول الله صلى الله عليه وسلم عن مهر البغي.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن مسعر وسفيان قال أبي وابن أبي زائدة عن أبيه عن علي بن الأقمر عن أبي جحيفة قال:-قال رسول الله صلى الله عليه وسلم لا آكل متكأ.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسرائيل عن أبي إسحق قال:-سمعت أبا جحيفة يقول رأيت رسول الله صلى الله عليه وسلم يصلي بمنى ركعتين.


024-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن علي بن الأقمر قال:-سمعت أبا جحيفة قال قال رسول الله صلى الله عليه وسلم لا آكل متكأ.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج أخبرني شعبة عن الحكم قال:-سمعت أبا جحيفة قال خرج رسول الله صلى الله عليه وسلم بالهاجرة إلى البطحاء فتوضأ وصلى الظهر ركعتين والعصر ركعتين وبين يديه عنزة وزاد فيه عون عن أبيه أبي جحيفة وكان يمر من ورائها الحمار والمرأة قال حجاج في الحديث ثم قام الناس فجعلوا يأخذون يده فيمسحون بها وجوههم قال فأخذت يده فوضعتها على وجهي فإذا هي أبرد من الثلج وأطيب ريحا من المسك.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عون بن أبي جحيفة عن أبيه:

-أنه اشترى غلاما حجاما فأمر بمحاجمه فكسرت فقلت له أتكسرها قال نعم إن رسول الله صلى الله عليه وسلم نهى عن ثمن الدم وثمن الكلب وكسب البغي ولعن آكل الربا وموكله والواشمة والمستوشمة ولعن المصور.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود وأبو كامل قالا حدثنا زهير حدثنا أبو إسحق عن أبي جحيفة قال:-رأيت رسول الله صلى الله عليه وسلم وهذه منه وأشار إلى عنفقته بيضاء فقيل لأبي جحيفة ومثل من أنت يومئذ قال أبري النبل وأريشها.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن أبي خالد عن وهب السوائي قال:-قال رسول الله صلى الله عليه وسلم بعثت أنا والساعة كهذه من هذه إن كادت لتسبقها وجمع الأعمش السباحة والوسطى وقال محمد مرة وإن كادت لتسبقني قال عبد الله قال أبي وحدثناه أبو الجواب حدثنا عمار عن الأعمش عن أبي خالد عن جابر بن عبد الله قال رأيت رسول الله صلى الله عليه وسلم وهو يقول بعثت من الساعة كهذه من هذه قال عبد الله قال أبي وقال عيسى بن يونس عن جابر بن سمرة السوائي قال أبي حدثناه علي بن بحر عنه قال رأيت رسول الله صلى الله عليه وسلم يشير بإصبعه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن بكير بن عطاء قال:-سمعت عبد الرحمن بن يعمر قال سمعت رسول الله صلى الله عليه وسلم وسأله رجل عن الحج بعرفة فقال الحج يوم عرفة أو عرفات ومن أدرك ليلة جمع قبل صلاة الصبح فقد تم حجه وأيام منى ثلاثة فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن بكير بن عطاء الليثي قال:-سمعت عبد الرحمن بن يعمر الديلي يقول شهدت رسول الله صلى الله عليه وسلم وهو واقف بعرفة وأتاه ناس من أهل نجد فقالوا يا رسول الله كيف الحج فقال الحج عرفة فمن جاء قبل صلاة الفجر من ليلة جمع فقد تم حجه أيام منى ثلاثة فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه ثم أردف رجلا خلفه فجعل ينادي بهن.


003-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن بكير بن عطاء الليثي قال:-سمعت عبد الرحمن بن يعمر الديلي قال سمعت رسول الله صلى الله عليه وسلم يقول وسأله رجل عن الحج فقال الحج يوم عرفات أو عرفة فمن أدرك ليله جمع قبل أن يصلي الصبح فقد أدرك الحج أيام منى ثلاثة أيام فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الملك بن عمير قال:-سمعت عطية القرظي يقول عرضنا على النبي صلى الله عليه وسلم يوم قريظة فكان من أنبت قتل ولم ينبت خلى سبيله فكنت فيمن لم ينبت فخلى سبيلي.


001-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم أنبأنا المغيرة عن شباك عن عامر أخبرني فلان الثقفي قال:-سألنا رسول الله صلى الله عليه وسلم عن ثلاث فلم يرخص لنا في شيء منهن سألناه أن يرد إلينا أبا بكرة وكان مملوكا وأسلم قبلنا فقال لا هو طليق الله ثم طليق رسول الله صلى الله عليه وسلم ثم سألناه أن يرخص لنا في الشتاء وكانت أرضنا أرضا باردة يعني في الطهور فلم يرخص لنا وسألناه أن يرخص لنا في الدباء فلم يرخص لنا فيه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبان بن عبد الله البجلي حدثني عمومتي عن جدهم صخر بن عيلة أن قوما من بني سليم فروا عن أرضهم حين جاء الإسلام فأخذتها فأسلموا فخاصموني فيها إلى النبي صلى الله عليه وسلم فردها عليهم وقال إذا أسلم الرجل فهو أحق بأرضه وماله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الفضل بن دكين حدثنا شريك عن أبي جعفر الفراء قال:-سمعت أبا أمية الفزاري قال رأيت رسول الله صلى الله عليه وسلم يحتجم ولم يقل أبو نعيم مرة الفراء قال أبو جعفر ولم يقل الفراء.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وابن جعفر قالا حدثنا شعبة عن الحكم عن عبد الرحمن بن أبي ليلى قال ابن جعفر سمعت ابن أبي ليلى عن عبد الله بن عكيم الجهني قال:-أتانا كتاب النبي صلى الله عليه وسلم ونحن بأرض جهينة وأنا غلام شاب أن لا تنتفعوا من الميتة بإهاب ولا عصب.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي ليلى عن عيسى بن عبد الرحمن قال:-دخلنا على عبد الله بن عكيم وهو مريض نعوده فقيل له لو تعلقت شيئا فقال أتعلق شيئا وقد قال رسول الله صلى الله عليه وسلم من تعلق شيئا وكل إليه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب بن عبد المجيد الثقفي عن خالد عن الحكم عن عبد الله بن عكيم قال:-كتب إلينا رسول الله صلى الله عليه وسلم قبل وفاته بشهر أن لا تنتفعوا من الميتة بإهاب ولا عصب.


004-حدثنـــــا عبد الله حدثني أبي حدثنا خلف

حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا عباد يعني ابن عباد قال حدثنا خالد الحذاء عن الحكم بن عتيبة عن ابن أبي ليلى عن عبد الله بن عكيم الجهني قال:-أتانا كتاب رسول الله صلى الله عليه وسلم بأرض جهينة قال وأنا غلام شاب قبل وفاته بشهر أو شهرين أن لا تنتفعوا من الميتة بإهاب ولا عصب.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا شريك عن هلال عن عبد الله بن عكيم قال:-جاءنا أو قال كتب إلينا رسول الله صلى الله عليه وسلم أن لا تنتفعوا من الميتة بإهاب ولا عصب.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم قال:-سمعت ابن أبي ليلى يحدث عن عبد الله بن عكيم أنه قال قرئ علينا كتاب رسول الله صلى الله عليه وسلم في أرض جهينة وأنا غلام شاب أن لا تستمتعوا من الميتة بإهاب ولا عصب.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن محمد يعني ابن أبي ليلى عن أخيه عيسى عن عبد الله بن عكيم عن النبي صلى الله عليه وسلم أنه قال:-من تعلق شيئا أكل عليه أو إليه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وأبو كامل قالا حدثنا حماد بن سلمة حدثنا سماك عن علقمة بن وائل عن طارق بن سويد الحضرمي أنه قال:-قلت يا رسول الله إن بأرضنا أعنابا نعتصرها فنشرب منها قال لا فعاودته فقال لا فقلت إنا نستشفي بها للمريض فقال إن ذاك ليس شفاء ولكنه داء.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج بن محمد ومحمد بن جعفر قالا حدثنا شعبة عن سماك بن حرب عن علقمة بن وائل عن أبيه وائل بن حجر الحضرمي قال حجاج:

-أنه شهد النبي صلى الله عليه وسلم وسأله رجل من خثعم يقال له سويد بن طارق وقال ابن جعفر أو طارق بن سويد الجعفي سأل النبي صلى الله عليه وسلم عن الخمر فنهاه فذكر الحديث.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف عن سفيان عن منصور عن عبيد بن علي عن أبي سلامة قال:-قال رسول الله صلى الله عليه وسلم أوصي الرجل بأمه أوصي الرجل بأمه أوصي الرجل بأمه أوصي الرجل بأبيه أوصي الرجل بأبيه أوصي الرجل بمولاه الذي يليه وإن كان عليه فيه أذى يؤذيه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شيبان عن منصور عن عبد الله بن علي بن عرفطة السلمي عن خداش أبي سلامة عن النبي صلى الله عليه وسلم أنه قال:-أوصي امرؤ بأمه أوصي امرؤ بأمه أوصي امرؤ بأمه أوصي امرؤ بأبيه أوصي امرؤ بأبيه أوصي امرؤ بمولاه الذي يليه وإن كانت عليه فيه أذاة تؤذيه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن منصور عن عبيد الله بن عرفطة السلمي عن خداش أبي سلامة قال:-قال رسول الله صلى الله عليه وسلم أوصي امرؤ فذكر معناه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن الأعمش عن عبد الله بن سنان عن ضرار بن الأزور:

-أن النبي صلى الله عليه وسلم مر به وهو يحلب فقال دع داعي اللبن.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عمر من آل حذيفة عن الشعبي عن دحية الكلبي قال:-قلت يا رسول الله ألا أحمل لك حمارا على فرس فينتج لك بغلا فتركبها قال إنما يفعل ذلك الذين لا يعلمون.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عطاء بن السائب عن عرفجة قال:-كنت في بيت فيه عتبة بن فرقد فأردت أن أحدث بحديث قال فكان رجل من أصحاب رسول الله صلى الله عليه وسلم كأنه أولى بالحديث منه قال فحدث الرجل عن النبي صلى الله عليه وسلم أنه قال في رمضان تفتح أبواب السماء وتغلق أبواب النار ويصفد فيه كل شيطان مريد وينادي مناد كل ليلة يا طالب الخير هلم ويا طالب الشر أمسك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيدة بن حميد أبو عبد الرحمن حدثني عطاء بن السائب عن عرفجة قال:-كنت عند عتبة بن فرقد وهو يحدث عن رمضان قال فدخل علينا رجل من أصحاب محمد صلى الله عليه وسلم فلما رآه عتبة هابه فسكت قال فحدث عن رمضان قال سمعت رسول الله صلى الله عليه وسلم يقول في رمضان تغلق فيه أبواب النار وتفتح فيه أبواب الجنة وتصفد فيه الشياطين قال وينادي فيه ملك يا باغي الخير أبشر يا باغي الشر أقصر حتى ينقضي رمضان.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر أنبأنا شعبة عن الأسود بن قيس أنه سمع جندبا البجلي قال:-قالت امرأة لرسول الله صلى الله عليه وسلم ما أرى صاحبك إلا قد أبطأ عليك قال فنزلت هذه الآية ما ودعك ربك وما قلى.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وعفان قالا حدثنا شعبة عن الأسود بن قيس عن جندب قال:-أصاب أصبع النبي صلى الله عليه وسلم شيء وقال ابن جعفر حجر فدميت فقال:

هل أنت إلا إصبع دميت * وفي سبيل الله ما لقيت.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني الأسود بن قيس قال:-سمعت جندبا يحدث أنه شهد رسول الله صلى الله عليه وسلم صلى ثم خطب فقال من كان ذبح قبل أن يصلي فليعد مكانها أخرى وقال مرة أخرى فليذبح ومن كان لم يذبح فليذبح باسم الله.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي أنبأنا الجريري عن أبي عبد الله الجشمي حدثنا جندب قال:-جاء أعرابي فأناخ راحلته ثم عقلها ثم صلى خلف رسول الله صلى الله عليه وسلم فلما صلى رسول الله صلى الله عليه وسلم أتى راحلته فأطلق عقالها ثم ركبها ثم نادى اللهم ارحمني ومحمدا ولا تشرك في رحمتنا أحدا فقال رسول الله صلى الله عليه وسلم أتقولون هذا أضل أم بعيره ألم تسمعوا ما قال قالوا بلى قال لقد حظرت رحمة الله واسعة إن الله خلق مائة رحمة فأنزل الله رحمة واحدة يتعاطف بها الخلائق جنها وإنسها وبهائمها وعنده تسع وتسعون أتقولون هو أضل أم بعيره.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عمران يعني القطان قال:-سمعت الحسن يحدث عن جندب أن رجلا أصابته جراحة فحمل إلى بيته فآلمت جراحته فاستخرج سهما من كنانته فطعن به في لبته فذكروا ذلك عند النبي صلى الله عليه وسلم فقال فيما يروي عن ربه عز وجل سابقني بنفسه.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير عن الأسود بن قيس قال:-سمعت جندب بن سفيان يقول اشتكى رسول الله صلى الله عليه وسلم فلم يقم ليلتين أو ثلاثا فجاءته امرأة فقالت يا محمد لم أره قربك منذ ليلتين أو ثلاث فأنزل الله عز وجل والضحى والليل إذا سجى ما ودعك ربك وما قلى.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيدة بن حميد حدثني الأسود بن قيس عن جندب بن سفيان البجلي ثم العلقي:

-أنه صلى مع رسول الله صلى الله عليه وسلم يوم أضحى فانصرف رسول الله صلى الله عليه وسلم فإذا هو باللحم وذبائح الأضحى فعرف رسول الله صلى الله عليه وسلم أنها ذبحت قبل أن يصلي فقال رسول الله صلى الله عليه وسلم من كان ذبح قبل أن نصلي فليذبح مكانها أخرى ومن لم يكن ذبح حتى صلينا فليذبح باسم الله.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا حماد بن سلمة عن علي بن زيد وحميد عن الحسن عن جندب:

-أن رسول الله صلى الله عليه وسلم قال من صلى صلاة الفجر فهو في ذمة الله فلا تخفروا ذمة الله عز وجل ولا يطلبنكم بشيء من ذمته.


009-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن الأسود بن قيس قال:-سمعت جندبا يقول اشتكى النبي صلى الله عليه وسلم فلم يقم ليلة أو ليلتين فأتت امرأة فقالت يا محمد ما أرى شيطانك إلا قد تركك فأنزل الله عز وجل والضحى والليل إذا سجى ما ودعك ربك وما قلى.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان وعبد الرحمن عن سفيان عن الأسود بن قيس العبدي قال:-سمعت جندب بن سفيان العلقي حي من بجيلة يقول قال رسول الله صلى الله عليه وسلم وقال عبد الرحمن خرجنا مع رسول الله صلى الله عليه وسلم يوم الأضحى على قوم قد ذبحوا أو نحروا أو قوم لم يذبحوا أو لم ينحروا فقال من ذبح أو نحر قبل صلاتنا فليعد ومن لم يذبح أو ينحر فليذبح أو ينحر باسم الله.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن الأسود بن قيس قال:-سمعت جندبا العلقي يحدث أن جبريل أبطأ على النبي صلى الله عليه وسلم فجزع قال فقيل له قال فنزلت والضحى والليل إذا سجى ما ودعك ربك وما قلى قال وسمعت جندبا يقول دميت إصبع رسول الله صلى الله عليه وسلم فقال:

هل أنت إلا إصبع دميت * وفي سبيل الله ما لقيت.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن قالا حدثنا سفيان عن سلمة بن كهيل قال:-سمعت جندبا يقول قال عبد الرحمن البجلي قال قال رسول الله صلى الله عليه وسلم من يسمع يسمع الله به ومن يراء يراء الله به.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن مسعر عن عبد الملك بن عمير عن جندب العلقي سمعه منه يقــول:-قال رسول الله صلى الله عليه وسلم أنا فرطكم على الحوض.


014-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا زائدة عن عبد الملك بن عمير أنه سمع جندبا يقــول:-سمعت النبي صلى الله عليه وسلم يقول أنا فرطكم على الحوض قال سفيان الفرط الذي يسبق.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الأسود بن قيس:

-أنه سمع جندبا البجلي يحدث أنه شهد رسول الله صلى الله عليه وسلم صلى ثم خطب فقال من كان ذبح قبل أن نصلي فليعد مكانها أخرى وربما قال فليعد أخرى ومن لا فليذبح على اسم الله تعالى.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن عبد الملك بن عمير سمعه من جندب:

-أن النبي صلى الله عليه وسلم قال أنا فرطك على الحوض قال سفيان الفرط الذي يسبق.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون وإسحق بن يوسف قالا أنبأنا داود يعني ابن أبي هند عن الحسن عن جندب بن سفيان البجلي عن النبي صلى الله عليه وسلم أنه قال:-من صلى صلاة الصبح فهو في ذمة الله عز وجل فانظر يا ابن آدم لا يطلبنك الله من ذمته بشيء.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا شعبة عن الأسود بن قيس قال:-سمعت جندب بن سفيان يقول شهدت مع النبي صلى الله عليه وسلم العيد يوم النحر ثم خطب فقال من ذبح قبل أن نصلي فليعد أضحيته ومن لم يذبح فليذبح على اسم الله عز وجل.


019-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سلام بن أبي مطيع عن أبي عمران الجوني عن جندب قال:-قال رسول الله صلى الله عليه وسلم اقرأوا القرآن ما ائتلفت عليه قلوبكم فإذا اختلفتم فقوموا قال يعني عبد الرحمن ولم يرفعه حماد بن زيد.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن منصور عن هلال بن يسار عن سلمة بن قيس قال:-قال رسول الله صلى الله عليه وسلم إذا توضأت فانتثر وإذا استجمرت فأوتر.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا جرير بن عبد الحميد عن سفيان عن هلال عن سلمة بن قيس قال:-قال رسول الله صلى الله عليه وسلم إذا توضأت فانتثر وإذا استجمرت فأوتر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم قال:-سمعت ابن أبي ليلى يحدث عن رجل من أصحاب النبي صلى الله عليه وسلم قال لا يتلقى جلب ولا يبع حاضر لباد ومن اشترى شاة مصراة أو ناقة قال شعبة إنما قال ناقة مرة واحدة فهو فيها بآخر النظرين إذا هو حلب أن ردها رد معها صاعا من طعام قال الحكم أو قال صاعا من تمر.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة حدثنا الحكم قال:-سمعت ابن أبي ليلى عن رجل من أصحاب النبي صلى الله عليه وسلم أنه نهى عن البلح والتمر والزبيب والتمر.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع ومحمد بن جعفر قالا حدثنا شعبة عن الحكم عن عبد الرحمن بن أبي ليلى قال ابن جعفر:

-سمعت ابن أبي ليلى عن رجل من أصحاب النبي صلى الله عليه وسلم قال قال رسول الله صلى الله عليه وسلم لا تلقوا الركبان قال ابن جعفر لا يتلقى جلب ولا يبع حاضر لباد ومن اشترى مصراة فهو فيها بآخر النظرين وقال ابن جعفر بأحد النظرين إن ردها رد معها صاعا من طعام أو صاعا من تمر.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن عبد الرحمن بن عابس عن عبد الرحمن بن أبي ليلى قال:-حدثني رجل من أصحاب النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم نهى عن الحجامة والمواصلة ولم يحرمها إبقاء على أصحابه فقيل يا رسول الله إنك تواصل إلى السحر فقال إن أواصل إلى السحر فربي يطعمني ويسقيني.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن عبد الرحمن بن عابس عن عبد الرحمن بن أبي ليلى عن رجل من أصحاب النبي صلى الله عليه وسلم قال:-نهى رسول الله صلى الله عليه وسلم عن الحجامة للصائم والمواصلة ولم يحرمها على أحد من أصحابه قالوا يا رسول الله إنك تواصل إلى السحر فقال إني أواصل إلى السحر وإن ربي عز وجل يطعمني ويسقيني.


006-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا سفيان عن منصور عن ربعي بن حراش عن بعض أصحاب رسول الله صلى الله عليه وسلم قال:-أصبح الناس لتمام ثلاثين يوما فجاء أعرابيا فشهد أنهما أهلاه بالأمس عشية فأمر رسول الله صلى الله عليه وسلم الناس أن يفطروا.


007-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن منصور عن ربعي بن حراش عن بعض أصحاب رسول الله صلى الله عليه وسلم قال:-قال رسول الله صلى الله عليه وسلم لا تقدموا الشهر حتى تكملوا العدة أو تروا الهلال وصوموا ولا تفطروا حتى تكملوا العدة أو تروا الهلال.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم قال:-سمعت ابن أبي ليلى يحدث عن رجل من أصحاب النبي صلى الله عليه وسلم أنه نهى عن البلح والتمر والتمر والزبيب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن مخارق بن عبد الله الأحمسي عن طارق أن المقداد قال:-لرسول الله صلى الله عليه وسلم يوم بدر يا رسول الله إنا لا نقول لك كما قالت بنو إسرائيل لموسى اذهب أنت وربك فقالا إنا ههنا قاعدون ولكن اذهب أنت وربك فقاتلا إنا معكم مقاتلون.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن علقمة عن طارق قال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال أي الجهاد أفضل قال كلمة حق عند إمام جائر.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن شعبة وابن جعفر قال حدثنا شعبة عن قيس بن مسلم قال:-سمعت طارق بن شهاب يقول رأيت رسول الله صلى الله عليه وسلم وغزوت في خلافة أبي بكر وعمر بضعا وأربعين أو بضعا وثلاثين من بين غزوة وسرية وقال ابن جعفر ثلاثا وثلاثين أو ثلاثا وأربعين من غزوة إلى سرية.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن علقمة بن مرثد عن طارق بن شهاب:

-أن رجلا سأل رسول الله صلى الله عليه وسلم وقد وضع رجله في الغرز أي الجهاد أفضل قال كلمة حق عند سلطان جائر.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن يزيد أبي خالد عن قيس بن مسلم عن طارق بن شهاب:

-أن النبي صلى الله عليه وسلم قال إن الله عز وجل لم يضع داء إلا وضع له شفاء فعليكم بألبان البقر فإنها ترم من كل الشجر.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن مخارق عن طارق بن شهاب قال:-أجنب رجلان فتييم أحدهما فصلى ولم يصل الآخر فأتيا رسول الله صلى الله عليه وسلم فلم يعب عليهما.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن مخارق عن طارق بن شهاب قال:-قدم وفد بجيلة على رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم اكسوا البجليين وابدؤا بالأحمسيين قال فتخلف رجل من قيس قال حتى انظر ما يقول لهم رسول الله صلى الله عليه وسلم قال فدعا لهم رسول الله صلى الله عليه وسلم خمس مرات اللهم صل عليهم أو اللهم بارك فيهم مخارق الذي يشك.


008-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد محمد بن عبد الله حدثنا سفيان عن مخارق عن طارق قال:-قدم وفد أحمس ووفد قيس على رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم ابدؤا بالأحمسيين قبل القيسيين ثم دعا لأحمس فقال اللهم بارك في أحمس وخيلها ورجالها سبع مرات.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قيس بن مسلم عن طارق بن شهاب قال:-رأيت رسول الله صلى الله عليه وسلم وغزوت في خلافة أبي بكر وعمر ثلاثا وثلاثين أو ثلاثا وأربعين من غزوة إلى سرية.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن عبد الرحمن بن عابس عن عبد الرحمن بن أبي ليلى عن رجل من أصحاب النبي صلى الله عليه وسلم قال:-نهى رسول الله صلى الله عليه وسلم عن الحجامة للصائم والمواصلة ولم يحرمها على أصحابه فقالوا يا رسول الله إنك تواصل إلى السحر قال إن أواصل إلى السحر فربي عز وجل يطعمني ويسقيني.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا هلال بن خباب قال:-حدثني ميسرة أبو صالح عن سويد بن غفلة قال أتانا مصدق النبي صلى الله عليه وسلم قال فجلست إليه فسمعته وهو يقول إن في عهدي أن لا آخذ من راضع لبن ولا يجمع بين متفرق ولا يفرق بين مجتمع وأتاه رجل بناقة كوماء فقال خذها فأبى أن يأخذها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا مسعر عن عبد الجبار بن وائل قال حدثني أهلي عن أبي قال:-أتى النبي صلى الله عليه وسلم بدلو من ماء فشرب منه ثم مج في الدلو ثم صب في البئر أو شرب من الدلو ثم مج في البئر ففاح منها مثل ريح المسك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا حجاج عن عبد الجبار بن وائل عن أبيه قال:-رأيت رسول الله صلى الله عليه وسلم إذا سجد وضع أنفه على الأرض.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد القدوس بن بكر بن خنيس قال أنبأنا الحجاج عن عبد الجبار بن وائل الحضرمي عن أبيه وائل بن حجر قال:-رأيت رسول الله صلى الله عليه وسلم يسجد على أنفه مع جبهته.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد القدوس أنبأنا الحجاج عن عبد الجبار عن أبيه أنه سمع النبي صلى الله عليه وسلم يقول آمين.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن سلمة بن كهيل عن حجر بن عنبس عن وائل بن حجر قال:-سمعت النبي صلى الله عليه وسلم قرأ ولا الضالين فقال آمين يمد بها صوته.


006-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن قال وقال شعبة وخفض بها صوته.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا المسعودي عن عبد الجبار بن وائل حدثني أهل بيتي عن أبي:

-أنه رأى رسول الله صلى الله عليه وسلم يسجد بين كفيه.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عاصم بن كليب عن أبيه عن وائل الحضرمي أنه رأى النبي صلى الله عليه وسلم حين سجد ويداه قريبتان من أذنيه.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا موسى بن عمير العنبري عن علقمة بن وائل الحضرمي عن أبيه قال:-رأيت رسول الله صلى الله عليه وسلم واضعا يمينه على شماله في الصلاة.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا شريك عن عاصم بن كليب عن علقمة بن وائل بن حجر عن أبيه قال:-أتيت النبي صلى الله عليه وسلم في الشتاء قال فرأيت أصحابه يرفعون أيديهم في ثيابهم.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن عمرو بن مرة عن أبي البختري عن عبد الرحمن بن اليحصبي عن وائل بن حجر الحضرمي قال:-رأيت رسول الله صلى الله عليه وسلم يرفع يديه مع التكبير.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا فطر عن عبد الجبار بن وائل عن أبيه قال: رأيت رسول الله صلى الله عليه وسلم يرفع يديه حين افتتح الصلاة حتى حاذت إبهامه شحمة أذنيه.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا عبد الواحد حدثنا عاصم بن كليب عن أبيه عن وائل بن حجر الحضرمي قال:-أتيت النبي صلى الله عليه وسلم فقلت لأنظرن كيف يصلي قال فاستقبل القبلة فكبر ورفع يديه حتى كانتا حذو منكبيه قال ثم أخذ شماله بيمينه قال فلما أراد أن يركع رفع يديه حتى كانتا حذو منكبيه فلما ركع وضع يديه على ركبتيه فلما رفع رأسه من الركوع رفع يديه حتى كانتا حذو منكبيه فلما سجد وضع يديه من وجهه بذلك الموضع فلما قعد افترش رجله اليسرى ووضع يده اليسرى على ركبته اليسرى ووضع حد مرفقه على فخذه اليمنى وعقد ثلاثين وحلق واحدة وأشار بإصبعه السبابة.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر قال سمعت عبد الجبار بن وائل يذكر عن أبيه:

-أن النبي صلى الله عليه وسلم أتي بدلو من ماء فشرب منه ثم مج.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن المسعودي عن عبد الجبار ابن وائل حدثني أهل بيتي عن أبي:

-أنه رأى النبي صلى الله عليه وسلم يرفع يديه مع التكبيرة ويضع يمينه على يساره في الصلاة.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال:-سمعت أبا البختري الطائي يحدث عن عبد الرحمن اليحصبي عن وائل بن حجر الحضرمي أنه صلى مع رسول الله صلى الله عليه وسلم فكان يكبر إذا خفض وإذا رفع ويرفع يديه عند التكبير ويسلم عن يمينه وعن يساره قال شعبة قال لي أبان يعني ابن تغلب في الحديث حتى يبدو وضح وجهه فقلت لعمرو أفي الحديث حتى يبدو وضح وجهه فقال عمرو أو نحو ذلك.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل عن حجر أبي العنبس قال:-سمعت علقمة يحدث عن وائل أو سمعه حجر من وائل قال صلى بنا رسول الله صلى الله عليه وسلم فلما قرأ غير المغضوب عليهم ولا الضالين قال آمين وأخفى بها صوته ووضع يده اليمنى على يده اليسرى وسلم عن يمينه وعن يساره.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم بن كليب عن أبيه عن وائل الحضرمي قال:-صليت خلف رسول الله صلى الله عليه وسلم فكبر حين دخل ورفع يديه وحين أراد أن يركع رفع يديه وحين رفع رأسه من الركوع رفع يديه ووضع كفيه وجافى وفرش فخذه اليسرى من اليمنى وأشار بإصبعه السبابة.


019-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الحجاج ويزيد عن الحجاج عن عبد الجبار عن وائل عن أبيه قال:-كان رسول الله صلى الله عليه وسلم وقال يزيد رأيت رسول الله صلى الله عليه وسلم يضع أنفه على الأرض إذا سجد مع جبهته.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا سفيان عن سلمة بن كهيل عن حجر بن عنبس عن وائل بن حجر:

-أن النبي صلى الله عليه وسلم كان يسلم عن يمينه وعن شماله.


021-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن عاصم بن كليب عن أبيه عن وائل بن حجر قال:-رأيت النبي صلى الله عليه وسلم كبر فرفع يديه حين كبر يعني استفتح الصلاة ورفع يديه حين كبر ورفع يديه حين ركع ورفع يديه حين قال سمع الله لمن حمده وسجد فوضع يديه حذو أذنيه ثم جلس فافترش رجله اليسرى ثم وضع يده اليسرى على ركبته اليسرى ووضع ذراعه اليمنى على فخذه اليمنى ثم أشار بسبابته ووضع الإبهام على الوسطى وقبض سائر أصابعه ثم سجد فكانت يداه حذاء أذنيه.


022-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا إسرائيل عن سماك بن حرب عن علقمة بن وائل الحضرمي عن أبيه:

-أن رجلا يقال له سويد بن طارق سأل النبي صلى الله عليه وسلم عن الخمر فنهاه عنها فقال إني أصنعها للدواء فقال النبي صلى الله عليه وسلم إنها داء وليست بدواء.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا إسرائيل عن أبي إسحق عن عبد الجبار بن وائل عن أبيه قال:-صليت مع النبي صلى الله عليه وسلم فقال رجل الحمد لله كثيرا طيبا مباركا فيه فلما صلى رسول الله صلى الله عليه وسلم قال من القائل قال الرجل أنا يا رسول الله وما أردت إلا الخير فقال لقد فتحت لها أبواب السماء فلم ينهها دون العرش.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا أشعث بن سوار عن عبد الجبار بن وائل بن حجر عن أبيه قال:-أتيت رسول الله صلى الله عليه وسلم فكان لي من وجهه ما لا أحب أن لي به من وجه رجل من بادية العرب صليت خلفه وكان يرفع يديه كلما كبر ورفع ووضع بين السجدتين ويسلم عن يمينه وعن شماله.


025-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن سماك عن علقمة بن وائل عن أبيه:

-أن طارق بن سويد الجعفي سأل النبي صلى الله عليه وسلم عن الخمر فنهاه أو كره له أن يصنعها فقال إنما نصنعها للدواء فقال إنه ليس بدواء ولكنه داء.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن عبد الملك أنبأنا أبو عوانة عن عبد الملك عن علقمة بن وائل عن وائل بن حجر قال:-كنت عند رسول الله صلى الله عليه وسلم فأتاه رجلان يختصمان في أرض فقال أحدهما إن هذا انتزى على أرضي يا رسول الله في الجاهلية وهو امرؤ القيس بن عابس الكندي وخصمه ربيعة بن عبدان فقال له بينتك قال ليس لي بينة قال يمينه قال إذا يذهب قال ليس لك إلا ذلك قال فلما قام ليحلف قال رسول الله صلى الله عليه وسلم من اقتطع أرضا ظالما لقي الله عز وجل يوم القيامة وهو عليه غضبان.


027-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا عبد العزيز بن مسلم حدثنا الأعمش عن عبد الجبار بن وائل عن أبيه قال:-رأيت رسول الله صلى الله عليه وسلم يسجد على الأرض واضعا جبهته وأنفه في سجوده.


028-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد العزيز بن مسلم قال حدثنا عاصم بن كليب عن أبيه وائل بن حجر قال:-رأيت رسول الله صلى الله عليه وسلم ركع فوضع يديه على ركبتيه.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا همام حدثنا محمد بن جحادة قال حدثني عبد الجبار بن وائل عن علقمة بن وائل ومولى لهم أنهما حدثاه عن أبيه وائل بن حجر:

-أنه رأى النبي صلى الله عليه وسلم رفع يديه حين دخل في الصلاة كبر وصف همام حيال أذنيه ثم التحف بثوبه ثم وضع يده اليمنى على اليسرى فلما أراد أن يركع أخرج يديه من الثوب ثم رفعهما فكبر فركع فلما قال سمع الله لمن حمده رفع يديه فلما سجد سجد بين كفيه.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم وأبو نعيم قالا حدثنا سفيان حدثنا عاصم بن كليب عن أبيه عن وائل بن حجر قال:-كان رسول الله صلى الله عليه وسلم إذا سجد جعل يديه حذاء أذنيه.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا شريك عن عاصم بن كليب عن أبيه عن وائل بن حجر:

-أنه سمع النبي صلى الله عليه وسلم يقول في الصلاة آمين.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن أبي إسحق عن علقمة بن وائل عن أبيه قال:-سمعت النبي صلى الله عليه وسلم يجهر بآمين.


033-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا زائدة حدثنا عاصم بن كليب أخبرني أبي أن وائل بن حجر الحضرمي أخبره قال:-قلت لأنظرن إلى رسول الله صلى الله عليه وسلم كيف يصلي قال فنظرت إليه قام فكبر ورفع يديه حتى حادتا أذنيه ثم وضع يده اليمنى على ظهر كفه اليسرى والرسغ والساعد ثم قال لما أراد أن يركع رفع يديه مثلها ووضع يديه على ركبتيه ثم رفع رأسه فرفع يديه مثلها ثم سجد فجعل كفيه بحذاء أذنيه ثم قعد فافترش رجله اليسرى فوضع كفه اليسرى على فخذه وركبته اليسرى وجعل حد مرفقه الأيمن على فخذه اليمنى ثم قبض بين أصابعه فحلق حلقة ثم رفع إصبعه فرأيته يحركها يدعو بها ثم جئت بعد ذلك في زمان فيه برد فرأيت الناس عليهم الثياب تحرك أيديهم من تحت الثياب من البرد.


034-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثني سفيان عن عاصم بن كليب عن أبيه عن وائل بن حجر قال:-رأيت النبي صلى الله عليه وسلم حين كبر رفع يديه حذاء أذنيه ثم حين ركع ثم حين قال سمع الله لمن حمده رفع يديه ورأيته ممسكا يمينه على شماله في الصلاة فلما جلس حلق بالوسطى والإبهام وأشار بالسبابة ووضع يده اليمنى على فخذه اليمنى ووضع يده اليسرى على فخذه اليسرى.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معمر بن سليمان الرقي حدثنا الحجاج عن عبد الجبار عن أبيه قال:-استكرهت امرأة على عهد رسول الله صلى الله عليه وسلم فدرأ عنها الحد وأقامه على الذي أصابها ولم يذكر أنه جعل لها مهرا.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن أبي بكر حدثنا زهير حدثنا أبو إسحق عن عبد الجبار بن وائل عن وائل قال:-رأيت رسول الله صلى الله عليه وسلم يضع يده اليمنى على اليسرى في الصلاة قريبا من الرسغ ووضع يده حين يوجب حتى يبلغا أذنيه وصليت خلفه فقرأ غير المغضوب عليهم ولا الضالين فقال آمين يجهر.


037-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا مسعر عن عبد الجبار بن وائل عن أبيه:

-أن النبي صلى الله عليه وسلم أتى بدلو من ماء زمزم فتمضمض فمج فيه أطيب من المسك أو قال مسك واستنثر خارجا من الدلو.


038-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير عن أبي إسحق عن عبد الجبار بن وائل عن أبيه قال:-رأيت رسول الله صلى الله عليه وسلم يضع يده اليمنى في الصلاة على اليسرى فذكر مثل حديث ابن أبي بكر.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا زهير بن معاوية عن عاصم بن كليب أن أباه أخبره أن وائل بن حجر أخبره قال:-قلت لأنظرن إلى رسول الله صلى الله عليه وسلم كيف يصلي فقام فرفع يديه حتى حاذتا أذنيه ثم أخذ شماله بيمينه ثم قال حين أراد أن يركع رفع يديه حتى حاذتا أذنيه ثم وضع يديه على ركبتيه ثم رفع فرفع يديه مثل ذلك ثم سجد فوضع يديه حذاء أذنيه ثم قعد فافترش رجله اليسرى ووضع كفه اليسرى على ركبته اليسرى فخذه في صفة عاصم ثم وضع حد مرفقه الأيمن على فخذه اليمنى وقبض ثلاثا وحلق حلقة ثم رأيته يقول هكذا وأشار زهير بسبابته الأولى وقبض أصبعين وحلق الإبهام على السبابة الثانية قال زهير قال عاصم وحدثني عبد الجبار عن بعض أهله أن وائلا قال أتيته مرة أخرى وعلى الناس ثياب فيها البرانس وفيها الأكسية فرأيتهم يقولون هكذا تحت الثياب.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شعبة عن عاصم بن كليب قال:-سمعت أبي يحدث عن وائل الحضرمي أنه رأى النبي صلى الله عليه وسلم صلى فكبر فرفع يديه فلما ركع رفع يديه فلما رفع رأسه من الركوع رفع يديه وخوى في ركوعه وخوى في سجوده فلما قعد يتشهد وضع فخذه اليمنى على اليسرى ووضع يده اليمنى وأشار بإصبعه السبابة وحلق بالوسطى.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شعبة عن عاصم بن كليب قال:-سمعت أبي يحدث عن وائل بن حجر الحضرمي أنه رأى رسول الله صلى الله عليه وسلم صلى فذكره وقال فيه ووضع يده اليمنى على اليسرى قال وزاد فيه شعبة مرة أخرى فلما كان في الركوع وضع يديه على ركبتيه وجافى في الركوع.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبيد الله قال:-حدثني سعيد بن أبي سعيد عن عمر بن أبي بكر بن عبد الرحمن بن الحرث عن أبيه أن عمارا صلى ركعتين فقال له عبد الرحمن بن الحرث يا أبا اليقظان لا أراك إلا قد خففتهما قال هل نقصت من حدودها شيئا قال لا ولكن خففتهما قال إني بادرت بهما السهو إني سمعت رسول الله صلى الله عليه وسلم يقول إن الرجل ليصلي ولعله أن لا يكون له من صلاته إلا عشرها أو تسعها أو ثمنها أو سبعها حتى انتهى إلى آخر العدد.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن حبيب بن أبي ثابت عن أبي البختري قال:-قال عمار يوم صفين ائتوني بشربة لبن فإن رسول الله صلى الله عليه وسلم قال آخر شربة تشربها من الدنيا شربة لبن فأتي بشربة لبن فشربها ثم تقدم فقتل.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا زياد أبو عمر عن الحسن عن عمار بن ياسر قال:-قال رسول الله صلى الله عليه وسلم مثل أمتي مثل المطر لا يدرى أوله خير أم آخره.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن سلمة يعني ابن كهيل عن أبي ثابت وعبد الله بن عبد الرحمن بن أبزي عن عبد الرحمن بن أبزي قال:-كنا عند عمر فأتاه رجل فقال يا أمير المؤمنين إنا نمكث الشهر والشهرين لا نجد الماء فقال عمر أما أنا فلم أكن لأصلي حتى أجد الماء فقال عمار يا أمير المؤمنين تذكر حين كنا بمكان كذا ونحن نرعى الإبل فتعلم أنا أجنبنا قال نعم قال فإني تمرغت في التراب فأتيت النبي صلى الله عليه وسلم فحدثته فضحك وقال كان الصعيد الطيب كافيك وضرب بكفيه الأرض ثم نفخ فيهما ثم مسح بهما وجهه وبعض ذراعيه قال اتق الله يا عمار قال أمير المؤمنين إن شئت لم أذكره ما عشت أو ما حييت قال كلا والله ولكن نوليك من ذلك ما توليت.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن حبيب عن أبي البختري:

-أن عمار بن ياسر أتى بشربة لبن فضحك قال فقال إن النبي صلى الله عليه وسلم قال إن آخر شراب أشربه لبن حتى أموت.


006-حدثنـــــا عبد الله حدثنا أبي حدثنا

حدثنـــــا عبد الله حدثنا أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو ابن مرة قال سمعت عبد الله بن سلمة يقــول:-رأيت عمارا يوم صفين شيخا كبيرا آدم طولا آخذ الحربة بيده ويده ترعد فقال والذي نفسي بيده لقد قاتلت بهذه الراية مع رسول الله صلى الله عليه وسلم ثلاث مرات وهذه الرابعة والذي نفسي بيده لو ضربونا حتى يبلغوا بنا شعفات هجر لعرفت أن مصلحينا على الحق وأنهم على الضلالة.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال:-حدثني شعبة قال سمعت قتادة يحدث عن أبي نضرة قال حجاج سمعت أبا نضرة عن قيس ابن عباد قال قلت لعمار أرأيت قتالكم رأيا رأيتموه قال حجاج أرأيت هذا الأمر يعني قتالهم رأيا رأيتموه فإن الرأي يخطئ ويصيب أو عهد عهده إليكم رسول الله صلى الله عليه وسلم فقال ما عهد إلينا رسول الله صلى الله عليه وسلم شيئا لم يعهده إلى الناس كافة وقال إن رسول الله صلى الله عليه وسلم قال إن في أمتي قال شعبة وأحسبه قال حدثني حذيفة أن في أمتي اثني عشر منافقا فقال لا يدخلون الجنة ولا يجدون ريحها حتى يلج الجمل في سم الخياط ثمانية منهم تكفيكهم الدبيلة سراج من نار يظهر في أكتافهم حتى ينجم في صدورهم.


008-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز بن أسد حدثنا حماد بن سلمة أنبأنا عطاء الخراساني عن يحيى بن يعمر:

-أن عمارا قال قدمت على أهلي ليلا وقد تشققت يداي فضمخوني بالزعفران فغدوت على رسول الله صلى الله عليه وسلم فسلمت عليه فلم يرد علي ولم يرحب بي فقال اغسل هذا قال فذهبت فغسلته ثم جئت وقد بقي علي منه شيء فسلمت عليه فلم يرد علي ولم يرحب بي وقال اغسل هذا عنك فذهبت فغسلته ثم جئت فسلمت عليه فرد علي ورحب بي وقال إن الملائكة لا تحضر جنازة الكافر ولا المتضمخ بزعفران ولا الجنب ورخص للجنب إذا نام أو أكل أو شرب أن يتوضأ.


009-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا الحكم عن ذر عن ابن عبد الرحمن بن أبزي عن أبيه:

-أن رجلا سأل عمر بن الخطاب عن التيمم فلم يدر ما يقول فقال عمار بن ياسر أما تذكر حين كنا في سرية فأجنبت فتمعكت في التراب فأتيت رسول الله صلى الله عليه وسلم فقال إنما يكفيك هكذا وضرب شعبة يديه على ركبتيه ونفخ في يديه ثم مسح بهما وجهه وكفيه مرة واحدة.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ابن أبي ذئب عن الزهري عن عبيد الله بن عبد الله بن عتبة عن عمار بن ياسر أبي اليقظان قال:-كنا مع رسول الله صلى الله عليه وسلم هلك عقد لعائشة فأقام رسول الله صلى الله عليه وسلم حتى أضاء الفجر فتغيظ أبو بكر على عائشة فنزلت عليهم الرخصة في المسح بالصعدات فدخل عليها أبو بكر فقال إنك لمباركة لقد نزل علينا فيك رخصة فضربنا بأيدينا إلى وجوهنا وضربنا بأيدينا ضربة إلى المناكب والآباط.


011-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا العلاء بن صالح عن عدي بن ثابت حدثنا أبو راشد قال:-خطبنا عمار بن ياسر فتجوز في خطبته فقال له رجل من قريش لقد قلت قولا شفاء فلو أنك أطلت فقال إن رسول الله صلى الله عليه وسلم نهى أن نطيل الخطبة.


012-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج وروح حدثنا ابن جريج أخبرني عمرو بن عطاء بن أبي الخوار أنه سمع يحيى بن يعمر يخبر عن رجل أخبره عن عمار بن ياسر زعم عمر أن يحيى قد سمى ذلك الرجل ونسيه عمر:

-أن عمارا قال تخلقت خلوقا فجئت إلى رسول الله صلى الله عليه وسلم فانتهرني وقال اذهب يا ابن أم عمار فاغسل عنك فرجعت فغسلت عني قال ثم رجعت إليه فانتهرني أيضا قال ارجع فاغسل عنك فذكر ثلاث مرات.


013-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة:

-أن عمار بن ياسر كان يحدث أنه كان مع النبي صلى الله عليه وسلم في سفر معه عائشة فهلك عقدها فحبس الناس في ابتغائه حتى أصبحوا وليس معهم ماء فنزل التيمم قال عمار فقاموا فمسحوا بها فضربوا أيديهم فمسحوا وجوههم ثم عادوا فضربوا بأيديهم ثانية ثم مسحوا أيديهم إلى الإبطين أو قال إلى المناكب.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن عطاء عن عائش بن أنس سمعه من علي يعني على منبر الكوفة كنت أجد المذي فاستحيت أن أسأله أن ابنته عندي فقلت لعمار سله فسأله فقال يكفي منه الوضوء.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال حدثنا يونس عن الزهري عن عبيد الله بن عبد الله بن عتبة:

-أن عمار بن ياسر كان يحدث أن الرخصة التي أنزل الله عز وجل في الصعيد فذكر الحديث إلا أنه قال إنهم ضربوا أكفهم في الصعيد فمسحوا به وجوههم مسحة واحدة ثم عادوا فضربوا فمسحوا أيديهم إلى المناكب والآباط.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا صفوان بن عيسى أخبرنا ابن عجلان عن سعيد المقبري عن عمر بن الحكم عن عبد الله بن عتمة قال:-رأيت عمار بن ياسر دخل المسجد فصلى فأخف الصلاة قال فلما خرج قمت إليه فقلت يا أبا اليقظان لقد خففت قال فهل رأيتني انتقصت من حدودها شيئا قلت لا قال فإني بادرت بها سهوة الشيطان سمعت رسول الله صلى الله عليه وسلم يقول إن العبد ليصلي الصلاة ما يكتب له منها إلا عشرها تسعها ثمنها سبعها سدسها خمسها ربعها ثلثها نصفها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا قال:-أنا حجاج عن حسين بن الحرث الجدلي قال خطب عبد الرحمن بن زيد بن الخطاب في اليوم الذي يشك فيه فقال ألا إني قد جالست أصحاب رسول الله صلى الله عليه وسلم وسألتهم ألا وإنهم حدثوني أن رسول الله صلى الله عليه وسلم قال صوموا لرؤيته وافطروا لرؤيته وإن تشكوا لها فإن غم عليكم فأتموا ثلاثين وإن شهد شاهدان مسلمان فصوموا وأفطروا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا سفيان عن منصور عن سالم بن أبي الجعد عن رجل عن كعب بن مرة البهزي قال:-سألت رسول الله صلى الله عليه وسلم أي الليل أجوب قال سفيان مرة أسمع قال جوف الليل الآخر ومن أعتق رقبة أعتق الله بكل عضو منها عضوا منه من النار.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال:-أنبأنا سفيان عن منصور عن سالم بن أبي الجعد عن رجل عن كعب بن مرة البهزي قال قلت يا رسول الله أي الليل أسمع قال جوف الليل الآخر قال ثم قال ثم الصلاة مقبولة حتى يصلي الفجر ثم لا صلاة حتى تكون الشمس قيد رمح أو رمحين ثم الصلاة مقبولة حتى يقوم الظل قيام الرمح ثم لا صلاة حتى تزول الشمس ثم الصلاة مقبولة حتى تكون الشمس قيد رمح أو رمحين ثم لا صلاة حتى تغرب الشمس قال وإذا غسلت وجهك خرجت خطاياك من وجهك وإذا غسلت يديك خرجت خطاياك من يديك وإذا غسلت رجليك خرجت خطاياك من رجليك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثني سفيان العصفري عن أبيه عن حبيب بن النعمان الأسدي ثم أحد بني عمرو بن أسد عن خريم بن فاتك الأسدي قال:-صلى رسول الله صلى الله عليه وسلم صلاة الصبح فلما انصرف قام قائما فقال عدلت شهادة الزور الإشراك بالله عز وجل ثم تلا هذه الآية واجتنبوا قول الزور حنفاء لله غير مشركين به.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أبي إسحق عن شمر عن خريم عن رجل من بني أسد قال:-قال رسول الله صلى الله عليه وسلم لولا أن فيك اثنتين كنت أنت قال إن واحدة تكفيني قال تسبل إزارك وتوفر شعرك قال لا جرم والله لا أفعل.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا المسعودي عن الركين بن الربيع عن رجل عن خريم بن فاتك قال:-قال رسول الله صلى الله عليه وسلم الأعمال ستة والناس أربعة فموجبتان ومثل بمثل وحسنة بعشر أمثالها وحسنة بسبعمائة فأما الموجبتان فمن مات لا يشرك بالله شيئا دخل الجنة ومن مات يشرك بالله شيئا دخل النار وأما مثل بمثل فمن هم بحسنة حتى يشعرها قلبه ويعلمها الله منه كتبت له حسنة ومن عمل سيئة كتبت عليه سيئة ومن عمل حسنة فبعشر أمثالها ومن أنفق نفقة في سبيل الله فحسنة بسبعمائة وأما الناس فموسع عليه في الدنيا مقتور عليه في الآخرة ومقتور عليه في الدنيا موسع عليه في الآخرة ومقتور عليه في الدنيا والآخرة وموسع عليه في الدنيا والآخرة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو بكر عن أبي إسحق عن شمر بن عطية عن خريم بن فاتك الأسدي قال:-قال لي رسول الله صلى الله عليه وسلم نعم الرجل أنت يا خريم لولا خلتان فيك قلت وما هما يا رسول الله قال إسبالك إزارك وإرخاؤك شعرك.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مروان بن معاوية أنبأنا سفيان بن زياد عن فاتك بن فضالة عن أيمن بن خريم قال:-قام رسول الله صلى الله عليه وسلم خطيبا فقال يا أيها الناس عدلت شهادة الزور إشراكا بالله عز وجل ثلاثا ثم قال اجتنبوا الرجس من الأوثان واجتنبوا قول الزور.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى حدثنا مسعر عن زياد بن علاقة عن عمه قطبة بن مالك قال:-سمعت رسول الله صلى الله عليه وسلم يقرأ في الفجر والنخل باسقات.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن عطاء يعني ابن السائب عن رجل من بكر بن وائل عن خاله قال:-قلت يا رسول الله أعشر قومي فقال إنما العشور على اليهود والنصارى وليس على الإسلام عشور.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وأبو معاوية قالا حدثنا الأعمش عن يعقوب بن بحير عن ضرار بن الأزور قال:-بعثني أهلي بلقوح وقال أبو معاوية بلقحة إلى النبي صلى الله عليه وسلم فأتيته بها فأمرني أن أحلبها ثم قال دع داعي اللبن قال أبو معاوية لا تجهدنها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال وقال ابن شهاب الزهري حدثني عبد الملك بن أبي بكر بن عبد الرحمن بن الحرث بن هشام عن أبيه عن عبد الله بن زمعة بن الأسود بن المطلب بن أسد قال:-لما استعز برسول الله صلى الله عليه وسلم وأنا عنده في نفر من المسلمين قال دعا بلال للصلاة فقال مروا من يصلي بالناس قال فخرجت فإذا عمر في الناس وكان أبو بكر غائبا فقال قم يا عمر فصل بالناس قال فقام فلما كبر عمر سمع رسول الله صلى الله عليه وسلم صوته وكان عمر رجلا مجهرا قال فقال رسول الله صلى الله عليه وسلم فأين أبو بكر يأبى الله ذلك والمسلمون يأبى الله ذلك والمسلمون قال فبعث إلى أبي بكر فجاء بعد أن صلى عمر تلك الصلاة فصلى بالناس قال وقال عبد الله بن زمعة قال لي عمر ويحك ماذا صنعت بي يا ابن زمعة والله ما ظننت حين أمرتني إلا أن رسول الله صلى الله عليه وسلم أمرك بذلك ولولا ذلك ما صليت بالناس قال قلت والله ما أمرني رسول الله صلى الله عليه وسلم ولكن حين لم أر أبا بكر رأيتك أحق من حضر بالصلاة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا عبد الله بن جعفر حدثتنا أم بكر بنت المسور بن مخرمة عن عبيد الله بن أبي رافع عن المسور:

-أنه بعث إليه حسن بن حسن يخطب ابنته فقال له قل له فليلقني في العتمة قال فلقيه فحمد المسور الله وأثنى عليه وقال أما بعد والله ما من نسب ولا سبب ولا صهر أحب إلي من سببكم وصهركم ولكن رسول الله صلى الله عليه وسلم قال فاطمة مضغة مني يقبضني ما قبضها ويبسطني ما بسطها وإن الأنساب يوم القيامة تنقطع غير نسبي وسببي وصهري وعندك ابنتها ولو زوجتك لقبضها ذلك قال فانطلق عاذرا له.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا عبد الله بن جعفر عن أم بكر عن المسور قال:-مر بي يهودي وأنا قائم خلف النبي صلى الله عليه وسلم والنبي صلى الله عليه وسلم يتوضأ قال فقال ارفع أو اكشف ثوبه عن ظهره قال فذهبت به أرفعه قال فنضح النبي صلى الله عليه وسلم في وجهي من الماء.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن الزهري عن عروة عن مروان والمسور بن مخرمة يزيد أحدهما على صاحبه:

-خرج رسول الله صلى الله عليه وسلم عام الحديبية في بضع عشرة مائة من أصحابه فلما كان بذي الحليفة قلد الهدي وأشعر وأحرم منها وبعث عينا له بين يديه فسأل رسول الله صلى الله عليه وسلم حتى إذا.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا محمد بن إسحق ابن يسار عن الزهري محمد بن مسلم بن شهاب عن عروة بن الزبير عن المسور بن مخرمة ومروان بن الحكم قالا:

-خرج رسول الله صلى الله عليه وسلم عام الحديبية يريد زيارة البيت لا يريد قتلا وساق معه الهدي سبعين بدنة وكان الناس سبعمائة رجل فكانت كل بدنة عن عشرة قال وخرج رسول الله صلى الله عليه وسلم حتى إذا كان بعسفان لقيه بشر بن سفيان الكعبي فقال يا رسول الله هذه قريش قد سمعت بمسيرك فخرجت معها العوذ المطافيل قد لبسوا جلود النمور يعاهدون الله أن لا تدخلها عليهم عنوة أبدا وهذا خالد بن الوليد في خيلهم قد قدموا إلى كراع الغميم فقال رسول الله صلى الله عليه وسلم يا ويح قريش لقد أكلتهم الحرب ماذا عليهم لو خلوا بيني وبين سائر الناس فإن أصابوني كان الذي أرادوا وإن أظهرني الله عليهم دخلوا في الإسلام وهم وافرون وإن لم يفعلوا قاتلوا وبهم قوة فماذا تظن قريش والله إني لا أزال أجاهدهم على الذي بعثني الله له حتى يظهره الله له أم تنفرد هذه السالفة ثم أمر الناس فسلكوا ذات اليمين بين ظهري الحمض على طريق تخرجه على ثنية المرار والحديبية من أسفل مكة قال فسلك بالجيش تلك الطريق فلما رأت خيل قريش فترة الجيش قد خالفوا عن طريقهم نكصوا راجعين إلى قريش فخرج رسول الله صلى الله عليه وسلم حتى إذا سلك ثنية المرار بركت ناقته فقال الناس خلأت فقال رسول الله صلى الله عليه وسلم ما خلات وما هو لها بخلق ولكن حبسها حابس الفيل عن مكة والله لا تدعوني قريش اليوم إلى خطة يسألوني فيها صلة الرحم إلا أعطيتهم إياها ثم قال للناس إنزلوا فقالوا يا رسول الله ما بالوادي من ماء ينزل عليه الناس فأخرج رسول الله صلى الله عليه وسلم سهما من كنانته فأعطاها رجل من أصحابه فنزل في قليب من تلك القلب فغرزه فيه فجاش الماء بالرواء حتى ضرب الناس عنه بعطن فلما اطمأن رسول الله صلى الله عليه وسلم إذا بديل بن ورقاء في رجال من خزاعة فقال لهم كقوله لبشير بن سفيان فرجعوا إلى قريش فقالوا يا معشر قريش إنكم تعجلون على محمد وإن محمد لم يأت لقتال إنما جاء زائرا لهذا البيت معظما لحقه فاتهموهم قال محمد يعني ابن إسحق قال الزهري وكانت خزاعة في عيبة رسول الله صلى الله عليه وسلم مسلمها ومشركها لا يخفون على رسول الله صلى الله عليه وسلم شيئا كان بمكة قالوا وإن كان إنما جاء لذلك فلا والله لا يدخلها أبدا علينا عنوة ولا تتحدث بذلك العرب ثم بعثوا إليه مكرز بن حفص بن الأخيف أحد بني عامر بن لؤي فلما رآه رسول الله صلى الله عليه وسلم قال هذا رجل غادر فلما انتهى إلى رسول الله صلى الله عليه وسلم كلمه رسول الله صلى الله عليه وسلم بنحو مما كلم به أصحابه ثم رجع إلى قريش فأخبرهم بما قال له رسول الله صلى الله عليه وسلم قال فبعثوا إليه الحلس بن علقمة الكناني وهو يومئذ سيد الأحابش فلما رآه رسول الله صلى الله عليه وسلم قال هذا من قوم يتألهون فابعثوا الهدي في وجهه فبعثوا الهدي فلما رأى الهدي يسيل عليه من عرض الوادي في قلائد قد أكل أوتاره من طول الحبس عن محله رجع ولم يصل إلى رسول الله صلى الله عليه وسلم إعظاما لما رأى فقال يا معشر قريش قد رأيت ما لا يحل صده الهدي في قلائده قد أكل أوتاره من طول الحبس عن محله فقالوا اجلس إنما أنت أعرابي لا علم لك فبعثوا إليه عروة بن مسعود الثقفي فقال يا معشر قريش إني قد رأيت ما يلقى منكم من تبعثون إلى محمد إذا جاءكم من التعنيف وسوء اللفظ وقد عرفتم أنكم والد وأني ولد وقد سمعت بالذي نابكم فجمعت من أطاعني من قومي ثم جئت حتى آسيتكم بنفسي
قالوا صدقت ما أنت عندنا بمتهم فخرج حتى أتى رسول الله صلى الله عليه وسلم فجلس بين يديه فقال يا محمد جمعت أوباش الناس ثم جئت بهم لبيضتك لتفضها إنها قريش قد خرجت معها العوذ المطافيل قد لبسوا جلود النمور يعاهدون الله أن لا تدخلها عليهم عنوة أبدا وأيم الله لكأني بهولاء قد انكشفوا عنك غدا قال وأبو بكر الصديق رضي الله تعالى عنه خلف رسول الله صلى الله عليه وسلم قاعد فقال امصص بظر اللآت أنحن ننكشف عنه قال من هذا يا محمد قال هذا ابن أبي قحافة قال أم والله لولا يد كانت عندي لكافأتك بها ولكن هذه بها ثم تناول لحية رسول الله صلى الله عليه وسلم والمغيرة بن شعبة واقف على رأس رسول الله صلى الله عليه وسلم في الحديد قال يقرع يده ثم قال أمسك يدك عن لحية رسول الله صلى الله عليه وسلم قبل والله لا تصل إليك قال ويحك ما أفظك وأغلظك قال فتبسم رسول الله صلى الله عليه وسلم قال من هذا يا محمد قال هذا ابن أخيك المغيرة بن شعبة قال اغدر هل غسلت سوأتك إلا بالأمس قال فكلمه رسول الله صلى الله عليه وسلم بمثل ما كلم به أصحابه فأخبره أنه لم يأت يريد حربا قال فقام من عند رسول الله صلى الله عليه وسلم وقد رأى ما يصنع به أصحابه لا يتوضأ وضوءا إلا ابتدروه ولا يبسق بساقا إلا ابتدروه ولا يسقط من شعره شيء إلا أخذوه فرجع إلى قريش فقال يا معشر قريش إني جئت كسرى في ملكه وجئت قيصر والنجاشي في ملكهما والله ما رأيت ملكا قط مثل محمد في أصحابه وقد رأيت قوما لا يسلمونه لشيء أبدا فروا رأيكم قال وقد كان رسول الله صلى الله عليه وسلم قبل ذلك بعث خراش بن أمية الخزاعي إلى مكة وحمله على جمل له يقال له الثعلب فلما دخل مكة عقرت به قريش وأرادوا قتل خراش فمنعهم الأحابش حتى أتى رسول الله صلى الله عليه وسلم فدعا عمر ليبعثه إلى مكة فقال يا رسول الله إني أخاف قريشا على نفسي وليس بها من بني عدي أحد يمنعني وقد عرفت قريش عداوتي إياها وغلظتي عليها ولكن أدلك على رجل هو أعز مني عثمان بن عفان قال فدعاه رسول الله صلى الله عليه وسلم فبعثه إلى قريش يخبرهم أنه لم يأت لحرب وأنه جاء زائرا لهذا البيت معظما لحرمته فخرج عثمان حتى أتى مكة ولقيه أبان بن سعيد بن العاص فنزل عن دابته وحمله بين يديه وردف خلفه وأجاره حتى بلغ رسالة رسول الله صلى الله عليه وسلم فانطلق عثمان حتى أتى أبا سفيان وعظماء قريش فبلغهم عن رسول الله صلى الله عليه وسلم ما أرسله به فقالوا لعثمان إن شئت أن تطوف بالبيت فطف به فقال ما كنت لأفعل حتى يطوف به رسول الله صلى الله عليه وسلم قال فاحتبسته قريش عندها فبلغ رسول الله صلى الله عليه وسلم والمسلمين أن عثمان قد قتل قال محمد فحدثني الزهري أن قريشا بعثوا سهيل بن عمرو أحد بني عامر بن لؤي فقالوا ائت محمدا فصالحه ولا يكون في صلحه إلا أن يرجع عنا عامه هذا فوالله لا تتحدث العرب أنه دخلها علينا عنوة أبدا فأتاه سهيل بن عمرو فلما رآه النبي صلى الله عليه وسلم قال قد أراد القوم الصلح حين بعثوا هذا الرجل فلما انتهى إلى رسول الله صلى الله عليه وسلم تكلما وأطالا الكلام وتراجعا حتى جرى بينهما الصلح فلما التأم الأمر ولم يبق إلا الكتاب وثب عمر بن الخطاب فأتى أبا بكر فقال يا أبا بكر أوليس برسول الله صلى الله عليه وسلم أولسنا بالمسلمين أوليسوا بالمشركين
قال بلى قال فعلام نعطي الذلة في ديننا فقال أبو بكر يا عمر إلزم غرزه حيث كان فإني أشهد أنه رسول الله قال عمر وأنا أشهد ثم أتى رسول الله فقال يا رسول الله أولسنا بالمسلمين أوليسوا بالمشركين قال بلى قال فعلام نعطي الذلة في ديننا فقال أنا عبد الله ورسوله لن أخالف أمره ولن يضيعني ثم قال عمر ما زلت أصوم وأتصدق وأصلي وأعتق من الذي صنعت مخافة كلامي الذي تكلمت به يومئذ حتى رجوت أن يكون خيرا قال ودعا رسول الله صلى الله عليه وسلم علي بن أبي طالب فقال له رسول الله صلى الله عليه وسلم اكتب بسم الله الرحمن الرحيم فقال سهيل بن عمرو لا أعرف هذا ولكن اكتب باسمك اللهم فقال له رسول الله صلى الله عليه وسلم اكتب باسمك اللهم هذا ما صالح عليه محمد رسول الله سهيل بن عمرو فقال سهيل بن عمرو لو شهدت أنك رسول الله لم أقاتلك ولكن اكتب هذا ما اصطلح عليه محمد بن عبد الله وسهيل بن عمرو على وضع الحرب عشر سنين يأمن فيها الناس ويكف بعضهم عن بعض على أنه من أتى رسول الله صلى الله عليه وسلم من أصحابه بغير إذن وليه رده عليهم ومن أتى قريشا ممن مع رسول الله صلى الله عليه وسلم لم يردوه عليه وإن بيننا عيبة مكفوفة وإنه لا إسلال ولا إغلال وكان في شرطهم حين كتبوا الكتاب أنه من أحب أن يدخل في عقد محمد وعهده دخل فيه ومن أحب أن يدخل في عقد قريش وعهدهم دخل فيه فتواثبت خزاعة فقالوا نحن مع عقد رسول الله صلى الله عليه وسلم وعهده وتواثبت بنو بكر فقالوا نحن مع عقد قريش وعهدهم وإنك ترجع عنا عامنا هذا فلا تدخل علينا مكة وأنه إذا كان عام قابل خرجنا عنك فتدخلها بأصحابك وأقمت فيهم ثلاثا معك سلاح الراكب لا تدخلها بغير السيوف في القرب فبينا رسول الله صلى الله عليه وسلم يكتب الكتاب إذ جاءه أبو جندل بن سهيل بن عمرو في الحديد قد انفلت إلى رسول الله صلى الله عليه وسلم قال وقد كان أصحاب رسول الله صلى الله عليه وسلم خرجوا وهم لا يشكون في الفتح لرؤيا رآها رسول الله صلى الله عليه وسلم فلما رأوا ما رأوا من الصلح والرجوع وما تحمل رسول الله صلى الله عليه وسلم على نفسه دخل الناس من ذلك أمر عظيم حتى كادوا أن يهلكوا فلما رأى سهيل أبا جندل قام إليه فضرب وجهه ثم قال يا محمد قد لجت القضية بيني وبينك قبل أن يأتيك هذا قال صدقت فقام إليه فأخذ بتلبيبه قال وصرخ أبو جندل بأعلى صوته يا معشر المسلمين أتردونني إلى أهل الشرك فيفتنوني في ديني قال فزاد الناس شرا إلى ما بهم فقال رسول الله صلى الله عليه وسلم يا أبا جندل اصبر واحتسب فإن الله عز وجل جاعل لك ولمن معك من المستضعفين فرجا ومخرجا إنا قد عقدنا بيننا وبين القوم صلحا فأعطيناهم على ذلك وأعطونا عليه عهدا وإنا لن نغدر بهم قال فوثب إليه عمر بن الخطاب مع أبي جندل فجعل يمشي إلى جنبه وهو يقول اصبر أبا جندل فإنما هم المشركون وإنما دم أحدهم دم كلب قال ويدني قائم السيف منه قال يقول رجوت أن يأخذ السيف فيضرب به إياها قال فضن الرجل بأبيه ونفذت القضية فلما فرغا من الكتاب وكان رسول الله صلى الله عليه وسلم يصلي في الحرم وهو مضطرب في الحل قال فقام رسول الله صلى الله عليه وسلم فقال يا أيها الناس انحروا واحلقوا قال فما قام أحد قال ثم عاد بمثلها فما قام رجل حتى عاد بمثلها فما قام رجل فرجع رسول الله صلى الله عليه وسلم فدخل على أم سلمة فقال يا أم سلمة ما شأن الناس قالت يا رسول الله قد دخلهم ما قد رأيت فلا تكلمن منهم إنسانا واعمد إلى هديك حيث كان فانحره واحلق فلو قد فعلت ذلك فعل الناس ذلك فخرج رسول الله صلى الله عليه وسلم لا يكلم أحدا حتى أتى هديه فنحره ثم جلس فحلق فقام الناس ينحرون ويحلقون قال حتى إذا كان بين مكة والمدينة في وسط الطريق فنزلت سورة الفتح.


005-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قال:-سمعت النعمان يحدث عن الزهري عن علي بن حسين عن المسور ابن مخرمة أن عليا خطب ابنة أبي جهل فوعد بالنكاح فأتت فاطمة النبي صلى الله عليه وسلم فقالت إن قومك يتحدثون أنك لا تغضب لبناتك وأن عليا قد خطب ابنة أبي جهل فقام النبي صلى الله عليه وسلم فحمد الله وأثنى عليه وقال إنما فاطمة بضعة مني وإني أكره أن تفتنوها وذكر أبا العاص بن الربيع فأكثر عليه الثناء وقال لا يجمع بين ابنة نبي الله وبنت عدو الله فرفض علي ذلك.


006-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري أخبرني علي بن حسين أن المسور بن مخرمة أخبره:

-أن علي بن أبي طالب خطب ابنة أبي جهل وعنده فاطمة ابنة النبي صلى الله عليه وسلم فلما سمعت بذلك فاطمة أتت النبي صلى الله عليه وسلم فقالت له إن قومك يتحدثون أنك لا تغضب لبناتك وهذا علي ناكح ابنة أبي جهل قال المسور فقام النبي صلى الله عليه وسلم فسمعته حين تشهد ثم قال أما بعد فإني أنكحت أبا العاص بن الربيع فحدثني فصدقني وأن فاطمة بنت محمد بضعة مني وأنا أكره أن يفتنوها وإنها والله لا تجتمع ابنة رسول الله وابنة عدو الله عند رجل واحد أبدا قال فترك علي الخطبة.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب يعني ابن إبراهيم حدثنا أبي عن الوليد بن كثير حدثني محمد بن عمرو حدثني ابن حلحلة الدؤلي أن ابن شهاب حدثه:

-أن علي بن الحسين حدثه أنهم حين قدموا المدينة من عند يزيد بن معاوية مقتل الحسين بن علي لقيه المسور بن مخرمة فقال هل لك إلي من حاجة تأمرني بها قال فقلت له لا قال له هل أنت معطي سيف رسول الله صلى الله عليه وسلم فإني أخاف أن يغلبك القوم عليه وأيم الله لئن أعطيتنيه لا يخلص إليه أبدا حتى تبلغ نفسي أن علي بن أبي طالب خطب ابنة أبي جهل على فاطمة فسمعت رسول الله صلى الله عليه وسلم وهو يخطب الناس في ذلك على منبره هذا وأنا يومئذ محتلم فقال إن فاطمة بضعة مني وأنا أتخوف أن تفتن في دينها قال ثم ذكر صهرا له من بني عبد شمس فأثنى عليه في مصاهرته إياه فأحسن قال حدثني فصدقني ووعدني فوفى لي وإني لست أحرم حلالا ولا أحل حراما ولكن والله لا تجتمع ابنة رسول الله صلى الله عليه وسلم وابنة عدو الله مكانا واحدا أبدا.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي ابن شهاب عن عمه قال:-وزعم عروة بن الزبير أن مروان والمسور بن مخرمة أخبراه أن رسول الله صلى الله عليه وسلم قام حين جاءه وفد هوازن مسلمين فسألوا أن يرد إليهم أموالهم وسبيهم فقال لهم رسول الله صلى الله عليه وسلم معي من ترون وأحب الحديث إلي أصدقه فاختاروا إحدى الطائفتين إما السبي وإما المال وقد كنت استأنيت بكم وكان أنظرهم رسول الله صلى الله عليه وسلم بضعة عشرة ليلة حين قفل من الطائف فلما تبين لهم أن رسول الله صلى الله عليه وسلم غير راد إليهم إلا إحدى الطائفتين قالوا فإنا نختار سبينا فقام رسول الله صلى الله عليه وسلم في المسلمين فأثنى على الله عز وجل بما هو أهله ثم قال أما بعد فإن إخوانكم قد جاؤوا تائبين وإني قد رأيت أن أرد إليهم سبيهم فمن أحب منكم أن يطيب ذلك فليفعل ومن أحب منكم أن يكون على حظه حتى نعطيه إياه من أول ما يفئ الله عز وجل علينا فليفعل فقال الناس قد طيبنا ذلك لرسول الله صلى الله عليه وسلم فقال لهم رسول الله صلى الله عليه وسلم إنا لا ندري من أذن منكم في ذلك ممن لم يأذن فارجعوا حتى يرفع إلينا عرفاؤكم أمركم فجمع الناس فكلمهم عرفاؤهم ثم رجعوا إلى رسول الله صلى الله عليه وسلم فأخبروه أنهم قد طيبوا وأذنوا هذا الذي بلغني عن سبي هوازن.


009-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري حدثني عروة بن الزير أن المسور بن مخرمة أخبره أن عمرو بن عوف الأنصاري وهو حليف بني عامر بن لؤي وكان قد شهد بدرا مع النبي صلى الله عليه وسلم أخبره:

-أن النبي صلى الله عليه وسلم بعث أبا عبيدة بن الجراح إلى البحرين يأتي بجزيتها وكان النبي صلى الله عليه وسلم صالح أهل البحرين وأمر عليهم العلاء بن الحضرمي فقدم أبو عبيدة بمال من البحرين فذكر الحديث يعني مثل حديث معمر.


010-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة بن الزبير عن المسور بن مخرمة قال:-سمعت الأنصار أن أبا عبيدة بن الجراح قدم بمال من قبل البحرين وكان النبي صلى الله عليه وسلم بعثه على البحرين فوافوا مع رسول الله صلى الله عليه وسلم صلاة الصبح فلما انصرف رسول الله صلى الله عليه وسلم تعرضوا فلما رآهم تبسم وقال لعلكم سمعتم أن أبا عبيدة بن الجراح قدم وقدم بمال قالوا أجل يا رسول الله قال قال أبشروا وأملوا خيرا فوالله ما الفقر أخشى عليكم ولكن إذا صبت عليكم الدنيا فتنافستموها كما تنافسها من كان قبلكم.


011-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا مالك بن أنس عن هشام بن عروة عن أبيه أن المسور بن مخرمة أخبره قال:-وحدثنا إسحق يعني ابن الطباع قال أخبرني مالك عن هشام عن أبيه عن المسور بن مخرمة أن سبيعة الأسلمية نفست بعد وفاة زوجها بليال فقال لها رسول الله صلى الله عليه وسلم قد حللت فانكحي.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن أسامة أنبأنا هشام عن أبيه عن المسور بن مخرمة أن سبيعة الأسلمية توفي عنها زوجها وهي حامل فلم تمكث إلا ليال حتى وضعت فلما تعلت من نفاسها خطبت فاستأذنت النبي صلى الله عليه وسلم في النكاح فأذن لها أن تنكح فنكحت.


013-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا هشام عن أبيه عن عاصم بن عمر عن المسور بن مخرمة قال وضعت سبيعة فذكر الحديث.


014-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عروة بن الزبير عن المسور بن مخرمة ومروان قالا:

-قلد رسول الله صلى الله عليه وسلم الهدي وأشعره بذي الحليفة وأحرم منها بالعمرة وحلق بالحديبية في عمرته وأمر أصحابه بذلك ونحر بالحديبية قبل أن يحلق وأمر أصحابه بذلك.


015-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عوف بن الحرث وهو ابن أخي عائشة لأمها:

-أن عائشة حدثته أن عبد الله بن الزبير قال في بيع أو عطاء أعطته والله لتنتهين عائشة أو لأحجرن عليها فقالت عائشة رضي الله عنها أو قال هذا قالوا نعم قالت هو لله علي نذر أن لا أكلم ابن الزبير كلمة أبدا فاستشفع عبد الله بن الزبير المسور بن مخرمة وعبد الرحمن بن الأسود بن عبد يغوث وهما من بني زهرة فذكر الحديث وطفق المسور وعبد الرحمن يناشدان عائشة إلا كلمته وقبلت منه ويقولان لها أن رسول الله صلى الله عليه وسلم قد نهى عما قد عملت من الهجر أنه لا يحل لمسلم أن يهجر أخاه فوق ثلاث ليال.
حدثنا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثنا الأوزاعي حدثنا الزهري عن الطفيل بن الحرث وكان رجلا من أزد شنوأة وكان أخا لعائشة لأمها أم رومان فذكر الحديث فاستعان عليها بالمسور بن مخرمة وعبد الرحمن بن الأسود بن عبد يغوث فاستأذنا عليها فأذنت لهما فكلماها وناشداها الله والقرابة وقول رسول الله صلى الله عليه وسلم لا يحل لإمرئ مسلم أن يهجر أخاه فوق ثلاث.


016-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري حدثني عوف ابن مالك بن طفيل وهو ابن أخي عائشة زوج النبي صلى الله عليه وسلم لأمها أن عائشة حدثته فذكر الحديث.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن الزهري عن عروة بن الزبير عن مروان والمسور بن مخرمة يزيد أحدهما على صاحبه:

-خرج رسول الله صلى الله عليه وسلم عام الحديبية في بضع عشرة مائة من أصحابه فلما كان بذي الحليفة قلد الهدي وأشعر وأحرم منها وقال سفيان مرة من عمرة ولم يسم المسور وبعث عينا له بين يديه فسار رسول الله صلى الله عليه وسلم حتى إذا.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا ليث يعني ابن سعد عن يزيد بن أبي حبيب عن عراك أنه سمع مروان بالموسم يقــول:-أن رسول الله صلى الله عليه وسلم قطع في مجن والبعير أفضل من المجن.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا الليث يعني ابن سعد قال:-حدثني عبد الله بن عبيد الله بن أبي مليكة عن المسور بن مخرمة قال سمعت رسول الله صلى الله عليه وسلم وهو على المنبر يقول إن بني هاشم بن المغيرة استأذنوني في أن ينكحوا ابنتهم علي بن أبي طالب فلا آذن لهم ثم قال لا آذن ثم قال لا آذن فإنما ابنتي بضعة مني يريبني ما أرابها ويؤذيني ما آذاها.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا ليث حدثني عبد الله بن عبيد الله بن أبي مليكة عن المسور بن مخرمة قال:-أهدي لرسول الله صلى الله عليه وسلم أقبية مزررة بالذهب فقسمها في أصحابه فقال مخرمة يا مسور اذهب بنا إلى رسول الله صلى الله عليه وسلم فإنه قد ذكر لي أنه قسم أقبية فانطلقنا فقال ادخل فادعه لي قال فدخلت فدعوته إليه فخرج إلي وعليه قباء منها قال خبأت لك هذا يا مخرمة قال فنظر إليه فقال رضي فأعطاه إياه.


021-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق عن معمر قال الزهري أخبرني عروة بن الزبير عن المسور بن مخرمة ومروان بن الحكم يصدق كل واحد منهما حديث صاحبه قالا:

-خرج رسول الله صلى الله عليه وسلم زمان الحديبية في بضع عشرة مائة من أصحابه حتى إذا كانوا بذي الحليفة قلد رسول الله صلى الله عليه وسلم الهدي وأشعره وأحرم بالعمرة وبعث بين يديه عينا له من خزاعة يخبره عن قريش وسار رسول الله صلى الله عليه وسلم حتى إذا كان بغدير الأشطاط قريب من عسفان أتاه عينه الخزاعي فقال إني قد تركت كعب ابن لؤي وعامر بن لؤي قد جمعوا لك الأحابش وجمعوا لك جموعا وهم مقاتلوك وصادوك عن البيت فقال النبي صلى الله عليه وسلم أشيروا علي أترون أن نميل إلى ذراري هؤلاء الذين أعانوهم فنصيبهم فإن قعدوا قعدوا موتورين محروبين وإن نجوا وقال يحيى بن سعيد عن ابن المبارك محزونين وأن يحنون تكن عنقا قطعها الله أو ترون أن نؤم البيت فمن صدنا عنه قاتلناه فقال أبو بكر الله ورسوله أعلم يا نبي الله إنما جئنا معتمرين ولم نجئ نقاتل أحدا ولكن من حال بيننا وبين البيت قاتلناه فقال النبي صلى الله عليه وسلم فروحوا إذا قال الزهري وكان أبو هريرة يقول ما رأيت أحدا قط كان أكثر مشورة لأصحابه من رسول الله صلى الله عليه وسلم قال الزهري في حديث المسور بن مخرمة ومروان بن الحكم فراحوا حتى إذا كانوا ببعض الطريق قال النبي صلى الله عليه وسلم أن خالد بن الوليد بالغميم في خيل لقريش طليعة فخذوا ذات اليمين فوالله ما شعر بهم خالد حتى إذا هو بقترة الجيش فانطلق يركض نذيرا لقريش وسار النبي صلى الله عليه وسلم حتى إذا كان بالثنية التي يهبط عليهم منها بركت به راحلته وقال يحيى بن سعيد عن ابن المبارك بركت بها راحلته فقال النبي صلى الله عليه وسلم حل حل فألحت فقالوا خلأت القصواء فقال النبي صلى الله عليه وسلم ما خلأت القصواء وما ذاك لها بخلق ولكن حبسها حابس الفيل ثم قال والذي نفسي بيده لا يسألوني خطة يعظمون فيها حرمات الله إلا أعطيتهم إياها ثم زجرها فوثبت به قال فعدل عنها حتى نزل بأقصى الحديبية على ثمد قليل الماء إنما يتبرضه الناس تبرضا فلم يلبثه الناس أن نزحوه فشكى إلى رسول الله صلى الله عليه وسلم العطش فانتزع سهما من كنانته ثم أمرهم أن يجعلوه فيه قال فوالله ما زال يجيش لهم بالري حتى صدروا عنه قال فبينما هم كذلك إذ جاء بديل بن ورقاء الخزاعي في نفر من قومه وكانوا عيبة نصح لرسول الله صلى الله عليه وسلم من أهل تهامة وقال إني تركت كعب بن لؤي وعامر بن لؤي نزلوا أعداد مياه الحديبية معهم العوذ المطافيل وهم مقاتلوك وصادوك عن البيت فقال رسول الله صلى الله عليه وسلم:
إنا لم نجئ لقتال أحد ولكنا جئنا معتمرين وإن قريشا قد نهكتهم الحرب فأضرت بهم فإن شاؤا ماددتهم مدة ويخلوا بيني وبين الناس فإن أظهر فإن شاؤا أن يدخلوا فيما دخل فيه الناس فعلوا وإلا فقد جموا وإن هم أبوا وإلا فوالذي نفسي بيده لأقاتلنهم على أمري هذا حتى تنفرد سالفتي أو لينفذن الله أمره قال يحيى عن ابن المبارك حتى تنفرد قال فإن شاؤوا ماددنهم مدة قال بديل سأبلغهم ما تقول فانطلق حتى أتى قريشا فقال إنا قد جئناكم من عند هذا الرجل وسمعناه يقول قولا فإن شئتم نعرضه عليكم فقال سفهاؤهم لا حاجة لنا في أن تحدثنا عنه بشيء وقال ذو الرأي منهم هات ما سمعته يقول قال قد سمعته يقول كذا وكذا فحدثهم بما قال النبي صلى الله عليه وسلم فقام عروة بن مسعود الثقفي فقال أي قوم ألستم بالوالد قالوا بلى قال أولست بالولد قالوا بلى قال فهل تتهموني قالوا لا قال ألستم تعلمون أني استنفرت أهل عكاظ فلما بلحوا علي جئتكم بأهلي ومن أطاعني قالوا بلى فقال إن هذا قد عرض عليكم خطة رشد فاقبلوها ودعوني آته فقالوا ائته فأتاه قال فجعل يكلم النبي صلى الله عليه وسلم فقال له نحوا من قوله لبديل فقال عروة عند ذلك أي محمد أرأيت إن استأصلت قومك هل سمعت بأحد من العرب اجتاح أصله قبلك وإن تكن الأخرى فوالله إني لأرى وجوها وأرى أوباشا من الناس خلقا أن يفروا ويدعوك فقال له أبو بكر رضي الله تعالى عنه امصص بظر اللات نحن نفر عنه وندعه فقال من ذا قالوا أبو بكر قال أما والذي نفسي بيده لولا يد كانت لك عندي لم أجزك بها لأجبتك وجعل يكلم النبي صلى الله عليه وسلم وكلما كلمه أخذ بلحيته والمغيرة بن شعبة قائم على رأس النبي صلى الله عليه وسلم ومعه السيف وعليه المغفر وكلما أهوى عروة بيده إلى لحية النبي صلى الله عليه وسلم ضرب يده بنصل السيف وقال أخر يدك عن لحية رسول الله صلى الله عليه وسلم فرفع عروة يده فقال من هذا فقالوا المغيرة بن شعبة قال أي غدر أولست أسعى في غدرتك وكان المغيرة صحب قوما في الجاهلية فقتلهم وأخذ أموالهم ثم جاء فأسلم فقال النبي صلى الله عليه وسلم أما الإسلام فأقبل وأما المال فلست منه في شيء ثم أن عروة جعل يرمق النبي صلى الله عليه وسلم بعينه قال فوالله ما تنخم رسول الله صلى الله عليه وسلم نخامة إلا وقعت في كف رجل منهم فدلك بها وجهه وجلده وإذا أمرهم ابتدروا أمره وإذا توضأ كادوا يقتتلون على وضوئه وإذا تكلموا خفضوا أصواتهم عنده وما يجدون إليه النظر تعظيما له فرجع إلى أصحابه فقال أي قوم والله لقد وفدت على الملوك ووفدت على قيصر كسرى والنجاشي والله إن رأيت ملكا قط يعظمه أصحابه ما يعظم أصحاب محمد محمدا صلى الله عليه وسلم والله إن يتنخم نخامة إلا وقعت في كف رجل منهم فدلك بها وجهه وجلده وإذا أمرهم ابتدروا أمره وإذا توضأ كادوا يقتتلون على وضوئه وإذا تكلموا أخفضوا أصواتهم عنده وما يحدون إليه النظر تعظيما له وإنه قد عرض عليكم خطة رشد فاقبلوها فقال رجل من بني كنانة دعوني آته فقالوا ائته فلما أشرف على النبي صلى الله عليه وسلم وأصحابه قال النبي صلى الله عليه وسلم:
هذا فلان وهو من قوم يعظمون البدن فابعثوها له فبعثت له واستقبله القوم يلبون فلما رأى ذلك قال سبحان الله ما ينبغي لهؤلاء أن يصدوا عن البيت قال فلما رجع إلى أصحابه قال رأيت البدن قد قلدت وأشعرت فلم أر أن يصدوا عن البيت فقام رجل منهم يقال له مكرز بن حفص فقال دعوني آته فقالوا ائته فلما أشرف عليهم قال النبي صلى الله عليه وسلم هذا مكرز وهو رجل فاجر فجعل يكلم النبي صلى الله عليه وسلم فبينما هو يكلمه إذ جاءه سهيل بن عمرو قال معمر وأخبرني أيوب عن عكرمة أنه لما جاء سهيل قال النبي صلى الله عليه وسلم سهل من أمركم قال الزهري في حديثه فجاء سهيل بن عمرو فقال هات أكتب بيننا وبينكم كتابا فدعا الكاتب فقال رسول الله صلى الله عليه وسلم اكتب بسم الله الرحمن الرحيم فقال سهيل أما الرحمن فوالله ما أدري ما هو وقال ابن المبارك ما هو ولكن اكتب باسمك اللهم كما كنت تكتب فقال المسلمون والله ما نكتبها إلا بسم الله الرحمن الرحيم فقال النبي صلى الله عليه وسلم اكتب باسمك اللهم ثم قال هذا ما قاضى عليه محمد رسول الله فقال سهيل والله لو كنا نعلم أنك رسول الله ما صددناك عن البيت ولا قاتلناك ولكن اكتب محمد بن عبد الله فقال النبي صلى الله عليه وسلم والله إني لرسول الله وإن كذبتموني اكتب محمد بن عبد الله قال الزهري وذلك لقوله لا يسألوني خطة يعظمون فيها حرمات الله إلا أعطيتهم إياها فقال النبي صلى الله عليه وسلم على أن تخلوا بيننا وبين البيت فنطوف به فقال سهيل والله لا تتحدث العرب أنا أخذنا ضغطة ولكن لك من العام المقبل فكتب فقال سهيل على أنه لا يأتيك منا رجل وإن كان على دينك إلا رددته إلينا فقال المسلمون سبحان الله كيف يرد إلى المشركين وقد جاء مسلما فبينما هم كذلك إذ جاء أبو جندل بن سهيل بن عمرو يرسف وقال يحيى عن ابن المبارك يرصف في قيوده وقد خرج من أسفل مكة حتى رمى بنفسه بين أظهر المسلمين فقال سهيل هذا يا محمد أول ما أقاضيك عليه أن ترده إلي فقال رسول الله صلى الله عليه وسلم:
إنا لن نقض الكتاب بعد قال فوالله إذا لا نصالحك على شيء أبدا فقال النبي صلى الله عليه وسلم فاجزه لي قال ما أنا بمجيزه لك قال بلى فافعل قال ما أنا بفاعل قال مكرز بلى قد أجزناه لك فقال أبو جندل أي معاشر المسلمين أرد إلى المشركين وقد جئت مسلما ألا ترون ما قد لقيت وكان قد عذب عذابا شديدا في الله فقال عمر رضي الله تعالى عنه فأتيت النبي صلى الله عليه وسلم فقلت ألست نبي الله قال بلى قلت ألسنا على الحق وعدونا على الباطل قال بلى قلت فلم نعطى الدنية في ديننا إذا قال إني رسول الله ولست أعصيه وهو ناصري قلت أولست كنت تحدثنا أنا سنأتي البيت فنطوف به قال بلى قال أفأخبرتك أنك تأتيه العام قلت لا قال فإنك آتيه ومتطوف به قال فأتيت أبا بكر رضي الله تعالى عنه فقلت يا أبا بكر أليس هذا نبي الله حقا قال بلى قلت ألسنا على الحق وعدونا على الباطل قال بلى قلت فلم نعط الدنية في ديننا إذا قال أيها الرجل إنه رسول الله وليس بعصي ربه عز وجل وهو ناصره فاستمسك وقال يحيى بن سعيد بغرزه وقال تطوف بغرزة حتى تموت فوالله إنه لعلى الحق قلت أوليس كان يحدثنا أنا سنأتي البيت ونطوف به قال بلى قال أفأخبرك أنه يأتيه العام قلت لا قال فإنك آتيه ومتطوف به قال الزهري قال عمر فعملت لذلك أعمالا قال فلما فرغ من قضية الكتاب قال رسول الله صلى الله عليه وسلم لأصحابه قوموا فانحروا ثم احلقوا قال فوالله ما قام منهم رجل حتى قال ذلك ثلاث مرات فلما لم يقم منهم أحد قام فدخل على أم سلمة فذكر لها مالقي من الناس فقالت أم سلمة يا رسول الله أتحب ذلك أخرج ثم لا تكلم أحدا منهم كلمة حتى تنحر بدنك وتدعو حالقك فيحلقك فقام فخرج فلم يكلم أحدا منهم حتى فعل ذلك نحر هديه ودعا حالقه فلما رأوا ذلك قاموا فنحروا وجعل بعضهم يحلق بعضا حتى كاد بعضهم يقتل بعضا غما ثم جاءه نسوة مؤمنات فأنزل الله عز وجل يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات حتى بلغ بعصم الكوافر قال فطلق عمر يومئذ امرأتين كانتا له في الشرك فتزوج إحداهما معاوية بن أبي سفيان والأخرى صفوان بن أمية ثم رجع إلى المدينة فجاءه أبو بصير رجل من قريش وهو مسلم وقال يحيى عن ابن المبارك فقدم عليه أبو بصير بن أسيد الثقفي مسلما مهاجرا فاستأجرا الأخنس بن شريق رجلا كافرا من بني عامر بن لؤي مولى معه وكتب معهما إلى رسول الله صلى الله عليه وسلم يسأله الوفاء فأرسلوا في طلبه رجلين فقالوا العهد الذي جعلت لنا فيه فدفعه إلى الرجلين فخرجا به حتى بلغا به ذا الحليفة فنزلوا يأكلون من تمر لهم فقال أبو بصير لأحد الرجلين والله إني لأرى سيفك يا فلان هذا جيدا فاستله الآخر فقال أجل والله إنه لجيد لقد جربت به ثم جربت فقال أبو بصير أرني أنظر إليه فأمكنه منه فضربه به حتى برد وفر الآخر حتى أتى المدينة فدخل المسجد يعدو فقال رسول الله صلى الله عليه وسلم:
لقد رأى هذا ذعرا فلما انتهى إلى النبي صلى الله عليه وسلم قال قتل والله صاحبي وإني لمقتول فجاء أبو بصير فقال يا نبي الله قد والله أوفى الله ذمتك قد رددتني إليهم ثم أنجاني الله منهم فقال النبي صلى الله عليه وسلم ويل أمه مسعر حرب لو كان له أحد فلما سمع بذلك عرف أنه سيرده إليهم فخرج حتى أتى سيف البحر قال ويتفلت أبو جندل بن سهيل فلحق بأبي بصير فجعل لا يخرج من قريش رجل قد أسلم إلا لحق بأبي بصير حتى اجتمعت منهم عصابة قال فوالله ما يسمعون بعير خرجت لقريش إلى الشام إلا اعترضوا لها فقتلوهم وأخذوا أموالهم فأرسلت قريش إلى النبي صلى الله عليه وسلم تناشده الله والرحم لما أرسل أليهم فمن أتاه فهو آمن فأرسل النبي صلى الله عليه وسلم إليهم فأنزل الله عز وجل وهو الذي كف أيديهم عنكم وأيديكم عنهم حتى بلغ حمية الجاهلية وكانت حميتهم أنهم لم يقروا أنه نبي الله ولم يقروا ببسم الله الرحمن الرحيم وحالوا بينهم وبين البيت.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد القطان قال حدثنا عبد الله بن المبارك حدثنا معمر عن الزهري عن عروة عن المسور بن مخرمة ومروان بن الحكم قال:-خرج رسول الله صلى الله عليه وسلم زمن الحديبية في بضع عشرة مائة فذكر الحديث ومن ههنا ملصق بحديث الزهري عن القاسم بن محمد قال وقال أبو بصير للعامري ومعه سيفه إني أرى سيفك هذا يا أخا بني عامر جيدا قال نعم أجل قال أرني أنظر إليه قال فانطاه إياه قال فاستله أبو بصير ثم ضرب العامري حتى قتله وفر المولى يجمز قبل رسول الله صلى الله عليه وسلم فدخل زعموا على رسول الله صلى الله عليه وسلم وهو في المسجد يطن الحصا من شدة سعيه فقال له رسول الله صلى الله عليه وسلم حين رآه:

لقد رأى هذا ذعرا فذكر نحوا من حديث عبد الرزاق قال فلما رأى ذلك كفار قريش ركب نفر منهم إلى رسول الله صلى الله عليه وسلم فقالوا إنها لا تغني مدتك شيئا ونحن نقتل وتنهب أموالنا وإنا نسألك أن تدخل هؤلاء الذين أسلموا منا في صلحك وتمنعهم وتحجز عنا قتالهم ففعل ذلك رسول الله صلى الله عليه وسلم وأنزل الله عز وجل وهو الذي كف أيديهم عنكم وأيديكم عنهم فقرأ حتى بلغ حمية الجاهلية.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عباد المكي حدثنا أبو سعيد مولى بني هاشم حدثنا عبد الله بن جعفر عن أم بكر وجعفر عن عبيد الله ابن أبي رافع عن المسور قال:-بعث حسن بن حسن إلى المسور يخطب بنتا له قال له توافيني في العتمة فلقيه فحمد الله المسور فقال ما من سبب ولا نسب ولا صهر أحب إلي من نسبكم وصهركم ولكن رسول الله صلى الله عليه وسلم قال فاطمة شجنة مني يبسطني ما بسطها ويقبضني ما قبضها وإنه ينقطع يوم القيامة الأنساب والأسباب إلا نسبي وسببي وتحتك ابنتها ولو زوجتك قبضها ذلك فذهب عاذرا له.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج بن محمد قال:-قال ليث يعني ابن سعد حدثني بكير يعني ابن عبد الله بن الأشج عن نابل صاحب العباء عن عبد الله بن عمر عن صهيب صاحب رسول الله صلى الله عليه وسلم أنه قال مررت برسول الله صلى الله عليه وسلم وهو يصلي فسلمت فرد إلي إشارة وقال لا أعلم إلا أنه قال إشارة بإصبعه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا عبد الحميد بن جعفر عن الحسن بن محمد الأنصاري قال:-حدثني رجل من النمر بن قاسط قال سمعت صهيب بن سنان يحدث قال قال رسول الله صلى الله عليه وسلم أيما رجل أصدق امرأة صداقا والله يعلم أنه لا يريد أداءه إليها فغرها بالله واستحل فرجها بالباطل لقي الله يوم يلقاه وهو زان وأيما رجل أدان من رجل دينا والله يعلم منه أنه لا يريد أداءه إليه فغره بالله واستحل ماله بالباطل لقي الله عز وجل يوم يلقاه وهو سارق.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن حماد بن سلمة عن ثابت عن عبد الرحمن بن أبي ليلى عن صهيب قال:-كان رسول الله صلى الله عليه وسلم يحرك شفتيه أيام حنين بشيء لم يكن يفعله قبل ذلك قال فقال النبي صلى الله عليه وسلم إن نبيا كان فيمن كان قبلكم أعجبته أمته فقال لن يروم هؤلاء شيء فأوحى الله إليه أن خيرهم بين إحدى ثلاث إما أن أسلط عليهم عدوا من غيرهم فيستبيحهم أو الجوع أو الموت قال فقالوا أما القتل أو الجوع فلا طاقة لنا به ولكن الموت قال قال رسول الله صلى الله عليه وسلم فمات في ثلاث سبعون ألفا قال فقال فأنا أقول الآن اللهم بك أحاول وبك أصول وبك أقاتل.


004-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وحجاج قالا حدثنا سليمان بن المغيرة عن ثابت عن عبد الرحمن بن أبي ليلى عن صهيب قال:-قال رسول الله صلى الله عليه وسلم عجبت من أمر المؤمن أن أمر المؤمن كله له خير وليس ذلك لأحد إلا للمؤمن إن أصابته سراء شكر كان ذلك له خيرا وإن أصابته ضراء فصبر كان ذلك له خيرا.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا حماد بن سلمة عن ثابت البناني عن عبد الرحمن بن أبي ليلى عن صهيب قال:-قال رسول الله صلى الله عليه وسلم إذا دخل أهل الجنة الجنة نودوا يا أهل الجنة إن لكم موعدا عند الله لم تروه فقالوا وما هو ألم تبيض وجوهنا وتزحزحنا عن النار وتدخلنا الجنة قال فيكشف الحجاب فينظرون إليه فوالله ما أعطاهم الله شيئا أحب إليهم منه ثم تلا رسول الله صلى الله عليه وسلم للذين أحسنوا الحسنى وزيادة.


006-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا حماد بن سلمة عن ثابت عن عبد الرحمن بن أبي ليلى عن صهيب عن النبي صلى الله عليه وسلم قال:-إذا دخل أهل الجنة الجنة وأهل النار النار نودوا يا أهل الجنة إن لكم عند الله موعدا فقالوا ألم يثقل موازيننا ويعطينا كتبنا بأيماننا ويدخلنا الجنة وينجينا من النار فيكشف الحجاب قال فيتجلى الله عز وجل لهم قال فما أعطاهم الله شيئا أحب إليهم من النظر إليه.


007-حدثنـــــا عبد الله قال حدثني أبي قال

حدثنـــــا عبد الله قال حدثني أبي قال حدثنا عفان من كتابه قال حدثنا سليمان يعني ابن المغيرة قال حدثنا ثابت عن عبد الرحمن بن أبي ليلى عن صهيب قال:-كان رسول الله صلى الله عليه وسلم إذا صلى همس شيئا لا نفهمه ولا يحدثنا به قال فقال رسول الله صلى الله عليه وسلم فطنتم لي قال قائل نعم قال فإني قد ذكرت نبيا من الأنبياء أعطى جنودا من قومه فقال من يكافئ هؤلاء أو من يقوم لهؤلاء أو كلمة شبيهة بهذه شك سليمان قال فأوحى الله إليه اختر لقومك بين إحدى ثلاث أما أن أسلط عليهم عدوا من غيرهم أو الجوع أو الموت قال فاستشار قومه في ذلك فقالوا أنت نبي الله نكل ذلك إليك فخر لنا قال فقام إلى صلاته قال وكانوا يفزعون إذا فزعوا إلى الصلاة قال فصلى قال أما عدو من غيرهم فلا أو الجوع فلا ولكن الموت قال فسلط عليهم الموت ثلاثة أيام فمات منهم سبعون ألفا فهمسي الذي ترون أني أقول اللهم يا رب بك أقاتل وبك أصاول ولا حول ولا قوة إلا بالله.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن سلمة بهذا الحديث سواء بهذا الكلام كله وبهذا الإسناد ولم يقل فيه كانوا إذا فزعزا فزعوا إلى الصلاة.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان من كتابه حدثنا سليمان حدثنا ثابت عن ابن أبي ليلى عن صهيب قال:-قال رسول الله صلى الله عليه وسلم عجبت لأمر المؤمن أن أمر المؤمن كله له خير ليس ذلك لأحد إلا للمؤمن إن أصابته سراء شكر وكان خيرا وإن أصابته ضراء صبر وكان خيرا.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة حدثنا ثابت عن عبد الرحمن بن أبي ليلى عن صهيب:

-أن رسول الله صلى الله عليه وسلم كان أيام حنين يحرك شفتيه بعد صلاة الفجر بشيء لم نكن نراه يفعله فقلنا يا رسول الله إنا نراك تفعل شيئا لم تكن تفعله فما هذا الذي تحرك شفتيك قال إن نبيا فيمن كان قبلكم أعجبته كثرة أمته فقال لن يروم هؤلاء شيء فأوحى الله إليه أن خير أمتك بين إحدى ثلاث إما أن نسلط عليهم عدوا من غيرهم فيستبيحهم أو الجوع وإما أن نرسل عليهم الموت فشاورهم فقالوا أما العدو فلا طاقة لنا بهم وأما الجوع فلا صبر لنا عليه ولكن الموت فأرسل عليهم الموت فمات منهم في ثلاثة أيام سبعون ألفا قال رسول الله صلى الله عليه وسلم فأنا أقول الآن حيث رأى كثرتهم اللهم بك أحاول وبك أصاول وبك أقاتل.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان أنبأنا حماد أنبأنا ثابت عن عبد الرحمن بن أبي ليلى عن صهيب:

-أن رسول الله صلى الله عليه وسلم تلا هذه الآية للذين أحسنوا الحسنى وزيادة قال إذا دخل أهل الجنة الجنة وأهل النار النار ناد مناد يا أهل الجنة إن لكم عند الله موعدا يريد أن ينجزكموه فيقولون وما هو ألم يثقل موازيننا ويبيض وجوهنا ويدخلنا الجنة ويجرنا من النار قال فيكشف لهم الحجاب فينظرون إليه قال فوالله ما أعطاهم شيئا أحب إليهم من النظر إليه ولا أقر بأعينهم.


012-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة أنبأنا زيد بن أسلم أن عمر بن الخطاب قال لصهيب رضي الله عنهما لولا ثلاث خصال فيك لم يكن بك بأس قال وما هن فوالله ما نراك تعيب شيئا قال اكتناؤك بأبي يحيى وليس لك ولد وادعاؤك إلى النمر بن قاسط وأنت رجل ألكن وإنك لا تمسك المال قال أما اكتنائي بأبي يحيى فإن رسول الله صلى الله عليه وسلم كناني بها فلا أدعها حتى ألقاه وأما ادعائي إلى النمر بن قاسط فإني امرؤ منهم ولكن استرضع لي بالأيلة فهذه اللكنة من ذاك وأما المال فهل تراني أنفق إلا في حق.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن عروة عن أبيه عن ناجية الخزاعي قال:-وكان صاحب بدن رسول الله صلى الله عليه وسلم قال قلت كيف أصنع بما عطب من البدن قال انحره واغمس نعله في دمه واضرب صفحته وخل بين الناس وبينه فليأكلوه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا هشام بن عروة عن أبيه عن ناجية الخزاعي وكان صاحب بدن رسول الله صلى الله عليه وسلم قال:-قلت يا رسول الله كيف أصنع بما عطب من الإبل أو البدن قال انحرها ثم ألق نعلها في دمها ثم خل عنها وعن الناس فليأكلوها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد قال أبو عبد الرحمن وكتب به إلى قتيبة بن سعيد كتبت إليك بخطي وختمت الكتاب بخاتمي ونقشه الله ولي سعيد رحمه الله وهو خاتم أبي حدثنا ليث بن سعد عن جعفر بن ربيعة عن بكر بن سوادة عن مسلم بن مخشي عن أبي الفراسي أن الفراسي قال لرسول الله صلى الله عليه وسلم أسأل قال النبي صلى الله عليه وسلم لا وإن كنت سائلا لابد فاسأل الصالحين.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد وكتب به إلى قتيبة حدثنا ليث بن سعد عن عمرو بن الحرث عن يحيى بن معين الحضرمي أن أبا موسى الغافقي سمع عقبة بن عامر الجهني يحدث على المنبر عن رسول الله صلى الله عليه وسلم أحاديث فقال أبو موسى إن صاحبكم هذا لحافظ أو هالك:

-أن رسول الله صلى الله عليه وسلم كان آخر ما عهد إلينا أن قال عليكم بكتاب الله وسترجعون إلى قوم يحبون الحديث عني فمن قال علي ما لم أقل فليتبوأ مقعده من النار ومن حفظ عني شيئا فليحدثه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا حماد بن سلمة عن أبي العشراء عن أبيه قال:-قلت يا رسول الله أما تكون الذكاة إلا في الحلق أو اللبة قال لو طعنت في فخذها لأجزأك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن أبي العشراء عن أبيه عن النبي صلى الله عليه وسلم مثله قال وسمعته يقول وأبيك.


003-حدثنـــــا عبد الله حدثني أبي حدثناه

حدثنـــــا عبد الله حدثني أبي حدثناه هدبة بن خالد وإبراهيم بن الحجاج قالا حدثنا حماد بن سلمة قال حدثنا أبو العشراء عن أبيه عن النبي صلى الله عليه وسلم مثل حديث وكيع.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حوثرة بن أشرس حدثنا حماد بن سلمة فذكر نحوه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد وكتب به إلي قتيبة حدثنا مجمع بن يعقوب عن محمد بن إسماعيل بن مجمع قال:-قيل لعبد الله بن أبي حبيبة ما أدركت من رسول الله صلى الله عليه وسلم وقد كان رسول الله صلى الله عليه وسلم قدم وهو غلام حديث قال جاءنا رسول الله صلى الله عليه وسلم يوما إلى مسجدنا يعني مسجد قباء قال فجئنا فجلسنا إليه وجلس إليه الناس قال فجلس ما شاء الله أن يجلس ثم قام يصلي فرأيته يصلي في نعليه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا العطاف حدثني مجمع بن يعقوب عن غلام من أهل قباء أنه أدركه شيخا قال:-جاءنا رسول الله صلى الله عليه وسلم بقباء فجلس في فناء الأجم واجتمع إليه ناس فاستسقى رسول الله صلى الله عليه وسلم فسقى فشرب وأنا عن يمينه وأنا أحدث القوم فناولني فشربت وحفظت أنه صلى بنا يومئذ وعليه نعلان لم ينزعهما.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد بن أبي شيبة قال عبد الله وسمعته أنا من عبد الله بن محمد بن أبي شيبة حدثنا عبد العزيز بن محمد الدراوردي عن إسماعيل بن أبي حبيبة عن عبد الله بن عبد الرحمن قال:-جاءنا النبي صلى الله عليه وسلم فصلى بنا في مسجد بني عبد الأشهل فرأيته واضعا يديه في ثوبه إذا سجد.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن بكير بن عطاء الليثي قال سمعت عبد الرحمن بن يعمر الديلي يقــول:-شهدت رسول الله صلى الله عليه وسلم وهو واقف بعرفة فأتاه ناس من أهل نجد فقالوا يا رسول الله كيف الحج فقال رسول الله صلى الله عليه وسلم الحج حج عرفة من جاء قبل صلاة الفجر من ليلة جمع تم حجه أيام منى ثلاثة فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه ثم أردف خلفه رجلا فجعل ينادي بهن.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا حماد يعني ابن زيد عن عمرو بن دينار عن نافع بن جبير عن بشر بن سحيم:

-أن النبي صلى الله عليه وسلم أمر أن ينادى أيام التشريق أنه لا يدخل الجنة إلا مؤمن وهي أيام أكل وشرب.


002-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن مهدي عن سفيان عن حبيب عن نافع بن جبير عن بشر بن سحيم قال:-خطب رسول الله صلى الله عليه وسلم في أيام التشريق فذكر نحوه وقال إن هذه أيام أكل وشرب.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد بن أبي شيبة وسمعته أنا من عبد الله بن محمد ابن أبي شيبة قال:-حدثنا زيد بن الحباب قال حدثني الوليد بن المغيرة المعافري قال حدثني عبد الله بن بشر الخثعمي عن أبيه أنه سمع النبي صلى الله عليه وسلم يقول لتفتحن القسطنطينية فلنعم الأمير أميرها ولنعم الجيش ذلك الجيش قال فدعاني مسلمة بن عبد الملك فسألني فحدثته فغزا القسطنطينية.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد قال عبد الله وسمعته أنا من عبد الله بن محمد بن أبي شيبة حدثنا مروان بن معاوية الفزاري عن عبد الله بن عبد الرحمن الطائفي عن عبد الرحمن بن خالد العدواني عن أبيه:

-أنه أبصر رسول الله صلى الله عليه وسلم في مشرق ثقيف وهو قائم على قوس أو عصا حين أتاهم يبتغي عندهم النصر قال فسمعته يقرأ والسماء والطارق حتى ختمها قال فوعيتها في الجاهلية وأنا مشرك ثم قرأتها في الإسلام قال فدعتني ثقيف فقالوا ماذا سمعت من هذا الرجل فقرأتها عليهم فقال من معهم من قريش نحن أعلم بصاحبنا لو كنا نعلم ما يقول حقا لتبعناه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي إسحق عن نمير بن عريب عن عامر بن مسعود الجمحي قال:-قال رسول الله صلى الله عليه وسلم الصوم في الشتاء الغنيمة الباردة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة حدثنا ابن لهيعة عن سليمان بن عبد الرحمن عن نافع بن كيسان:

-أن أباه أخبره أنه كان يتجر بالخمر في زمن النبي صلى الله عليه وسلم وأنه أقبل من الشام ومعه خمر في الزقاق يريد بها التجارة فأتى رسول الله صلى الله عليه وسلم فقال يا رسول الله إني جئتك بشراب جيد فقال رسول الله صلى الله عليه وسلم يا كيسان إنها قد حرمت بعدك قال أفأبيعها يا رسول الله فقال رسول الله صلى الله عليه وسلم إنها قد حرمت وحرم ثمنها فانطلق كيسان إلى الزقاق فأخذ بأرجلها ثم أهراقها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن زهرة بن معبد عن جده قال:-كنا مع النبي صلى الله عليه وسلم وهو آخذ بيد عمر بن الخطاب رضي الله تعالى عنه فقال والله يا رسول الله لأنت أحب إلي من كل شيء إلا نفسي فقال النبي صلى الله عليه وسلم والذي نفسي بيده لا يؤمن أحدكم حتى أكون أحب إليه من نفسه قال فأنت الآن والله أحب إلي من نفسي فقال رسول الله صلى الله عليه وسلم الآن يا عمر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله قال حدثني محمد بن معن بن محمد بن معن بن نضلة بن عمرو الغفاري مديني قال:-حدثني جدي محمد بن معن عن أبيه معن بن نضلة عن نضلة بن عمرو الغفاري أنه لقي رسول الله صلى الله عليه وسلم يمر بين فهمم عليه شوائل له فسقى رسول الله صلى الله عليه وسلم ثم شرب فضلة إناء فامتلأ به ثم قال يا رسول الله إن كنت لأشرب السبعة فما أمتلئ قال فقال رسول الله صلى الله عليه وسلم إن المؤمن يشرب في معي واحد وإن الكافر يشرب في سبعة أمعاء.


001-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا يحيى بن سعيد حدثنا جابر بن صبح قال:-حدثني المثنى بن عبد الرحمن الخزاعي وصحبته إلى واسط وكان يسمي في أول طعامه وفي آخر لقمة يقول بسم الله في أوله وآخره فقلت له إنك تسمي في أول ما تأكل أرأيت قولك في آخر ما تأكل بسم الله أوله وآخره قال أخبرك عن ذلك أن جدي أمية بن مخشي وكان من أصحاب النبي صلى الله عليه وسلم سمعته يقول أن رجلا كان يأكل والنبي صلى الله عليه وسلم ينظر فلم يسم حتى كان في آخر طعامه لقمة فقال بسم أوله وآخره فقال النبي صلى الله عليه وسلم ما زال الشيطان يأكل معه حتى سمى فلم يبق في بطنه شيء إلا قاءه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا شعبة عن الحكم عن عبد الرحمن بن أبي ليلى عن عبد الله بن ربيعة السلمي قال:-كان النبي صلى الله عليه وسلم في سفر فسمع مؤذنا يقول أشهد أن لا إله إلا الله فقال النبي صلى الله عليه وسلم أشهد أن لا إله إلا الله قال أشهد أن محمدا رسول الله قال النبي صلى الله عليه وسلم أشهد أني محمد رسول الله فقال النبي صلى الله عليه وسلم تجدونه راعي غنم أو عازبا عن أهله فلما هبط الوادي قال مر على سخلة منبوذة فقال أترون هذه هينة على أهلها للدنيا أهون على الله من هذه على أهلها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا بشر بن السري قال أبو عبد الرحمن وحدثني أبو خيثمة حدثنا بشر بن السرى حدثنا سفيان عن أبي إسحق عن حارثة بن مضرب عن فرات بن حيان:

-أن النبي صلى الله عليه وسلم أمر بقتله وكان عينا لأبي سفيان وحليفا فمر بحلقة الأنصار فقال إني مسلم قالوا يا رسول الله إنه يزعم أنه مسلم فقال إن منكم رجالا نكلهم إلى أيمانهم منهم فرات بن حيان.


001-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا جرير بن عبد الحميد عن مغيرة عن موسى بن زياد بن خريم السعدي عن أبيه عن جده خريم بن عمرو وأنه شهد رسول الله صلى الله عليه وسلم في حجة الوداع فقال:

-ألا إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا وكحرمة شهركم هذا وكحرمة بلدكم هذا قال أبو عبد الرحمن وحدثني أبو خيثمة حدثنا جرير فذكر مثله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شعبة عن أبي عقيل قاضي واسط عن سابق بن ناجية عن أبي سلام قال:-مر رجل في مسجد حمص فقالوا هذا خدم النبي صلى الله عليه وسلم قال فقمت إليه فقلت حدثني حديثا سمعته من رسول الله صلى الله عليه وسلم لا يتداوله بينك وبينه الرجال قال قال رسول الله صلى الله عليه وسلم ما من عبد مسلم يقول حين يصبح وحين يمسي ثلاث مرات رضيت بالله ربا وبالإسلام دينا وبمحمد صلى الله عليه وسلم نبيا إلا كان حقا على الله أن يرضيه يوم القيامة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن أبي عقيل عن أبي سلام عن سابق عن خادم النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال:-رضيت بالله ربا وبالإسلام دينا وبمحمد صلى الله عليه وسلم نبيا حين يمسي ثلاثا وحين يصبح ثلاثا كان حقا على الله أن يرضيه يوم القيامة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا القاسم حدثنا شعبة عن أبي عقيل هاشم بن بلال عن سابق بن ناجية عن أبي سلام قال أبو النضر الحبشي قال:-مر به رجل في مسجد حمص فقيل هذا خدم النبي صلى الله عليه وسلم فقام إليه فقال حدثني حديثا سمعته من رسول الله صلى الله عليه وسلم لم يتداوله بينك وبينه الرجال قال سمعت النبي صلى الله عليه وسلم يقول ما من عبد يقول حين يمسي وحين يصبح رضيت بالله ربا وبالإسلام دينا وبمحمد صلى الله عليه وسلم نبيا ثلاث مرات إلا كان حقا على الله أن يرضيه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين بن سعد حدثنا بكر بن عمرو عن عبد الله بن هبيرة عن عبد الرحمن بن جبير:

-أنه حدثه رجل خدم النبي صلى الله عليه وسلم ثمان سنين قال كان النبي صلى الله عليه وسلم إذا قرب له طعام قال بسم الله فإذا فرغ من طعامة قال اللهم أطعمت وأسقيت وأغنيت وأفنيت وهديت واجتبيت فلك الحمد على ما أعطيت.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع أنبأنا هشام بن سعد عن زيد بن أسلم عن ابن الأدرع قال:-كنت أحرس النبي صلى الله عليه وسلم ذات ليلة فخرج لبعض حاجته قال فرآني فأخذ بيدي فانطلقنا فمررنا على رجل يصلي يجهر بالقرآن فقال النبي صلى الله عليه وسلم عسى أن يكون مرائيا قال قلت يا رسول الله يصلي يجهر بالقرآن قال فرفض يدي ثم قال إنكم لن تنالوا هذا الأمر بالمغالبة قال ثم خرج ذات ليلة وأنا أحرسه لبعض حاجته فأخذ بيدي فمررنا على رجل يصلي بالقرآن قال فقلت عسى أن يكون مرائيا فقال النبي صلى الله عليه وسلم كلا إنه أواب قال فنظرت فإذا هو عبد الله ذو النجادين.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا المسعودي عن عبد الملك بن عمير عن جابر بن سمرة عن نافع بن عتبة قال:-قال رسول الله صلى الله عليه وسلم تقاتلون جزيرة العرب فيفتحها الله وتقاتلون فارس فيفتحها الله وتقاتلون الروم فيفتحها الله وتقاتلون الدجال فيفتحه الله.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا أبو إسحق يعني الفزاري عن عبد الملك بن عمير عن جابر بن سمرة عن نافع بن عتبة قال:-كنت مع رسول الله صلى الله عليه وسلم في غزاة فأتاه قوم من قبل المغرب عليهم ثياب الصفوف فوافقوه عند أكمة وهم قيام وهو قاعد فأتيته فقمت بينهم وبينه فحفظت منه أربع كلمات أعدهن في يدي قال تغزون جزيرة العرب فيفتحها الله ثم تغزون فارس فيفتحها الله ثم تغزون الروم فيفتحها الله ثم تغزون الدجال فيفتحه الله قال نافع يا جابر ألا ترى أن الدجال لا يخرج حتى تفتح الروم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا حسين يعني المعلم عن ابن بريدة حدثني حنظلة بن علي أن محجن بن الأدرع حدثه:

-أن رسول الله صلى الله عليه وسلم دخل المسجد فإذا هو برجل قد قضى صلاته وهو يتشهد وهو يقول اللهم إني أسألك بالله الواحد الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد أن تغفر لي ذنوبي إنك أنت الغفور الرحيم قال فقال نبي الله صلى الله عليه وسلم قد غفر له قد غفر له قد غفر له ثلاث مرات.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن سعيد الجريري عن عبد الله بن شقيق عن محجن بن الأدرع:

-أن رسول الله صلى الله عليه وسلم خطب الناس فقال يوم الخلاص وما يوم الخلاص يوم الخلاص وما يوم الخلاص يوم الخلاص وما يوم الخلاص ثلاثا فقيل له وما يوم الخلاص قال يجيء الدجال فيصعد أحدا فينظر المدينة فيقول لأصحابه أترون هذا القصر الأبيض هذا مسجد أحمد ثم يأتي المدينة فيجد بكل نقب منها ملكا مصلتا فيأتي سبخة الحرف فيضرب رواقة ثم ترتجف المدينة ثلاث رجفات فلا يبقى منافق ولا منافقة ولا فاسق ولا فاسقة إلا خرج إليه فذلك يوم الخلاص.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر عن عبد الله بن شقيق عن رجاء بن أبي رجاء قال:-كان بريدة على باب المسجد فمر محجن عليه وسكبة يصلي فقال بريدة وكان فيه مراح المحجن ألا تصلي كما يصلي هذا فقال محجن إن رسول الله صلى الله عليه وسلم أخذ بيدي فصعد على أحد فأشرف على المدينة فقال ويل أمها قرية يدعها أهلها خير ما تكون أو كأخير ما تكون فيأتيها الدجال فيجد على كل باب من أبوابها ملكا مصلتا جناحيه فلا يدخلها قال ثم نزل وهو آخذ بيدي فدخل المسجد وإذا هو برجل يصلي فقال لي من هذا فأتيت عليه فأثنيت عليه خيرا فقال اسكت لا تسمعه فتهلكه قال ثم أتى حجرة امرأة من نسائه فنفض يده من يدي قال إن خير دينكم أيسره إن خير دينكم أيسره.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن أبي بشر قال سمعت عبد الله بن شقيق يحدث عن رجاء بن أبي رجاء الباهلي عن محجن رجل من أسلم فذكر معناه ولم يقل حجاج ولا أبو النضر بجناحه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن زيد بن أسلم قال سفيان مرة عن بسر أو بشر بن محجن ثم كان يقول بعد عن أبي محجن الديلي عن أبيه قال:-أتيت النبي صلى الله عليه وسلم وهو في المسجد فحضرت الصلاة فصلى فقال لي ألا صليت قال قلت يا رسول الله قد صليت في الرحل ثم أتيتك قال فإذا فعلت فصل معهم واجعلها نافلة قال أبي ولم يقل أبو نعيم ولا عبد الرحمن واجعلها نافلة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا بقية بن الوليد عن سليمان بن سليم عن يحيى بن جابر عن ضمرة بن ثعلبة:

-أنه أتى النبي صلى الله عليه وسلم وعليه حلتان من حلل اليمن فقال يا ضمرة أترى ثوبيك هذين مدخليك الجنة فقال لئن استغفرت لي يا رسول الله لا أقعد حتى أنزعهما عني فقال النبي صلى الله عليه وسلم اللهم اغفر لضمرة بن ثعلبة فانطلق سريعا حتى نزعهما عنه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن يعقوب بن بحير عن ضرار بن الأزور قال:-بعثني أهلي بلقوح إلى النبي صلى الله عليه وسلم فأمرني أن أحلبها فحلبتها فقال لي دع داعي اللبن.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا زهير عن الأعمش عن يعقوب بن بحير رجل من الحي قال سمعت ضرار بن الأزور قال:-اهدينا لرسول الله صلى الله عليه وسلم لقحة قال فحلبتها قال فلما أخذت لأجهدها قال لا تفعل دع داعي اللبن.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن الأعمش عن عبد الله بن سنان عن ضرار بن الأزور:

-أن النبي صلى الله عليه وسلم مر به وهو يحلب فقال دع داعي اللبن قال عبد الله وحدثني محمد بن بكار حدثنا عبد الله بن المبارك حدثنا الأعمش أو عن الأعمش عن يعقوب بن بحير عن ضرار بن الأزور عن النبي صلى الله عليه وسلم بنحوه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة حدثنا أبو إسرائيل الجشمي عن شيخ لهم يقال له جعدة:

-أن النبي صلى الله عليه وسلم رأى لرجل رؤيا قال فبعث إليه فجاء فجعل يقصها عليه وكان الرجل عظيم البطن قال فجعل يقول بإصبعه في بطنه لو كان هذا في غير هذا لكان خيرا لك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة حدثني عبد الرحمن بن حميد بن عبد الرحمن بن عوف عن السائب بن يزيد عن العلاء بن الحضرمي إن شاء الله:

-أن رسول الله صلى الله عليه وسلم قال يمكث المهاجر بمكة بعد قضاء نسكه ثلاثا.


002-حدثنـــــا عبد الله حدثني أبي قال ما

حدثنـــــا عبد الله حدثني أبي قال ما كان أشد على ابن عيينة أن يقول حدثنا.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم حدثنا منصور عن ابن سيرين عن ابن العلاء بن الحضرمي قال أبي حدثنا به هشيم مرتين مرة عن ابن العلاء ومرة لم يصل أن أباه كتب إلى النبي صلى الله عليه وسلم فبدأ بنفسه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن منصور عن هلال بن يساف عن سلمة بن قيس قال:-قال رسول الله صلى الله عليه وسلم إذا توضأت فانتثر وإذا استجمرت فأوتر.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن منصور عن هلال بن يساف عن سلمة بن قيس قال:-قال لي رسول الله صلى الله عليه وسلم إذا توضأت فانتثر وإذا استجمرت فأوتر.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن منصور عن هلال بن يساف عن سلمة بن قيس قال:-قال رسول الله صلى الله عليه وسلم في حجة الوداع إنما هن أربع لا تشركوا بالله شيئا ولا تقتلوا النفس التي حرم الله إلا بالحق ولا تسرقوا ولا تزنوا.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم قال حدثنا أبو معاوية يعني شيبان حدثنا منصور عن هلال بن يساف عن سلمة بن قيس الأشجعي قال:-قال رسول الله صلى الله عليه وسلم في حجة الوداع ألا إنما هن أربع أن لا تشركوا بالله شيئا ولا تقتلوا النفس التي حرم الله إلا بالحق ولا تزنوا ولا تسرقوا قال فما أنا بأشح عليهن مني إذ سمعتهن من رسول الله صلى الله عليه وسلم.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر والثوري عن منصور عن هلال بن يساف عن سلمة بن قيس قال:-قال لي رسول الله صلى الله عليه وسلم إذا توضأت فانتثر وإذا استجمرت فأوتر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن ابن خثيم عن إسماعيل بن عبيد بن رفاعة عن أبيه عن جده قال:-قال رسول الله صلى الله عليه وسلم مولى القوم منهم وابن أختهم منهم وحليفهم منهم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن ابن خثيم عن إسماعيل بن عبيد بن رفاعة عن أبيه عن جده قال:-جمع رسول الله صلى الله عليه وسلم قريشا فقال هل فيكم من غيركم فقالوا لا إلا ابن أختنا وحليفنا ومولانا فقال ابن أختكم منكم وحليفكم منكم ومولاكم منكم إن قريشا أهل صدق وأمانة فمن بغى لها العواثر أكبه الله في النار لوجهه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا بشر يعني ابن المفضل حدثنا عبد الله بن عثمان بن خثيم عن إسماعيل بن عبيد بن رفاعة بن رافع الزرقي عن أبيه عن جده:

-أن رسول الله صلى الله عليه وسلم قال حليفنا منا ومولانا منا وابن أختنا منا.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أخبرنا محمد بن عمرو عن علي بن يحيى بن خلاد الزرقي عن رفاعة بن رافع الزرقي وكان من أصحاب النبي صلى الله عليه وسلم قال:-جاء رجل ورسول الله صلى الله عليه وسلم جالس في المسجد فصلى قريبا منه ثم انصرف إلى رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم أعد صلاتك فإنك لم تصل قال فرجع فصلى كنحو مما صلى ثم انصرف إلى رسول الله صلى الله عليه وسلم فقال له أعد صلاتك فإنك لم تصل فقال يا رسول الله علمني كيف أصنع قال إذا استقبلت القبلة فكبر ثم اقرأ بأم القرآن ثم اقرأ بما شئت فإذا ركعت فاجعل راحتيك على ركبتيك وامدد ظهرك ومكن لركوعك فإذا رفعت رأسك فأقم صلبك حتى ترجع العظام إلى مفاصلها وإذا سجدت فمكن لسجودك فإذا رفعت رأسك فاجلس على فخذك اليسرى ثم اصنع ذلك في كل ركعة وسجدة.


005-حدثنـــــا عبد الله حدثني أبي قال:-قرأت

حدثنـــــا عبد الله حدثني أبي قال:-قرأت على عبد الرحمن بن مهدي مالك عن نعيم بن عبد الله المجمر عن علي بن يحيى الزرقي عن أبيه عن رفاعة بن رافع الزرقي قال كنا نصلي يوما وراء رسول الله صلى الله عليه وسلم فلما رفع رسول الله صلى الله عليه وسلم رأسه من الركعة قال سمع الله لمن حمده قال رجل وراءه ربنا لك الحمد حمدا كثيرا طيبا مباركا فيه فلما انصرف رسول الله صلى الله عليه وسلم قال من المتكلم آنفا قال الرجل أنا يا رسول الله فقال رسول الله صلى الله عليه وسلم لقد رأيت بضعة وثلاثين ملكا يبتدرونها أيهم يكتبها أولا.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا ابن عجلان حدثنا علي بن يحيى بن خلاد عن أبيه عن عمه وكان بدريا قال:-كنا مع رسول الله صلى الله عليه وسلم في المسجد فدخل رجل فصلى في ناحية المسجد فجعل رسول الله صلى الله عليه وسلم يرمقه ثم جاء فسلم فرد عليه وقال ارجع فصل فإنك لم تصل قال مرتين أو ثلاثا فقال له في الثالثة أو في الرابعة والذي بعثك بالحق لقد أجهدت نفسي فعلمني وأرني فقال له النبي صلى الله عليه وسلم إذا أردت أن تصلي فتوضأ فأحسن وضوءك ثم استقبل القبلة ثم كبر ثم اقرأ ثم اركع حتى تطمئن راكعا ثم ارفع حتى تطمئن قائما ثم اسجد حتى تطمئن ساجدا ثم ارفع حتى تطمئن جالسا ثم اسجد حتى تطمئن ساجدا ثم قم فإذا أتممت صلاتك على هذا فقد أتممتها وما انتقصت من هذا من شيء فإنما تنقصه من صلاتك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا عكرمة يعني ابن عمار قال حدثني طارق بن عبد الرحمن القرشي قال:-جاء رافع بن رفاعة إلى مجلس الأنصار فقال لقد نهانا نبي الله صلى الله عليه وسلم اليوم عن شيء كان يرفق بنا في معايشنا فقال نهانا عن كراء الأرض قال من كانت له أرض فليزرعها أو ليزرعها أخاه أو ليدعها ونهانا عن كسب الحجام وأمرنا أن نطعمه نواضحنا ونهانا عن كسب الأمة إلا ما عملت بيدها وقال هكذا بأصابعه نحو الخبز والغزل والنفش.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شيبان عن زياد بن علاقة عن عرفجة بن شريح الأسلمي قال:-قال رسول الله صلى الله عليه وسلم إنها ستكون بعدي هنات وهنات ورفع يديه فمن رأيتموه يفرق بين أمة محمد صلى الله عليه وسلم وهم جميع فاقتلوه كائنا من كان من الناس.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن زياد بن علاقة قال:-سمعت عرفجة قال سمعت رسول الله صلى الله عليه وسلم يقول إنه ستكون هنات وهنات فمن أراد أن يفرق أمر هذه الأمة وهي جميع فاضربوه بالسيف كائنا من كان.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا يحيى يعني ابن سعيد أن عباد بن تميم أخبره عن عويمر بن أشقر أنه ذبح قبل أن يغدو رسول الله صلى الله عليه وسلم وأنه ذكر ذلك لرسول الله صلى الله عليه وسلم بعدما فرغ فأمره رسول الله صلى الله عليه وسلم أن يعود لأضحيته.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن أبي جعفر الخطمي عن محمد بن كعب القرظي عن كثير بن السائب قال حدثني ابنا قريظة أنهم عرضوا على النبي صلى الله عليه وسلم زمن قريظة فمن كان منهم محتلما أو نبتت عانته قتل ومن لا ترك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أخبرنا يحيى بن سعيد عن بشير بن يسار عن الحصين بن محصن:

-أن عمة له أتت النبي صلى الله عليه وسلم في حاجة ففرغت من حاجتها فقال لها النبي صلى الله عليه وسلم أذات زوج أنت قالت نعم قال كيف أنت له قالت ما آلوه إلا ما عجزت عنه قال فانظري أين أنت منه فإنما هو جنتك ونارك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا عبد الرحمن بن أبي الزناد عن أبيه قال:-أخبرني رجل يقال له ربيعة بن عباد من بني الديل وكان جاهليا قال رأيت النبي صلى الله عليه وسلم في الجاهلية في سوق ذي المجاز وهو يقول يا أيها الناس قولوا لا إله إلا الله تفلحوا والناس مجتمعون عليه ووراءه رجل وضيء الوجه أحول ذو غديرتين يقول إنه صابئ كاذب يتبعه حيث ذهب فسألت عنه فذكروا لي نسب رسول الله صلى الله عليه وسلم وقالوا لي هذا عمه أبو لهب.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا ابن أبي الزناد عن أبيه عن ربيعة بن عباد الدؤلي وكان جاهليا فأسلم قال:-رأيت رسول الله صلى الله عليه وسلم فذكر الحديث قال فقلت من هذا قال هذا محمد بن عبد الله بن عبد المطلب وهو يذكر النبوة قلت من هذا الذي يكذبه قالوا هذا عمه أبو لهب قال أبو الزناد فقلت لربيعة بن عباد إنك يومئذ كنت صغيرا قال لا والله إني يومئذ لأعقل إني لأزفر القربة يعني أحملها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا أبو الأشهب عن عبد الرحمن بن طرفة أن جده عرفجة أصيب أنفه يوم الكلاب في الجاهلية فاتخذ أنفا من ورق فأنتن عليه فأمره النبي صلى الله عليه وسلم أن يتخذ أنفا من ذهب قال يزيد فقيل لأبي الأشهب أدركت عبد الرحمن جده قال نعم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن معاوية يعني ابن صالح عن العلاء يعني ابن الحرث عن حرام بن حكيم عن عمه عبد الله بن سعد أنه:

-سأل رسول الله صلى الله عليه وسلم عما يوجب الغسل وعن الماء يكون بعد الماء وعن الصلاة في بيتي وعن الصلاة في المسجد وعن مؤاكلة الحائض فقال إن الله لا يستحي من الحق أما أنا فإذا فعلت كذا وكذا فذكر الغسل قال أتوضأ وضوئي للصلاة اغسل فرجي ثم ذكر الغسل وأما الماء يكون بعد الماء فذلك المذي وكل فحل يمذي فاغسل من ذلك فرجي وأتوضأ وأما الصلاة في المسجد والصلاة في بيتي فقد ترى ما أقرب بيتي من المسجد ولأن أصلي في بيتي أحب إلي من أن أصلي في المسجد إلا أن تكون صلاة مكتوبة وأما مؤاكلة الحائض فآكلها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا معاوية بن صالح عن العلاء بن الحرث عن حرام بن معاوية عن عمه عبد الله بن سعد قال:-سألت رسول الله صلى الله عليه وسلم عن مؤاكلة الحائض فقال واكلها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا بكر بن سوادة عن عبيد الله بن أسلم مولى النبي صلى الله عليه وسلم:

-أن رسول الله صلى الله عليه وسلم كان يقول لجعفر بن أبي طالب أشبهت خلقي وخُلُقي.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي مسعود يعني لجريري عن يزيد بن عبد الله بن الشخير عن ماعز عن النبي صلى الله عليه وسلم:

-أنه سئل أي الأعمال أفضل قال إيمان بالله وحده ثم الجهاد ثم حجة برة تفضل سائر العمل كما بين مطلع الشمس إلى مغربها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هدبة بن خالد حدثنا وهيب بن خالد عن الجريري عن حيان بن عمير حدثنا ماعز أن النبي صلى الله عليه وسلم سئل أي الأعمال أفضل فذكر نحوه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا عباد بن راشد قال سمعت الحسن يقــول:-حدثنا أحمر بن جزى صاحب سول الله صلى الله عليه وسلم قال إن كنا لنأوى إلى رسول الله صلى الله عليه وسلم مما يجافي مرفقيه عن جنبيه إذا سجد.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا كثير بن زيد عن المطلب بن عبد الله عن عتبان أو ابن عتبان الأنصاري قال:-قلت أي نبي الله إني كنت مع أهلي فلما سمعت صوتك أقلعت فاغتسلت فقال رسول الله صلى الله عليه وسلم الماء من الماء.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف قال أبو عبد الرحمن وسمعته أنا من هارون حدثنا عبد العزيز بن محمد قال:-أخبرني محمد بن عبد الله بن أبي حرة عن عمه حكيم بن أبي حرة عن سنان بن سنة صاحب النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال الطاعم الشاكر له مثل أجر الصائم الصابر.


002-حدثنـــــا عبد الله حدثناه أحمد بن حاتم

حدثنـــــا عبد الله حدثناه أحمد بن حاتم الطويل حدثنا عبد العزيز الدراوردي مثله.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عبد الرحمن بن حرملة عن يحيى بن هند أنه سمع حرملة بن عمرو وهو أبو عبد الرحمن قال:-حججت حجة الوداع مردفي عمي سنان بن سنة قال فلما وقفنا بعرفات رأيت رسول الله صلى الله عليه وسلم واضعا إحدى إصبعيه على الأخرى فقلت لعمي ماذا يقول رسول الله صلى الله عليه وسلم قال يقول ارموا الجمرة بمثل حصى الخذف.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي ابن شهاب عن عمه قال:-أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود أن شبيل بن خليد المزني أخبره أن عبد الله بن مالك الأوسي أخبره أن رسول الله صلى الله عليه وسلم قال للوليدة إن زنت فاجلدوها ثم إن زنت فاجلدوها ثم إن زنت فاجلدوها ثم إن زنت فبيعوها ولو بضفير والضفير الحبل في الثالثة أو في الرابعة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه حدثنا بقية بن الوليد حدثني الزبيدي عن الزهري عن عبيد الله بن عبد الله أن شبل بن خليد المزني أخبره أن عبد الله بن مالك الأوسي أخبره:

-أن النبي صلى الله عليه وسلم قال للوليدة إن زنت فاجلدوها ثم إن زنت فاجلدوها ثم إن زنت فاجلدوها ثم إن زنت فبيعوها ولو بضفير والضفير الحبل.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة حدثنا زكريا عن الشعبي عن الحرث بن مالك بن برصاء عن النبي صلى الله عليه وسلم قال:-لا تغزى مكة بعدها أبدا قال سفيان الحرث الخزاعي.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أخبرنا زكريا عن عامر عن الحرث بن مالك بن برصاء قال:-سمعت رسول الله صلى الله عليه وسلم يقول يوم فتح مكة لا تغزى هذه بعدها أبدا إلى يوم القيامة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا عبد الله بن عبد الرحمن الطائفي عن عثمان بن عبد الله بن أوس الثقفي عن جده أوس بن حذيفة قال:-كنت في الوفد الذين أتوا رسول الله صلى الله عليه وسلم أسلموا من ثقيف من بني مالك أنزلنا في قبة له فكان يختلف إلينا بين بيوته وبين المسجد فإذا صلى العشاء الآخرة انصرف إلينا فلا يبرح يحدثنا ويشتكي قريشا ويشتكي أهل مكة ثم يقول لا سواء كنا بمكة مستذلين أو مستضعفين فلما خرجنا إلى المدينة كانت سجال الحرب علينا ولنا فمكث عنا ليلة لم يأتنا حتى طال ذلك علينا بعد العشاء قال قلنا ما أمكثك عنا يا رسول الله قال طرأ عني حزب من القرآن فأردت أن لا أخرج حتى أقضيه فسألنا أصحاب رسول الله صلى الله عليه وسلم حين أصبحنا قال قلنا كيف تحزبون القرآن قالوا نحزبه ست سور وخمس سور وسبع سور وتسع سور وإحدى عشرة سورة وثلاث عشرة سورة وحزب المفصل من ق حتى تختم.


001-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن بن مهدي مالك عن يحيى بن سعيد عن محمد بن إبراهيم التيمي عن أبي حازم التمار عن البياضي:

-أن رسول الله صلى الله عليه وسلم خرج على الناس وهم يصلون وقد علت أصواتهم بالقراءة فقال إن المصلي يناجي ربه عز وجل فلينظر ما يناجيه ولا يجهر بعضكم على بعض بالقرآن.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن وهيب عن أبي واقد الليثي حدثني أبو أروى قال:-كنت أصلي مع النبي صلى الله عليه وسلم العصر ثم آتي الشجرة قبل غروب الشمس.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا هشيم قال أخبرنا داود بن أبي هند قال حدثني أبو حرب ابن أبي الأسود عن فضالة الليثي قال:-أتيت النبي صلى الله عليه وسلم فأسلمت وعلمني حتى علمني الصلوات الخمس لمواقيتهن قال فقلت له إن هذه لساعات أشغل فيها فمرني بجوامع فقال لي إن شغلت فلا تشغل عن العصرين قلت وما العصران قال صلاة الغداة وصلاة العصر.


001-حدثنـــــا عبد الله حدثني أبي قال حدثنا

حدثنـــــا عبد الله حدثني أبي قال حدثنا هشيم قال علي بن زيد أنبأنا عن زرارة بن أوفى عن مالك بن الحرث رجل منهم أنه سمع النبي صلى الله عليه وسلم يقــول:-من ضم يتيما بين أبوين مسلمين إلى طعامه وشرابه حتى يستغني عنه وجبت له الجنة البتة ومن أعتق امرؤا مسلما كان فكاكه من النار يجزي بكل عضو منه عضوا منه من النار.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن علي بن زيد بن جدعان عن زرارة بن أوفى عن عمرو بن مالك أو مالك بن عمرو كذا قال سفيان قال:-قال رسول الله صلى الله عليه وسلم من ضم يتيما بين أبويه فله الجنة البتة.


001-حدثنـــــا عبد الله حدثني أبي حدثقنا

حدثنـــــا عبد الله حدثني أبي حدثقنا محمد بن جعفر حدثنا شعبة قال سمعت قتادة يحدث عن زرارة بن أوفى عن أبي ابن مالك عن النبي صلى الله عليه وسلم أنه قال:-من أدرك والديه أو أحدهما ثم دخل النار من بعد ذلك فأبعده الله وأسحقه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثني شعبة عن قتادة قال:-سمعت زرارة بن أوفى يحدث عن أبي بن مالك عن النبي صلى الله عليه وسلم.


003-حدثنـــــا عبد الله حدثني أبي قال

حدثنـــــا عبد الله حدثني أبي قال وحدثني بهز قال حدثنا شعبة عن قتادة عن زرارة بن أوفى عن رجل من قومه يقال له أبي بن مالك أنه سمع النبي صلى الله عليه وسلم يقــول:-من أدرك والديه أو أحدهما فدخل النار فأبعده الله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعفان قالا حدثنا حماد بن سلمة قال عفان في حديثه أنبأنا علي بن زيد عن زرارة بن أبي أوفى عن مالك بن عمرو القشيري قال:-سمعت رسول الله صلى الله عليه وسلم يقول من أعتق رقبة مسلمة فهي فداؤه من النار قال عفان مكان كل عظم من عظام محرره بعظم من عظامه ومن أدرك أحد والديه ثم لم يغفر له فأبعده الله ومن ضم يتيما من بين أبوين مسلمين قال عفان إلى طعامه وشرابه حتى يغنيه الله وجبت له الجنة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا يونس بن عبيد عن حصين بن أبي الحر عن الخشخاش العنبري قال:-أتيت النبي صلى الله عليه وسلم ومعي ابن لي قال فقال ابنك هذا قال قلت نعم قال لا يجني عليك ولا تجني عليه قال هشيم مرة يونس قال أخبرني مخبر عن حصين بن أبي الحر.


001-حدثنـــــا عبد الله حدثني أبي حدثا هشام

حدثنـــــا عبد الله حدثني أبي حدثا هشام بن سعيد حدثنا محمد بن مهاجر يعني أخا عمرو بن مهاجر قال حدثني عقيل بن شبيب عن أبي وهب الجشمي وكانت له صحبة قال:-قال رسول الله صلى الله عليه وسلم تسموا بأسماء الأنبياء وأحب الأسماء إلى الله عز وجل عبد الله وعبد الرحمن وأصدقها حارث وهمام وأقبحها حرب ومرة وارتبطوا الخيل وامسحوا بنواصيها وأعجازها أو قال وأكفالها وقلدوها ولا تقلدوها الأوتار وعليكم بكل كميت أغر محجل أو أشقر أغر محجل أو أدهم أغر محجل.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا محمد بن المهاجر حدثنا عقيل بن شبيب عن أبي وهب الكلاعي قال:-قال رسول الله صلى الله عليه وسلم فذكر معناه قال محمد ولا أدري بالكميت بدأ أو بالأدهم قال وسألوه لم فضل الأشقر قال لأن رسول الله صلى الله عليه وسلم بعث سرية فكان أول من جاء بالفتح صاحب الأشقر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال:-سئل عن رجل يسلم عليه وهو غير متوضئ قال حدثنا سعيد عن قتادة عن الحسن عن الحضين أبي ساسان عن المهاجر بن قنفد أنه سلم على رسول الله صلى الله عليه وسلم وهو يتوضأ فلم يرد عليه حتى توضأ فرد عليه وقال إنه لم يمنعني أن أرد عليك إلا أني كرهت أن أذكر الله إلا على طهارة قال فكان الحسن من أجل هذا الحديث يكره أن يقرأ أو يذكر الله عز وجل حتى يتطهر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا شيبان بن عبد الرحمن عن الركين بن الربيع عن أبيه عن عمه فلان بن عميلة عن خريم بن فاتك الأسدي:

-أن النبي صلى الله عليه وسلم قال الناس أربعة والأعمال ستة فالناس موسع عليه في الدنيا والآخرة وموسع له في الدنيا مقتور عليه في الآخرة ومقتور عليه في الدنيا وموسع عليه في الآخرة وشقي في الدنيا والآخرة والأعمال موجبتان ومثل بمثل وعشرة أضعاف وسبعمائة ضعف فالموجبتان من مات مسلما مؤمنا لا يشرك بالله شيئا فوجبت له الجنة ومن مات كافرا وجبت له النار ومن هم بحسنة فلم يعملها فعلم الله أنه قد أشعرها قلبه وحرص عليها كتبت له حسنة ومن هم بسيئة لم تكتب عليه ومن عملها كتبت واحدة ولم تضاعف عليه ومن عمل حسنة كانت له بعشر أمثالها ومن أنفق نفقة في سبيل الله كانت له بسبعمائة ضعف.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة حدثنا الركين بن الربيع بن عميلة الفزاري عن أبيه عن يسير بن عميلة عن خريم بن فاتك الأسدي عن النبي صلى الله عليه وسلم قال:-من أنفق نفقة في سبيل الله كتبت بسبعمائة ضعف.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو بكر يعني ابن عياش عن أبي إسحق عن شهر بن عطية عن خريم بن فاتك الأسدي قال:-قال لي رسول الله صلى الله عليه وسلم نعم الرجل أنت يا خريم لولا خلتان قال قلت وما هما يا رسول الله قال إسبالك إزارك وإرخاؤك شعرك.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن الركين عن يسير بن عميلة عن خريم بن فاتك قال:-قال رسول الله صلى الله عليه وسلم من أنفق نفقة في سبيل الله تضاعف بسبعمائة ضعف.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا المسعودي عن الركين بن الربيع عن أبيه عن خريم بن فاتك قال:-قال رسول الله صلى الله عليه وسلم الأعمال ستة والناس أربعة فموجبتان ومثل بمثل والحسنة بعشر أمثالها والحسنة بسبعمائة فأما الموجبتان من مات لا يشرك بالله شيئا دخل الجنة ومن مات يشرك بالله شيئا دخل النار وأما مثل بمثل فمن هم بحسنة حتى يشعرها قلبه ويعلم الله عز وجل ذلك منه كتبت له حسنة ومن عمل سيئة كتبت عليه سيئة ومن عمل حسنة كتبت له بعشر أمثالها ومن أنفق نفقة في سبيل الله فحسنة بسبعمائة والناس أربعة موسع عليه في الدنيا مقتور عليه في الآخرة وموسع عليه في الآخرة مقتور عليه في الدنيا وموسع عليه في الدنيا والآخرة ومقتور عليه في الدنيا والآخرة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن جابر بن عبد الله قال سمعت الشعي قال أشهد على أبي سعيد بن زيد أن رسول الله صلى الله عليه وسلم مرت به جنازة فقام.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن عمرو بن أوس عن رجل حدثه مؤذن النبي صلى الله عليه وسلم قال:-نادى منادي رسول الله صلى الله عليه وسلم في يوم مطير صلوا في الرحال.

moustafa


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرت عن أبي الزناد حدثني مرقع بن صيفي التميمي شهد على جده رباح بن ربيع الحنظلي الكاتب أنه أخبره أنه خرج مع رسول الله صلى الله عليه وسلم فذكر مثل حديث ابن أبي الزناد.


002-حدثنـــــا عبد الله حدثني أبي قال حدثنا

حدثنـــــا عبد الله حدثني أبي قال حدثنا أبو عامر قال حدثنا المغيرة بن عبد الرحمن عن أبي الزناد قال أخبرني المرقع بن صيفي عن جده رباح بن ربيع أخي حنظلة الكاتب أنه أخبره أنه خرج مع رسول الله صلى الله عليه وسلم فذكر الحديث.


003-حدثنـــــا عبد الله حدثني أبي قال حدثنا

حدثنـــــا عبد الله حدثني أبي قال حدثنا سعيد بن منصور قال حدثنا المغيرة بن عبد الرحمن عن أبي الزناد قال حدثني مرقع بن صيفي قال حدثني جدي رباح بن ربيع أخي حنظلة الكاتب أنه خرج مع رسول الله صلى الله عليه وسلم في غزاة على مقدمته خالد بن الوليد فذكر رباحا وأصله فذكر الحديث.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا سفيان عن الجريري عن أبي عثمان عن حنظلة قال:-كنا مع رسول الله صلى الله عليه وسلم فذكرنا الجنة والنار حتى كأنا رأي عين فقمت إلى أهلي فضحكت ولعبت مع أهلي وولدي فذكرت ما كنت عند رسول الله صلى الله عليه وسلم فخرجت فلقيت أبا بكر فقلت يا أبا بكر نافق حنظلة قال وما ذاك قلت كنا عند رسول الله صلى الله عليه وسلم فذكرنا الجنة والنار حتى كأنا رأي عين فذهبت إلى أهلي فضحكت ولعبت مع ولدي وأهلي فقال إنا لنفعل ذاك قال فذهبت إلى النبي صلى الله عليه وسلم فذكرت ذلك له فقال يا حنظلة لو كنتم تكونون في بيوتكم كما تكونون عندي لصافحتكم الملائكة وأنتم على فرشكم وبالطرق يا حنظلة ساعة وساعة.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو داود الطيالسي حدثنا عمران يعني القطان عن قتادة عن يزيد بن عبد الله بن الشخير عن حنظلة الأسيدي قال:-قلت يا رسول الله إنا إذا كنا عندك كنا فإذا فارقناك كنا على غير ذلك فقال والذي نفسي بيده لو كنتم تكونون على الحال الذي تكونون عليها عندي لصافحتكم الملائكة ولأظلتكم بأجنحتها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبو هلال عن عبد الله بن سوادة عن أنس بن مالك رجل من بني عبد الله بن كعب قال:-أغارت علينا خيل رسول الله صلى الله عليه وسلم فأتيته وهو يتغدى فقال ادن فكل قلت إني صائم قال اجلس أحدثك عن الصوم أو الصيام إن الله عز وجل وضع عن المسافر شطر الصلاة وعن المسافر والحامل والمرضع الصوم أو الصيام والله لقد قالهما رسول الله صلى الله عليه وسلم كلاهما أو أحدهما فيا لهف نفسي هلا كنت طعمت من طعام رسول الله صلى الله عليه وسلم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا أبو هلال حدثنا عبد الله بن سوادة عن أنس بن مالك رجل من بني عبد الله بن كعب وليس بالأنصاري قال:-أغارت علينا خيل رسول الله صلى الله عليه وسلم فذكر الحديث قال عبد الله وحدثناه شيبان حدثنا أبو هلال قال فذكر نحوه.

moustafa


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحسين بن محمد حدثنا شريك ويزيد بن عطاء عن يزيد يعني ابن أبي زياد عن عبد الرحمن بن سابط عن عياش بن أبي ربيعة قال:-سمعت النبي صلى الله عليه وسلم يقول لا تزال هذه الأمة بخير ما عظموا هذه الحرمة حق تعظيمها فإذا تركوها وضيعوها هلكوا وقال في حديث يزيد بن عطاء عن النبي صلى الله عليه وسلم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن يزيد عن ابن سابط عن المطلب أو عن العياش بن أبي ربيعة قال سمعت النبي صلى الله عليه وسلم فذكر مثله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأسود بن شيبان عن أبي نوفل بن أبي عقرب عن أبيه قال:-سألت النبي صلى الله عليه وسلم عن الصوم فقال صم من الشهر يوما قال قلت يا رسول الله إني أقوى فقال رسول الله صلى الله عليه وسلم إني أقوى إني أقوى صم يومين من كل شهر قال قلت يا رسول الله زدني فقال رسول الله صلى الله عليه وسلم زدني زدني ثلاثة أيام من كل شهر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا مكي

حدثنـــــا عبد الله حدثني أبي حدثنا مكي يعني ابن إبراهيم حدثنا الجعيد بن الحسن بن عبد الله بن عبيد الله أن عمرو بن عبيد الله حدثه أنه قال:-رأيت رسول الله صلى الله عليه وسلم أكل كتفا ثم قام فمضمض فصلى ولم يتوضأ.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا زمعة عن عيسى بن يزداد عن أبيه قال:-قال رسول الله صلى الله عليه وسلم إذا بال أحدكم فلينتر ذكره ثلاثا قال زمعة مرة فإن ذلك يجزئ عنه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا زكريا بن إسحق عن عيسى بن يزداد بن فساءة عن أبيه قال:-قال رسول الله صلى الله عليه وسلم إذا بال أحدكم فلينتر ذكره ثلاث مرات.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي ليلى عن ثابت البناني عن عبد الرحمن ابن أبي ليلى عن أبي ليلى قال:-سمعت رسول الله صلى الله عليه وسلم يقرأ في صلاة ليست بفريضة فمر بذكر الجنة والنار فقال أعوذ بالله من النار ويح أو ويل لأهل النار.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي ليلى عن أخيه عيسى بن عبد الرحمن عن جده قال:-كنا عند النبي صلى الله عليه وسلم فجاء الحسن بن علي يحبو حتى صعد على صدره فبال عليه قال فابتدرناه لنأخذه فقال النبي صلى الله عليه وسلم ابني ابني قال ثم دعا بماء فصبه عليه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا زهير عن عبد الله بن عيسى عن عيسى بن عبد الرحمن بن أبي ليلى عن أبي ليلى:

-أنه كان عند رسول الله صلى الله عليه وسلم وعلى بطنه الحسن أو الحسين شك زهير قال فبال حتى رأيت بوله على بطن رسول الله صلى الله عليه وسلم أساريع قال فوثبنا إليه قال فقال عليه الصلاة والسلام دعوا ابني أو لا تفزعوا ابني قال ثم دعا بماء فصبه عليه قال فأخذ تمرة من تمر الصدقة قال فأدخلها في فيه قال فانتزعها رسول الله صلى الله عليه وسلم من فيه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن عدي حدثنا عبيد الله بن عمرو عن زيد بن أبي أنيسة عن قيس بن مسلم عن عبد الرحمن بن أبي ليلى عن أبيه قال:-شهدت مع رسول الله صلى الله عليه وسلم فتح خيبر فلما انهزموا وقعنا في رحالهم فأخذ الناس ما وجدوا من خرثى فلم يكن أسرع من أن فارت القدور قال فأمر رسول الله صلى الله عليه وسلم بالقدور فأكفئت وقسم بيننا فجعل لكل عشرة شاة.


005-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير عن عبد الله بن عيسى عن أبيه عن جده عن أبي ليلى قال:-كنت عند رسول الله صلى الله عليه وسلم وعلى صدره أو بطنه الحسن أو الحسين قال فرأيت بوله أساريع فقمنا إليه فقال دعوا ابني لا تفزعوه حتى يقضي بوله ثم أتبعه الماء ثم قام فدخل بيت تمر الصدقة ودخل معه الغلام فأخذ تمرة فجعلها في فيه فاستخرجها النبي صلى الله عليه وسلم وقال إن الصدقة لا تحل لنا.


006-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد وسمعته أنا من عبد الله بن محمد بن أبي شيبة حدثنا علي بن هاشم عن ابن أبي ليلى عن ثابت قال:-كنت جالسا مع عبد الرحمن بن أبي ليلى في المسجد فأتى برجل ضخم فقال يا أبا عيسى قال نعم قال حدثنا ما سمعت في الفراء فقال سمعت أبي يقول كنت جالسا عند النبي صلى الله عليه وسلم فأتى رجل فقال يا رسول الله أصلي في الفراء قال فأين الدباغ فلما ولى قلت من هذا قال هذا سويد بن غفلة.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا علي بن عابس عن أبي فزارة عن عبد الرحمن بن أبي ليلى عن أبيه فيما أعلم شك موسى أن النبي صلى الله عليه وسلم اعتكف في قبة من خوص.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف وأبو معمر ومحمد بن حسان السمتي قالوا حدثنا علي بن عابس عن أبي فزارة عن عبد الرحمن بن أبي ليلى عن أبيه قال:-رأيت النبي صلى الله عليه وسلم اعتكف في قبة من خوص.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن زيد بن أسلم عن عطاء بن يسار عن أبي عبد الله الصنابحي قال:-قال رسول الله صلى الله عليه وسلم إن الشمس تطلع بين قرني شيطان فإذا ارتفعت فارقها فإذا كانت في وسط السماء قارنها فإذا دلكت أو قال زالت فارقها فإذا دنت للغروب قارنها فإذا غربت فارقها فلا تصلوا هذه الثلاث ساعات.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا محمد بن مطرف أبو غسان حدثنا زيد بن أسلم عن عطاء بن يسار عن أبي عبد الله الصنابحي:

-أن رسول الله صلى الله عليه وسلم قال من مضمض واستنشق خرت خطاياه من فيه وأنفه ومن غسل وجهه خرجت خطاياه من أشفار عينيه ومن غسل يديه خرجت من أظفاره أو من تحت أظفاره ومن مسح رأسه وأذنيه خرجت خطاياه من رأسه أو شعر أذنيه ومن غسل رجليه خرجت خطاياه من أظفاره أو تحت أظفاره ثم كانت خطاه إلى المسجد نافلة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا محمد بن مطرف عن زيد بن أسلم عن عطاء بن يسار عن أبي عبد الله الصنابحي عن النبي صلى الله عليه وسلم قال:-من تمضمض واستنثر خرجت خطاياه من أنفه وفمه فذكر معناه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عتاب بن زياد حدثنا عبد الله بن مبارك أنبأنا خالد بن سعيد عن قيس بن أبي حازم عن الصنابحي قال:-رأى رسول الله صلى الله عليه وسلم في إبل الصدقة ناقة مسنة فغضب وقال ما هذه فقال يا رسول الله إني ارتجعتها ببعيرين من حاشية الصدقة فسكت.


005-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الصلت يعني ابن العوام قال حدثني الحرث بن وهب عن أبي عبد الرحمن الصنابحي قال:-قال رسول الله صلى الله عليه وسلم لن تزال أمتي في مسكة ما لم يعملوا بثلاث ما لم يؤخروا المغرب بانتظار الإظلام مضاهاة اليهود وما لم يؤخروا الفجر إمحاق النجوم مضاهاة النصرانية وما لم يكلوا الجنائز إلى أهلها.


006-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك قال وحدثنا إسحق أخبرني مالك عن زيد بن أسلم عن عطاء بن يسار عن عبد الله الصنابحي قال:-إذا توضأ العبد فمضمض خرجت الخطايا من أنفه فإذا غسل وجهه خرجت الخطايا من وجهه حتى تخرج من تحت أشفار عينيه فإذا غسل يديه خرجت خطاياه من يديه حتى تخرج من تحت أظفار يديه فإذا مسح رأسه خرجت الخطايا من رأسه حتى تخرج من أذنيه وإذا غسل رجليه خرجت الخطايا من رجليه حتى تخرج من تحت أظفار رجليه ثم كان مشيه إلى المسجد وصلاته نافلة له.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن إسماعيل أنه سمع قيسا يقول سمعت الصنابحي الأحمسي يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول ألا إني فرطكم على الحوض وإني مكاثر بكم الأمم فلا تقتتلن بعدي.


008-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا مالك وزهير بن محمد قالا حدثنا زيد بن أسلم عن عطاء بن يسار قال سمعت عبد الله الصنابحي يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول إن الشمس تطلع بين قرني شيطان فإذا طلعت قارنها فإذا ارتفعت فارقها ويقارنها حين تستوي فإذا زالت فارقها فصلوا غير هذه الساعات الثلاث.


009-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أبي عبد الله بحديث الشمس.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري أخبرني ابن أخي أبي رهم أنه سمع أبا رهم الغفاري وكان من أصحاب النبي صلى الله عليه وسلم الذين بايعوا تحت الشجرة يقــول:-غزوت مع النبي صلى الله عليه وسلم غزوة تبوك فلما فصل سرى ليلة فسرت قريبا منه وألقى علي النعاس فطفقت أستيقظ وقد دنت راحلتي من راحلته فيفزعني دنوها خشية أن أصيب رجله في الغرز فأؤخر راحلتي حتى غلبتني عيني نصف الليل فركبت راحلتي راحلته ورجل النبي صلى الله عليه وسلم في الغرز فأصابت رجله فلم أستيقظ إلا بقوله حس فرفعت رأسي فقلت استغفر لي يا رسول الله فقال سل فقال فطفق يسألني عمن تخلف من بني غفار فأخبره فإذا هو يسألني ما فعل النفر الحمر الطوال القطاط أو قال القصار عبد الرزاق يشك الذين لهم نعم بشظية شرخ قال فذكرتهم من بني غفار فلم أذكرهم حتى ذكرت رهطا من أسلم فقلت يا رسول الله ما يمنع أحد أولئك حين تخلف أن يحمل على بعير من إبله أمرأ نشيطا في سبيل الله فادعوا هل أن؟؟ يتخلف عن المهاجرين من قريش والأنصار وأسلم وغفار.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح قال ابن شهاب أخبرني ابن أخي أبي رهم الغفاري أنه سمع أبا رهم وكان من أصحاب رسول الله صلى الله عليه وسلم الذين بايعوا تحت الشجرة يقــول:-غزوت مع رسول الله صلى الله عليه وسلم غزوة تبوك فنمت ليلة بالأخصر فسرت قريبا منه فذكر معنى حديث معمر إلا أنه قال فطفقت اؤخر راحلتي حتى غلبتني عيني بعض الليل وقال ما فعل النفر السود الجعاد القصار الذين لهم نعم بشظية شرخ فيرى أنهم من بني غفار.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق وذكر ابن شهاب عن ابن أكيمة الليثي عن ابن أخي أبي رهم الغفاري أنه سمع أبا رهم كلثوم بن حصين وكان من أصحاب رسول الله صلى الله عليه وسلم الذين بايعوا تحت الشجرة يقــول:-غزوت مع رسول الله صلى الله عليه وسلم غزوة تبوك فذكر الحديث إلا أنه قال فطفقت أؤخر راحلتي عنه حتى غلبتني عيني وقال ما فعل النفر السود الجعاد القصار قال قلت والله ما أعرف هؤلاء منا حتى قال بلى الذين لهم نعم بشبكة شرخ قال فتذكرتهم في بني غفار فلم أذكرهم حتى ذكرت أنهم رهط من أسلم كانوا حلفا فينا فقلت يا رسول الله أولئك رهط من أسلم كانوا حلفاءنا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ثور قال:-حدثني راشد بن سعد عن عبد الله بن نجي عن عبد الله بن قرط أن رسول الله صلى الله عليه وسلم قال أعظم الأيام عند الله يوم النحر ثم يوم النفر وقرب إلى رسول الله صلى الله عليه وسلم خمس بدنات أو ست ينحرهن فطفقن يزدلفن إليه أيتهن يبدأ بها فلما وجبت جنوبها قال كلمة خفية لم أفهمها فسألت بعض من يليني ما قال قالوا قال من شاء اقتطع.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا إسماعيل بن عياش عن بكر بن زرعة الخولاني عن مسلم بن عبد الله الأزدي قال:-جاء عبد الله بن قرط الأزدي إلى رسول الله صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم أنت عبد الله بن قرط.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا محمد بن عمرو أنبأنا أبو كثير مولى الليثيين عن محمد بن عبد الله ابن جحش:

-أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال ما لي يا رسول الله إن قتلت في سبيل الله قال الجنة قال فلما ولى قال إلا الدين سارني به جبريل عليه السلام آنفا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا خلف

حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا عباد بن عباد حدثنا محمد بن عمرو عن أبي كثير مولى الهذليين عن محمد بن عبد الله بن جحش عن أبيه قال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله ماذا لي إن قاتلت في سبيل الله حتى أقتل قال الجنة قال فلما ولى قال رسول الله صلى الله عليه وسلم إلا الدين سارني به جبريل عليه السلام.


001-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا أسامة بن زيد قال:-حدثني الزهري عن عبد الرحمن بن أزهر قال رأيت رسول الله صلى الله عليه وسلم يتخلل الناس يوم حنين يسأل عن منزل خالد بن الوليد فأتي بسكران فأمر من كان معه أن يضربوه بما كان في أيديهم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا أسامة بن زيد عن الزهري أنه سمع عبد الرحمن بن أزهر يقــول:-رأيت رسول الله صلى الله عليه وسلم غزاة الفتح وأنا غلام شاب يتخلل الناس يسأل عن منزل خالد بن الوليد فأتي بشارب فأمر به فضربوه بما في أيديهم فمنهم من ضربه بنعله ومنهم من ضربه بعصا ومنهم من ضربه بسوط وحثا عليه رسول الله صلى الله عليه وسلم التراب.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق عن معمر عن الزهري قال:-وكان عبد الرحمن بن أزهر يحدث عن خالد بن الوليد بن المغيرة خرج يومئذ وكان على الخيل خيل رسول الله صلى الله عليه وسلم قال ابن أزهر فرأيت رسول الله صلى الله عليه وسلم بعدما هزم الله الكفار ورجع المسلمون إلى رحالهم يمشي في المسلمين ويقول من يدل على رحل خالد بن الوليد قال فمشيت أو فسعيت بين يديه وأنا محتلم أقول من يدل على رحل خالد بن الوليد حتى تخللنا على رحله فإذا خالد مستند إلى مؤخرة رحله فأتاه رسول الله صلى الله عليه وسلم فنظر إلى جرحه قال الزهري وحسبت أنه قال ونفث فيه رسول الله صلى الله عليه وسلم.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم حدثنا أبي عن صالح وحدث ابن شهاب أن عبد الرحمن بن أزهر كان يحدث أنه حضر رسول الله صلى الله عليه وسلم حين كان يحثي في وجوهم التراب قال أبي وهذا يتلو الزهري عن قبيصة في شارب الخمر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد ووكيع قالا حدثنا إسماعيل قال حدثني قيس عن الصنابحي الأحمسي قال وكيع في حديثه الصنابحي قال:-قال رسول الله صلى الله عليه وسلم أنا فرطكم على الحوض وإني مكاثر بكم الأمم فلا تقتتلن بعدي.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن إسماعيل بن أبي خالد قال:-سمعت قيس بن أبي حازم قال سمعت الصنابحي البجلي قال سمعت رسول الله صلى الله عليه وسلم يقول أنا فرطكم على الحوض ومكاثر بكم الأمم قال شعبة أو قال الناس فلا تقتتلن بعدي.


003-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير عن إسماعيل عن قيس عن الصنابحي الأحمسي مثله.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عباد بن عباد عن حبيب بن المهلب ابن أبي صفرة المهلبي أبو معاوية عن مجالد بن سعيد عن قيس بن أبي حازم عن الصنابحي قال:-قال رسول الله صلى الله عليه وسلم إني مكاثر بكم الأمم فلا ترجعن بعدي كفارا يضرب بعضكم رقاب بعض.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس عن حماد بن زيد عن الصنابحي وربما قال الصنابح.


006-حدثنـــــا عبد الله حدثني أبي قال:-قرئ

حدثنـــــا عبد الله حدثني أبي قال:-قرئ على سفيان وأنا شاهد سمعت معمرا يحدث عن الزهري عن عبد الرحمن بن أزهر قال جرح خالد بن الوليد فرأيت رسول الله صلى الله عليه وسلم يسأل عن رحله قلت وأنا غلام من يدل على رحل خالد فأتاه وهو مجروح فجلس عنده.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا صفوان بن عيسى أنبأنا أسامة ابن زيد عن الزهري قال أنبأنا عبد الرحمن بن أزهر قال:-رأيت رسول الله صلى الله عليه وسلم يوم حنين وهو يتخلل الناس يسأل عن رحل خالد بن الوليد فأتي بسكران فأمر رسول الله صلى الله عليه وسلم من كان عنده أن يضربوه بما كان في أيديهم وحثى عليه رسول الله صلى الله عليه وسلم التراب.


008-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا أسامة بن زيد حدثنا الزهري حدثني عبد الرحمن بن أزهر الزهري قال:-رأيت رسول الله صلى الله عليه وسلم يتخلل الناس يسأل عن منزل خالد بن الوليد فذكره.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثني أبي عن ابن إسحق وحدثنا عبد الله يعني ابن المبارك أنبأنا إسماعيل بن أبي خالد عن قيس بن أبي حازم عن الصنابحي قال:-سمعت رسول الله صلى الله عليه وسلم يقول فذكره قال يزيد بن هارون الصنابحي رجل من بجيلة من أحمس.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا شعبة عن قتادة عن أنس بن مالك عن أسيد بن حضير رضي الله تعالى عنهما قال:-قال رجل من الأنصار يا رسول الله ألا تستعملني كما استعملت فلانا فقال رسول الله صلى الله عليه وسلم ستلقون بعدي أثرة فاصبروا حتى تلقوني غدا على الحوض.


002-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق حدثنا عبد الله بن المبارك أنبأنا يحيى بن أيوب عن عمارة بن غزية عن محمد بن عبد الله بن عمرو عن أمه فاطمة ابنة حسين عن عائشة أنها كانت تقول كان أسيد بن حضير من أفاضل الناس وكان يقول لو أني أكون كما أكون على أحوال ثلاث من أحوالي لكنت حين أقرأ القرآن وحين أسمعه يقرأ وإذا سمعت خطبة رسول الله صلى الله عليه وسلم وإذا شهدت جنازة وما شهدت جنازة قط فحدثت نفسي بسوى ما هو مفعول بها وما هي صائرة إليه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال:-سمعت قتادة يحدث عن أنس بن مالك عن أسيد بن حضير رضي الله تعالى عنهما قال إن رجلا من الأنصار تخلى برسول الله صلى الله عليه وسلم فقال ألا تستعملني كما استعملت فلانا قال إنكم ستلقون بعدي أثرة فاصبروا حتى تلقوني على الحوض.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا محمد بن عمرو عن أبيه عن جده علقمة عن عائشة قالت:-قدمنا من حج أو عمرة فتلقينا بذي الحليفة وكان غلمان من الأنصار تلقوا أهليهم فلقوا أسيد بن حضير فنعوا له امرأته فتقنع وجعل يبكي قالت فقلت له غفر الله لك أنت صاحب رسول الله صلى الله عليه وسلم ولك من السابقة والقدم ما لك تبكي على امرأة فكشف عن رأسه وقال صدقت لعمري حقي أن لا أبكي على أحد بعد سعد بن معاذ وقد قال له رسول الله صلى الله عليه وسلم ما قال قالت قلت له ما قال له رسول الله صلى الله عليه وسلم قال لقد اهتز العرش لوفاة سعد بن معاذ قالت وهو يسير بيني وبين رسول الله صلى الله عليه وسلم.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال:-حدثنا حماد بن سلمة أنبأنا الحجاج بن أرطأة عن عبد الله بن عبد الرحمن بن أبي ليلى عن أبيه عن أسيد بن حضير قال أن رسول الله صلى الله عليه وسلم قال توضؤوا من لحوم الإبل ولا توضؤوا من لحوم الغنم وصلوا في مرابض الغنم ولا تصلوا في مبارك الإبل.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن مقاتل المروزي أنبأنا عباد بن العوام حدثنا الحجاج عن عبد الله بن عبد الله مولى بني هاشم قال وكان ثقة قال وكان الحكم يأخذ عنه عن عبد الرحمن بن أبي ليلى عن أسيد بن حضير عن النبي صلى الله عليه وسلم أنه سئل عن ألبان الإبل قال توضؤوا من ألبانها وسئل عن ألبان الغنم فقال لا توضؤوا من ألبانها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن سماك عن سويد بن قيس قال:-جلبت أنا ومخرمة العبدي ثيابا من هجر قال فأتانا رسول الله صلى الله عليه وسلم فساومنا في سراويل وعندنا وزانون يزنون بالأجر فقال للوزان زن وارجح.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن سماك عن مالك أبي صفوان بن عميرة قال بعث رسول الله صلى الله عليه وسلم رجل سراويل قبل الهجرة فأرجح لي.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن إسماعيل يعني ابن أبي خالد عن حكيم بن جابر عن أبيه قال:-دخلت على رسول الله صلى الله عليه وسلم وعنده الدباء فقلت ما هذا قال نكثر به طعامنا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسماعيل بن أبي خالد عن حكيم بن جابر عن أبيه قال:-دخلت على النبي صلى الله عليه وسلم في بيته فرأيت عنده قرعا فقلت يا رسول الله ما هذا قال هذا قرع نكثر به طعامنا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى هو ابن سعيد حدثنا شعبة عن فراس عن مدرك بن عمارة عن ابن أبي أوفى عن النبي صلى الله عليه وسلم قال:-لا يشرب الخمر حين يشربها وهو مؤمن ولا يزني حين يزني وهو مؤمن ولا ينتهب نهبة ذات شرف أو سرف وهو مؤمن.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني الشيباني عن ابن أبي أوفى وعبد الرحمن عن سفيان عن الشيباني قال سمعت ابن أبي أوفى قال:-نهى رسول الله صلى الله عليه وسلم عن نبيذ الجر الأخضر قال قلت فالأبيض قال لا أدري.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن عبيد بن الحسن المزني قال سمعت ابن أبي أوفى يقول.

-كان رسول الله صلى الله عليه وسلم إذا رفع رأسه من الركوع قال سمع الله لمن حمده اللهم ربنا لك الحمد ملء السموات وملء الأرض وملء ما شئت من شيء بعد.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر حدثنا عبيد بن حسن عن ابن أبي أوفى أن النبي صلى الله عليه وسلم كان يقول ذلك ولم يقل في الصلاة.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش حدثني الشيباني قال:-سمعت ابن أبي أوفى قال نهى رسول الله صلى الله عليه وسلم عن نبيذ الجر الأخضر قال قلت فالأبيض قال لا أدري.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع ويعلى هو ابن عبيد قالا حدثنا ابن أبي خالد وهو إسماعيل قال سمعت ابن أبي أوفى يقــول:-دعا رسول الله صلى الله عليه وسلم على الأحزاب فقال اللهم منزل الكتاب سريع الحساب هازم الأحزاب اهزمهم وزلزلهم.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن ابن أبي خالد قال:-سمعت عبد الله بن أبي أوفى يقول قدمنا مع النبي صلى الله عليه وسلم فطاف بالبيت وسعى بين الصفا والمروة يعني في العمرة ونحن نستره من المشركين أن يؤذوه بشيء.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي خالد قال سمعت ابن أبي أوفى يقول لو كان بعد النبي صلى الله عليه وسلم نبي ما مات ابنه إبراهيم.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن يزيد أبي خالد الدالاني عن إبراهيم السكسكي عن ابن أبي أوفى قال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني لا أستطيع أخذ شيء من القرآن فعلمني ما يجزئني قال قل سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله قال يا رسول الله هذا لله عز وجل فما لي قال قل اللهم اغفر لي وارحمني وعافني واهدني وارزقني ثم أدبر وهو ممسك كفيه فقال النبي صلى الله عليه وسلم أما هذا فقد ملأ يديه من الخير قال مسعر فسمعت هذا الحديث من إبراهيم السكسكي عن ابن أبي أوفى عن النبي صلى الله عليه وسلم وثبتني فيه غيري.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن شعبة عن عمرو بن مرة قال:-سمعت ابن أبي أوفى يقول كان الرجل إذا أتى النبي صلى الله عليه وسلم بصدقة ماله صلى عليه فأتيته بصدقة مال أبي فقال اللهم صل على آل أبي أوفى.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي يعفور العبدي قال:-سمعت ابن أبي أوفى قال غزونا مع رسول الله صلى الله عليه وسلم سبع غزوات فكنا نأكل فيها الجراد.


012-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن وهو ابن مهدي حدثنا شعبة عن شيخ من بجيلة قال:-سمعت ابن أبي أوفى يقول استأذن أبو بكر رضي الله تعالى عنه على النبي صلى الله عليه وسلم وجارية تضرب بالدف فدخل ثم استأذن عمر رضي الله تعالى عنه فدخل ثم استأذن عثمان رضي الله تعالى عنه فأمسكت قال فقال رسول الله صلى الله عليه وسلم أن عثمان رجل حيي.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل هو ابن إبراهيم حدثنا أبو حيان قال:-سمعت شيخا بالمدينة يحدث أن عبد الله بن أبي أوفى كتب إلى عبيد الله إذ أراد أن يغزو الحرورية فقلت لكاتبه وكان لي صديقا انسخه لي ففعل أن رسول الله صلى الله عليه وسلم كان يقول لا تمنوا لقاء العدو وسلوا الله عز وجل العافية فإذا لقيتموهم فاصبروا واعلموا أن الجنة تحت ظلال السيوف قال فينظر إذا زالت الشمس نهد لي عدوه ثم قال اللهم منزل الكتاب ومجري السحاب وهازم الأحزاب اهزمهم وانصرنا عليهم.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال:-سمعت عبد الله بن أبي أوفى وكان من أصحاب الشجرة قال كان رسول الله صلى الله عليه وسلم إذا أتي بصدقة قال اللهم صل عليهم وإن أبي أتاه بصدقته فقال اللهم صل على آل أبي أوفى.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز قالا حدثنا شعبة عن عدي قال بهز أخبرني عدي ابن ثابت قال ابن جعفر سمعت البراء بن عازب وابن أبي أوفى قالا أصابوا حمرا يوم خيبر فنادى منادي رسول الله صلى الله عليه وسلم أن يكفئوا القدور وقال بهز عن عدي عن البراء وابن أبي أوفى.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة أخبرني رجل من بجيلة قال:-سمعت عبد الله بن أبي أوفى يقول كانت جارية تضرب بالدف عند رسول الله صلى الله عليه وسلم فجاء أبو بكر ثم جاء عمر ثم جاء عثمان رضي الله تعالى عنهم فأمسكت فقال رسول الله صلى الله عليه وسلم أن عثمان رجل حيي.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن مجزاة بن زاهر وحجاج حدثني شعبة عن مجزاة بن زاهر وروح قالا حدثنا شعبة عن مجزاة بن زاهر مولى لقريش قال:-سمعت عبد الله بن أبي أوفى عن النبي صلى الله عليه وسلم أنه كان يقول اللهم لك الحمد ملء السماء وملء الأرض وملء ما شئت من شيء بعد اللهم طهرني بالثلج والبرد والماء البارد اللهم طهرني من الذنوب ونقني منها كما ينقى الثوب الأبيض من الوسخ.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج عن شعبة قال سمعت عبيدا أبا الحسن قال:-سمعت عبد الله بن أبي أوفى قال كان رسول الله صلى الله عليه وسلم يدعو بهذا الدعاء اللهم ربنا لك الحمد ملء السماء وملء الأرض قال حجاج ملء السماء وملء الأرض وملء ما شئت من شيء بعد قال محمد قال شعبة وحدثني أبو عصمة عن سليمان الأعمش عن عبيد عن عبد الله بن أبي أوفى قال إن النبي صلى الله عليه وسلم كان يدعو إذا رفع رأسه من الركوع.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان الشيباني قال:-سمعت عبد الله بن أبي أوفى قال قال رسول الله صلى الله عليه وسلم اكفئوا القدور وما فيها قال شعبة أما أن يكون قاله سليمان وما فيها أو أخبرني من سمعه من ابن أبي أوفى.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثني شعبة عن أبي المختار من بني أسد قال:-سمعت عبد الله بن أبي أوفى قال كنا في سفر فلم نجد الماء قال ثم هجمنا على الماء بعد قال فجعلوا يسقون رسول الله صلى الله عليه وسلم فكلما أتوه بالشراب قال رسول الله صلى الله عليه وسلم ساقي القوم آخرهم ثلاث مرات حتى شربوا كلهم.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج حدثني شعبة قال سمعت عبد الله بن أبي المجالد قال:-اختلف عبد الله بن شداد وأبو بردة في السلف فبعثاني إلى عبد الله ابن أبي أوفى فسألته فقال كنا نسلف في عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر رضي الله تعالى عنهما في الحنطة والشعير والزبيب أو التمر شك في التمر والزبيب وما هو عندهم أو ما نراه عندهم ثم أتيت عبد الرحمن بن أبزي فقال مثل ذلك.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال قال مالك يعني ابن مغول أخبرني طلحة قال قلت لعبد الله بن أبي أوفى أوصى رسول الله صلى الله عليه وسلم قال لا قلت فكيف أمر المؤمنين بالوصية ولم يوص قال أوصى بكتاب الله عز وجل.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا الشيباني عن محمد بن أبي المجالد قال بعثني أهل المسجد إلى ابن أبي أوفى أسأله ما صنع النبي صلى الله عليه وسلم في طعام خيبر فأتيته فسألته عن ذلك قال وقلت هل خمسه قال لا كان أقل من ذلك قال وكان أحدنا إذا أراد منه شيئا أخذ منه حاجته.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا إسماعيل بن أبي خالد قال:-قلت لعبد الله بن أبي أوفى صاحب رسول الله صلى الله عليه وسلم أدخل النبي صلى الله عليه وسلم البيت في عمرته قال لا.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال الشيباني أخبرني قال:-قلت لابن أبي أوفى رجم رسول الله صلى الله عليه وسلم قال نعم يهوديا ويهودية قال قلت بعد نزول النور أو قبلها قال لا أدري.


026-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا أبو إسحق يعني الشيباني عن عبد الله بن أبي أوفى رضي الله تعالى عنه قال:-نهى رسول الله صلى الله عليه وسلم عن أكل لحوم الحمر الأهلية.


027-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير ويعلى المعنى قالا حدثنا إسماعيل قال:-قلت لعبد الله بن أبي أوفى أكان رسول الله صلى الله عليه وسلم بشر خديجة رضي الله تعالى عنها قال نعم بشرها ببيت في الجنة من قصب لا صخب فيه ولا نصب قال يعلى وقال مرة لا صخب أو لا لغو فيه ولا نصب.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى حدثنا إسماعيل قال:-سمعت عبد الله بن أبي أوفى يقول كنا مع رسول الله صلى الله عليه وسلم حين اعتمر فطاف وطفنا معه وصلى وصلينا معه وسعى بين الصفا والمروة وكنا نستره من أهل مكة لا يصيبه أحد بشيء.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف عن الأعمش عن ابن أبي أوفى قال:-سمعت رسول الله صلى الله عليه وسلم يقول الخوارج هم كلاب النار.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أخبرنا إسماعيل عن عبد الله بن أبي أوفى قال:-اعتمر النبي صلى الله عليه وسلم فطاف بالبيت وطفنا معه وصلى خلف المقام وصلينا معه ثم خرج فطاف بين الصفا والمروة ونحن معه نستره من أهل مكة لا يرميه أحد أو يصيبه أحد بشيء قال فدعا على الأحزاب فقال اللهم منزل الكتاب سريع الحساب هازم الأحزاب اللهم اهزمهم وزلزلهم قال ورأيت بيده ضربة على ساعده فقلت ما هذه قال ضربتها يوم حنين فقلت له أشهدت معه حنينا قال نعم وقبل ذلك.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا مسعر عن زياد بن فياض عن عبد الله بن أبي أوفى قال:-سمعت رسول الله صلى الله عليه وسلم يقول اللهم لك الحمد كثيرا طيبا مباركا فيه.


032-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا شعبة عن عمرو بن مرة عن عبد الله بن أبي أوفى وكان من أصحاب الشجرة قال:-كان النبي صلى الله عليه وسلم إذا أتاه قوم بصدقة قال اللهم صل عليهم فأتاه أبي بصدقة فقال اللهم صل على آل أبي أوفى.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن عبد الملك حدثنا عبيد الله بن إياد بن لقيط حدثنا إياد عن عبد الله بن سعيد عن عبد الله بن أبي أوفى قال:-جاء رجل ونحن في الصف خلف رسول الله صلى الله عليه وسلم فدخل في الصف فقال الله أكبر كبيرا وسبحان الله بكرة وأصيلا قال فرفع المسلمون رؤوسهم واستنكروا الرجل وقالوا من الذي يرفع صوته فوق صوت رسول الله صلى الله عليه وسلم فلما انصرف رسول الله صلى الله عليه وسلم قال من هذا العالي الصوت فقيل هو ذا يا رسول الله فقال والله لقد رأيت كلامك يصعد في السماء حتى فتح باب فدخل فيه قال أبو عبد الرحمن حدثناه جعفر بن حميد الكوفي حدثنا عبيد الله بن إياد بن لقيط عن إياد عن عبد الله بن سعيد عن عبد الله بن أبي أوفى مثله.


034-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثني مالك يعني ابن مغول عن طلحة بن مصرف قال:-سألت عبد الله بن أوفى هل أوصى رسول الله صلى الله عليه وسلم قال لا قلت فلم كتب على المسلمين الوصية أو لم أمروا بالوصية قال أوصى بكتاب الله عز وجل.


035-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا مسعر عن عبيد بن حسن عن ابن أبي أوفى قال:-كان رسول الله صلى الله عليه وسلم يقول اللهم ربنا لك الحمد ملء السماء وملء الأرض ما شئت من شيء بعد.


036-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا مسعر عن إبراهيم السكسكي عن ابن أبي أوفى قال:-أتى رجل النبي صلى الله عليه وسلم فقال إني لا أستطيع أن آخذ من القرآن شيئا فعلمني شيئا يجزئني من القرآن قال سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله قال فذهب أو قام أو نحو ذا قال هذا لله عز وجل فما لي قال قل اللهم اغفر لي وارحمني وعافني واهدني وارزقني أو ارزقني واهدني وعافني قال مسعر وربما قال استفهمت بعضه من أبي خالد يعني الدالاني.


037-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا مسعر عن عبيد بن حسن قال:-سمعت عبد الله بن أبي أوفى قال كان رسول الله صلى الله عليه وسلم يقول اللهم لك الحمد ملء السماء وملء الأرض وملء ما شئت من شيء بعد.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شعبة عن إبراهيم الهجري عن عبد الله بن أبي أوفى وكان من أصحاب الشجرة فماتت ابنة له وكان يتبع جنازتها على بغلة خلفها فجعل النساء يبكين فقال:

-لا ترثين فإن رسول الله صلى الله عليه وسلم نهى عن المراثي فتفيض إحداكن من عبرتها ما شاءت ثم كبر عليها أربعا ثم قام بعد الرابعة قدر ما بين التكبيرتين يدعو ثم قال كان رسول الله صلى الله عليه وسلم يصنع في الجنازة هكذا.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن موسى قال عبد الله أبو عبد الرحمن وسمعته أنا من الحكم قال حدثنا ابن عياش عن موسى بن عقبة عن أبي النضر عن عبيد الله بن معمر عن عبد الله بن أبي أوفى قال:-كان النبي صلى الله عليه وسلم يحب أن ينهض إلى عدوه عند زوال الشمس.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان الشيباني قال:-سمعت عبد الله بن أبي أوفى قال نهى رسول الله صلى الله عليه وسلم عن الجر الأخضر قال قلت الأبيض قال لا أدري.


041-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن صاحب الهروي واسمه عبيد الله بن زياد أنبأنا إسماعيل بن أبي خالد عن عبد الله بن أبي أوفى قال:-بشر رسول الله صلى الله عليه وسلم خديجة ببيت في الجنة من قصب لا صخب فيه ولا نصب.


042-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن سليمان الشيباني عن عبد الله بن أبي أوفى قال:-سمعت رسول الله صلى الله عليه وسلم ينهى عن الجر الأخضر يعني النبيذ في الجر الأخضر قال قلت فالأبيض قال لا أدري.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا إسماعيل بن أبي خالد قال قلت لعبد الله بن أبي أوفى أكان رسول الله صلى الله عليه وسلم بشر خديجة قال نعم ببيت من قصب لا صخب فيه ولا نصب.


044-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا محمد بن جحادة عن رجل عن عبد الله بن أبي أوفى:

-أن النبي صلى الله عليه وسلم كان يقوم في الركعة الأولى من صلاة الظهر حتى لا يسمع وقع قدم.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن عدي بن ثابت قال:-سمعت البراء وعبد الله بن أبي أوفى أنهم أصابوا حمرا فطبخوها قال فنادى منادي رسول الله صلى الله عليه وسلم أكفئوا القدور.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبيد الله بن إياد حدثنا إياد عن عبد الله بن سعيد عن عبد الله ابن أبي أوفى قال:-جاء رجل نابي يعني نائي ونحن في الصف خلف رسول الله صلى الله عليه وسلم فدخل في الصف ثم قال الله أكبر كبيرا وسبحان الله بكرة وأصيلا فرفع المسلمون رؤوسهم واستنكروا الرجل فقالوا من الذي يرفع صوته فوق صوت رسول الله صلى الله عليه وسلم فلما انصرف النبي صلى الله عليه وسلم قال من هذا العالي الصوت قال هو ذا يا رسول الله قال والله لقد رأيت كلامك يصعد في السماء حتى فتح باب منها فدخل فيه.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثني سعيد بن جمهان قال:-كنا نقاتل الخوارج وفينا عبد الله بن أبي أوفى وقد لحق له غلام بالخوارج وهم من ذلك الشط ونحن من ذا الشط فناديناه أبا فيروز أبا فيروز ويحك هذا مولاك عبد الله بن أبي أوفى قال نعم الرجل هو لو هاجر قال ما يقول عدو الله قال قلنا يقول نعم الرجل لو هاجر قال فقال أهجرة بعد هجرتي مع رسول الله صلى الله عليه وسلم ثم قال سمعت رسول الله صلى الله عليه وسلم يقول طوبى لمن قتلهم وقتلوه.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي يعفور قال:-سأل شريكي وأنا معه عبد الله بن أبي أوفى عن الجراد فقال لا بأس به وقال غزوت مع رسول الله صلى الله عليه وسلم سبع غزوات فكنا نأكله.


049-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن أبي إسحق الشيباني عن سعيد بن جبير قال:-ذكرت لعبد الله حديثا حدثني عبد الله بن أبي أوفى في لحوم الحمر فقال سعيد حرمها رسول الله صلى الله عليه وسلم البتة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا زياد بن علاقة قال:-سمعت جرير بن عبد الله قام يخطب يوم توفي المغيرة بن شعبة فقال عليكم باتقاء الله عز وجل والوقار والسكينة حتى يأتيكم أمير فإنما يأتيكم الآن ثم قال اشفعوا لأميركم فإنه كان يحب العفو وقال أما بعد فإني أتيت رسول الله صلى الله عليه وسلم فقلت أبايعك على الإسلام فقال رسول الله صلى الله عليه وسلم واشترط علي النصح لكل مسلم فبايعته على هذا ورب هذا المسجد إني لكم لناصح جميعا ثم استغفر ونزل.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا عاصم بن بهدلة عن أبي وائل عن جرير بن عبد الله البجلي قال:-قلت يا رسول الله اشترط علي فقال تعبد الله ولا تشرك به شيئا وتصلي الصلاة المكتوبة وتؤدي الزكاة المفروضة وتنصح للمسلم وتبرأ من الكافر.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن جابر قال:-حدثني رجل عن طارق التميمي عن جرير أن رسول الله صلى الله عليه وسلم مر بنساء فسلم عليهن.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن حبيب عن المغيرة بن شبيل أو شبل قال أبو نعيم المغيرة بن شبيل يعني ابن عوف في هذا الحديث عن جرير بن عبد الله عن النبي صلى الله عليه وسلم قال:-أيما عبد ابق فقد برئت منه الذمة.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن عون بن أبي جحيفة عن المنذر بن جرير عن أبيه عن النبي صلى الله عليه وسلم قال:-من سن في الإسلام سنة حسنة كان له أجرها وأجر من عمل بها من بعده من غير أن ينتقص من أجورهم شيء ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده من غير أن ينتقص من أوزارهم شيء.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شعبة قال:-سمعت عون بن أبي جحيفة عن المنذر بن جرير البجلي عن أبيه قال كنا عند رسول الله صلى الله عليه وسلم في صدر النهار فذكره إلا أنه قال فأمر بلالا فأذن ثم دخل ثم خرج يصلي وقال كأنه مذهبة.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن الحجاج عن عمرو بن مرة عن زاذان عن جرير بن عبد الله البجلي:

-أن رجلا جاء فدخل في الإسلام فكان رسول الله صلى الله عليه وسلم يعلمه الإسلام وهو في مسيره فدخل خف بعيره في جحر يربوع فوقصه بعيره فمات فأتى عليه رسول الله صلى الله عليه وسلم فقال عمل قليلا وأجر كثيرا قالها حماد ثلاثا اللحد لنا والشق لغيرنا.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد حدثنا حجاج بن أرطأة حدثنا عثمان البجلي عن زاذان فذكر الحديث.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن يونس عن عمرو بن سعيد عن أبي زرعة بن عمرو بن جرير قال:-قال جرير سألت رسول الله صلى الله عليه وسلم عن نظرة الفجأة فأمرني أن أصرف بصري.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب عن عبيد الله بن جرير عن جرير قال:-سألت رسول الله صلى الله عليه وسلم فقلت أبايعك على الإسلام فقبض يده وقال النصح لكل مسلم ثم قال رسول الله صلى الله عليه وسلم من لم يرحم الناس لم يرحمه الله عز وجل.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور قال:-سمعت أبا وائل يحدث عن رجل عن جرير أنه قال بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح للمسلم وعلى فراق المشرك.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن أبي وائل عن جرير قال:-بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم وعلى فراق المشرك أو كلمة معناها.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال:-سمعت أبا ظبيان يحدث عن جرير قال سمعت رسول الله صلى الله عليه وسلم يقول من لم يرحم الناس لم يرحمه الله عز وجل.


014-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة حدثنا عاصم بن بهدلة عن أبي وائل أن جريرا قال:-يا رسول الله اشترط علي قال تعبد الله لا تشرك به شيئا وتصلي الصلاة المكتوبة وتؤدي الزكاة المفروضة وتنصح المسلم وتبرأ من الكافر.


015-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة عن عبد الملك بن عمير عن عبد الله بن جرير عن أبيه قال:-سمعت رسول الله صلى الله عليه وسلم يقول إن الله عز وجل لا يرحم من لا يرحم الناس.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثني شعبة عن علي بن مدرك قال سمعت أبا زرعة يحدث عن جرير وهو جده عن النبي صلى الله عليه وسلم قال في حجة الوداع يا جرير استنصت الناس ثم قال في خطبته لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض.


017-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن همام قال:-بال جرير بن عبد الله ثم توضأ ومسح على خفيه فقيل له تفعل هذا وقد بلت قال نعم رأيت رسول الله صلى الله عليه وسلم بال ثم توضأ ومسح على خفيه قال إبراهيم فكان يعجبهم هذا الحديث لأن إسلام جرير كان بعد نزول المائدة.


018-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن زيد بن وهب قال:-سمعت جريرا يقول قال رسول الله صلى الله عليه وسلم من لا يرحم الناس لا يرحمه الله عز وجل.


019-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن زيد بن وهب عن جرير بن عبد الله قال قال رسول الله صلى الله عليه وسلم فذكر مثله.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن زيد بن وهب عن جرير بن عبد الله قال:-قال رسول الله صلى الله عليه وسلم من لا يرحم الناس لا يرحمه الله عز وجل.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن أبي ظبيان عن جرير مثل ذلك.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا إسماعيل عن قيس عن جرير قال:-ما حجبني عنه رسول الله صلى الله عليه وسلم منذ أسلمت ولا رآني إلا تبسم.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عون ابن أبي جحيفة عن المنذر بن جرير عن أبيه قال:-كنا عند رسول الله صلى الله عليه وسلم في صدر النهار قال فجاء قوم حفاة عراة مجتابي النمار أو العباء متقلدي السيوف عامتهم من مضر بل كلهم من مضر فتغير وجه رسول الله صلى الله عليه وسلم لما رأى بهم من الفاقة قال فدخل ثم خرج فأمر بلالا فأذن وأقام فصلى ثم خطب فقال يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة إلى آخر الآية أن الله عليكم رقيبا وقرأ الآية التي في الحشر ولتنظر نفس ما قدمت لغد تصدق رجل من ديناره من درهمه من ثوبه من صاع بره من صاع تمره حتى قال ولو بشق تمرة قال فجاء رجل من الأنصار بصرة كادت كفه تعجز عنها بل قد عجزت ثم تتابع الناس حتى رأيت كومين من طعام وثياب حتى رأيت رسول الله صلى الله عليه وسلم يتهلل وجهه يعني كأنه مذهبة فقال رسول الله صلى الله عليه وسلم من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها بعده من غير أن ينتقص من أجورهم شيء ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها بعده من غير أن ينتقص من أوزارهم شيء.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شعبة قال:-سمعت عون ابن أبي جحيفة قال سمعت منذر بن جرير يحدث عن أبيه قال كنا عند رسول الله صلى الله عليه وسلم صدر النهار فذكره إلا أنه قال وأمر بلالا فأذن ثم دخل ثم خرج فصلى وقال كأنه مذهبة.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف حدثنا أبو جناب عن زاذان عن جرير بن عبد الله قال:-خرجنا مع رسول الله صلى الله عليه وسلم فلما برزنا من المدينة إذا راكب يوضع نحونا فقال رسول الله صلى الله عليه وسلم كان هذا الراكب إياكم يريد قال فانتهى الرجل إلينا فسلم فرددنا عليه فقال له النبي صلى الله عليه وسلم من أين أقبلت قال من أهلي وولدي وعشيرتي قال فأين تريد قال أريد رسول الله صلى الله عليه وسلم قال فقد أصبته قال يا رسول الله علمني ما الإيمان قال تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت قال قد أقررت قال ثم أن بعيره دخلت يده في شبكة جرذان فهوى بعيره وهوى الرجل فوقع على هامته فمات فقال رسول الله صلى الله عليه وسلم علي بالرجل قال فوثب إليه عمار بن ياسر وحذيفة فأقعداه فقالا يا رسول الله قبض الرجل قال فأعرض عنهما رسول الله صلى الله عليه وسلم ثم قال لهما رسول الله صلى الله عليه وسلم أما رأيتما إعراضي عن الرجلين فإني رأيت ملكين يدسان في فيه من ثمار الجنة فعلمت أنه مات جائعا ثم قال رسول الله صلى الله عليه وسلم هذا والله من الذين قال الله عز وجل الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون قال ثم قال دونكم أخاكم قال فاحتملناه إلى الماء فغسلناه وحنطناه وكفناه وحملناه إلى القبر قال فجاء رسول الله صلى الله عليه وسلم حتى جلس على شفير القبر قال فقال الحدوا ولا تشقوا فإن اللحد لنا والشق لغيرنا.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا عبد الحميد بن أبي جعفر الفراء عن ثابت عن زاذان عن جرير بن عبد الله البجلي قال:-خرجنا مع رسول الله صلى الله عليه وسلم من المدينة فبينا نحن نسير إذ رفع لنا شخص فذكر نحوه إلا أنه قال وقعت يد بكرة في بعض تلك التي تحفر الجرذان وقال فيه هذا ممن عمل قليلا وأجر كثيرا.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة حدثنا بيان عن قيس عن جرير قال:-ما حجبني النبي صلى الله عليه وسلم منذ أسلمت ولا رآني إلا تبسم.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثني إسماعيل عن قيس عن جرير بن عبد الله قال:-ما حجبني رسول الله صلى الله عليه وسلم منذ أسلمت ولا رآني إلا تبسم في وجهي.


029-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو قطن حدثني يونس عن المغيرة بن شبل قال:-وقال جرير لما دنوت من المدينة أنخت راحلتي ثم حللت عيبتي ثم لبست حلتي ثم دخلت فإذا رسول الله صلى الله عليه وسلم يخطب فرماني الناس بالحدق فقلت لجليسي يا عبد الله ذكرني رسول الله صلى الله عليه وسلم قال نعم ذكرك آنفا بأحسن ذكر فبينا هو يخطب إذ عرض له في خطبته وقال يدخل عليكم من هذا الباب أو من هذا الفج من خير ذي يمن إلا أن على وجهه مسحة ملك قال جرير فحمدت الله عز وجل على ما أبلاني وقال قطن فقلت له سمعته منه أو سمعته من المغيرة بن شبل قال نعم.


030-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا يونس عن المغيرة بن شبل بن عوف عن جرير بن عبد الله قال:-لما دنوت من المدينة أنخت راحلتي ثم حللت عيبتي ثم لبست حلتي قال فدخلت ورسول الله صلى الله عليه وسلم يخطب فسلمت على النبي صلى الله عليه وسلم فرماني القوم بالحدق فقلت لجليسي هل ذكر رسول الله صلى الله عليه وسلم من أمري شيئا فذكر مثله.


031-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن أبي وائل عن جرير أنه حين بايع النبي صلى الله عليه وسلم أخذ عليه أن لا يشرك بالله شيئا ويقيم الصلاة ويؤتي الزكاة وينصح المسلم ويفارق المشرك.


032-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن قتادة عن حميد بن هلال عن جرير بن عبد الله البجلي:

-أن رجلا من الأنصار جاء إلى النبي صلى الله عليه وسلم بصرة من ذهب تملأ ما بين أصابعه فقال هذه في سبيل الله عز وجل ثم قام أبو بكر رضي الله تعالى عنه فأعطى ثم قام عمر رضي الله تعالى عنه فأعطى ثم قام المهاجرون فأعطوا قال فأشرق وجه رسول الله صلى الله عليه وسلم حتى رأيت الإشراق في وجنتيه ثم قال من سن سنة صالحة في الإسلام فعمل بها بعده كان له مثل أجورهم من غير أن ينتقص من أجورهم شيء ومن سن في الإسلام سنة سيئة فعمل بها بعده كان عليه مثل أوزارهم من غير أن ينتقص من أوزارهم شيء.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا وهو ابن أبي زائدة حدثنا أبو حيان التيمي عن الضحاك بن منذر بن جرير عن جرير بن عبد الله قال:-سمعت رسول الله صلى الله عليه وسلم يقول لا يأوي الضالة إلا ضال.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا حدثنا ابن أبي خالد عن قيس عن جرير بن عبد الله:

-أن النبي صلى الله عليه وسلم بعثه إلى ذي الخلصة فكسرها وحرقها بالنار ثم بعث رجلا من أحمس يقال له بشير إلى رسول الله صلى الله عليه وسلم يبشره.


035-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد وهو الزبيري حدثنا شريك وهو ابن عبد الله عن أبي إسحق عن عامر عن جرير قال:-قال رسول الله صلى الله عليه وسلم إن أخاكم النجاشي قد مات فاستغفروا له.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا داود عن عامر عن جرير بن عبد الله قال:-قال رسول الله صلى الله عليه وسلم ليصدر المصدق وهو عنكم راض.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا إسماعيل عن قيس قال:-قال جرير بن عبد الله قال لي رسول الله صلى الله عليه وسلم ألا تريحني من ذي الخلصة وكان بيتا في خثعم يسمى كعبة اليمانية فنفرت إليه في سبعين ومائة فارس من أحمس قال فأتاها فحرقها بالنار وبعث جرير بشيرا إلى رسول الله صلى الله عليه وسلم فقال والذي بعثك بالحق ما أتيتك حتى تركتها كأنها جمل أجرب فبرك رسول الله صلى الله عليه وسلم على خيل أحمس ورجالها خمس مرات.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا إسماعيل بن أبي خالد عن قيس بن أبي حازم قال:-قال لي جرير سمعت رسول الله صلى الله عليه وسلم يقول من لا يرحم الناس لا يرحمه الله عز وجل.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن إسماعيل قال:-سمعت قيس بن أبي حازم يحدث عن جرير قال كنا عند رسول الله صلى الله عليه وسلم ليلة البدر فقال إنكم سترون ربكم عز وجل كما ترون القمر لا تضامون في رؤيته فإن استطعتم أن لا تغلبوا على هاتين الصلاتين قبل طلوع الشمس وقبل الغروب ثم تلا هذه الآية فسبح بحمد ربك قبل طلوع الشمس وقبل الغروب قال شعبة لا أدري قال فإن استطعتم أو لم يقل.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن إسماعيل قال:-سمعت قيسا يحدث عن جرير قال بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج بن محمد أنبأنا شريك عن أبي إسحق عن المنذر بن جرير عن أبيه قال:-قال رسول الله صلى الله عليه وسلم ما من قوم يعملون بالمعاصي وفيهم رجل أعز منهم وأمنع لا يغيرون إلا عمهم الله عز وجل بعقاب أو قال أصابهم العقاب.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن زياد بن علاقة قال:-سمعت جريرا يقول حين مات المغيرة واستعمل قرابته يخطب فقام جرير فقال أوصيكم بتقوى الله وحده لا شريك له وأن تسمعوا وتطيعوا حتى يأتيكم أمير استغفروا للمغيرة بن شعبة غفر الله تعالى له فإنه كان يحب العافية أما بعد فإني أتيت رسول الله صلى الله عليه وسلم أبايعه بيدي هذه على الإسلام فاشترط علي النصح فورب هذا المسجد إني لكم لناصح.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال:-سمعت أبا إسحق قال كان جرير بن عبد الله في بعث بأرمينية قال فأصابتهم مخمصة أو مجاعة قال فكتب جرير إلى معاوية إني سمعت رسول الله صلى الله عليه وسلم يقول من لم يرحم الناس لا يرحمه الله عز وجل قال فأرسل إليه فأتاه فقال أأنت سمعته من رسول الله صلى الله عليه وسلم قال نعم قال فأقفلهم ومتعهم قال أبو إسحق وكان أبي في ذلك الجيش فجاء بقطيفة مما متهع معاوية.


044-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال:-حدثنا سيار عن الشعبي عن جرير قال بايعت رسول الله صلى الله عليه وسلم على السمع والطاعة فقال فلقني فقال فيما استطعت والنصح لكل مسلم.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا يونس عن عمرو بن سعيد عن أبي زرعة بن عمرو وعن جرير بن عبد الله قال:-رأيت رسول الله صلى الله عليه وسلم يفتل عرف فرس بإصبعيه وهو يقول الخيل معقود بنواصيها الخير الأجر والمغنم إلى يوم القيامة.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا يونس عن عمرو بن سعيد عن أبي زرعة بن عمرو بن جرير عن جرير بن عبد الله قال:-سألت رسول الله صلى الله عليه وسلم عن نظرة الفجأة فأمرني فقال اصرف بصرك.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن داود عن الشعبي عن جرير:

-أن رسول الله صلى الله عليه وسلم قال ليصدر المصدق من عندكم وهو راض.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان حدثنا زياد بن علاقة قال:-سمعت جريرا يقول بايعت رسول الله صلى الله عليه وسلم على النصح لكل مسلم قال مسعر عن زياد فإني لكم لناصح.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عاصم ابن أبي النجود عن أبي وائل عن جرير:

-أن قوما أتوا النبي صلى الله عليه وسلم من الأعراب مجتابي النمار فحث رسول الله صلى الله عليه وسلم الناس على الصدقة فأبطؤوا حتى رؤي ذلك في وجهه فجاء رجل من الأنصار بقطعة تبر فطرحها فتتابع الناس حتى عرف ذلك في وجهه فقال من سن سنة حسنة فعمل بها من بعده كان له أجرها ومثل أجر من عمل بها من غير أن ينتقص من أجورهم شيء ومن سن سنة سيئة عمل بها من بعده كان عليه وزرها ووزر من عمل بها ولا ينقص ذلك من أوزارهم شيئا.


050-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان حدثنا الأعمش عن إبراهيم عن همام قال:-رأيت جرير بن عبد الله يتوضأ من مطهرة ومسح على خفيه فقالوا أتمسح على خفيك فقال إني رأيت رسول الله صلى الله عليه وسلم وقال مرة يمسح على خفيه فكان هذا الحديث يعجب أصحاب عبد الله يقولون إنما كان إسلامه بعد نزول المائدة.


051-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن مسلم يعني ابن صبيح عن عبد الرحمن بن هلال العبسي عن جرير بن عبد الله قال:-خطبنا رسول الله صلى الله عليه وسلم فحثنا على الصدقة فأبطأ الناس حتى رؤي في وجهه الغضب وقال مرة حتى بان ثم أن رجلا من الأنصار جاء بصرة فأعطاها إياه ثم تتابع الناس فأعطوا حتى رؤي في وجهه السرور فقال من سن سنة حسنة كان له أجرها ومثل أجر من عمل بها من غير أن ينتقص من أجورهم شيء ومن سن سنة سيئة كان عليه وزرها ومثل وزر من عمل بها من غير أن ينتقص من أوزارهم شيء قال مرة يعني أبا معاوية من غير أن ينقص.


052-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية وهو الضرير حدثنا الأعمش عن زيد بن وهب عن جرير بن عبد الله قال:-قال رسول الله صلى الله عليه وسلم من لا يرحم الناس لا يرحمه الله عز وجل.


053-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن إسماعيل قال حدثني قيس قال:-قال لي جرير بن عبد الله قال لي رسول الله صلى الله عليه وسلم ألا تريحني من ذي الخلصة وكان بيتا في خثعم يسمى كعبة اليمانية قال فانطلقت في خمسين ومائة فارس من أحمس وكانوا أصحاب خيل فأخبرت رسول الله صلى الله عليه وسلم أني لا أثبت على الخيل فضرب في صدري حتى رأيت أثر أصابعه في صدري وقال اللهم ثبته واجعله هاديا مهديا فانطلق إليها فكسرها وحرقها فأرسل إلى النبي صلى الله عليه وسلم يبشره فقال رسول جرير لرسول الله صلى الله عليه وسلم والذي بعثك بالحق ما جئتك حتى تركتها كأنها جمل أجرب فبارك رسول الله صلى الله عليه وسلم على خيل أحمس ورجالها خمس مرات.


054-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن إسماعيل حدثنا قيس قال:-قال لي جرير بن عبد الله كنا جلوسا عند رسول الله صلى الله عليه وسلم إذ نظر إلى القمر ليلة البدر فقال أما إنكم سترون ربكم عز وجل كما ترون هذا لا تضامون أو لا تضارون شك إسماعيل في رؤيته فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا ثم قال فسبح بحمد ربك قبل طلوع الشمس وقبل غروبها.


055-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن محمد بن أبي إسماعيل حدثنا عبد الرحمن بن هلال العبسي قال:-قال جرير بن عبد الله قال رسول الله صلى الله عليه وسلم لا يسن عبد سنة صالحة يعمل بها من بعده إلا كان له مثل أجر من عمل بها لا ينقص من أجورهم شيء ولا يسن عبد سنة سوء يعمل بها من بعده إلا كان عليه وزرها ووزر من عمل بها لا ينقص من أوزارهم شيء قال وأتاه ناس من الأعراب فقالوا يا نبي الله يأتينا ناس من مصدقيك يظلمونا قال ارضوا مصدقكم قالوا وإن ظلم قال ارضوا مصدقكم قال جرير فما صدر عني مصدق منذ سمعتها من نبي الله صلى الله عليه وسلم إلا وهو عني راض قال وقال النبي صلى الله عليه وسلم من يحرم الرفق يحرم الخير.


056-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن أبي حيان قال حدثني الضحاك خال المنذر بن جرير عن منذر بن جرير عن جرير قال:-كنت مع أبي جرير بالبواريج في السواد فراجعت البقر فرأى بقرة أنكرها فقال ما هذه البقرة قال بقرة لحقت بالبقر فأمر بها فطردت حتى توارت ثم قال سمعت رسول الله صلى الله عليه وسلم يقول لا يؤوي الضالة إلا ضال.


057-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة عن إسماعيل عن قيس عن جرير قال ما حجبني عنه منذ أسلمت ولا رآني إلا تبسم في وجهي.


058-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن حبيب بن أبي ثابت عن المغيرة بن شبل عن جرير قال:-قال رسول الله صلى الله عليه وسلم إذا أبق العبد برئت منه الذمة قال عبد الله حدثني محمد بن عبد الله المخرمي حدثنا الصلت بن مسعود الجحدري حدثنا سفيان حدثني ابن لجرير بن عبد الله قال كانت نعل جرير بن عبد الله طولها ذراع.


059-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي اليقظان عثمان بن عمير البجلي عن زاذان عن جرير بن عبد الله قال:-قال رسول الله صلى الله عليه وسلم اللحد لنا والشق لأهل الكتاب.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن شعبة ومحمد بن جعفر قال حدثنا شعبة عن جابر بن عبد الله عن طارق التميمي عن جرير قال ابن جعفر قال:-حدثني رجل عن طارق التميمي عن جرير قال مر النبي صلى الله عليه وسلم على نسوة فسلم عليهن.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن شريك عن عاصم عن أبي وائل عن جرير قال:-قال رسول الله صلى الله عليه وسلم المهاجرون والأنصار أولياء بعضهم لبعض والطلقاء من قريش والعتقاء من ثقيف بعضهم أولياء بعض إلى يوم القيامة قال شريك فحدثنا الأعمش عن تميم بن سلمة عن عبد الرحمن بن هلال عن جرير عن النبي صلى الله عليه وسلم مثله.


062-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا شريك بن عبد الله عن أبي إسحق عن المنذر بن جرير عن أبيه قال:-قال رسول الله صلى الله عليه وسلم ما من قوم يكون بين أظهرهم من يعمل بالمعاصي أعز منه وأمنع لم يغيروا عليه إلا أصابهم الله عز وجل منه بعقاب.


063-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن علي بن مدرك قال سمعت أبا زرعة بن عمرو بن جرير يحدث عن جرير:

-أن رسول الله صلى الله عليه وسلم قال في حجة الوداع لجرير استنصت الناس قال وقال لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض.


064-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن موسى بن عبد الله بن هلال العبسي عن جرير بن عبد الله عن النبي صلى الله عليه وسلم قال:-الطلقاء من قريش والعتقاء من ثقيف بعضهم أولياء بعض في الدنيا والآخرة والمهاجرون والأنصار بعضهم أولياء بعض في الدنيا والآخرة.


065-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن مؤمل حدثنا حماد حدثنا عاصم عن أبي وائل عن جرير قال:-قلت للنبي صلى الله عليه وسلم اشترط علي قال تعبد الله لا تشرك به شيئا وتصلي الصلاة المكتوبة وتؤدي الزكاة المفروضة وتنصح للمسلم وتبرأ من الكافر.


066-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا إسرائيل عن جابر عن عامر عن جرير قال:-قال رسول الله صلى الله عليه وسلم بني الإسلام على خمس شهادة أن لا إله إلا الله وإقام الصلاة وإيتاء الزكاة وحج البيت وصوم رمضان.


067-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا زياد بن عبد الله بن علاقة عن عبد الكريم بن مالك الجزري عن مجاهد عن جرير بن عبد الله البجلي قال:-أنا أسلمت بعدما أنزلت المائدة وأنا رأيت رسول الله صلى الله عليه وسلم يمسح بعدما أسلمت.


068-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود ومحمد بن عبد الله بن الزبير قالا حدثنا شريك عن أبي إسحق عن عامر عن جرير قال:-قال رسول الله صلى الله عليه وسلم إن أخاكم النجاشي قد مات فاستغفروا له.


069-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن إبراهيم بن جرير عن قيس بن أبي حازم عن جرير عن النبي صلى الله عليه وسلم أنه كان يدخل المخرج في خفيه ثم يخرج فيتوضأ ويمسح عليهما.


070-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد بن أبي شيبة قال عبد الله وسمعته أنا من ابن أبي شيبة قال حدثنا عبد الله بن إدريس عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير قال:-بعثني رسول الله صلى الله عليه وسلم إلى اليمن فلقيت بها رجلين ذا كلاع وذا عمرو قال وأخبرتهما شيئا من خبر رسول الله صلى الله عليه وسلم قال ثم أقبلنا فإذا قد رفع لنا ركب من قبل المدينة قال فسألناهم ما الخبر قال فقالوا قبض رسول الله صلى الله عليه وسلم واستخلف أبو بكر رضي الله تعالى عنه والناس صالحون قال فقال لي أخبر صاحبك قال فرجعا ثم لقيت ذا عمرو فقال لي يا جرير إنكم لن تزالوا بخير ما إذا هلك أمير ثم تأمرتم في آخر فإذا كانت بالسيف غضبتم غضب الملوك ورضيتم رضا الملوك.


071-حدثنـــــا عبد الله حدثني أبي حدثنا مكي

حدثنـــــا عبد الله حدثني أبي حدثنا مكي بن إبراهيم حدثنا داود يعني ابن يزيد الأودي عن عامر عن جرير عن النبي صلى الله عليه وسلم قال:-إذا أبق العبد فلحق بالعدو فمات فهو كافر.


072-حدثنـــــا عبد الله حدثني أبي حدثنا مكي

حدثنـــــا عبد الله حدثني أبي حدثنا مكي حدثنا دواد بن يزيد الأودي عن عامر عن جرير بن عبد الله قال:-سمعت رسول الله صلى الله عليه وسلم يقول بني الإسلام على خمس شهادة أن لا إله إلا الله وإقام الصلاة وإيتاء الزكاة وحج البيت وصيام رمضان.


073-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف حدثنا يونس عن المغيرة بن شبل قال:-قال جرير لما دنوت من المدينة أنخت راحلتي ثم حللت عيبتي ثم لبست حلتي ثم دخلت المسجد فإذا النبي صلى الله عليه وسلم يخطب فرماني الناس بالحدق قال فقلت لجليسي يا عبد الله هل ذكر رسول الله صلى الله عليه وسلم من أمري شيئا قال نعم ذكرك بأحسن الذكر بينما هو يخطب إذ عرض له في خطبته فقال إنه سيدخل عليكم من هذا الفج من خير ذي يمن ألا وأن على وجهه مسحة ملك قال جرير فحمدت الله عز وجل.


074-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن مجالد عن الشعبي عن جرير قال:-بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والسمع والطاعة والنصح لكل مسلم.


075-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا يونس عن عمرو بن سعيد عن أبي زرعة بن عمرو بن جرير قال:-قال جرير بايعت رسول الله صلى الله عليه وسلم على السمع والطاعة وعلى أن أنصح لكل مسلم قال وكان جرير إذا اشترى الشيء وكان أعجب إليه من ثمنه قال لصاحبه تعلمن والله لما أخذنا أحب إلينا مما أعطيناك كأنه يريد بذلك الوفاء.


076-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال:-سمعت أبا إسحق يحدث عن عبيد الله بن جرير عن أبيه أن نبي الله صلى الله عليه وسلم قال ما من قوم يعمل فيهم بالمعاصي هم أعز وأكثر ممن يعمله لم يغيروه إلا عمهم الله بعقاب.


077-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن يزيد الواسطي أنبأنا المجالد بن سعيد عن الشعبي عن جرير بن عبد الله قال:-قال رسول الله صلى الله عليه وسلم إذا جاءكم المصدق فلا يفارقكم إلا عن رضا.


078-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا زائدة حدثنا زياد بن علاقة عن جرير قال:-قال لي حبر باليمن إن كان صاحبكم نبيا فقد مات اليوم قال جرير فمات يوم الإثنين صلى الله عليه وسلم.


079-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا زائدة حدثنا عاصم عن شقيق عن جرير قال:-قلت يا رسول الله اشترط علي فأنت أعلم بالشرط قال أبايعك على أن تعبد الله لا تشرك به شيئا وتقيم الصلاة وتؤتي الزكاة وتنصح المسلم وتبرأ من المشرك.


080-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا سليمان الأعمش عن إبراهيم عن همام بن الحرث أن جرير بن عبد الله بال وتوضأ ومسح على خفيه فقيل له فقال قد رأيت رسول الله صلى الله عليه وسلم يفعله قال إبراهيم كان أعجب ذاك إليهم أن إسلام جرير كان بعد المائدة.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن إبراهيم عن همام بن الحرث عن جرير بن عبد الله أنه بال قال ثم توضأ ومسح على خفيه فقيل له فقال قد رأيت رسول الله صلى الله عليه وسلم يفعله قال إبراهيم كان أعجب ذاك إليهم إن إسلام جرير كان بعد المائدة.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن إبراهيم عن همام بن الحرث عن جرير أنه بال قال ثم توضأ ومسح على خفيه فصلى وسئل عن ذلك فقال رأيت رسول الله صلى الله عليه وسلم صنع مثل هذا قال وكان يعجبهم هذا الحديث من أجل أن جريرا كان آخر من أسلم.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن شعبة عن سليمان عن إبراهيم عن همام بن الحرث أن جريرا بال قائما ثم توضأ ومسح على الخفين وصلى فسألته عن ذلك فذكر عن النبي صلى الله عليه وسلم أنه فعل مثل ذلك.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو الأحوص عن الأعمش عن أبي وائل عن أبي جميلة عن جرير بن عبد الله قال:-أتيت رسول الله صلى الله عليه وسلم أبايعه فقلت هات يدك واشترط علي وأنت أعلم بالشرط فقال أبايعك على أن لا تشرك بالله شيئا وتقيم الصلاة وتؤتي الزكاة وتنصح المسلم وتفارق المشرك.


085-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن أبي إسحق عن عامر عن جرير قال:-إذا أبق إلى أرض الشرك يعني العبد فقد حل بنفسه وربما رفعه شريك.


086-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد هو الزبيري قال حدثنا إسرائيل عن أبي إسحق عن عامر عن جرير ولم يرفعه قال إذا أبق العبد إلى أرض العدو فقد حل دمه.


087-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا إسرائيل عن أبي إسحق عن أبيه عن جرير قال:-سمعت النبي صلى الله عليه وسلم يقول من لا يرحم الناس لا يرحمه الله عز وجل.


088-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد قال عبد الله وسمعته أنا من عبد الله بن محمد بن أبي شيبة حدثنا حفص عن داود عن عامر الشعبي عن جرير قال:-قال رسول الله صلى الله عليه وسلم أيما عبد أبق فقد برئت منه الذمة.


089-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم عن منصور بن عبد الرحمن عن الشعبي عن جرير بن عبد الله قال:-قال رسول الله صلى الله عليه وسلم أيما عبد أبق من مواليه فقد كفر.


090-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا سليمان يعني ابن قرم عن زياد بن علاقة قال:-سمعت جريرا يقول قال رسول الله صلى الله عليه وسلم من لا يرحم لا يرحم ومن لا يغفر لا يغفر له.


091-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى هو ابن سعيد عن إسماعيل عن قيس عن جرير قال:-بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم.


092-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن مجالد عن عامر عن جرير وعبدة قال:-حدثنا مجالد عن عامر عن جرير عن النبي صلى الله عليه وسلم قال إذا أتاكم المصدق فلا يفارقكم إلا وهو راض.


093-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن إسماعيل حدثنا قيس حدثنا جرير قال:-سمعت رسول الله صلى الله عليه وسلم يقول من لا يرحم الناس لا يرحمه الله عز وجل.


094-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن إسماعيل حدثنا قيس حدثنا جرير بن عبد الله قال:-بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم.


095-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي خالد عن قيس عن جرير:

-أن النبي صلى الله عليه وسلم قال له ألا تريحني من ذي الخلصة بيت لخثعم كان يعبد في الجاهلية يسمى كعبة اليمانية قال فخرجنا إليه في خمسين ومائة راكب قال فخربناه أو حرقناه حتى تركناه كالجمل الأجرب قال ثم بعث جريرا إلى النبي صلى الله عليه وسلم يبشره بذلك قال فلما جاءه قال والذي بعثك بالحق يا رسول الله ما جئتك حتى تركناه كالجمل الأجرب قال فبرَّك على أحمس وعلى خيلها ورجالها خمس مرات قال قلت يا رسول الله إني رجل لا أثبت على الخيل فوضع يده على وجهي حتى وجدت بردها وقال اللهم اجعله هاديا مهديا.


096-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى قال:-قال إسماعيل قال قيس قال جرير ما حجبني رسول الله صلى الله عليه وسلم منذ أسلمت ولا رآني قط إلا تبسم.


097-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير بن عبد الله قال:-كنا جلوسا عند النبي صلى الله عليه وسلم فنظر إلى القمر ليلة البدر فقال أما أنكم ستعرضون على ربكم عز وجل فترونه كما ترون هذا القمر لا تضامون فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا ثم قرأ فسبح بحمد ربك قبل طلوع الشمس وقبل الغروب.


098-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وأبو معاوية وهو الضرير قال حدثنا الأعمش عن تميم بن سلمة السلمي عن عبد الرحمن بن هلال العبسي عن جرير بن عبد الله قال:-قال رسول الله صلى الله عليه وسلم من يحرم الرفق يحرم الخير.


099-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسرائيل عن أبي إسحق عن عبيد الله بن جرير عن أبيه قال:-قال رسول الله صلى الله عليه وسلم ما من قوم يعمل فيهم بالمعاصي هم أعز منهم وأمنع لا يغيرون إلا عمهم الله تعالى بعقابه.


100-حدثنـــــا عبد الله حدثني أبي حدثناه

حدثنـــــا عبد الله حدثني أبي حدثناه حجاج أنبأنا شريك عن أبي إسحق عن المنذر بن جرير عن أبيه قال:-قال رسول الله صلى الله عليه وسلم فذكر معناه.


101-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن أبي إسحق عن عبيد الله بن جرير عن أبيه عن النبي صلى الله عليه وسلم فذكر معناه.


102-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن أبي إسحق عن المنذر قال عبد الله أظنه عن جرير عن النبي صلى الله عليه وسلم قال ما عمل قوم فذكره.


103-حدثنـــــا عبد الله حدثني أبي حدثناه

حدثنـــــا عبد الله حدثني أبي حدثناه أسود حدثنا يونس عن أبي إسحق عن عبد الله بن جرير عن أبيه عن النبي صلى الله عليه وسلم فذكره.


104-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن هو ابن مهدي حدثنا سفيان عن زياد بن علاقة قال:-سمعت جرير بن عبد الله على المنبر يقول بايعت رسول الله صلى الله عليه وسلم فاشترط علي النصح لكل مسلم فإني لكم لناصح.


105-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا شعبة عن علي بن مدرك عن أبي زرعة عن جرير قال:-قال رسول الله صلى الله عليه وسلم استنصت الناس لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض.


106-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا إسماعيل عن قيس قال:-بلغنا أن جريرا قال قال لي رسول الله صلى الله عليه وسلم استنصت الناس ثم قال عند ذلك لأعرفن بعدما أرى ترجعون بعدي كفارا يضرب بعضكم رقاب بعض.


107-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال:-سمعت سماك بن حرب قال سمعت عبد الله بن عميرة قال وكان قائد الأعشى في الجاهلية يحدث عن جرير قال أتيت رسول الله صلى الله عليه وسلم فقلت أبايعك على الإسلام قال فقبض يده وقال والنصح لكل مسلم ثم قال قال رسول الله صلى الله عليه وسلم أنه من لا يرحم الناس لم يرحمه الله عز وجل.


108-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا إسرائيل عن أبي إسحق عن عبيد الله بن جرير عن أبيه قال:-قال رسول الله صلى الله عليه وسلم من لا يرحم الناس لا يرحمه الله عز وجل.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن يوسف بن صهيب ووكيع حدثنا يوسف عن حبيب بن يسار عن زيد بن أرقم رضي الله تعالى عنه عن النبي صلى الله عليه وسلم قال:-من لم يأخذ من شاربه فليس منا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام الدستوائي عن القاسم بن عوف الشيباني عن زيد بن أرقم قال:خرج رسول الله صلى الله عليه وسلم على أهل قباء وهم يصلون الضحى فقال صلاة الأوابين إذا رمضت الفصال من الضحى.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم عن أبي حيان التيمي حدثني يزيد بن حيان التيمي قال:-انطلقت أنا وحصين بن سبرة وعمرو بن مسلم إلى زيد بن أرقم فلما جلسنا إليه قال له حصين لقد لقيت يا زيد خيرا كثيرا رأيت رسول الله صلى الله عليه وسلم وسمعت حديثه وغزوت معه وصليت معه لقد رأيت يا زيد خيرا كثيرا حدثنا يا زيد ما سمعت من رسول الله صلى الله عليه وسلم فقال يا ابن أخي والله لقد كبرت سني وقدم عهدي ونسيت بعض الذي كنت أعي من رسول الله صلى الله عليه وسلم فما حدثتكم فاقبلوه وما لا فلا تكلفونيه ثم قال قام رسول الله صلى الله عليه وسلم يوما خطيبا فينا بماء يدعى خما بين مكة والمدينة فحمد الله تعالى وأثنى عليه ووعظ وذكر ثم قال أما بعد ألا يا أيها الناس إنما أنا بشر يوشك أن يأتيني رسول ربي عز وجل فأجيب وإني تارك فيكم ثقلين أولهما كتاب الله عز وجل فيه الهدى والنور فخذوا بكتاب الله تعالى واستمسكوا به فحث على كتاب الله ورغب فيه قال وأهل بيتي أذكركم الله في أهل بيتي أذكركم الله في أهل بيتي أذكركم الله في أهل بيتي فقال له حصين ومن أهل بيته يا زيد أليس نساؤه من أهل بيته قال إن نساءه من أهل بيته ولكن أهل بيته من حرم الصدقة بعده قال ومن هم قال آل علي وآل عقيل وآل جعفر وآل عباس قال أكل هؤلاء حرم الصدقة قال نعم قال يزيد بن حبان حدثنا زيد بن أرقم في مجلسه ذلك قال بعث إلي عبيد الله بن زياد فأتيته فقال ما أحاديث تحدثها وترويها عن رسول الله صلى الله عليه وسلم لا نجدها في كتاب الله تحدث أن له حوضا في الجنة قال قد حدثناه رسول الله صلى الله عليه وسلم ووعدناه قال كذبت ولكنك شيخ قد خرفت قال إني قد سمعته أذناي ووعاه قلبي من رسول الله صلى الله عليه وسلم يقول من كذب علي متعمدا فليتبوأ مقعده من جهنم وما كذبت على رسول الله صلى الله عليه وسلم وحدثنا زيد في مجلسه قال إن الرجل من أهل النار ليعظم للنار حتى يكون الضرس من أضراسه كأحد.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن يزيد بن حيان عن زيد بن أرقم قال:-سحر النبي صلى الله عليه وسلم رجل من اليهود قال فاشتكى لذلك أياما قال فجاءه جبريل عليه السلام فقال إن رجلا من اليهود سحرك عقد لك عقدا عقدا في بئر كذا وكذا فأرسل إليها من يجيء بها فبعث رسول الله صلى الله عليه وسلم عليا رضي الله تعالى عنه فاستخرجها فجاء بها فحللها قال فقام رسول الله صلى الله عليه وسلم كأنما نشط من عقال فما ذكر لذلك اليهودي ولا رآه في وجهه قط حتى مات.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عمرو بن مرة عن طلحة مولى قرظة عن زيد بن أرقم قال:-قال رسول الله صلى الله عليه وسلم ما أنتم بجزر من مائة ألف جزء ممن يرد على الحوض يوم القيامة قال فقلنا لزيد وكم أنتم يومئذ قال فقال بين الستمائة إلى السبعمائة.


006-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن ثمامة بن عقبة عن زيد بن أرقم قال:-أتى النبي صلى الله عليه وسلم رجل من اليهود فقال يا أبا القاسم الست تزعم أن أهل الجنة يأكلون فيها ويشربون وقال لأصحابه إن أقر لي بهذه خصمته قال فقال رسول الله صلى الله عليه وسلم بلى والذي نفسي بيده إن أحدهم ليعطي قوة مائة رجل في المطعم والمشرب والشهوة والجماع قال فقال له اليهودي فإن الذي يأكل ويشرب تكون له الحاجة قال فقال رسول الله صلى الله عليه وسلم حاجة أحدهم عرق يفيض من جلودهم مثل ريح المسك فإذا البطن قد ضمر.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن علية أنبأنا أيوب عن القاسم الشيباني:

-أن زيد بن أرقم رأى قوما يصلون في مسجد قباء من الضحى فقال أما لقد علموا أن الصلاة في غير هذه الساعة أفضل إن رسول الله صلى الله عليه وسلم قال إن صلاة الأوابين حين ترمض الفصال وقال مرة وأناس يصلون.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج قال:-أخبرني حسن بن مسلم عن طاوس قالا قدم زيد بن أرقم فقال له ابن عباس يستذكره كيف أخبرتني عن لحم أهدي للنبي صلى الله عليه وسلم وهو حرام قال نعم أهدى له رجل عضوا من لحم صيد فرده وقال إنا لا نأكله إنا حرم.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال حدثني عمرو بن مرة عن ابن أبي ليلى:

-أن زيد بن أرقم كان يكبر على جنائزنا أربعا وأنه كبر على جنازة خمسا فسألوه فقال كان رسول الله صلى الله عليه وسلم يكبرها أو كبرها النبي صلى الله عليه وسلم.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن يوسف بن صهيب عن حبيب بن يسار عن زيد بن أرقم عن النبي صلى الله عليه وسلم قال:-من لم يأخذ من شاربه فليس منا.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة عن حبيب يعني ابن أبي ثابت عن أبي المنهال قال:-سمعت زيد بن أرقم والبراء بن عازب يقولان نهى رسول الله صلى الله عليه وسلم عن بيع الذهب بالورق دينا.


012-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعفان قالا حدثا شعبة قال بهز في حديثه حدثني حبيب بن أبي ثابت قال:-سمعت أبا المنهال رجلا من بني كنانة قال سألت البراء بن عازب عن الصرف فقال سل زيد بن أرقم فإنه خير مني وأعلم قال سألت زيدا فذكر الحديث.


013-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني عمرو بن دينار وعامر بن مصعب سمعا أبا المنهال قال:-سألت البراء وزيد بن أرقم فذكر نحوه.


014-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني حسن بن مسلم عن أبي المنهال ولم يسمعه منه أنه سمع زيدا والبراء فذكر الحديث.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن المنهال عن إسماعيل حدثني الحرث بن شبيل عن أبي عمرو الشيباني عن زيد بن أرقم قال:-كان الرجل يكلم صاحبه على عهد النبي صلى الله عليه وسلم في الحاجة في الصلاة حتى نزلت هذه الآية وقوموا لله قانتين فأمرنا بالسكوت.


016-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبد الملك يعني ابن أبي سليمان عن عطية العوفي قال:-سألت زيد بن أرقم فقلت له إن ختنا لي حدثني عنك بحديث في شأن علي رضي الله تعالى عنه يوم غدير خم فأنا أحب أن أسمعه منك فقال إنكم معشر أهل العراق فيكم ما فيكم فقلت له ليس عليك مني بأس فقال نعم كنا بالجحفة فخرج رسول الله صلى الله عليه وسلم إلينا ظهرا وهو آخذ بعضد علي رضي الله تعالى عنه فقال يا أيها الناس ألستم تعلمون أني أولى بالمؤمنين من أنفسهم قالوا بلى قال فمن كنت مولاه فعلي مولاه قال فقلت له هل قال اللهم وال من والاه وعاد من عاداه قال إنما أخبرك كما سمعت.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد وأبو المنذر قالا حدثنا يوسف بن صهيب قال أبو المنذر في حديثه قال:-حدثني حبيب بن يسار عن زيد بن أرقم قال لقد كنا نقرأ على عهد رسول الله صلى الله عليه وسلم لو كان لابن آدم واديان من ذهب وفضة لابتغى إليهما آخر ولا يملأ بطن ابن آدم إلا التراب ويتوب الله على من تاب.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن عمرو بن مرة عن أبي حمزة مولى الأنصار عن زيد بن أرقم قال:-أول من أسلم مع رسول الله صلى الله عليه وسلم علي رضي الله تعالى عنه.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسرائيل وأبي عن أبي إسحق قال:-سألت زيد بن أرقم كم غزا النبي صلى الله عليه وسلم قال تسع عشرة غزوة وغزوت معه سبع عشرة وسبقني بغزاتين.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا سلام بن مسكين عن عائذ الله المجاشعي عن أبي داود عن زيد بن أرقم قال:-قلت أو قالوا يا رسول الله ما هذه الأضاحي قال سنة أبيكم إبراهيم قالوا ما لنا منها قال بكل شعرة حسنة قالوا يا رسول الله فالصوف قال بكل شعرة من الصوف حسنة.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا شعبة عن عمرو ابن مرة قال:-سمعت أبا حمزة يحدث عن زيد بن أرقم قال أول من صلى مع رسول الله صلى الله عليه وسلم علي رضي الله تعالى عنه قال عمرو فذكرت ذلك لإبراهيم فأنكر ذلك وقال أبو بكر رضي الله تعالى عنه.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن محمد بن كعب القرظي عن زيد بن أرقم قال:-كنت مع رسول الله صلى الله عليه وسلم في غزوة فقال عبد الله بن أبي لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل قال فأتيت رسول الله صلى الله عليه وسلم فأخبرته قال فحلف عبد الله بن أبي أنه لم يكن شيء من ذلك قال فلامني القوم وقالوا ما أردت إلى هذا قال فانطلقت فنمت كئيبا أو حزينا قال فأرسل إلي نبي الله صلى الله عليه وسلم أو أتيت رسول الله صلى الله عليه وسلم فقال إن الله عز وجل قد أنزل عذرك وصدقك قال فنزلت هذه الآية هم الذين يقولون لا تنفقوا علي من عند رسول الله حتى ينفضوا حتى بلغ لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة عن قتادة عن النضر بن أنس عن زيد بن أرقم:

-أن رسول الله صلى الله عليه وسلم قال إن هذه الحشوش محتضرة فإذا دخل أحدكم فليقل اللهم إني أعوذ بك من الخبث والخبائث.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن ميمون أبي عبد الله عن زيد بن أرقم قال:-كان لنفر من أصحاب رسول الله صلى الله عليه وسلم أبواب شارعة في المسجد قال فقال يوما سدوا هذه الأبواب إلا باب علي قال فتكلم في ذلك الناس قال فقام رسول الله صلى الله عليه وسلم فحمد الله تعالى وأثنى عليه ثم قال أما بعد فإني أمرت بسد هذه الأبواب إلا باب علي وقال فيه قائلكم وإني والله ما سددت شيئا ولا فتحته ولكني أمرت بشيء فاتبعته.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا مسعر عن الحجاج مولى بني ثعلبة عن قطبة بن مالك عم زياد بن علاقة قال:-نال المغيرة بن شعبة من علي فقال زيد بن أرقم قد علمت أن رسول الله صلى الله عليه وسلم كان ينهى عن سب الموتى فلم تسب عليا وقد مات.


026-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو داود أنبأنا شعبة عن خالد الحذاء قال:-سمعت أبا عبد الله ميمونا يحدث عن زيد بن أرقم أن رسول الله صلى الله عليه وسلم أمرهم أن يتداووا من ذات الجنب بالعود الهندي والزيت.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا شعبة عن أبي عبد الله الشامي قال:-سمعت معاوية يخطب يقول يا أهل الشام حدثني الأنصاري قال قال شعبة يعني زيد بن أرقم أن رسول الله صلى الله عليه وسلم قال لا تزال طائفة من أمتي على الحق ظاهرين وإني لأرجو أن تكونوا هم يا أهل الشام.


028-حدثنـــــا عبد الله حدثني أبي حدثني

حدثنـــــا عبد الله حدثني أبي حدثني هاشم بن القاسم حدثنا شعبة عن عمرو بن مرة قال سمعت أبا حمزة مولى الأنصار قال:-سمعت زيد بن أرقم قال كنا عند رسول الله صلى الله عليه وسلم في منزل نزلوه في مسيرة فقال ما أنتم بجزء من مائة ألف جزء ممن يرد علي الحوض من أمتي قال قلت كم كنتم يومئذ قال كنا سبعمائة أو ثمانمائة.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا شعبة عن قتادة قال:-سمعت النضر بن أنس يحدث عن زيد بن أرقم أن رسول الله صلى الله عليه وسلم قال اللهم اغفر للأنصار ولأبناء الأنصار ولأبناء أبناء الأنصار.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن مهدي حدثنا معتمر قال سمعت داود الطفاوي يحدث عن أبي مسلم البجلي عن زيد بن أرقم قال:-كان نبي الله صلى الله عليه وسلم يقول في دبر صلاته اللهم ربنا رب كل شيء أنا شهيد أنك أنت الرب وحدك لا شريك لك قال إبراهيم مرتين ربنا ورب كل شيء أنا شهيد أن محمدا عبدك ورسولك ربنا ورب كل شيء أنا شهيد أن العباد كلهم أخوة اللهم ربنا ورب كل شيء اجعلني مخلصا لك وأهلي في كل ساعة من الدنيا والآخرة ذا الجلال والإكرام اسمع واستجب الله الأكبر الأكبر الله نور السموات والأرض الله الأكبر الأكبر حسبي الله ونعم الوكيل الله الأكبر الأكبر.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان ومؤمل قالا حدثنا حماد بن سلمة حدثنا قيس بن سعد عن عطاء أن ابن عباس قال:-يا زيد بن أرقم أما علمت أن رسول الله صلى الله عليه وسلم أهدي له عضو صيد وهو محرم فلم يقبله قال نعم قال مؤمل فرده النبي صلى الله عليه وسلم وقال إنا حرم قال نعم.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة عن الحكم قال سمعت محمد بن كعب القرظي قال:-سمعت زيد بن أرقم قال لما قال عبد الله بن أبي ما قال لا تنفقوا على من عند رسول الله صلى الله عليه وسلم أو قال لئن رجعنا إلى المدينة قال فسمعته فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له قال فلامني ناس من الأنصار قال وجاء هو فحلف ما قال ذاك فرجعت إلى المنزل فنمت قال فأتاني رسول رسول الله صلى الله عليه وسلم أو بلغني فأتيت النبي صلى الله عليه وسلم فقال إن الله عز وجل قد صدقك وعذرك فنزلت هذه الآية الذين يقولون لا تنفقوا على من عند رسول الله قال عبد الله حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا شعبة عن الحكم عن محمد بن كعب القرظي عن زيد بن أرقم عن النبي صلى الله عليه وسلم نحوه.


033-حدثنـــــا عبد الله قال حدثنا عبيد الله

حدثنـــــا عبد الله قال حدثنا عبيد الله بن معاذ قال حدثنا أبي قال حدثنا شعبة عن عمرو بن مرة عن أبي حمزة عن زيد بن أرقم عن النبي صلى الله عليه وسلم نحوه.


034-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير عن أبي إسحق قال:-سألت زيد بن أرقم كم غزوت مع رسول الله صلى الله عليه وسلم قال سبع عشرة قال وحدثني زيد بن أرقم أن رسول الله صلى الله عليه وسلم غزا تسع عشرة وأنه حج بعدما هاجر حجة واحدة حجة الوداع قال أبو إسحق وبمكة أخرى.


035-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن علي بن زيد عن النضر بن أنس:

-أن زيد بن أرقم كتب إلى أنس بن مالك زمن الحرة يعزيه فيمن قتل من ولده وقومه وقال أبشرك ببشرى من الله عز وجل سمعت رسول الله صلى الله عليه وسلم يقول اللهم اغفر للأنصار ولأبناء الأنصار ولأبناء أبناء الأنصار واغفر لنساء الأنصار ولنساء أبناء الأنصار ولنساء أبناء أبناء الأنصار.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا إسرائيل عن عبد الأعلى قال:-صليت خلف زيد بن أرقم على جنازة فكبر خمسا فقام إليه أبو عيسى عبد الرحمن بن أبي ليلى فأخذ بيده فقال نسيت قال لا ولكن صليت خلف أبي القاسم خليلي صلى الله عليه وسلم فكبر خمسا فلا أتركها أبدا.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن عثمان بن أبي زرعة عن أبي سلمان المؤذن قال:-توفي أبو سريحة فصلى عليه زيد بن أرقم فكبر عليه أربعا وقال كذا فعل رسول الله صلى الله عليه وسلم.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد وأبو نعيم المعنى قالا حدثنا فطر عن أبي الطفيل قال:-جمع علي رضي الله تعالى عنه الناس في الرحبة ثم قال لهم أنشد الله كل امرئ مسلم سمع رسول الله صلى الله عليه وسلم يقول يوم غدير خم ما سمع لما قام فقام ثلاثون من الناس وقال أبو نعيم فقام ناس كثير فشهدوا حين أخذ بيده فقال للناس أتعلمون أني أولى بالمؤمنين من أنفسهم قالوا نعم يا رسول الله قال من كنت مولاه فهذا مولاه اللهم وال من والاه عاد من عاداه قال فخرجت وكأن في نفسي شيئا فلقيت زيد بن أرقم فقلت له إني سمعت عليا رضي الله تعالى عنه يقول كذا وكذا قال فما تنكر قد سمعت رسول الله صلى الله عليه وسلم يقول ذلك له.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا شعبة عن عمرو بن مرة قال:-سمعت أبا حمزة رجلا من الأنصار قال سمعت زيد بن أرقم يقول أول من صلى مع رسول الله صلى الله عليه وسلم علي رضي الله تعالى عنه قال عمرو فذكرت ذلك لإبراهيم فأنكره وقال أبو بكر رضي الله تعالى عنه.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا شعبة أخبرني عمرو بن مرة قال:-سمعت ابن أبي ليلى يحدث عن زيد بن أرقم قال كنا إذا جئناه قلنا حدثنا عن رسول الله صلى الله عليه وسلم قال إنا قد كبرنا ونسينا والحديث عن رسول الله صلى الله عليه وسلم شديد.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن ابن أبي ليلى قال:-قلنا لزيد بن أرقم حدثنا قال كبرنا ونسينا والحديث عن رسول الله صلى الله عليه وسلم شديد.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن ابن حمزة عن زيد بن أرقم قال:-أول من أسلم مع رسول الله صلى الله عليه وسلم علي بن أبي طالب فذكرت ذلك للنخعي فأنكره وقال أبو بكر أول من أسلم مع رسول الله صلى الله عليه وسلم.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير حدثنا إبراهيم بن نافع قال:-سمعت عمرو بن دينار يذكر عن أبي المنهال أن زيد بن أرقم والبراء بن عازب رضي الله عنهم كانا شريكين فاشتريا فضة بنقد ونسيئة فبلغ ذلك النبي صلى الله عليه وسلم فأمرهما أن ما كان بنقد فأجيزوه وما كان بنسيئة فردوه.


044-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا عاصم الأحول عن عبد الله بن الحرث عن زيد بن أرقم قال:-كان رسول الله صلى الله عليه وسلم يقول اللهم إني أعوذ بك من العجز والكسل والهرم والجبن والبخل وعذاب القبر اللهم آت نفسي تقواها وزكها أنت خير من زكاها أنت وليها ومولاها اللهم إني أعوذ بك من قلب لا يخشع ونفس لا تشبع وعلم لا ينفع ودعوة لا يستجاب لها قال فقال وزيد بن أرقم كان رسول الله صلى الله عليه وسلم يعلمناهن ونحن نعلمكموهن.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال عمرو بن مرة أخبرني قال:-سمعت أبا حمزة أنه سمع زيد بن أرقم قال كنا مع رسول الله صلى الله عليه وسلم في سفر فنزلنا منزلا فسمعته يقول ما أنتم بجزء من مائة ألف جزء ممن يرد على الحوض من أمتي قال كم كنتم يومئذ قال سبعمائة أو ثمانمائة.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني حبيب بن أبي ثابت قال:-سمعت أبا المنهال قال سألت البراء بن عازب وزيد بن أرقم عن الصرف فهذا يقول سل هذا فإنه خير مني وأعلم وهذا يقول سل هذا فهو خير مني وأعلم قال فسألتهما فكلاهما يقول نهى رسول الله صلى الله عليه وسلم عن بيع الورق بالذهب دينا وسألت هذا فقال نهى رسول الله صلى الله عليه وسلم عن بيع الورق بالذهب دينا.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا قيس عن عطاء:

-أن ابن عباس رضي الله تعالى عنهما قال يا زيد بن أرقم أما علمت أن رسول الله صلى الله عليه وسلم أهدي له عضو صيد وهو محرم فلم يقبله قال بلى.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا جعفر الأحمر عن عبد العزيز بن حكيم قال:-صليت خلف زيد بن أرقم على جنازة فكبر خمسا ثم التفت فقال هكذا كبر رسول الله صلى الله عليه وسلم أو نبيكم صلى الله عليه وسلم.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا إسرائيل عن عثمان بن المغيرة عن علي بن ربيعة قال:-لقيت زيد بن أرقم وهو داخل على المختار أو خارج من عنده فقلت له أسمعت رسول الله صلى الله عليه وسلم يقول إني تارك فيكم الثقلين قال نعم.


050-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن ثمامة بن عقبة المحلمي قال:-سمعت زيد بن أرقم يقول قال لي رسول الله صلى الله عليه وسلم أن الرجل من أهل الجنة يعطى قوة مائة رجل في الأكل والشرب والشهوة والجماع فقال رجل من اليهود فإن الذي يأكل ويشرب تكون له الحاجة قال فقال له رسول الله صلى الله عليه وسلم حاجة أحدهم عرق يفيض من جلده فإذا بطنه قد ضمر.


051-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن أبي أيوب مولى لبني ثعلبة عن قطبة بن مالك قال:-سب أمير من الأمراء عليا رضي الله تعالى عنه فقام زيد بن أرقم فقال أما إن قد علمت أن رسول الله صلى الله عليه وسلم نهى عن سب الموتى فلم تسب عليا وقد مات.


052-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسرائيل وأبي عن أبي إسحق قال:-سألت زيد بن أرقم كم غزا رسول الله صلى الله عليه وسلم قال تسع عشرة وغزوت معه سبع عشرة غزوة وسبقني بغزاتين.


053-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح أنبأنا ابن جريج أخبرني عمرو بن دينار وعامر بن مصعب أنهما سمعا أبا المنهال يقــول:-سألت البراء بن عازب وزيد بن أرقم فقالا كنا تاجرين على عهد رسول الله صلى الله عليه وسلم فسألنا النبي صلى الله عليه وسلم عن الصرف فقال إن كان يدا بيد فلا بأس وإن كان نسيئة فلا يصلح.


054-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا إسرائيل عن عثمان بن المغيرة عن إياس بن أبي رملة الشامي قال:-شهدت معاوية سأل زيد بن أرقم شهدت مع رسول الله صلى الله عليه وسلم عيدين اجتمعا قال نعم صلى العيد أول النهار ثم رخص في الجمعة فقال من شاء أن يجمع فليجمع.


055-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن القاسم الشيباني:

-أن زيد بن أرقم رأى ناسا يصلون في مسجد قباء من الضحى فقال أما لقد علموا أن الصلاة في غير هذه الساعة أفضل إن رسول الله صلى الله عليه وسلم قال إن صلاة الأوابين حين ترمض الفصال.


056-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن عبد الرحمن بن أبي ليلى قال:-كان زيد يكبر على جنائزنا أربعا وأنه كبر على جنازة خمسا فسألته فقال كان رسول الله صلى الله عليه وسلم يكبرها.


057-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن أبي حمزة عن زيد بن أرقم قال:-قال رسول الله صلى الله عليه وسلم ما أنتم جزء من مائة ألف أو من سبعين ألفا ممن يرد علي الحوض قال فسألوه كم كنتم فقال ثمانمائة أو سبعمائة.


058-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة عن قتادة عن النضر بن أنس عن زيد بن أرقم قال:-قال رسول الله صلى الله عليه وسلم اللهم اغفر للأنصار ولأبناء الأنصار ولأبناء أبناء الأنصار.


059-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة أخبرني قتادة عن النضر بن أنس عن زيد بن أرقم أن رسول الله صلى الله عليه وسلم قال فذكر مثله.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن عمرو بن مرة قال:-سمعت ابن أبي ليلى قال قلنا لزيد بن أرقم حدثنا قال كبرنا ونسينا والحديث على رسول الله صلى الله عليه وسلم شديد.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان حدثنا أبو عوانة عن المغيرة عن أبي عبيد عن ميمون أبي عبد الله قال:-قال زيد بن أرقم وأنا أسمع نزلنا مع رسول الله صلى الله عليه وسلم بواد يقال له وادي خم فأمر بالصلاة فصلاها بهجير قال فخطبنا وظلل لرسول الله صلى الله عليه وسلم بثوب على شجرة سمرة من الشمس فقال ألستم تعلمون أولستم تشهدون أني أولى بكل مؤمن من نفسه قالوا بلى قال فمن كنت مولاه فإن عليا مولاه اللهم عاد من عاداه ووال من والاه.


062-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة أخبرني حبيب بن أبي ثابت قال:-سمعت أبا المنهال رجلا من بني كنانة قال سألت البراء بن عازب وزيد بن أرقم قال سألت هذا فقال ائت فلانا فإنه خير مني وأعلم وسألت الآخر فقال مثل ذلك فقال نهى رسول الله صلى الله عليه وسلم عن بيع الورق بالذهب دينا.


063-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا معاذ حدثني أبي عن قتادة عن أبي عبد الله عن زيد بن أرقم قال:-سمعت رسول الله صلى الله عليه وسلم ينعت الزيت والورس من ذات الجنب قال قتادة يلده من جانبه الذي يشتكيه.


064-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن ميمون أبي عبد الله قال:-كنت عند زيد بن أرقم فجاء رجل من أقصى الفسطاس فسأله عن داء فقال إن رسول الله صلى الله عليه وسلم قال ألست أولى بالمؤمنين من أنفسهم قالوا بلى قال من كنت مولاه فعلي مولاه قال ميمون فحدثني بعض القوم عن زيد أن رسول الله صلى الله عليه وسلم قال اللهم وال من والاه وعاد من عاداه.


065-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن أجلح عن الشعبي عن عبد خير الحضرمي عن زيد بن أرقم قال:-كان علي رضي الله تعالى عنه باليمن فأتي بامرأة وطئها ثلاثة نفر في طهر واحد فسأل اثنين أتقران لهذا بالولد فلم يقرا ثم سأل اثنين أتقران لهذا بالولد فلم يقرا ثم سأل اثنين حتى فرغ يسأل اثنين اثنين عن واحد فلم يقروا ثم أقرع بينهم فألزم الولد الذي خرجت عليه القرعة وجعل عليه ثلثي الدية فرفع ذلك للنبي صلى الله عليه وسلم فضحك حتى بدت نواجذه.


066-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرنا حسن بن مسلم عن أبي المنهال ولم يسمعه منه أنه سمع زيد بن أرقم والبراء بن عازب يقولان سمعنا رسول الله صلى الله عليه وسلم يقول في الصرف إذا كان يدا بيد فلا بأس وإذا كان دينا فلا يصلح.


067-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسباط حدثنا سعيد وعبد الوهاب عن سعيد عن قتادة عن القاسم الشيباني عن زيد بن أرقم قال:-قال رسول الله صلى الله عليه وسلم إن هذه الحشوش محتضرة فإذا أراد أحدكم أن يدخل فليقل اللهم إني أعوذ بك من الخبث والخبائث.


068-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن مهدي حدثنا شعبة عن قتادة عن النضر بن أنس عن زيد بن اسلم أن رسول الله صلى الله عليه وسلم قال:-إن هذه الحشوش محتضرة فإذا دخل أحدكم الخلاء فليقل أعوذ بالله من الخبث والخبائث.


069-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم ويحيى بن أبي بكير قالا حدثنا إسرائيل عن أبي إسحق قال:-سمعت زيد بن أرقم قال ابن أبي بكير عن زيد بن أرقم قال خرجت مع عمي في غزاة فسمعت عبد الله بن أبي سلول يقول لأصحابه لا تنفقوا على من عند رسول الله صلى الله عليه وسلم ولئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل فذكرت ذلك لعمي فذكره عمي لرسول الله صلى الله عليه وسلم فأرسل إلي النبي صلى الله عليه وسلم فحدثته فأرسل إلى عبد الله بن أبي ابن سلول وأصحابه فحلفوا ما قالوا فكذبني رسول الله صلى الله عليه وسلم وصدقه فأصابني هم لم يصيبني مثله قط وجلست في البيت فقال عمي ما أردت إلى أن كذبك النبي صلى الله عليه وسلم ومقتك قال حتى أنزل الله عز وجل إذا جاءك المنافقون قال فبعث إلي رسول الله صلى الله عليه وسلم فقرأها ثم قال إن الله عز وجل قد صدقك.


070-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير حدثنا أبو إسحق أنه سمع زيد بن أرقم يقــول:-خرجنا مع رسول الله صلى الله عليه وسلم في سفر فأصاب الناس شدة فقال عبد الله بن أبي لأصحابه لا تنفقوا علي من عند رسول الله حتى ينفضوا من حوله وقال لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل فأتيت النبي صلى الله عليه وسلم فأخبرته بذلك فأرسل إلى عبد الله بن أبي فسأله فاجتهد يمينه ما فعل فقالوا كذب زيد رسول الله صلى الله عليه وسلم قال فوقع في نفسي مما قالوا حتى أنزل الله عز وجل تصديقي في إذا جاءك المنافقون قال ودعاهم رسول الله صلى الله عليه وسلم ليستغفر لهم فلووا رؤوسهم وقوله تعالى كأنهم خشب مسندة قال كانوا رجالا أجمل شيء.


071-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق قال:-لقيت زيد بن أرقم فقلت له كم غزا رسول الله صلى الله عليه وسلم فقال تسع عشرة قلت كم غزوت أنت معه قال سبع عشرة غزوة قال فقلت فما أول غزوة غزا قال ذات العشير أو العشيرة.


072-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال:-سمعت أبا حمزة قال قالت الأنصار يا رسول الله إن لكل نبي أتباعا وإنا قد تبعناك فادع الله عز وجل أن يجعل أتباعنا منا قال فدعا لهم أن يجعل أتباعهم منهم قال فنميت ذلك إلى ابن أبي ليلى فقال زعم ذلك زيد يعني ابن أرقم.


073-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال:-سمعت علي بن زيد يحدث عن النضر بن أنس قال مات لأنس ولد فكتب إليه زيد بن أرقم أن رسول الله صلى الله عليه وسلم قال اللهم اغفر للأنصار ولأبناء الأنصار ولأبناء أبناء الأنصار.


074-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا بهز قالا حدثنا شعبة عن حبيب قال:-سمعت أبا المنهال رجلا من بني كنانة قال سألت البراء بن عازب عن الصرف فقال سل زيد بن أرقم فإنه خير مني وأعلم قال فسألت زيدا فقال سل البراء فإنه خير مني وأعلم قال فقالا جميعا نهى رسول الله صلى الله عليه وسلم عن بيع الورق بالذهب دينا.


075-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن ميمون أبي عبد الله قال:-سمعت زيد بن أرقم قال غزا رسول الله صلى الله عليه وسلم تسع عشرة غزوة وغزوت معه سبع عشرة غزوة.


076-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن مطر عن عبد الله بن بريدة قال شك عبيد الله بن زياد في الحوض فأرسل إلى زيد بن أرقم فسأله عن الحوض فحدثه حديثا موثقا أعجبه فقال له سمعت هذا من رسول الله صلى الله عليه وسلم قال لا ولكن حدثنيه أخي.


077-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج وابن بكر قال حدثنا ابن جريج قال أخبرني حسن بن مسلم عن طاوس قال:-قدم زيد بن أرقم فكان ابن عباس يستذكره كيف أخبرتني عن لحم قال ابن بكر أهدي للنبي صلى الله عليه وسلم حراما وقال عبد الرزاق أهدي للنبي صلى الله عليه وسلم فقال نعم أهدي له عضو قال ابن بكر رجل عضو من لحم صيد فرده عليه وقال إنا لا نأكله إنا حرم.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن أجلح عن الشعبي عن عبد الله بن أبي الخليل عن زيد بن أرقم:

-أن نفرا واطؤوا امرأة في طهر فقال علي رضي الله تعالى عنه لاثنين أتطيبان نفسا لذا فقالا لا فأقبل على الآخرين فقال أتطيبان نفسا لذا فقالا لا قال أنتم شركاء متشاكسون قال إني مقرع بينكم فأيكم قرع أغرمته ثلثي الدية وألزمته الولد قال فذكر ذلك للنبي صلى الله عليه وسلم فقال لا أعلم إلا ما قال علي رضي الله تعالى عنه.


079-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن علي بن زيد عن أبي بكر بن أنس قال:-كتب زيد بن أرقم إلى أنس بن مالك يعزيه بمن أصيب من ولده وقومه يوم الحرة فكتب إليه وأبشرك ببشرى من الله عز وجل سمعت رسول الله صلى الله عليه وسلم يقول اللهم اغفر للأنصار ولأبناء الأنصار ولأبناء أبناء الأنصار ولنساء الأنصار ولنساء أبناء الأنصار ولنساء أبناء أبناء الأنصار.


080-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا هشيم أنبأنا الأجلح عن الشعبي عن أبي الخليل عن زيد بن أرقم:

-أن عليا رضي الله تعالى عنه أتى في ثلاثة نفر إذ كان باليمن اشتركوا في ولد فأقرع بينهم فضمن الذي أصابته القرعة ثلثي الدية وجعل الولد له قال زيد بن أرقم فأتيت النبي صلى الله عليه وسلم فأخبرته بقضاء علي فضحك حتى بدت نواجذه.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن ربيعة عن خالد أبي العلاء الخفاف عن عطية عن زيد بن أرقم قال:-قال رسول الله صلى الله عليه وسلم كيف أنعم وصاحب القرن قد التقم القرن وحنى جبهته وأصغى السمع متى يؤمر قال فسمع ذلك أصحاب رسول الله صلى الله عليه وسلم فشق عليهم فقال رسول الله صلى الله عليه وسلم قولوا حسبنا الله ونعم الوكيل.


082-حدثنـــــا عبد الله حدثني أبي حدثناه

حدثنـــــا عبد الله حدثني أبي حدثناه أبو أحمد حدثنا خالد بن طهمان أبو العلاء عن عطية العوفي عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم فذكر معناه.


083-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن القاسم الشيباني عن زيد بن أرقم :

-أن نبي الله صلى الله عليه وسلم أتى على مسجد قباء أو دخل مسجد قباء بعدما أشرقت الشمس فإذا هم يصلون فقال إن صلاة الأوابين كانوا يصلونها إذا رمضت الفصال.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج عن يونس بن أبي إسحق وإسماعيل بن عمر قال:-حدثنا يونس بن أبي إسحق عن أبي إسحق عن يزيد بن أرقم قال أصابني رمد فعادني النبي صلى الله عليه وسلم قال فلما برأت خرجت قال فقال لي رسول الله صلى الله عليه وسلم أرأيت لو كانت عيناك لما بهما ما كنت صانعا قال قلت لو كانتا عيناي لما بهما صبرت واحتسبت قال لو كانت عيناك لما بهما ثم صبرت واحتسبت للقيت الله عز وجل ولا ذنب لك قال إسماعيل ثم صبرت واحتسبت لأوجب الله تعالى لك الجنة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عبد الله بن معاوية بن عاصم بن المنذر بن الزبير حدثنا سلام أبو المنذر القارئ حدثنا عاصم بن بهدلة عن الشعبي أو خيثمة عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم إنما مثل المسلمين كالرجل الواحد إذا وجع منه شيء تداعى له سائر جسده.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا منصور بن أبي مزاحم قال:-حدثنا أبو وكيع الجراح بن مليح عن أبي عبد الرحمن عن الشعبي عن النعمان بن بشير قال قال النبي صلى الله عليه وسلم على المنبر من لم يشكر القليل لم يشكر الكثير ومن لم يشكر الناس لم يشكر الله عز وجل والتحدث بنعمة الله شكر وتركها كفر والجماعة رحمة والفرقة عذاب قال عبد الله حدثني يحيى بن عبد ربه مولى بني هاشم حدثنا أبو وكيع عن أبي عبد الرحمن عن الشعبي عن النعمان بن بشير قال:-قال رسول الله صلى الله عليه وسلم على هذه الأعود أو على هذا المنبر من لم يشكر القليل لم يشكر الكثير ومن لم يشكر الناس لم يشكر الله عز وجل والتحدث بنعمة الله شكر وتركها كفر والجماعة رحمة والفرقة عذاب قال فقال أبو أمامة الباهلي عليكم بالسواد الأعظم قال فقال رجل ما السواد الأعظم فنادى أبو أمامة هذه الآية التي في سورة النور فإن تولوا فإنما عليه ما حمل وعليكم ما حملتم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيد الله بن عمر هو القواريري حدثنا حماد يعني ابن زيد حدثنا حاجب بن المفضل يعني ابن المهلب عن أبيه عن النعمان بن بشير:

-أن النبي صلى الله عليه وسلم قال قاربوا بين أبنائكم يعني سووا بينهم قال عبد الله حدثني إبراهيم بن الحسن الباهلي وعبيد الله بن عمر القواريري ومحمد بن أبي بكر المقدمي قالوا حدثنا حماد بن زيد عن حاجب بن المفضل بن المهلب عن أبيه أنه سمع النعمان بن بشير يقــول:-قال رسول الله صلى الله عليه وسلم اعدلوا بين أبنائكم اعدلوا بين أبنائكم اعدلوا بين أبناءكم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا حصين عن الشعبي عن عروة البارقي قال:-قال رسول الله صلى الله عليه وسلم الخيل معقود بنواصيها الخير والأجر والمغنم إلى يوم القيامة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان أخبرنا البارقي شبيب أنه سمع عروة البارقي يقــول:-سمعت النبي صلى الله عليه وسلم يقول الخيل معقود في نواصيها الخير ورأيت في داره سبعين فرسا.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن شبيب أنه سمع الحي يخبرون عن عروة البارقي:

-أن رسول الله صلى الله عليه وسلم بعث معه بدينار يشتري له أضحية وقال مرة أو شاة فاشترى له اثنتين فباع واحدة لدينار وأتاه بالأخرى فدعا له بالبركة في بيعه فكان لو اشترى التراب لربح فيه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن زكريا عن الشعبي عن عروة بن أبي الجعد قال:-وحدثني أبي حدثنا أبو كامل عن سعيد بن زيد عن الزبير عن أبي لبيد عن عروة بن أبي الجعد قال قال أبي وحدثنا يحيى بن آدم عن إسرائيل عن أبي إسحق عن عروة بن أبي الجعد كلهم قال ابن أبي الجعد.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الله بن أبي السفر عن الشعبي عن عروة بن أبي الجعد قال:-سمعت رسول الله صلى الله عليه وسلم يقول الخيل معقود بنواصيها الخير إلى يوم القيامة الأجر والمغنم.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن زكريا ووكيع قال:-حدثنا زكريا عن عامر عن عروة قال يحيى بن أبي الجعد البارقي عن النبي صلى الله عليه وسلم وقال وكيع في حديثه سمعت رسول الله صلى الله عليه وسلم قال الخيل معقود في نواصيها الخير إلى يوم القيامة الأجر والمغنم.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق عن العيراز عن عروة بن جعد عن النبي صلى الله عليه وسلم قال الخيل معقود في نواصيها الخير.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا إسرائيل عن أبي إسحق عن عروة بن أبي الجعد عن النبي صلى الله عليه وسلم قال الخيل معقود في نواصيها الخير إلى يوم القيامة الأجر والمغنم.


009-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا سعيد بن زيد حدثنا الزبير بن الخريت حدثنا أبو لبيد عن عروة بن أبي الجعد البارقي قال:-عرض للنبي صلى الله عليه وسلم جلب فأعطاني دينارا وقال أي عروة ائت الجلب فاشتر لنا شاة فأتيت الجلب فساومت صاحبه فاشتريت منه شاتين بدينار فجئت أسوقهما أو قال أقودهما فلقيني رجل فساومني فأبيعه شاة بدينار فجئت بالدينار وجئت بالشاة فقلت يا رسول الله هذا ديناركم وهذه شاتكم قال وصنعت كيف قال فحدثته الحديث فقال اللهم بارك له في صفقة يمينه فلقد رأيتني أقف بكناسة الكوفة فأربح أربعين ألفا قبل أن أصل إلى أهلي وكان يشتري الجواري ويبيع قال عبد الله حدثني أبي حدثنا إبراهيم بن الحجاج حدثنا سعيد بن زيد حدثنا الزبير بن الخريت عن أبي لبيد وهو لمازة بن زبار عن عروة بن أبي الجعد البارقي عن النبي صلى الله عليه وسلم مثله.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أنبأنا أبو إسحق قال:-سمعت العيزار بن حريث يحدث عن عروة بن الجعد الأزدي أنه سمع رسول الله صلى الله عليه وسلم يقول الخيل معقود في نواصيها الخير.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني حصين وعبد الله بن أبي السفر:

-أنهما سمعا الشعبي سمع عروة بن الجعد عن النبي صلى الله عليه وسلم قال الخيل معقود بنواصيها الخير إلى يوم القيامة الأجر والمغنم.


012-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا زكريا عن الشعي حدثني عروة البارقي:

-أن رسول الله صلى الله عليه وسلم قال الخيل معقود في نواصيها الخير إلى يوم القيامة الأجر والمغنم.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا سعيد بن زيد حدثنا الزبير بن الخريت عن أبي لبيد قال:-كان عروة بن أبي الجعد البارقي نازلا بين أظهرنا فحدث عنه أبو لبيد لمازة بن زبار عن عروة بن أبي الجعد قال عرض للنبي صلى الله عليه وسلم جلب فأعطاني دينارا فقال أي عروة ائت الجلب فاشتر لنا شاة قال فأتيت الجلب فساومت صاحبه فاشتريت منه شاتين بدينار فجئت أسوقهما أو قال أقودهما فلقيني رجل فساومني فأبيعه شاة بدينار فجئت بالدينار وجئت بالشاة فقلت يا رسول الله هذا ديناركم وهذه شاتكم قال وصنعت كيف فحدثته الحديث فقال اللهم بارك له في صفقة يمينه فلقد رأيتني أقف بكناسة الكوفة فأربح أربعين ألفا قبل أن أصل إلى أهلي وكان يشتري الجواري ويبيع.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حصين عن الشعبي قال:-سمعت عروة بن أبي الجعد البارقي قال سمعت النبي صلى الله عليه وسلم يقول الخيل معقود في نواصيها الخير إلى يوم القيامة الأجر والغنم.

عدي بن حاتم رضي الله تعالى عنه.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن أبي بشر عن سعيد بن جبير عن عدي بن حاتم قال:-سألت رسول الله صلى الله عليه وسلم قال قلت إن أرضنا أرض صيد فيرمي أحدنا الصيد فيغيب عنه ليلة أو ليلتين فيجده وفيه سهمه قال إذا وجدت سهمك ولم تجد فيه أثر غيره وعلمت أن سهمك قتله فكله.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أخبرنا حصين عن الشعبي أنبأنا عدي بن حاتم قال:-لما نزلت هذه الآية فكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود قال عمدت إلى عقالين أحدهما أسود والآخر أبيض فجعلتهما تحت وسادي قال ثم جعلت أنظر إليهما فلا تبين لي الأسود من الأبيض ولا الأبيض من الأسود فلما أصبحت غدوت على رسول الله صلى الله عليه وسلم فأخبرته بالذي صنعت فقال إن كان وسادك إذا لعريض إنما ذلك بياض النهار من سواد الليل.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا مجالد وزكريا وغيرهما عن الشعبي عن عدي بن حاتم قال:-سألت رسول الله صلى الله عليه وسلم عن صيد المعراض فقال ما أصاب بحده فخرق فكل وما أصاب بعرضه فقتل فإنه وقيذ فلا تأكل.


018-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد العزيز بن عبد الصمد حدثنا منصور عن إبراهيم عن همام بن الحرث عن عدي بن حاتم:

-أنه سأل رسول الله صلى الله عليه وسلم فقال أرسل الكلاب المعلم فيأخذ قال إذا أرسلت كلبك المعلم وذكرت اسم الله عز وجل فأخذ فكل قلت وإن قتل قال وإن قتل قال ارمي بالمعراض قال إذا أصاب بحده فكل وإن أصاب بعرضه فلا تأكل.


019-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن خيثمة عن عدي بن حاتم قال:-قال رسول الله صلى الله عليه وسلم ما منكم من أحد إلا سيكلمه الله عز وجل ليس بينه وبينه ترجمان ثم ينظر أيمن منه فلا يرى إلا شيئا قدمه ثم ينظر أشأم منه فلا يرى إلا شيئا قدمه ثم ينظر تلقاء وجهه فتستقبله النار قال فقال رسول الله صلى الله عليه وسلم من استطاع منكم أن يقي وجهه النار ولو بشق تمرة فليفعل.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا شعبة حدثنا سماك عن مري بن قطري عن عدي بن حاتم قال:-قلت يا رسول الله إن أبي كان يصل الرحم ويقري الضعيف ويفعل كذا قال إن أباك أراد شيئا فأدركه قال قلت يا رسول الله أرمي الصيد ولا أجد ما أذكيه به إلا المروة والعصا قال أمر الدم بما شئت ثم اذكر اسم الله عز وجل قلت طعام ما أدعه إلا تحرجا قال ما ضارعت فيه نصرانية فلا فدعه.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن مجالد أخبرني عامر حدثني عدي بن حاتم قال:-علمني رسول الله صلى الله عليه وسلم الصلاة والصيام قال صل كذا وكذا وصم فإذا غابت الشمس فكل واشرب حتى يتبين لك الخيط الأبيض من الخيط الأسود وصم ثلاثين يوما إلا أن ترى الهلال قبل ذلك فأخذت خيطين من شعر أسود وأبيض فكنت أنظر فيهما فلا يتبين لي فذكرت ذلك لرسول الله صلى الله عليه وسلم فضحك وقال يا ابن حاتم إنما ذاك بياض النهار من سواد الليل.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني عبد الملك بن ميسرة عن سعيد بن جبير قال:-قال عدي بن حاتم قلت يا رسول الله أرمي الصيد فأطلب أثره بعد ليلة فأجد فيه سهمي فقال إذا وجدت فيه سهمك ولم يأكل منه سبع فكل فذكرته لأبي بشر فقال عن سعيد بن جبير عن عدي عن النبي صلى الله عليه وسلم إن وجدت فيه سهمك تعلم أنه قتله فكل.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا شعبة حدثنا أبو إسحق عن عبد الله بن معقل قال:-سمعت عدي بن حاتم قال قال رسول الله صلى الله عليه وسلم اتقوا النار ولو بشق تمرة.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن ابن عون عن محمد عن ابن حذيفة قال:-كنت أحدث حدثا عن عدي بن حاتم فقلت هذا عدي في ناحية الكوفة فلو أتيته فكنت أنا الذي أسمعه منه فأتيته فقلت إني كنت أحدث عنك حديثا فأردت أن أكون أنا الذي أسمعه منك قال لما بعث الله عز وجل النبي صلى الله عليه وسلم فررت منه حتى كنت في أقصى أرض المسلمين مما يلي الروم قال فكرهت مكاني الذي أنا فيه حتى كنت له أشد كراهية له مني من حيث جئت قال قلت لآتين هذا الرجل فوالله إن كان صادقا فلأسمعن منه وإن كان كاذبا ما هو بضائري قال فأتيته واستشرفني الناس وقالوا عدي بن حاتم عدي بن حاتم قال أظنه قال ثلاث مرار قال فقال لي يا عدي بن حاتم أسلم تسلم قال قلت إني من أهل دين قال يا عدي بن حاتم أسلم تسلم قال قلت إني من أهل دين قالها ثلاثا قال أنا أعلم بدينك منك قال قلت أنت أعلم بديني مني قال نعم قال أليس ترأس قومك قال قلت بلى قال فذكر محمد الركوسية قال كلمة ألتمسها يقيمها فتركها قال فإنه لا يحل في دينك المرباع قال فلما قالها تواضعت مني هنية قال وإني قد أرى أن مما يمنعك خصاصة تراها ممن حولي وإن الناس علينا ألبا واحدا هل تعلم مكان الحيرة قال قلت قد سمعت بها ولم آتها قال لتوشكن الظعينة أن تخرج منها بغير جوار حتى تطوف قال يزيد بن هارون جور وقال يونس عن حماد جواز ثم رجع إلى حديث عدي بن حاتم حتى تطوف بالكعبة ولتوشكن كنوز كسرى بن هرمز أن تفتح قال قلت كسرى بن هرمز قال كسرى بن هرمز قال قلت كسرى بن هرمز قال كسرى بن هرمز ثلاث مرات وليوشكن أن يبتغي من يقبل ماله منه صدقة فلا يجد قال فلقد رأيت ثنتين قد رأيت الظعينة تخرج من الحيرة بغير جوار حتى تطوف بالكعبة وكنت في الخيل التي غارت وقال يونس عن حماد أغارت على المدائن وأيم الله لتكونن الثالثة إنه لحديث رسول الله صلى الله عليه وسلم حدثنيه.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا أخبرني عاصم الأحول عن الشعبي عن عدي بن حاتم:

-أن النبي صلى الله عليه وسلم قال إذا وقعت رميتك في الماء فغرق فلا تأكل.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال:-سمعت عبد الله بن عمرو يحدث عن عدي بن حاتم أن رجلا جاءه يسأله قال فسأله عن شيء استقله فحلف ثم قال لولا أني سمعت رسول الله صلى الله عليه وسلم يقول من حلف على يمين فرأى غيرها خيرا منها فليأت الذي هو خير وليكفر عن يمينه قال أبو عبد الرحمن هذا حديث ما سمعته قط من أحد إلا من أبي.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال:-سمعت سماك بن حرب قال سمعت عباد بن حبيش يحدث عن عدي بن حاتم قال جاءت خيل رسول الله صلى الله عليه وسلم أو قال رسل رسول الله صلى الله عليه وسلم وأنا بعقرب فأخذوا عمتي وناسا قال فلما أتوا بهم رسول الله صلى الله عليه وسلم قال فصفوا له قلت يا رسول الله نأى الوافد وانقطع الولد وأنا عجوز كبيرة ما بي من خدمة فمن علي من الله عليك قال من وافدك قالت عدي بن حاتم قال الذي فر من الله ورسوله قالت فمن علي قالت فلما رجع ورجل إلى جنبه نرى أنه علي قال سليه حملانا قال فسألته فأمر لها قالت فأتتني فقالت لقد فعلت فعلة ما كان أبوك يفعلها قالت ائته راغبا أو راهبا فقد أتاه فلان فأصاب منه وأتاه فلان فأصاب منه قال فأتيته فإذا عنده امرأة وصبيان أو صبي فذكر قربهم من النبي صلى الله عليه وسلم فعرفت أنه ليس ملك كسرى ولا قيصر فقال له يا عدي بن حاتم ما أفرك أن يقال لا إله إلا الله فهل من إله إلا الله ما أفرك أن يقال الله أكبر فهل من شيء هو أكبر من الله عز وجل قال فأسلمت فرأيت وجهه استبشر وقال إن المغضوب عليهم اليهود وإن الضالين النصارى ثم سألوه فحمد الله تعالى وأثنى عليه ثم قال أما بعد فلكم أيها الناس أن ترضخوا من الفضل ارتضخ امرؤ بصاع ببعض صاع بقبضة ببعض قبضة قال شعبة وأكثر علمي أنه قال بتمرة بشق تمرة وإن أحدكم لاقي الله عز وجل فقائل ما أقول ألم أجعلك سميعا بصيرا ألم أجعل لك مالا وولدا فماذا قدمت فينظر من بين يديه ومن خلفه وعن يمينه وعن شماله فلا يجد شيئا فما يتقي النار إلا بوجهه فاتقوا النار ولو بشق تمرة فإن لم تجدوه فبكلمة لينة إني لا أخشى عليكم الفاقة لينصرنكم الله تعالى وليعطينكم أو ليفتحن لكم حتى تسير الظعينة بين الحيرة ويثرب أو أكثر ما تخاف السرق على ظعينتها قال محمد بن جعفر حدثناه شعبة ما لا أحصيه وقرأته عليه.


028-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن عبد العزيز بن رفيع عن تميم بن طرفة عن عدي بن حاتم قال:-جاء رجلان إلى رسول الله صلى الله عليه وسلم فتشهد أحدهما فقال من يطع الله ورسوله فقد رشد ومن يعصهما فقال رسول الله صلى الله عليه وسلم بئس الخطيب أنت قم.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا مجالد عن الشعبي عن عدي بن حاتم قال:-سألت رسول الله صلى الله عليه وسلم عن صيد الكلب فقال إذا أرسلت كلبك المعلم فسميت عليه فأخذ فأدركت ذكاته فذكه وإن قتل فكل فإن أكل منه فلا تأكل.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا حماد يعني ابن زيد عن أيوب عن محمد بن سيرين عن أبي عبيدة بن حذيفة عن رجل قال حماد وهشام عن محمد عن أبي عبيدة ولم يذكر عن رجل قال حماد يعني كنت أسأل الناس عن حديث عدي بن حاتم فذكر الحديث وهو إلى جنبي لا أسأل عنه فأتيته فسألته فقال نعم بعث النبي صلى الله عليه وسلم حين بعث فكرهته أشد ما كرهت شيئا قط.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد بن أبي عبيدة عن رجل قال:-قلت لعدي بن حاتم حديث بلغني عنك أحب أن أسمعه منك فذكر الحديث.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن سماك بن حرب عن مري بن قطري عن عدي بن حاتم قال:-قلت يا رسول الله إن أبي كان يصل الرحم ويفعل ويفعل فهل له في ذلك يعني من أجر قال إن أباك طلب أمرا فأصابه.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود حدثنا شريك عن الأعمش عن خيثمة عن ابن معقل عن عدي بن حاتم قال:-قال النبي صلى الله عليه وسلم اتقوا النار قال فأشاح بوجهه حتى ظننا أنه ينظر إليها ثم قال اتقوا النار وأشاح بوجهه قال قال مرتين أو ثلاثا اتقوا النار ولو بشق تمرة فإن لم تجدوا فبكلمة طيبة.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا جرير يعني ابن حازم عن عاصم الأحول عن عامر بن عدي بن حاتم قال:-قلت يا ني الله إنا أهل صيد فقال إذا رمى أحدكم بسهمه فليذكر اسم الله تعالى فإن قتل فليأكل وإن وقع في ماء فوجده ميتا فلا يأكله فإنه لا يدري لعل الماء قتله فإن وجد سهمه في صيد بعد يوم أو اثنين ولم يجد فيه أثرا غير سهمه فإن شاء فليأكله قال وإذا أرسل عليه كلبه فليذكر اسم الله عز وجل فإن أدركه قد قتله فليأكل وإن أكل منه فلا يأكل فإنه إنما أمسك على نفسه ولم يمسك عليه وإن أرسل كلبه فخالط كلابا لم يذكر اسم الله عليها فلا يأكل فإنه لا يدري أيها قتله.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا جرير عن محمد عن أبي عبيدة بن حذيفة.

-أن رجلا قال قلت أسأل عن حديث عدي بن حاتم وأنا في ناحية الكوفة أفلا أكون أنا الذي أسمعه فأتيته فقلت أتعرفني قال نعم فذكر الحديث وقال فيه ألست ركوسيا قلت بلى قال أولست ترأس قومك فقلت بلى قال أولست تأخذ المرباع قال قلت بلى قال ذاك لا يحل لك في دينك قال فتواضعت مني نفسي فذكر الحديث.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا زكريا بن أبي زائدة وعاصم الأحول عن الشعبي عن عدي بن حاتم قال:-سألت رسول الله صلى الله عليه وسلم عن صيد المعراض فقال ما أصاب بحده فكل وما أصاب بعرضه فهو وقيذ وسألت عن صيد الكلب فقال إذا أرسلت كلبك وذكرت اسم الله عليه فأمسك عليك فكل وإن وجدت معه كلبا غير كلبك وقد قتله وخشيت أن يكون قد أخذه معه فلا تأكل فإنك إنما ذكرت اسم الله على كلبك ولم تذكره على غيره.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جفر حدثنا شعبة حدثنا عبد الله بن أبي السفر عن ناس ذكرهم شعبة عن الشعبي قال:-سمعت عدي بن حاتم قال سألت رسول الله صلى الله عليه وسلم عن المعراض فقال رسول الله صلى الله عليه وسلم إذا أصاب بحده فكل وإذا أصاب بعرضه فقتل فإنه وقيذ فلا تأكل قال قلت يا رسول الله أرسل كلبي قال إذا أرسلت كلبك وسميت فأخذ فكل فإذا أكل منه فلا تأكل فإنما أمسك على نفسه قال قلت يا رسول الله أرسل كلبي فأجد معه كلبا آخر لا أدري أيهما أخذ قال لا تأكل فإنما سميت على كلبك ولم تسم على غيره.


038-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن عدي بن حاتم قال:-قال رسول الله صلى الله عليه وسلم إذا أرسلت كلبك وسميت فخالط كلابا أخرى فأخذه جميعا فلا تأكل فإنك لا تدري أيهما أخذه وإذا رميت فسميت فخرقت فكل فإن لم يتخزق فلا تأكل ولا تأكل من المعراض إلا ما ذكيت ولا تأكل من البندقة إلا ما ذكيت.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن الأعمش عن إبراهيم عن همام ابن الحرث عن عدي بن حاتم قال:-قلت يا رسول الله أرسل كلبي المكلب قال إذا أرسلت كلبك المكلب وذكرت اسم الله فأمسك عليك فكل قال قلت وإن قتل قال وإن قتل ما لم يشاركه كلب غيره قال قلت يا رسول الله فأرمي بالمعراض قال ما خزق فكل وما أصاب بعرضه فقتل فلا تأكل.


040-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان عن منصور عن إبراهيم عن همام عن عدي بن حاتم قال قلت يا رسول الله فذكر معناه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا الشيباني عن عبد الله بن أبي أوفى قال:-كنا مع رسول الله صلى الله عليه وسلم في سفر في شهر رمضان فلما غابت الشمس قال انزل يا فلان فاجدح لنا قال يا رسول الله عليك نهار؟؟ قال انزل فاجدح قال ففعل فناوله فشرب فلما شرب أومأ بيده إلى المغرب فقال إذا غربت الشمس ههنا جاء الليل من ههنا فقد أفطر الصائم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا الشيباني عن محمد بن أبي المجالد مولى بني هاشم قال أرسلني ابن شداد وأبو بردة فقال انطلق إلى ابن أبي أوفى فقل له إن عبد الله بن شداد وأبا بردة يقرئانك السلام ويقولان هل كنتم تسلفون في عهد رسول الله صلى الله عليه وسلم في البر والشعير والزبيب قال نعم كنا نصيب غنائم في عهد رسول الله صلى الله عليه وسلم فنسلفها في البر والشعير والتمر والزبيب فقلت عند من كان له زرع أو عند من ليس له زرع فقال ما كنا نسألهم عن ذلك قال وقالا لي انطلق إلى عبد الرحمن بن أبزي فاسأله قال فانطلق فسأله فقال مثل ما قال ابن أبي أوفى قال وكذا حدثناه أبو معاوية عن زائدة عن الشيباني قال والزيت.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عمرو بن الهيثم حدثنا شعبة عن سليمان الشيباني عن ابن أبي أوفى قال:-نهى رسول الله صلى الله عليه وسلم عن نبيذ الجر الأخضر قال قلت فالأبيض قال لا أدري.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان حدثنا أبو يعفور عبدي مولى لهم قال:-ذهبت إلى ابن أبي أوفى أسأله عن الجراد قال غزوت مع رسول الله صلى الله عليه وسلم ست غزوات نأكل الجراد.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن أبي إسحق الشيباني قال:-سمعت عبد الله ابن أبي أوفى قال كنا مع النبي صلى الله عليه وسلم في سفر فقال لرجل انزل فاجدح لنا وقال سفيان مرة يا رسول الله قال اجدح قال يا رسول الله قال اجدح فجدح فشرب فلما شرب رسول الله صلى الله عليه وسلم أومأ بيده نحو الليل إذ رأيتم الليل قد أقبل من ههنا فقد أفطر الصائم.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الشيباني عن ابن أبي أوفى قال:-أصبنا حمرا خارجا من القرية فقال رسول الله صلى الله عليه وسلم اكفئوا القدور بما فيها فذكرت ذلك لسعيد بن جبير فقال إنما نهى عنها أنها كانت تأكل العذرة.


007-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عبيد بن الحسن عن عبد الله بن أبي أوفى قال:-كان رسول الله صلى الله عليه وسلم إذا قال سمع الله لمن حمده قال اللهم ربنا لك الحمد ملء السموات وملء الأرض وملء ما شئت من شيء بعد.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا ليث عن مدرك عن عبد الله بن أبي أوفى:

-أن رسول الله صلى الله عليه وسلم كان يدعو فيقول اللهم طهرني بالثلج والبرد والماء البارد اللهم طهر قلبي من الخطايا كما طهرت الثوب الأبيض من الدنس وباعد بيني وبين ذنوبي كما باعدت بين المشرق والمغرب اللهم إني أعوذ بك من قلب لا يخشع ونفس لا تشبع ودعاء لا يسمع وعلم لا ينفع اللهم إني أعوذ بك من هؤلاء الأربع اللهم إني أسألك عيشة تقية وميته سوية ومردّا غير مخزي.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن القاسم الشيباني عن عبد الله بن أبي أوفى قال:-قدم معاذ اليمن أو قال الشام فرأى النصارى تسجد لبطارقتها وأساقفتها فروأ في نفسه أن رسول الله صلى الله عليه وسلم أحق أن يعظم فلما قدم قال يا رسول الله رأيت النصارى تسجد لبطارقتها وأساقفتها فروأت في نفسي أنك أحق أن تعظم فقال لو كنت آمر أحد أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها ولا تؤدي المرأة حق الله عز وجل عليها كله حتى تؤدي حق زوجها عليها كله حتى لو سألها نفسها وهي على ظهر قتب لأعطته إياه.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاذ بن هشام حدثني أبي عن القاسم بن عوف رجل من أهل الكوفة أحد بني مرة بن همام عن عبد الرحمن بن أبي ليلى عن أبيه عن معاذ بن جبل قال:-إنه أتى الشام فرأى النصارى فذكر معناه إلا أنه قال فقلت لأي شيء تصنعون هذا قالوا هذا كان تحية الأنبياء قبلنا فقلت نحن أحق أن نصنع هذا بنبينا فقال نبي الله صلى الله عليه وسلم إنهم كذبوا على أنبيائهم كما حرفوا كتابهم إن الله عز وجل أبدلنا خيرا من ذلك السلام تحية أهل الجنة.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة عن عمرو بن مرة قال:-سمعت عبد الله بن أبي أوفى قال كان النبي صلى الله عليه وسلم إذا أتاه قوم بصدقتهم صلى عليهم فأتاه أبي بصدقته فقال اللهم صل على آل أبي أوفى.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن إسماعيل يعني ابن أبي خالد قال:-قلت لعبد الله بن أبي أوفى هل بشر رسول الله صلى الله عليه وسلم خديجة قال نعم بشرها ببيت من قصب لا صخب فيه ولا نصب.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن إسماعيل حدثنا عبد الله بن أبي أوفى قال:-اعتمر رسول الله صلى الله عليه وسلم فطاف بالبيت ثم خرج فطاف بين الصفا والمروة وجعلنا نستره من أهل مكة أن يرميه أحد أو يصيبه بشيء فسمعته يدعو على الأحزاب يقول اللهم منزل الكتاب سريع الحساب هازم الأحزاب اللهم اهزمهم وزلزلهم.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مالك بن مغول عن طلحة بن مصرف قال:-قلت لعبد الله بن أبي أوفى أوصى النبي صلى الله عليه وسلم بشيء قال لا قلت فكيف أمر المسلمين بالوصية قال أوصى بكتاب الله عز وجل قال مالك بن مغول قال طلحة قال الهذيل بن شرحبيل أبو بكر رضي الله تعالى عنه كان يتأمر على؟؟ وصى رسول الله صلى الله عليه وسلم ود أبو بكر رضي الله تعالى عنه أنه وجد مع رسول الله صلى الله عليه وسلم عهدا فخزم أنفه بخزام.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا المسعودي عن إبراهيم أبي إسماعيل السكسكي عن عبد الله بن أبي أوفى قال:-أتى رجل النبي صلى الله عليه وسلم فقال يا رسول الله إني لا أقرأ القرآن فمرني بما يجزئني منه فقال له النبي صلى الله عليه وسلم قل الحمد لله وسبحان الله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله قال فقالها الرجل وقبض كفه وعد خمسا مع إبهامه فقال يا رسول الله هذا لله تعالى فما لنفسي قال قل اللهم اغفر لي وارحمني وعافني واهدني وارزقني قال فقالها وقبض على كفه الأخرى وعد خمسا مع إبهامه فانطلق الرجل وقد قبض كفيه جميعا فقال النبي صلى الله عليه وسلم لقد ملأ كفيه من الخير قال أبو عبد الرحمن وكان في كتاب أبي حدثنا يزيد بن هارون أنبأنا فائد بن عبد الرحمن قال:-سمعت عبد الله بن أبي أوفى قال كنت عند رسول الله صلى الله عليه وسلم فأتاه غلام فقال يا رسول الله إن ههنا غلاما يتيما له أم أرملة وأخت يتيمة أطعمنا مما أطعمك الله تعالى أعطاك الله مما عنده حتى ترضى فذكر الحديث بطوله قال أبو عبد الرحمن وكان في كتاب أبي حدثنا يزيد بن هارون أنبأنا فائد بن عبد الرحمن قال سمعت عبد الله بن أبي أوفى قال جاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله إن ههنا غلاما قد احتضر يقال له قل لا إله إلا الله فلا يستطيع أن يقولها فقال أليس كان يقولها في حياته قال بلى قال فما منعه منها عند موته فذكر الحديث بطوله فلم يحدثنا أبي بهذين الحديثين ضرب عليهما من كتابه لأنه لم يرض حديث فائد بن عبد الرحمن أو كان عنده متروك الحديث.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا حدثنا شعبة قال سمعت أبا المختار من بني أسد قال:-سمعت عبد الله بن أبي أوفى قال أصاب رسول الله صلى الله عليه وسلم وأصحابه عطش قال فنزل منزلا فأتى بإناء فجعل يسقي أصحابه وجعلوا يقولون اشرب فقال رسول الله صلى الله عليه وسلم ساقي القوم آخرهم حتى سقاهم كلهم.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان الشيباني قال:-سمعت عبد الله بن أبي أوفى قال كان رسول الله صلى الله عليه وسلم في سفر وهو صائم فدعا صاحب ؟؟شرابه بشراب فقال صاحب شرابه لو أمسيت يا رسول الله ثم دعاه فقال له لو أمسيت ثلاثا فقال رسول الله صلى الله عليه وسلم إذا جاء الليل من ههنا فقد حل الإفطار أو كلمة هذا معناها.


018-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعفان المعنى قالا حدثنا حماد يعني ابن سلمة قال عفان في حديثه حدثنا سعيد بن جهمان وقال بهز في حديثه حدثني سعيد بن جهمان قال:-كنا مع عبد الله بن أبي أوفى يقاتل الخوارج وقد لحق غلام لابن أبي أوفى بالخوارج فناديناه يا فيروز هذا ابن أبي أوفى قال نعم الرجل لو هاجر قال ما يقول عدو الله قال يقول نعم الرجل لو هاجر فقال هجرة بعد هجرتي قمع رسول الله صلى الله عليه وسلم يرددها ثلاثا سمعت رسول الله صلى الله عليه وسلم يقول طوبى لمن قتلهم ثم قتلوه قال عفان في حديثه وقتلوه ثلاثا.


019-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا الحشرج بن نباتة العبسي كوفي حدثني سعيد بن جهمان قال:-أتيت عبد الله بن أبي أوفى وهو محجوب البصر فسلمت عليه قال لي من أنت فقلت أنا سعيد بن جهمان قال فما فعل والدك قال قلت قتلته الأزارقة قال لعن الله الأزارقة لعن الله الأزارقة حدثنا رسول الله صلى الله عليه وسلم أنهم كلاب النار قال قلت الأزارقة وحدهم أم الخوارج كلهم قال بلى الخوارج كلها قال قلت فإن السلطان يظلم الناس ويفعل بهم قال فتناول يدي فغمزها بيده غمزة شديدة ثم قال ويحك يا ابن جمهان عليك بالسواد الأعظم عليك بالسواد الأعظم إن كان السلطان يسمع منك فائته في بيته فأخبره بما تعلم فإن قبل منك وإلا فدعه فإنك لست بأعلم منه.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال عمرو بن مرة أنبأني قال:-سمعت عبد الله بن أبي أوفى قال وكان من أصحاب الشجرة قال كان النبي صلى الله عليه وسلم إذا أتاه الرجل بصدقته قال اللهم صل على آل فلان قال فآتاه أبي بصدقته فقال اللهم صل على آل أبي أوفى.

- حدثا عبد الله حدثني أبي حدثنا علي بن عاصم أنبأنا الهجري قال:-خرجت في جنازة بنت عبد الله بن أبي أوفى وهو على بغلة له حواء يعني سوداء قال فجعلن النساء يقلن لقائده قدمه أمام الجنازة ففعل قال فسمعته يقول له أين الجنازة قال فقال خلفك قال ففعل ذلك مرة أو مرتين ثم قال ألم أنهك أن تقدمني أمام الجنازة قال فسمع امرأة تلتدم وقال مرة ترثي فقال مه ألم أنهكن عن هذا إن رسول الله صلى الله عليه وسلم كان ينهى عن المراثي لتفض أحداكن من عبرتها ما شاءت فلما وضعت الجنازة تقدم فكبر عليها أربع تكبيرات ثم قام هنية فسبح به بعض القوم فانفتل فقال أكنتم ترون أني أكبر الخامسة قالوا نعم قال إن رسول الله صلى الله عليه وسلم كان إذا كبر الرابعة قام هنية فلما وضعت الجنازة جلس وجلسنا إليه فسئل عن لحوم الحمر الأهلية فقال تلقانا يوم خيبر حمر أهلية خارجا من القرية فوقع الناس فيها فذبحوها فإن القدور لتغلي ببعضها إذ نادى منادي رسول الله صلى الله عليه وسلم أهريقوها فأهرقناها ورأيت على عبد الله بن أبي أوفى مطرفا من خز أخضر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن الحجاج يعني الصواف بن أبي عثمان عن يحيى عن ابن أبي كثير عن عبد الله بن أبي قتادة وأبي سلمة عن أبي قتادة قال:-كان رسول الله صلى الله عليه وسلم يصلي بنا فيقرأ في الظهر والعصر في الركعتين الأوليين بفاتحة الكتاب وسورتين ويسمعنا الآية أحيانا وكان يطول في الركعة الأولى من الظهر ويقصر في الثانية وكذا في الصبح.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن الحجاج عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه:

-أن النبي صلى الله عليه وسلم قال إذا شرب أحدكم فلا يتنفس في الإناء وإذا دخل الخلاء فلا يتمسح بيمينه وإذا بال فلا يمس ذكره بيمينه قال يحيى ابن أبي كثير حدثني عبد الله بن أبي طلحة أن النبي صلى الله عليه وسلم قال إذا أكل أحدكم فلا يأكل بشماله وإذا شرب فلا يشرب بشماله وإذا أخذ فلا يأخذ بشماله وإذا أعطى فلا يعطي بشماله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا عبد الملك بن عمير عن عطية القرظي قال:-عرضت على رسول الله صلى الله عليه وسلم يوم قريظة فشكوا في فأمر بي النبي صلى الله عليه وسلم أن ينظروا إلي هل أنبت بعد فنظروا فلم يجدوني أنبت فخلى عني وألحقني بالسبي.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عبد الملك أنه سمع عطية يقول كنت يوم حكم سعد فيهم غلاما فلم يجدوني أنبت فها أنا ذا بين أظهركم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم أنبأنا أيوب عن عبد الله بن أبي مليكة قال حدثني عبيد بن أبي مريم عن عقبة بن الحرث قال:-وقد سمعته من عقبة ولكني لحديث عبيد أحفظ قال تزوجت امرأة فجاءتنا امرأة سوداء فقالت إني قد أرضعتكما فأتيت النبي صلى الله عليه وسلم فقلت إني قد تزوجت فلانة ابنة فلان فجاءتنا امرأة سوداء فقالت إني قد أرضعتكما وهي كاذبة فأعرض عني فأتيته من قبل وجهه فقلت إنها كاذبة فقال فكيف بها وقد زعمت أنها قد أرضعتكما دعها عنك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن إسماعيل بن أمية عن ابن أبي مليكة عن عقبة بن الحرث قال:-تزوجت ابنة أبي إهاب فجاءت امرأة سوداء فذكرت أنها أرضعتنا فأتيت رسول الله صلى الله عليه وسلم فقمت بين يديه فكلمته فأعرض عني فقمت عن يمينه فأعرض عني فقلت يا رسول الله إنما هي سوداء قال وكيف وقد قيل.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا أيوب عن ابن أبي مليكة قال:-حدثني عقبة بن الحرث قال أتى رسول الله صلى الله عليه وسلم بالنعيمان وقد شرب الخمر فأمر رسول الله صلى الله عليه وسلم من في البيت فضربوه بالأيدي والجريد والنعال قال وكنت فيمن ضربه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا عمر بن سعيد بن أبي حسين قال:-أخبرني عبد الله بن أبي مليكة عن عقبة بن الحرث قال صليت مع رسول الله صلى الله عليه وسلم العصر فلما سلم قام سريعا فدخل على بعض نسائه ثم خرج ورأى ما في وجوه القوم من تعاجبهم لسرعته قال ذكرت وأنا في الصلاة تبرا عندنا فكرهت أن يمسي أو يبيت عندنا فأمرت بقسمه.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا عمر بن سعيد عن ابن أبي مليكة عن عقبة بن الحرث قال انصرف رسول الله صلى الله عليه وسلم حين صلى العصر فذكر معناه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام حدثنا قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن أبي نجيح السلمي قال:-حاصرنا مع رسول الله صلى الله عليه وسلم حصن الطائف أو قصر الطائف فقال من بلغ بسهم في سبيل الله عز وجل فله درجة في الجنة فبلغت يومئذ ستة عشر سهما ومن رمى بسهم في سبيل الله عز وجل فهو له عدل محرر ومن أصابه شيب في سبيل الله عز وجل فهو له نور يوم القيامة وأيما رجل أعتق رجلا مسلما جعل الله عز وجل وقاء كل عظم من عظامه عظما من عظام محرره من النار وأيما امرأة مسلمة أعتقت امرأة مسلمة فإن الله عز وجل جاعل وقاء كل عظم من عظامها عظما من عظام محررها من النار.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن سالم بن أبي الجعد الغطفاني عن معدان بن أبي طلحة اليعمري عن أبي نجيح السلمي قال:-حاصرنا مع النبي صلى الله عليه وسلم حصن الطائف فسمعت رسول الله صلى الله عليه وسلم يقول من رمى بسهم في سبيل الله فبلغه فله درجة في الجنة فقال رجل يا نبي الله إن رميت فبلغت فلي درجة من الجنة قال فرمى فبلغ قال فبلغت يومئذ ستة عشر سهما فذكر معناه.

تمام حديث صخر الغامدي رضي الله تعالى عنه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يعلى بن عطاء عن عمارة بن حديد البجلي عن صخر الغامدي عن النبي صلى الله عليه وسلم قال:-اللهم بارك لأمتي في بكورها قال فكان رسول الله صلى الله عليه وسلم إذا بعث سرية بعثها أول النهار وكان صخر رجلا تاجرا فكان لا يبعث غلمانه إلا من أول النهار فكثر ماله حتى لا يدري أين يضع ماله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن يعلى بن عطاء عن عبد الله بن سفيان الثقفي عن أبيه:

-أن رجلا قال يا رسول الله وقد قال هشيم قلت يا رسول الله مرني في الإسلام بأمر لا أسأل عنه أحدا بعدك قال قل آمنت بالله ثم استقم قال قلت فما أتقي فأومأ إلى لسانه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا نوح بن قيس عن أشعث بن جابر الحداني عن مكحول عن عمرو بن عبسة قال:-جاء رجل إلى النبي صلى الله عليه وسلم شيخ كبير يدعم على عصا له فقال يا رسول الله إن لي غدرات وفجرات فهل يغفر لي قال ألست تشهد أن لا إله إلا الله قال بلى وأشهد أنك رسول الله قال قد غفر لك غدراتك وفجراتك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا حريز بن عثمان وهو الرحبي حدثنا سليم بن عامر عن عمرو بن عبسة قال:-أتيت رسول الله صلى الله عليه وسلم وهو بعكاظ فقلت من تبعك على هذا الأمر فقال حر وعبد ومعه أبو بكر وبلال رضي الله تعالى عنهما فقال لي ارجع حتى يمكن الله عز وجل لرسوله فأتيته بعد فقلت يا رسول الله جعلني الله فداءك شيئا تعلمه وأجهله لا يضرك وينفعني الله عز وجل به هل من ساعة أفضل من ساعة وهل من ساعة يتقى فيها فقال لقد سألتني عن شيء ما سألني عنه أحد قبلك إن الله عز وجل يتدلى في جوف الليل فيغفر إلا ما كان من الشرك والبغي فالصلاة مشهودة محضورة فصل حتى تطلع الشمس فإذا طلعت فاقصر عن الصلاة فإنها تطلع بين قرني شيطان وهي صلاة الكفار حتى ترتفع فإذا استقلت الشمس فصل فإن الصلاة محضورة مشهودة حتى يعتدل النهار فإذا اعتدل النهار فأقصر عن الصلاة فإنها ساعة تسجر فيها جهنم حتى يفيء الفيء فإذا فاء الفيء فصل فإن الصلاة محضورة مشهودة حتى تدلى الشمس للغروب فإذا تدلت فأقصر عن الصلاة حتى تغيب الشمس فإنها تغيب على قرني شيطان وهي صلاة الكفار.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا يعلى بن عطاء عن عبد الرحمن بن أبي عبد الرحمن عن عمرو بن عبسة قال:-أتيت النبي صلى الله عليه وسلم فقلت من تابعك على أمرك هذا قال حر وعبد يعني أبا بكر وبلال رضي الله تعالى عنهما وكان عمرو يقول بعد ذلك فلقد رأيتني وإني لربع الإسلام.


004-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا حجاج يعني ابن دينار عن محمد بن ذكوان عن شهر بن حوشب عن عمرو بن عبسة قال:-أتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله من تبعك على هذا الأمر قال حر وعبد قلت ما الإسلام قال طيب الكلام وإطعام الطعام قلت ما الإيمان قال الصبر والسماحة قال قلت أي الإسلام أفضل قال من سلم المسلمون من لسانه ويده قال قلت أي الإيمان أفضل قال خلق حسن قال قلت أي الصلاة أفضل قال طول القنوت قال قلت أي الهجرة أفضل قال أن تهجر ما كره ربك عز وجل قال قلت فأي الجهاد أفضل قال من عقر جواده وأهريق دمه قال قلت أي الساعات أفضل قال جوف الليل الآخر ثم الصلاة مكتوبة مشهودة حتى يطلع الفجر فإذا طلع الفجر فلا صلاة إلا الركعتين حتى تصلي الفجر فإذا صليت صلاة الصبح فأمسك عن الصلاة حتى تطلع الشمس فإذا طلعت الشمس فإنها تطلع في قرني شيطان وإن الكفار يصلون لها فأمسك عن الصلاة حتى ترتفع فإذا ارتفعت فالصلاة مكتوبة مشهودة حتى يقوم الظل قيام الرمح فإذا كان كذلك فأمسك عن الصلاة حتى تميل فإذا مالت فالصلاة مكتوبة مشهودة حتى تغرب الشمس فإذا كان عند غروبها فأمسك عن الصلاة فإنها تغرب أو تغيب في قرني شيطان وإن الكفار يصلون لها.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن أبي الفيض عن سليم بن عامر قال:-كان بين معاوية وبين قوم من الروم عهد فخرج معاوية قال فجعل يسير في أرضهم حتى ينقضوا فيغير عليهم فإذا رجل ينادي في ناحية الناس وفاء لا غدر فإذا هو عمرو بن عبسة فقال سمعت رسول الله صلى الله عليه وسلم يقول من كان بينه وبين قوم عهد فلا يشد عقدة ولا يحل حتى يمضي أمدها أو ينبذ إليهم على سواء.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا الفرج حدثنا لقمان عن أبي أمامة عن عمرو بن عبسة السلمي قال:-قلت له حدثنا حديثا سمعته من رسول الله صلى الله عليه وسلم ليس فيه انتقاص ولا وهم قال سمعته يقول من ولد له ثلاثة أولاد في الإسلام فماتوا قبل أن يبلغوا الحنث أدخله الله عز وجل الجنة برحمته إياهم ومن شاب شيبة في سبيل الله عز وجل كانت له نورا يوم القيامة ومن رمى بسهم في سبيل الله عز وجل بلغ به العدو أصاب أو أخطأ كان له كعدل رقبة ومن أعتق رقبة مؤمنة أعتق الله بكل عضو منها عضوا منه من النار ومن أنفق زوجين في سبيل الله عز وجل فإن للجنة ثمانية أبواب يدخله الله عز وجل من أي باب شاء منها الجنة.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثني عبد الحميد حدثني شهر حدثني أبو طيبة قال:-إن شرحبيل بن السمط دعا عمرو بن عبسة السلمي فقال يا ابن عبسة هل أنت محدثي حديثا سمعته أنت من رسول الله صلى الله عليه وسلم ليس فيه تزيد ولا كذب ولا تحدثنيه عن آخر سمعه منه غيرك قال نعم سمعت رسول الله صلى الله عليه وسلم يقول إن الله عز وجل يقول قد حقت محبتي للذين يتحابون من أجلي وحقت محبتي للذين يتصافون من أجلي وحقت محبتي للذين يتزاورون من أجلي وحقت محبتي للذين يتباذلون من أجلي وحقت محبتي للذين يتناصرون من أجلي وقال عمرو بن عبسة سمعت رسول الله صلى الله عليه وسلم يقول أيما رجل رمى بسهم في سبيل الله عز وجل فبلغ مخطئا أو مصيبا فله من الآجر كرقبة يعتقها من ولد إسماعيل وأيما رجل شاب شيبة في سبيل الله فهي له نورا وأيما رجل مسلم أعتق رجلا مسلما فكل عضو من المعتق بعضو من المعتق فداء له من النار وأيما امرأة مسلمة أعتقت امرأة مسلمة فكل عضو من المعتقة بعضو من المعتقة فداء لها من النار وأيما رجل مسلم قدم لله عز وجل من صلبه ثلاثة لم يبلغوا الحنث أو امرأة فهم له سترا من النار وأيما رجل قام إلى وضوء يريد الصلاة فأحصى الوضوء إلى أماكنه سلم من كل ذنب أو خطيئة له فإن قام إلى الصلاة رفعه الله عز وجل بها درجة وإن قعد قعد سالما فقال شرحبيل بن السمط أأنت سمعت هذا الحديث من رسول الله صلى الله عليه وسلم يا ابن عبسة قال نعم والذي لا إله إلا هو لو أني لم أسمع هذا الحديث من رسول الله صلى الله عليه وسلم غير مرة أو مرتين أو ثلاث أو أربع أو خمس أو ست أو سبع فانتهى عند سبع ما حلفت يعني ما باليت إن لا أحدث به أحدا من الناس ولكني والله ما أدري عدد ما سمعته من رسول الله صلى الله عليه وسلم.


008-حدثنـــــا عبد الله حدثني أبي حدثني

حدثنـــــا عبد الله حدثني أبي حدثني حيوة بن شريح حدثنا بقية حدثنا بحير بن سعد عن خالد بن معدان عن كثير بن مرة عن عمرو بن عبسة:

-أنه حدثهم أن رسول الله صلى الله عليه وسلم قال من بنى لله مسجدا ليذكر الله عز وجل فيه بنى الله له بيتا في الجنة ومن أعتق نفسا مسلمة كانت فديته من جهنم ومن شاب شيبة في سبيل الله عز وجل كانت له نورا يوم القيامة.


009-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا حريز حدثنا سليم بن عامر حديث شرحبيل بن السمط حين قال لعمرو بن عبسة حدثنا حديثا ليس فيه تزيد ولا نقصان فقال عمرو:

-سمعت رسول الله صلى الله عليه وسلم يقول من أعتق رقبة مسلمة كانت فكاكه من النار عضوا بعضو.


010-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا عثمان بن عبيد أبو دوس اليحصبي حدثنا عبد الرحمن بن عائذ الثمالي عن عمرو بن عبسة السلمي قال:-قال رسول الله صلى الله عليه وسلم شر قبيلتين في العرب نجران وبنو تغلب.


011-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا ابن عياش حدثني شرحبيل بن مسلم عن عبد الرحمن بن يزيد بن موهب الأملوكي عن عمرو بن عبسة السلمي قال:-صلى رسول الله صلى الله عليه وسلم على السكون والسكاسك وعلى خولان خولان العالية وعلى الأملوك أملوك ردمان.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا ابن عياش عن عبد العزيز بن عبد الله عن حميد بن عقبة عن شرحبيل بن السمط عن عمرو بن عبسة عن النبي صلى الله عليه وسلم قال:-من قاتل في سبيل الله عز وجل فواق ناقة حرم الله على وجهه النار.


013-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان بن عمرو حدثني شريح بن عبيد عن عبد الرحمن بن عائذ الأزدي عن عمرو بن عبسة السلمي قال:-كان رسول الله صلى الله عليه وسلم يعرض يوما خيلا وعنده عيينة بن حصن بن بدر الفزاري فقال له رسول الله صلى الله عليه وسلم أنا أفرس بالخيل منك فقال عيينة وأنا أفرس بالرجال منك فقال له النبي صلى الله عليه وسلم وكيف ذاك قال خير الرجال رجال يحملون سيوفهم على عواتقهم جاعلين رماحهم على مناسج خيولهم لابسوا البرود من أهل نجد فقال رسول الله صلى الله عليه وسلم كذبت بل خير الرجال رجال أهل اليمن والإيمان يمان إلى لخم وجذام وعاملة ومأكول حمير خير من آكلهم وحضرموت خير من بني الحرث وقبيلة خير من قبيلة وقبيلة شر من قبيلة والله ما أبالي أن يهلك الحارثان كلاهما لعن الله الملوك الأربعة جمداء ومخوساء ومشرخاء وأبضعة وأختهم العمردة ثم قال أمرني ربي عز وجل أن ألعن قريشا مرتين فلعنتهم وأمرني أن أصلي عليهم فصليت عليهم مرتين ثم قال عصية عصت الله ورسوله غير قيس وجعدة وعصية ثم قال لأسلم وغفار ومزينة وأخلاطهم من جهينة خير من بني أسد وتميم وغطفان وهوازن عند الله عز وجل يوم القيامة ثم قال شر قبيلتين في العرب نجران وبنو تغلب وأكثر القبائل في الجنة مذحج ومأكول.


014-حدثنـــــا عبد الله حدثني أبي قال قال

حدثنـــــا عبد الله حدثني أبي قال قال أبو المغيرة قال صفوان ومأكول حمير خير من آكلها قال من مضى خير ممن بقي.


015-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان قال:-حدثنا أبو بكر بن عبد الله عن حبيب بن عبيد عن عمرو بن عبسة عن النبي صلى الله عليه وسلم قال صلاة الليل مثنى مثنى وجوف الليل الآخر أجوبه دعوة قلت أوجبه قال لا بل أجوبه يعني بذلك الإجابة.


016-حدثنـــــا عبد الله حدثني أبي

حدثنـــــا عبد الله حدثني أبي قال:-حدثنا أبو اليمان قال حدثنا أبو بكر بن عبد الله عن عطية بن قيس عن عمرو بن عبسة عن النبي صلى الله عليه وسلم مثل ذلك.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا أبو بكر عن عطية عن عمرو بن عبسة:

-أن النبي صلى الله عليه وسلم قال صلاة الليل مثنى وجوف الليل الآخر أوجبه دعوة قال فقلت أجوبه قال لا ولكن أوجبه يعني بذلك الإجابة.


018-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير بن معاوية حدثنا يزيد بن يزيد بن جابر عن رجل عن عمرو بن عبسة قال:-بينا رسول الله صلى الله عليه وسلم يعرض خيلا وعنده عيينة بن حصن بن حذيفة بن بدر الفزاري فقال لعيينة أنا أبصر بالخيل منك فقال عيينة وأنا أبصر بالرجال منك قال فكيف ذاك قال خيار الرجال الذين يضعون أسيافهم على عواتقهم ويعرضون رماحهم على مناسج خيولهم من أهل نجد قال كذبت خيار الرجال رجال أهل اليمن والإيمان يمان وأنا يمان وأكثر القبائل يوم القيامة في الجنة مذحج وحضرموت خير من بني الحرث وما أبالي أن يهلك الخيان كلاهما فلا قيل ولا ملك إلا لله عز وجل لعن الله الملوك الأربعة جمداء ومشرحاء ومخوساء وأبضعة وأختهم العمردة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا حصين عن الشعبي عن محمد بن صيفي الأنصاري قال:-خرج علينا رسول الله صلى الله عليه وسلم في يوم عاشوراء فقال أصمتم يومكم هذا فقال بعضهم نعم وقال بعضهم لا قال فأتموا بقية يومكم هذا وأمرهم أن يؤذنوا أهل العروض أن يتموا يومهم ذلك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا عثمان بن حكيم الأنصاري عن خارجة بن يزيد عن عمه يزيد بن ثابت قال:-خرجنا مع رسول الله صلى الله عليه وسلم فلما وردنا البقيع إذا هو بقبر جديد فسأل عنه فقيل فلانة فعرفها فقال ألا آذنتموني بها قالوا يا رسول الله كنت قائلا صائما فكرهنا أن نؤذنك فقال لا تفعلوا لا يموتن فيكم ميت ما كنت بين أظهركم إلا آذنتموني به فإن صلاتي عليه له رحمة قال ثم أتى القبر فصفنا خلفه وكبر عليه أربعا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير عن عثمان يعني ابن حكيم عن خارجة بن زيد عن عمه يزيد بن ثابت:

-أنه كان جالسا مع النبي صلى الله عليه وسلم في أصحابه فطلعت جنازة فلما رآها رسول الله صلى الله عليه وسلم ثار وثار أصحابه معه فلم يزالوا قياما حتى نفذت قال والله ما أدري من تأذٍ بها أو من تضايق المكان ولا أحسبها إلا يهوديا أو يهودية وما سألنا عن قيامه صلى الله عليه وسلم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عيسى بن يونس أنبأنا ابن جريج عن إبراهيم بن ميسرة عن عمرو بن شريد عن أبيه الشريد ابن سويد قال:-مر بي رسول الله صلى الله عليه وسلم وأنا جالس هكذا وقد وضعت يدي اليسرى خلف ظهري واتكأت على ألية يدي فقال أتقعد قعدة المغضوب عليهم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد بن سلمة حدثنا عمرو عن أبي سلمة عن الشريد:

-أن أمه أوصت أن يعتقوا عنها رقبة مؤمنة فسأل رسول الله صلى الله عليه وسلم عن ذلك فقال عندي جارية سوداء نوبية فأعتقها عنها فقال ائت بها فدعوتها فجاءت فقال لها من ربك قالت الله قال من أنا قالت أنت رسول الله قال اعتقها فإنها مؤمنة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا وبر بن أبي دليلة شيخ من أهل الطائف عن محمد بن ميمون بن مسيكة وأثنى عليه خيرا عن عمرو بن الشريد عن أبيه قال:-قال رسول الله صلى الله عليه وسلم لي الواجد يحل عرضه وعقوبته قال وكيع عرضه شكايته وعقوبته حبسه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا عبد الله يعني ابن عبد الرحمن بن يعلى بن كعب الثقفي الطائفي قال:-سمعت عمرو بن الشريد يحدث عن أبيه قال اشتنشدني رسول الله صلى الله عليه وسلم من شعر أمية بن أبي الصلت فأنشدته فكلما أنشدته بيتا قال هي حتى أنشدته مائة قافية فقال إن كاد ليسلم.


005-حدثنـــــا عبد الله حدثني أبي حدثنا مكي

حدثنـــــا عبد الله حدثني أبي حدثنا مكي بن إبراهيم حدثنا ابن جريج قال:-أخبرني إبراهيم بن ميسرة عن عمرو بن الشريد أنه سمعه يخبره عن النبي صلى الله عليه وسلم أنه كان إذا وجد الرجل راقدا على وجهه ليس على عجزه شيء ركضه برجله وقال هي أبغض الرقدة إلى الله عز وجل.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام أنبأنا قتادة عن عمرو بن شعيب عن الشريد بن سويد الثقفي:

-أن النبي صلى الله عليه وسلم قال جار الدار أحق بالدار من غيره.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال:-حدثني عبد الله بن أبي عاصم بن عروة بن مسعود الثقفي أن عمرو بن الشريد حدثه أن أباه حدثه أنه سمع رسول الله صلى الله عليه وسلم يقول إذا شرب الرجل فاجلدوه ثم إذا شرب فاجلدوه أربع مرار أو خمس مرار ثم إذا شرب فاقتلوه.


008-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء أنبأنا حسين المعلم عن عمرو بن شعيب حدثني عمرو بن الشريد عن أبيه الشريد بن سويد قال:-قلت يا رسول الله أرض ليس لأحد فيها شرك ولا قسم إلا الجوار قال الجار أحق بسقبه ما كان.


009-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا حسين المعلم والخفاف أنبأنا حسين عن عمرو بن شعيب عن عمرو بن الشريد عن أبيه الشريد بن سويد:

-أن رجلا قال يا رسول الله قال الخفاف قلت يا رسول الله أرض ليس لأحد فيها شرك ولا قسم إلا الجوار فقال رسول الله صلى الله عليه وسلم الجار أحق بسقبه ما كان.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الضحاك بن مخلد أخبرني وبر بن أبي دليلة قال:-أخبرني محمد بن عبد الله بن ميمون بن مسيكة قال حدثني عمرو بن الشريد قال حدثني أبي قال قال رسول الله صلى الله عليه وسلم لي الواجد يحل عرضه وعقوبته.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أزهر بن القاسم حدثنا عبد الله بن عبد الرحمن بن يعلى بن كعب الطائفي عن عمرو بن الشريد عن أبيه:

-أن رسول الله صلى الله عليه وسلم استنشده من شعر أمية بن أبي الصلت قال فأنشده مائة قافية فلم أنشده شيئا إلا قال ايه ايه حتى إذا استفرغت من مائة قافية قال كاد أن يسلم.


012-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا زكريا بن إسحق أنبأنا إبراهيم بن ميسرة أنه سمع يعقوب بن عاصم بن عروة يقــول:-سمعت الشريد يقول أشهد لوقفت مع رسول الله صلى الله عليه وسلم بعرفات قال فما مست قدماه الأرض حتى أتى جمعا.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مهنى بن عبد الحميد قال أبي كنيته أبو شبل حدثنا حماد يعني ابن سلمة عن محمد بن عمرو عن أبي سلمة عن الشريد:

-أن أمه أوصت أن يعتق عنها رقبة مؤمنة فقال يا رسول الله إن أمي أوصت أن يعتق عنها رقبة مؤمنة وعندي جارية نوبية سوداء فقال ادع بها فجاء بها فقال لها النبي صلى الله عليه وسلم من ربك قالت الله قال من أنا قالت أنت رسول الله قال أعتقها فإنها مؤمنة.


014-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا زكريا بن إسحق حدثنا إبراهيم بن ميسرة أنه سمع عمرو بن الشريد يقــول:-قال الشريد كنت ردفا لرسول الله صلى الله عليه وسلم فقال لي أمعك من شعر أمية بن أبي الصلت شيء قلت نعم فقال أنشدني فأنشدته بيتا فلم يزل يقول لي كلما أنشدته بيتا ايه حتى أنشدته مائة بيت قال ثم سكت النبي صلى الله عليه وسلم وسكت.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شريك عن يعلى بن عطاء عن عمرو بن الشريد عن أبيه قال:-قدم على النبي صلى الله عليه وسلم رجل مجذوم من ثقيف ليبايعه فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له فقال ائته فأخبره أني قد بايعته فليرجع.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن سليمان حدثنا عبد الله أبو يعلى الطائفي عن عمرو بن الشريد عن أبيه وأبو عامر قال:-حدثنا عبد الله بن عبد الرحمن بن يعلى قال سمعت عمرو بن الشريد يحدث عن أبيه قال قال رسول الله صلى الله عليه وسلم الجار أحق بسقبه من غيره قال أبو عامر في حديثه المرء أحق.


017-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الواحد الحداد أبو عبيدة عن خلف يعني ابن مهران حدثنا عامر الأحول عن صالح بن دينار عن عمرو بن الشريد قال:-سمعت الشريد يقول سمعت رسول الله صلى الله عليه وسلم يقول من قتل عصفورا عبثا عج إلى الله عز وجل يوم القيامة منه يقول يا رب إن فلانا قتلني عبثا ولم يقتلني لمنفعة.


018-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا زكريا بن إسحق أنبأنا إبراهيم بن ميسرة أنه سمع يعقوب بن عاصم بن عروة يقول سمعت الشريد قال:-أشهد لأفضت مع رسول الله صلى الله عليه وسلم فما مست قدماه الأرض حتى أتى جمعا وقال مرة لوقفت مع رسول الله صلى الله عليه وسلم بعرفات فما مست قال أبي حيث قال روح وقفت مع رسول الله صلى الله عليه وسلم أملاه من كتابه.


019-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا زكريا بن إسحق حدثنا إبراهيم بن ميسرة أنه سمع عمرو بن الشريد يحدث عن أبيه:

-أن النبي صلى الله عليه وسلم تبع رجلا من ثقيف حتى هرول في أثره حتى أخذ ثوبه فقال إرفع إزارك قال فكشف الرجل عن ركبتيه فقال يا رسول الله إني أحنف وتصطك ركبتاي فقال رسول الله صلى الله عليه وسلم كل خلق الله عز وجل حسن قال ولم ير ذلك الرجل إلا وإزاره إلى أنصاف ساقيه حتى مات.


020-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا زكريا حدثنا إبراهيم بن ميسرة أنه سمع عمرو بن الشريد يقــول:-بلغنا أن رسول الله صلى الله عليه وسلم مر على رجل وهو راقد على وجهه فقال هذا أبغض الرقاد إلى الله عز وجل.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم بن بشير عن يعلى بن عطاء عن عمرو بن الشريد عن أبيه قال:-كان في وفد ثقيف رجل مجذوم فأرسل إليه النبي صلى الله عليه وسلم ارجع فقد بايعتك.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن إبراهيم بن ميسرة عن عمرو بن الشريد عن أبيه وعن يعقوب بن عاصم أنه سمع الشريد يقــول:-أبصر رسول الله صلى الله عليه وسلم رجلا يجر إزاره فأسرع إليه أو هرول فقال إرفع إزارك واتق الله قال إني أحنف تصطك ركبتاي فقال إرفع إزارك فإن كل خلق الله عز وجل حسن فما رؤي ذلك الرجل بعد إلا إزاره يصيب أنصاف ساقيه أو إلى أنصاف ساقيه.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن إبراهيم بن ميسرة عن عمرو بن الشريد عن أبيه إن شاء الله أو يعقوب بن عاصم يعني عن الشريد كذا حدثناه أبي قال:-أردفني رسول الله صلى الله عليه وسلم خلفه فقال هل معك من شعر أمية شيء قلت نعم قال أنشدني فأنشدته بيتا فقال هيه فلم يزل يقول هيه حتى أنشدته مائة بيت.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن حسين المعلم حدثنا عمرو بن شعيب حدثني عمرو بن الشريد عن أبيه الشريد بن سويد قال:-قلت يا رسول الله أرض ليس لأحد فيها شريك ولا قسم إلا الجوار قال الجار أحق بسقبه ما كان.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عبد الله بن عبيد الله بن ثعلبة الأنصاري عن عبد الله بن زيد الأنصاري عن مجمع بن جارية قال:-سمعت رسول الله صلى الله عليه وسلم يقول ليقتلن ابن مريم الدجال بباب لد أو إلى جانب لد.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا يعلى بن عطاء عن عمارة بن حديد عن صخر الغامدي قال:-قال رسول الله صلى الله عليه وسلم اللهم بارك لأمتي في بكورها قال وكان إذا بعث سرية أو جيشا بعثهم من أول النهار قال وكان صخر رجلا تاجرا فكان يبعث تجارته من أول النهار قال فأثرى وكثر ماله.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال يعلى بن عطاء أنبأني قال:-سمعت عمارة بن حديد رجلا من بجيلة قال سمعت صخر الغامدي رجلا من الأزد يقول أن النبي صلى الله عليه وسلم قال اللهم بارك لأمتي في بكورها قال وكان رسول الله صلى الله عليه وسلم إذا بعث سرية بعثهم من أول النهار وكان صخر رجلا تاجرا وكان له غلمان فكان يبعث غلمانه من أول النهار قال فكثر ماله حتى كان لا يدري أين يضعه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يعلى بن عطاء عن عمارة بن حديد البجلي عن صخر الغامدي عن النبي صلى الله عليه وسلم أنه قال:-اللهم بارك لأمتي في بكورها قال وكان رسول الله صلى الله عليه وسلم إذا بعث سرية بعثها أول النهار وكان صخرا تاجرا فكان لا يبعث غلمانه إلا من أول النهار فكثر ماله حتى كان لا يدري أين يضعه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن مقاتل المروزي قال حدثنا يوسف بن يعقوب الماجشون قال:-أخبرني محمد بن المنكدر قال دخلت على جابر بن عبد الله وهو يموت فقلت اقرئ رسول الله صلى الله عليه وسلم مني السلام.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن مقاتل أنبأنا عباد بن العوام حدثنا الحجاج عن عبد الله مولى بني هاشم قال وكان ثقة قال:-وكان الحكم يأخذ عنه عن عبد الرحمن بن أبي ليلى عن أسيد بن حضير عن النبي صلى الله عليه وسلم سئل عن ألبان الإبل فقال توضؤوا من ألبانها وسئل عن ألبان الغنم فقال لا توضؤوا من ألبانها.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن مقاتل حدثنا ابن المبارك أنبأنا مسعر عن حماد قال البول عندنا بمنزلة الدم ما لم يكن قدر الدرهم فلا بأس به.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن سعيد بن أبي بردة عن أبيه عن أبي موسى الأشعري قال:-قال رسول الله صلى الله عليه وسلم لا يموت مسلم إلا أدخل الله عز وجل مكانه النار يهوديا أو نصرانيا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن سعيد بن أبي بردة وعون بن عتبة:

-أنهما شهدا أبا بردة يحدث عمر بن عبد العزيز بهذا الحديث قال عون فاستحلفه بالله الذي لا إله إلا هو أن أباه حدثه أنه سمعه من النبي صلى الله عليه وسلم فلم ينكر ذلك سعيد على عون أنه استحلفه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام عن قتادة عن الحسن عن أبي موسى الأشعري قال:-قال رسول الله صلى الله عليه وسلم والذي نفس محمد بيده إن المعروف والمنكر خليقتان ينصبان للناس يوم القيامة فأما المعروف فيبشر أصحابه ويوعدهم الخير وأما المنكر فيقول إليكم إليكم وما يستطيعون له إلا لزوما.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا يزيد يعني ابن إبراهيم أنبأنا ليث عن أبي بردة عن عبد الله بن قيس قال:-صلى بنا رسول الله صلى الله عليه وسلم صلاة ثم قال على مكانكم اثبتوا ثم أتى الرجال فقال إن الله عز وجل يأمرني أن آمركم أن تتقوا الله تعالى وأن تقولوا قولا سديدا ثم تخلل إلى النساء فقال لهن إن الله عز وجل يأمرني أن آمركن أن تتقوا الله وأن تقولوا قولا سديدا قال ثم رجع حتى أتى الرجال فقال إذا دخلتم مساجد المسلمين وأسواقهم ومعكم النبل فخذوا بنصولها ولا تصيبوا بها أحدا فتؤذوه أو تجرحوه.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا حسين عن ابن بريدة قال حدثت عن الأشعري أنه قال:-سمعت رسول الله صلى الله عليه وسلم يقول اللهم إني أستغفرك لما قدمت وما أخرت وما أسررت وما أعلنت إنك أنت المقدم وأنت المؤخر وأنت على كل شيء قدير.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن مجالد عن الشعبي قال:-كتب عمر في وصيته أن لا يقر لي عامل أكثر من سنة وأقروا الأشعري يعني أبا موسى أربع سنين.


007-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا ليث عن أبي بردة عن أبي موسى:

-أن رسول الله صلى الله عليه وسلم قال إذا مرت بكم جنازة يهودي أو نصراني أو مسلم فقوموا لها فلستم لها تقومون إنما تقومون لمن معها من الملائكة.


008-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا حدثنا حماد بن سلمة أنبأنا علي بن زيد عن حطان بن عبد الله الرقاشي عن الأشعري:

-أن رسول الله صلى الله عليه وسلم قال إن بين يدي الساعة الهرج قالوا وما الهرج قال القتل قالوا أكثر مما نقتل إنا لنقتل كل عام أكثر من سبعين ألفا قال إنه ليس بقتلكم المشركين ولكن قتل بعضكم بعضا قالوا ومعنا عقولنا يومئذ قال إنه لتنزع عقول أهل ذلك الزمان ويخلف له هباء من الناس يحسب أكثرهم أنهم على شيء وليسوا على شيء قال عفان في حديثه قال أبو موسى والذي نفسي بيده ما أجد لي ولكم منها مخرجا أن أدركتني وإياكم إلا أن نخرج منها كما دخلنا فيها لم نصب منها دما ولا مالا.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير حدثنا منصور عن شقيق عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله عز وجل.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا إسرائيل عن أبي إسحق عن الأسود قال:-قال أبو موسى لقد ذكرنا علي ابن أبي طالب صلاة كنا نصليها مع رسول الله صلى الله عليه وسلم إما نسيناها وإما تركناها عمدا يكبر كلما ركع وكلما رفع وكلما سجد.


011-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا سعيد بن أبي أيوب قال:-سمعت رجلا من قريش يقال له أبو عبد الله كان يجالس جعفر بن ربيعة قال سمعت أبا بردة الأشعري يحدث عن أبيه عن النبي صلى الله عليه وسلم قال إن أعظم الذنوب عند الله عز وجل أن يلقاه عبد بها بعد الكبائر التي نهى عنها أن يموت الرجل وعليه دين لا يدع قضاء.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن شقيق عن أبي موسى قال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال الرجل يحب القوم ولما يلحق بهم فقال المرء مع من أحب.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن شقيق قال:-كان عبد الله وأبو موسى جالسين وهما يتذاكران الحديث فقال أبو موسى قال رسول الله صلى الله عليه وسلم بين يدي الساعة أيام يرفع فيها العلم وينزل فيها الجهل ويكثر فيها الهرج والهرج القتل.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى يعني ابن آدم حدثنا عمارة بن رزيق عن أبي إسحق عن بريد بن أبي مريم عن الأشعري قال:-لقد ذكرنا ابن أبي طالب ونحن بالبصرة صلاة كنا نصليها مع رسول الله صلى الله عليه وسلم يكبر إذا سجد وإذا قام فلا أدري أنسيناها أم تركناها عمدا.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن يونس وثابت وحميد وحبيب عن الحسن عن حطان بن عبد الله الرقاشي عن أبي موسى الأشعري:

-أن النبي صلى الله عليه وسلم قال إن بين يدي الساعة فذكر نحوا من حديث عبد الصمد عن حماد عن علي بن زيد إلا أنه قال قال أبو موسى والذي نفسي بيده لا أجد لي ولكم إن أدركتهن إلا أن نخرج منها كما دخلناها لم نصب فيها دما ولا مالا.


016-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن ليث عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم قال:-إذا مررتم بالسهام في أسواق المسلمين أو في مساجدهم فأمسكوا بالأنصال لا تجرحوا بها أحدا.


017-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال:-سمعت عبد الله بن سعيد بن أبي هند عن أبيه عن رجل عن أبي موسى رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال من لعب بالكعاب فقد عصى الله ورسوله.


018-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا عبد الله بن سعيد بن أبي هند عن أبيه عن رجل عن أبي موسى قال:-رفع رسول الله صلى الله عليه وسلم حريرا بيمينه وذهبا بشماله فقال أحل لأناث أمتي وحرم على ذكورها.


019-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن نافع عن سعيد بن أبي هند عن رجل عن أبي موسى الأشعري قال:-قال رسول الله صلى الله عليه وسلم أحل الذهب والحرير للإناث من أمتي وحرم على ذكورها.


020-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن قتادة عن يونس بن جبير عن حطان ابن عبد الله الرقاشي:

-أن أبا موسى الأشعري صلى بأصحابه صلاة فذكر الحديث فقال إن رسول الله صلى الله عليه وسلم خطبنا فبين لنا سنتنا وعلمنا صلاتنا فقال إذا صليتم فأقيموا صفوفكم ثم ليؤمكم أحدكم فذكر الحديث.


021-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا الثوري عن قيس بن مسلم عن طارق بن شهاب عن أبي موسى الأشعري قال:-بعثني رسول الله صلى الله عليه وسلم إلى أرض قومي فلما حضر الحج حج رسول الله صلى الله عليه وسلم وحججت فقدمت عليه وهو نازل بالأبطح فقال لي بم أهللت يا عبد الله بن قيس قال قلت لبيك بحج كحج رسول الله صلى الله عليه وسلم قال أحسنت ثم قال هل سقت هديا فقلت ما فعلت فقال لي اذهب فطف بالبيت وبين الصفا والمروة ثم أحلل فانطلقت ففعلت ما أمرني وأتيت امرأة من قومي فغسلت رأسي بالخطمى وفلته ثم أهللت بالحج يوم التروية فما زلت أفتي الناس بالذي أمرني رسول الله صلى الله عليه وسلم حتى توفي ثم زمن أبي بكر رضي الله تعالى عنه ثم زمن عمر رضي الله تعالى عنه فبينا أنا قائم عند الحجر الأسود أو المقام أفتي الناس بالذي أمرني به رسول الله صلى الله عليه وسلم إذ أتاني رجل فسارني فقال لا تعجل بفتياك فإن أمير المؤمنين قد أحدث في المناسك شيئا فقلت أيها الناس من كنا أفتيناه في المناسك شيئا فليتئد فإن أمير المؤمنين قادم فيه فائتموا قال فقدم عمر رضي الله تعالى عنه فقلت يا أمير المؤمنين هل أحدثت في المناسك شيئا قال نعم أن نأخذ بكتاب الله عز وجل فإنه يأمر بالتمام وأن نأخذ بسنة نبينا صلى الله عليه وسلم فإنه لم يحلل حتى نحر الهدي.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن حرملة بن قيس عن محمد بن أبي أيوب عن أبي موسى قال:-أمانان كانا على عهد رسول الله صلى الله عليه وسلم رفع أحدهما وبقي الآخر وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا عبد الله يعني العمري عن نافع عن سعيد بن أبي هند عن رجل من أهل البصرة عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم أحل لإناث أمتي الحرير والذهب وحرم على ذكورها.


024-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن إسماعيل ابن أبي خالد عن أخيه عن أبي بردة عن أبي موسى الأشعري قال:-قدم رجلان معي من قومي قال فأتينا إلى النبي صلى الله عليه وسلم فخطبا وتكلما فجعلا يعرضان بالعمل فتغير وجه النبي صلى الله عليه وسلم أو رؤي في وجهه فقال النبي صلى الله عليه وسلم إن أخونكم عندي من يطلبه فعليكم بتقوى الله عز وجل قال فما استعان بهما على شيء.


025-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن قتادة عن أبي عثمان النهدي عن أبي موسى الأشعري قال:-كنت مع النبي صلى الله عليه وسلم حسبته قال في حائط فجاء رجل فسلم فقال النبي صلى الله عليه وسلم اذهب فأذن له وبشره بالجنة فذهبت فإذا هو أبو بكر رضي الله تعالى عنه فقلت ادخل وأبشر بالجنة فما زال يحمد الله عز وجل حتى جلس ثم جاء آخر فسلم فقال ائذن له وبشره بالجنة فانطلقت فإذا هو عمر بن الخطاب رضي الله تعالى عنه فقلت أدخل وأبشر بالجنة فما زال يحمد الله عز وجل حتى جلس ثم جاء آخر فسلم فقال اذهب فائذن له وبشره بالجنة على بلوى شديدة قال فانطلقت فإذا هو عثمان فقلت أدخل وأبشر بالجنة على بلوى شديدة قال فجعل يقول اللهم صبرا حتى جلس.


026-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن سعيد الجريري عن أبي نضرة عن أبي سعيد الخدري قال:-سلم عبد الله بن قيس أبو موسى الأشعري على عمر بن الخطاب رضي الله تعالى عنهم ثلاث مرات فلم يؤذن له فرجع فأرسل عمر في أثره لم رجعت قال إني سمعت رسول الله صلى الله عليه وسلم يقول إذا سلم أحدكم ثلاثا فلم يجب فليرجع.


027-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن قتادة عن يونس بن جبير عن حطان بن عبد الله الرقاشي عن أبي موسى الأشعري:

-أن رسول الله صلى الله عليه وسلم قال إذا قال الإمام سمع الله لمن حمده فقولوا ربنا لك الحمد يسمع الله عز وجل لكم فإن الله تعالى قضى على لسان نبيه صلى الله عليه وسلم سمع الله لمن حمده.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن أسامة عن بريد بن عبد الله ابن أبي بردة عن جده أبي بردة عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم إن الخازن الأمين الذي يعطي ما أمر به كاملا موفرا طيبة به نفسه حتى يدفعه إلى الذي أمر له به أحد المتصدقين.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مروان بن معاوية الفزاري أنبأنا ثابت بن عمارة الحنفي عن غنيم بن قيس عن الأشعري قال:-قال رسول الله صلى الله عليه وسلم كل عين زانية.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن جعفر بن برقان عن ثابت بن الحجاج عن أبي بردة عن أبي موسى قال:-اختصم رجلان إلى النبي صلى الله عليه وسلم في أرض أحدهما من أهل حضرموت قال فجعل يمين أحدهما قال فضج الآخر وقال إنه إذا يذهب بأرضي فقال إن هو اقتطعها بيمينه ظلما كان ممن لا ينظر الله عز وجل إليه يوم القيامة ولا يزكيه وله عذاب أليم قال وورع الآخر فردها.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن سعيد بن أبي هند عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم الحرير والذهب حرام على ذكور أمتي وحل لإناثهم.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا يونس بن أبي إسحق عن أبي بردة عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم تستأمر اليتيمة في نفسها فإن سكتت فقد أذنت وإن أبت لم تكره.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن عن سفيان عن منصور عن أبي وائل عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم أطعموا الجائع وفكوا العاني وعودوا المريض قال قال عبد الرحمن المرضى.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن عن إسرائيل عن أبي إسحق عن أبي بردة عن أبيه قال:-قال رسول الله صلى الله عليه وسلم لا نكاح إلا بولي.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أيوب عن أبي قلابة عن زهدم الجرمي عن أبي موسى قال:-رأيت رسول الله صلى الله عليه وسلم يأكل دجاجا.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عاصم يعني الأحول عن أبي عثمان عن أبي موسى قال:-كنا مع رسول الله صلى الله عليه وسلم في سفر فأشرفنا على واد فذكر من هوله فجعل الناس يكبرون ويهللون فقال النبي صلى الله عليه وسلم أيها الناس اربعوا على أنفسكم ورفعوا أصواتهم فقال أيها الناس إنكم لا تدعون أصم ولا غائبا إنه معكم.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أسامة بن زيد حدثنا سعيد ابن أبي هند عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم من لعب بالنرد فقد عصى الله ورسوله.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عتاب حدثنا عبد الله أنبأنا أسامة بن زيد حدثني سعيد بن أبي هند عن أبي مرة مولى عقيل فيما أعلم عن أبي موسى عن النبي صلى الله عليه وسلم قال:-من لعب بالنرد فقد عصى الله ورسوله.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وابن جعفر قالا حدثنا شعبة عن عمرو بن مرة الهمداني عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم كمل من الرجال كثير ولم يكمل من النساء إلا آسية امرأة فرعون ومريم بنت عمران وإن فضل عائشة على النساء كفضل الثريد على سائر الطعام.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن المسعودي عن عدي بن ثابت عن أبي بردة عن أبي موسى:

-أن أسماء لما قدمت لقيها عمر بن الخطاب رضي الله تعالى عنه في بعض طرق المدينة فقال آلحبشية هي قالت نعم فقال نعم القوم أنتم لولا أنكم سبقتم بالهجرة فقالت هي لعمر كنتم مع رسول الله صلى الله عليه وسلم يحمل راجلكم ويعلم جاهلكم وفررنا بديننا أما أني لا أرجع حتى أذكر ذلك للنبي صلى الله عليه وسلم فرجعت إليه فقالت له فقال النبي صلى الله عليه وسلم بل لكم الهجرة مرتين هجرتكم إلى المدينة وهجرتكم إلى الحبشة.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن المسعودي ويزيد قال أنبأنا المسعودي عن عمرو بن مرة عن أبي عبيدة عن أبي موسى الأشعري قال:-سمى لنا رسول الله صلى الله عليه وسلم نفسه أسماء منها ما حفظنا فقال أنا محمد وأحمد والمقفى والحاشر ونبي الرحمة قال يزيد ونبي التوبة ونبي الملحمة.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن الأعمش عن أبي وائل عن أبي موسى قال:-قال رجل يا رسول الله رجل أحب قوما ولما يلحق بهم قال المرء مع من أحب.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن سعيد بن جبير عن أبي عبد الرحمن عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم لا أحد أصبر على أذى يسمعه من الله عز وجل أنه يشرك به وهو يرزقهم.


044-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن زياد بن علاقة عن رجل عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم فناء أمتي بالطعن والطاعون فقيل يا رسول الله هذا الطعن قد عرفناه فما الطاعون قال وخز أعدائكم من الجن وفي كل شهداء.


045-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا شعبة وابن جعفر أنبأنا شعبة عن عمرو بن مرة عن أبي عبيدة عن أبي موسى الأشعري قال ابن جعفر في حديثه سمعت أبا عبيدة يحدث عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم إن الله تعالى يبسط يده بالليل ليتوب مسيء النهار ويبسط يده بالنهار ليتوب مسيء الليل حتى تطلع الشمس من مغربها.


046-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن وابن جعفر قالا حدثنا شعبة عن عمرو بن مرة عن أبي عبيدة عن أبي موسى قال:-قام فينا رسول الله صلى الله عليه وسلم بأربع فقال إن الله عز وجل لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفعه يرفع إليه عمل الليل بالنهار وعمل النهار بالليل.


047-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا شعبة عن سعيد بن أبي بردة عن أبيه عن جده:

-أن رسول الله صلى الله عليه وسلم قال على كل مسلم صدقة قال أفرأيت إن لم يجد قال يعمل بيده فينفع نفسه ويتصدق قال أفرأيت إن لم يستطع أن يفعل قال يعين ذا الحاجة الملهوف قال أرأيت إن لم يفعل قال يأمر بالخير أو بالعدل قال أفرأيت إن لم يستطع أن يفعل قال يمسك عن الشر فإنه له صدقة.


048-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن صالح الثوري عن الشعبي عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم قال:-من كانت له أمة فعلمها فأحسن تعليمها وأدبها فأحسن تأديبها وأعتقها فتزوجها فله أجران وعبد أدى حق الله عز وجل وحق مواليه ورجل من أهل الكتاب آمن بما جاء به عيسى وما جاء به محمد صلى الله عليه وسلم فله أجران.


049-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن الأعمش عن أبي وائل عن أبي موسى عن النبي صلى الله عليه وسلم قال:-المرء مع من أحب.


050-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قيس بن مسلم عن طارق بن شهاب عن أبي موسى قال:-قدمت على النبي صلى الله عليه وسلم وهو منيخ بالأبطح فقال لي أحججت قلت نعم قال فبم أهللت قال قلت لبيك بإهلال كإهلال النبي صلى الله عليه وسلم قال قد أحسنت قال طف بالبيت وبالصفا والمروة ثم أحل قال فطفت بالبيت وبالصفا والمروة ثم أتيت امرأة من بني قيس ففلت رأسي ثم أهللت بالحج قال فكنت أفتي به الناس حتى كان خلافة عمر رضي الله تعالى عنه فقال رجل يا أبا موسى أو يا عبد الله بن قيس رويدك بعض فتياك فإنك لا تدري ما أحدث أمير المؤمنين في شأن النسك بعدك قال فقال يا أيها الناس من كنا أفتيناه فتيا فليتئد فإن أمير المؤمنين قادم عليكم فبه فأتموا قال فقدم عمر فذكرت ذلك له فقال إن نأخذ بكتاب الله فإن كتاب الله تعالى يأمرنا بالتمام وإن نأخذ بسنة رسول الله صلى الله عليه وسلم فإن رسول الله صلى الله عليه وسلم لم يحل حتى بلغ الهدي محله.


051-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن إبراهيم عن يزيد بن أوس عن أبي موسى:

-أنه أغمي عليه فبكت عليه أم ولده فلما أفاق قال لها أما بلغك ما قال رسول الله صلى الله عليه وسلم قال فسألتها فقالت ليس منا من سلق وحلق وخرق.


052-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر عن سعيد بن جبير عن أبي موسى الأشعري عن النبي صلى الله عليه وسلم قال:-من سمع بي من أمتي أو يهودي أو نصراني فلم يؤمن بي لم يدخل الجنة.


053-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي التياح حدثني رجل أسود طويل قال:-جعل أبو التياح ينعته أنه قدم مع ابن عباس البصرة فكتب إلى أبي موسى فكتب إليه أبو موسى أن رسول الله صلى الله عليه وسلم كان يمشي فمال إلى دمث في جنب حائط فبال ثم قال كان بنوا إسرائيل إذا بال أحدهم فأصابه شيء من بوله يتبعه فقرضه بالمقاريض وقال إذا أراد أحدكم أن يبول فليرتد لبوله.


054-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا جعفر بن سليمان حدثنا أبو عمران الجوني عن أبي بكر بن عبد الله بن قيس قال:-سمعت أبي وهو بحضرة العدو يقول سمعت رسول الله صلى الله عليه وسلم يقول إن أبواب الجنة تحت ظلال السيوف قال فقام رجل من القوم رث الهيئة فقال يا أبا موسى أأنت سمعت هذا من رسول الله صلى الله عليه وسلم قال نعم قال فرجع إلى أصحابه فقال أقرأ عليكم السلام ثم كسر جفن سيفه فألقاه ثم مشى بسيفه فضرب به حتى قتل.


055-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن منصور عن إبراهيم عن يزيد بن أوس قال:-أغمي على أبي موسى فبكوا عليه فقال إني بريء ممن برئ منه رسول الله صلى الله عليه وسلم فسألوا عن ذلك امرأته فقالت من حلق أو خرق أو سلق.


056-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن عوف عن خالد الأحدب عن صفوان بن محرز قال:-أغمي على أبي موسى فبكوا عليه فأفاق فقال إني أبرأ إليكم ممن برئ منه رسول الله صلى الله عليه وسلم ممن حلق أو خرق أو سلق.


057-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف وحماد بن أسامة حدثني عوف عن زياد بن مخراق عن أبي كنانة عن أبي موسى قال:-قام رسول الله صلى الله عليه وسلم على باب بيت فيه نفر من قريش فقال وأخذ بعضادة الباب ثم قال هل في البيت إلا قرشي قال فقيل يا رسول الله غير فلان ابن أختنا فقال ابن أخت القوم منهم قال ثم قال إن هذا الأمر في قريش ما داموا إذا استرحموا رحموا وإذا حكموا عدلوا وإذا قسموا أقسطوا فمن لم يفعل ذلك منهم فعليه لعنة الله الملائكة والناس أجمعين لا يقبل منه صرف ولا عدل.


058-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق قال:-كنت جالسا مع أبي موسى وعبد الله فقال أبو موسى ألم تسمع لقول عمار بعثني رسول الله صلى الله عليه وسلم في حاجة فأجنبت فلم أجد الماء فتمرغت في الصعيد كما تمرغ الدابة ثم أتيت رسول الله صلى الله عليه وسلم فذكر ذلك له فقال إنما كان يكفيك أن تقول وضرب بيده على الأرض ثم مسح كل واحدة منهما بصاحبتها ثم مسح بهما وجهه لم يجز الأعمش الكفين.


059-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن أبي موسى قال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله أرأيت الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء فأي ذلك في سبيل الله قال فقال رسول الله صلى الله عليه وسلم من قاتل لتكون كلمة الله عز وجل هي العليا فهو في سبيل الله عز وجل.


060-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن نمير عن طلحة بن يحيى قال:-أخبرني أبو بردة عن أبي موسى أن رسول الله صلى الله عليه وسلم بعث معاذا وأبا موسى إلى اليمن فأمرهما أن يعلما الناس القرآن.


061-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا بريد بن عبد الله حدثنا أبو بردة عن أبي موسى قال:-إذا مر أحدكم بالنبل في مساجدنا أو أسواقنا فليمسك بيده على مشاقصها لا يعقر أحدا.


062-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا بريد بن عبد الله حدثنا أبو بردة عن أبي موسى قال:-تعاهدوا هذا القرآن والذي نفسي بيده لهو أشد تفلتا من أحدكم من الإبل من عقله قال أبو أحمد قلت لبريد هذه الأحاديث التي حدثتني عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم قال هي عن النبي صلى الله عليه وسلم ولكن لا أقول لك.


063-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معتمر بن سليمان التيمي قال:-قرأت على الفضيل بن ميسرة في حديث أبي حريز أن أبا بردة حدثه قال أوصى أبو موسى حين حضره الموت فقال إذا انطلقتم بجنازتي فاسرعوا المشي ولا يتبعني مجمر ولا تجعلوا في لحدي شيئا يحول بيني وبين التراب ولا تجعلوا على تبري بناء وأشهدكم أني بريء من حالقة أو سالقة أو خارقة قالوا أو سمعت فيه شيئا قال نعم من رسول الله صلى الله عليه وسلم.


064-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن قس بن مسلم عن طارق بن شهاب عن أبي موسى قال:-قدمت على رسول الله صلى الله عليه وسلم وهو بالبطحاء فقال بم أهللت فقلت بإهلال كإهلال النبي صلى الله عليه وسلم فقال هل سقت من هدي قلت لا قال طف بالبيت وبالصفا والمروة ثم حل.


065-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن قتادة قال:-حدثنا أنس بن مالك أن أبا موسى الأشعري قال قال رسول الله صلى الله عليه وسلم مثل المؤمن الذي يقرأ القرآن مثل الأترجة طعمها طيب وريحها طيب ومثل المؤمن الذي لا يقرأ القرآن كمثل التمرة طعمها طيب ولا ريح لها ومثل الفاجر الذي يقرأ القرآن كمثل الريحانة مر طعمها وريحها طيب ومثل الفاجر الذي لا يقرأ القرآن كمثل الحنظلة مر طعمها ولا ريح لها.


066-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شعبة عن غالب الثمار قال:-سمعت مسروق بن أوس أو أوس بن مسروق رجلا من بني يربوع يحدث أنه سمع أبا موسى الأشعري يحدث عن النبي صلى الله عليه وسلم قال الأصابع سواء فقلت لغالب عشر عشر فقال نعم.


067-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نوح أنبأنا مالك عن موسى بن ميسرة عن سعيد بن أبي هند عن أبي موسى الأشعري قال:-قال رسول الله صلى الله عليه وسلم من لعب بالنرد فقد عصى الله ورسوله.


068-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا المبارك عن الحسن عن أبي موسى قال:-سمعت رسول الله صلى الله عليه وسلم يقول توضؤوا مما غيرت النار لونه.


069-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد وعفان قالا حدثنا حماد بن سلمة عن عاصم قال عفان أنبأنا عاصم بن بهدلة عن أبي بردة عن أبي موسى:

-أن رسول الله صلى الله عليه وسلم كان يحرسه أصحابه وذكر الحديث.


070-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن أيوب عن أبي قلابة عن زهدم عن أبي موسى:

-أنه جاء رجل وهو يأكل دجاجا فتنحى فقال إني حلفت أن لا آكله إني رأيته يأكل شيئا قذرا فقال ادنه فقد رأيت رسول الله صلى الله عليه وسلم يأكله.


071-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن الأعمش عن أبي وائل عن أبي موسى قال:-قيل للنبي صلى الله عليه وسلم الرجل يحب القوم ولما يلحق بهم قال المرء مع من أحب.


072-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا طلحة بن يحيى بن طلحة عن أبي بردة عن أبي موسى قال:-سمعت النبي صلى الله عليه وسلم يقول ليستأذن أحدكم ثلاثا فإن أذن له وإلا فليرجع.


073-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شعبة عن غالب عن أوس بن مسروق أو مسروق بن أوس اليربوعي من بني تميم عن أبي موسى عن النبي صلى الله عليه وسلم قال:-الأصابع سواء قال شعبة قلت له عشرا عشرا قال نعم.


074-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا حماد بن حرب حدثني غيلان بن جرير عن أبي بردة بن أبي موسى عن أبيه قال:-أتيت رسول الله صلى الله عليه وسلم في رهط من الأشعريين نستحمله فقال لا والله ما أحملكم وما عندي ما أحملكم عليه فلبثنا ما شاء الله ثم أمر لنا بثلاث ذود غر الذرى فلما انطلقنا قال بعضنا لبعض أتينا رسول الله صلى الله عليه وسلم نستحمله فحلف أن لا يحملنا ارجعوا بنا أي حتى نذكره قال فأتيناه فقلنا يا رسول الله إنا أتيناك نستحملك فحلفت أن لا تحملنا ثم حملتنا فقال ما أنا حملتكم بل الله عز وجل حملكم إني والله إن شاء الله تعالى لا أحلف على يمين فأرى غيرها خيرا منها إلا أتيت الذي هو خير وكفرت عن يميني أو قال إلا كفرت يميني وأتيت الذي هو خير.


075-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا موسى بن أعين عن عبد الله بن محمد بن عقيل عن رجل عن أبي موسى الأشعري قال:-قال رسول الله صلى الله عليه وسلم من حفظ ما بين فقميه وفرجه دخل الجنة.


076-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة أن عونا وسعيد ابني أبي بردة حدثاه:

-أنهما شهدا أبا بردة يحدث عمر بن عبد العزيز عن أبيه عن النبي صلى الله عليه وسلم قال لا يموت رجل مسلم إلا أدخل الله عز وجل مكانه يهوديا أو نصرانيا قال فاستحلفه عمر بن عبد العزيز بالله الذي لا إله إلا هو ثلاث مرات أن أباه حدثه عن رسول الله صلى الله عليه وسلم قال فحلف له قال فلم يحدثني سعيد أنه استحلفه ولم ينكر على عون قوله.


077-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن غالب التمار قال:-سمعت أوس بن مسروق رجلا منا كان أخذ درهمين على عهد عمر بن الخطاب رضي الله تعالى عنه وغزا في خلافته يحدث عن أبي موسى عن النبي صلى الله عليه وسلم قال الأصابع سواء قال شعبة فقلت عشر عشر قال نعم.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني أبو بشر قال:-سمعت سعيد بن جبير عن أبي موسى عن النبي صلى الله عليه وسلم قال من سمع بي من أمتي أو يهودي أو نصراني ثم لم يؤمن بي دخل النار.


079-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا رجل من الأنصار.

-أن أبا بكر بن عبد الله بن قيس حدثه أن أباه حدثه أن رسول الله صلى الله عليه وسلم كان يكثر زيارة الأنصار خاصة وعامة فكان إذا زار خاصة أتى الرجل في منزله وإذا زار عامة أتى المسجد.


080-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي حدثنا أبو زبيد عن مطرف عن الشعبي عن أبي بردة عن أبي موسى الأشعري قال:-قال رسول الله صلى الله عليه وسلم من كانت له جارية فأعتقها وتزوجها كان له أجران.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا عبد العزيز بن محمد عن عمرو يعني ابن أبي عمرو عن المطلب عن أبي موسى قال:-سمعت رسول الله صلى الله عليه وسلم يقول من عمل حسنة فسر بها وعمل سيئة فساءته فهو مؤمن.


082-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا حسين بن علي الجعفي عن مجمع بن يحيى عن زيد بن جارية الأنصاري قال سمعته يذكره عن سعيد بن أبي بردة عن أبي بردة عن أبي موسى قال:-صلينا المغرب مع رسول الله صلى الله عليه وسلم ثم قلنا لو انتظرنا حتى نصلي معه العشاء قال فانتظرنا فخرج إلينا فقال ما زلتم ههنا قلنا نعم يا رسول الله قلنا نصلي معك العشاء قال أحسنتم أو أصبتم ثم رفع رأسه إلى السماء قال وكان كثيرا ما يرفع رأسه إلى السماء فقال النجوم أمنة للسماء فإذا ذهبت النجوم أتى السماء ما توعد وأنا أمنة لأصحابي فإذا ذهبت أتى أصحابي وما يوعدون وأصحابي أمنة لأمتي فإذا ذهبت أصحابي أتى أمتي ما يوعدون.

- حدثا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا الوليد بن مسلم حدثنا يحيى بن عبد العزيز الأردني عن عبد الله بن نعيم القيسي قال:-حدثني الضحاك بن عبد الله بن عرزب الأشعري أن أبا موسى حدثهم قال لما هزم الله عز وجل هوازن بحنين عقد رسول الله صلى الله عليه وسلم لأبي عامر الأشعري على خيل الطلب فطلب فكنت فيمن طلبهم فأسرع به فرسه فأدرك ابن دريد بن الصمة فقتل أبا عامر وأخذ اللواء وشددت على ابن دريد فقتلته وأخذت اللواء وانصرفت بالناس فلما رآني رسول الله صلى الله عليه وسلم أحمل اللواء قال يا أبا موسى قتل أبو عامر قال قلت نعم يا رسول الله قال فرأيت رسول الله صلى الله عليه وسلم رفع يديه يدعو يقول اللهم عبيدك عبيد أبا عامر اجعله من الأكثرين يوم القيامة.


083-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا أبو التياح عن شيخ لهم عن أبي موسى قال:-مال رسول الله صلى الله عليه وسلم إلى دمث إلى جنب حائط فبال قال شعبة فقلت لأبي التياح جالسا قال لا أدري قال فقال رسول الله صلى الله عليه وسلم إن بني إسرائيل كانوا إذا أصابهم البول قرضوه بالمقاريض فإذا بال أحدكم فليرتد لبوله.


084-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا المعتمر بن سليمان قال:-قرأت على الفضيل بن ميسرة عن حديث أبي حريز أن أبا بردة حدثه عن حديث أبي موسى أن النبي صلى الله عليه وسلم قال ثلاثة لا يدخلون الجنة مدمن خمر وقاطع رحم ومصدق بالسحر ومن مات مدمنا للخمر سقاه الله عز وجل من نهر الغوطة قيل وما نهر الغوطة قال نهر يجري من فروج المومسات يؤذي أهل النار ريح فروجهم.


085-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد وسمعته أنا من عبد الله بن محمد حدثنا أسامة عن بريد بن أبي بردة عن أبي بردة عن أبي موسى قال:-ولد لي غلام فأتيت به النبي صلى الله عليه وسلم فسماه إبراهيم وحنكه بتمرة وقال احترق بيت بالمدينة على أهله فحدث النبي صلى الله عليه وسلم بشأنهم فقال إنما هذه النار عدو لكم فإذا نمتم فاطفؤها عنكم قال وكان رسول الله صلى الله عليه وسلم إذا بعث أحدا من أصحابه في بعض أمره قال بشروا ولا تنفروا ويسروا ولا تعسروا وقال رسول الله صلى الله عليه وسلم إن مثل ما بعثني الله عز وجل به من الهدى والعلم كمثل غيث أصاب الأرض فكانت منه طائفة قبلت فأنبتت الكلأ والعشب الكثير وكانت منها أجادب أمسكت الماء فنفع الله عز وجل بها ناسا فشربوا فرعوا وسقوا وزرعوا وأسقوا وأصابت طائفة منها أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ فذلك مثل من فقه في دين الله عز وجل ونفعه الله عز وجل بما بعثني به ونفع به فعلم وعلم ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله عز وجل الذي أرسلت به.


086-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد وسمعته أنا من عبد الله بن محمد بن أبي شيبة حدثنا معتمر بن سليمان عن عباد بن عباد عن أبي مجلز عن أبي موسى قال:-أتيت النبي صلى الله عليه وسلم بوضوء فتوضأ وصلى وقال اللهم أصلح لي ديني ووسع علي في ذاتي وبارك لي في رزقي.


087-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن ثابت البناني وعلي بن زيد والجريري عن أبي عثمان النهدي عن أبي موسى الأشعري:

-أن رسول الله صلى الله عليه وسلم قال له ألا أدلك على كنز من كنوز الجنة قال وما هو قال لا حول ولا قوة إلا بالله.


088-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا همام حدثنا أبو عمران الجوني عن أبي بكر بن عبد الله بن قيس الأشعري عن أبيه:

-أن النبي صلى الله عليه وسلم قال الخيمة درة مجوفة طولها في السماء ستون ميلا في كل زاوية منها للمؤمن أهل لا يراهم الآخرون وربما قال عفان لكل زاوية.


089-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا ثابت عن أبي بردة عن أبي موسى:

-أن رسول الله صلى الله عليه وسلم قال إذا مر أحدكم في مسجد أو سوق أو مجلس وبيده نبال فليأخذ بنصالها قال أبو موسى فوالله ما متنا حتى سددها بعضنا في وجوه بعض.


090-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ثابت يعني ابن عمارة عن غنيم عن أبي موسى الأشعري عن النبي صلى الله عليه وسلم قال:-إذا استعطرت المرأة فخرجت على القوم ليجدوا ريحها فهي كذا وكذا.


091-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن عثمان بن غياث حدثنا أبو عثمان عن أبي موسى الأشعري عن النبي صلى الله عليه وسلم قال:-هل أدلكم على كنز من كنوز الجنة أو ما تدري ما كنز من كنوز الجنة قلت الله ورسوله أعلم قال لا حول ولا قوة إلا بالله.


092-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى أنبأنا عبيد الله أخبرني نافع وحدثنا محمد بن عبيد حدثنا عبيد الله حدثني نافع عن سعيد بن أبي هند عن أبي موسى عن النبي صلى الله عليه وسلم قال:-من لعب بالنرد فقد عصى الله ورسوله.


093-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى وهو ابن سعيد عن ابن جريج عن عطاء عن عبيد بن عمير:

-أن أبا موسى استأذن على عمر رضي الله تعالى عنه ثلاث مرات فلم يؤذن له فرجع فقال ألم أسمع صوت عبد الله بن قيس آنفا قالوا بلى قال فاطلبوه قال فطلبوه فدعي فقال ما حملك على ما صنعت قال استأذنت ثلاثا فلم يؤذن لي فرجعت كنا نؤمر بهذا فقال لتأتين عليه بالبينة أو لأفعلن قال فأتى مسجد أو مجلسا للأنصار فقالوا لا يشهد لك إلا أصغرنا فقام أبو سعيد الخدري فشهد له فقال عمر رضي الله تعالى عنه خفي هذا علي من أمر رسول الله صلى الله عليه وسلم ألهاني عنه الصفق بالأسواق.


094-حدثنـــــا عبد حدثني أبي حدثنا يحيى بن

حدثنـــــا عبد حدثني أبي حدثنا يحيى بن سعيد ومحمد بن جعفر قالا حدثنا عوف قال حدثني قسامة بن زهير قال ابن جعفر عن قسامة بن زهير عن أبي موسى عن النبي صلى الله عليه وسلم قال:-إن الله عز وجل خلق آدم من قبضة قبضها من جميع الأرض فجاء بنو آدم على قدر الأرض جاء منهم الأبيض والأحمر والأسود وبين ذلك والخبيث والطيب والسهل والحزن وبين ذلك.


095-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا عوف عن قسامة بن زهير قال سمعت الأشعري فذكر مثله.


096-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا بريد بن أبي بردة بن أبي موسى عن أبيه عن جده قال:-كنا جلوسا عند النبي صلى الله عليه وسلم وإنه سأله سائل فقال رسول الله صلى الله عليه وسلم اشفعوا تؤجروا وليقض الله عز وجل على لسان نبيه ما أحب.


097-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسرائيل عن أبي إسحق عن الأسود بن يزيد قال:-قال أبو موسى الأشعري لقد ذكرنا علي رضي الله تعالى عنه صلاة صليناها مع رسول الله صلى الله عليه وسلم فإما أن نكون نسيناها وإما أن نكون تركناها عمدا يكبر كلما ركع وإذا سجد وإذا رفع.


098-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان وعبد الرحمن عن سفيان عن حكيم بن ديلم عن أبي بردة عن أبيه قال:-كانت اليهود يتعاطسون عند النبي صلى الله عليه وسلم رجاء أن يقول لهم يرحمكم الله فكان يقول لهم يهديكم الله ويصلح بالكم.


099-حدثنـــــا بد الله حدثني أبي حدثنا وكيع

حدثنـــــا بد الله حدثني أبي حدثنا وكيع حدثنا المسعودي عن عمرو بن مرة عن أبي عبيدة عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم إن الله عز وجل لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفعه حجابه النار لو كشفها لأحرقت سبحات وجهه كل شيء أدركه بصره ثم قرأ أبو عبيدة نودي أن بورك من النار ومن حولها وسبحان الله رب العالمين.


100-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن أبي إسحق عن الأسود قال:-قال أبو موسى أتيت رسول الله صلى الله عليه وسلم وأنا أرى أن عبد الله من أهل البيت أو ما ذكر من هذا.


101-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن الأعمش عن سعيد بن جبير عن أبي عبد الرحمن عن أبي موسى عن النبي صلى الله عليه وسلم قال:-ما أحد أصبر على أذى يسمعه من الله عز وجل يدعون له ولدا ويعافيهم ويرزقهم.


102-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن يونس عن الحسن:

-أن أخا لأبي موسى كان يتسرع في الفتنة فجعل ينهاه ولا ينتهي فقال إن كنت أرى أنه سيكفيك مني اليسير أو قال من الموعظة دون ما أرى وأن رسول الله صلى الله عليه وسلم قال إذا تواجه المسلمان بسيفيهما فقتل أحدهما الآخر فالقاتل والمقتول في النار قالوا يا رسول الله هذا القاتل فما بال المقتول قال إنه أراد قتل صاحبه.


103-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا أيوب عن القاسم التميمي عن زهدم الجرمي قال:-كنا عند أبي موسى فقدم في طعامه لحم دجاج وفي القوم رجل من بني تيم الله أحمر كأنه مولى فلم يدن قال له أبو موسى ادن فإني قد رأيت رسول الله صلى الله عليه وسلم يأكل منه قال إني رأيته يأكل شيئا فقذرته فحلفت أن لا أطعمه أبدا فقال ادن أخبرك عن ذلك إني أتيت النبي صلى الله عليه وسلم في رهط من الأشعريين نستحمله وهو يقسم نعما من نعم الصدقة قال أيوب أحسبه وهو غضبان فقال لا والله ما أحملكم وما عندي أحملكم فانطلقنا فأتى رسول الله صلى الله عليه وسلم بنهب إبل فقال أين هؤلاء الأشعريون فأتينا فأمر لنا بخمس ذود غر الذرى فاندفعنا فقلت لأصحابي أتينا رسول الله صلى الله عليه وسلم نستحمله فحلف أن لا يحملنا ثم أرسل إلينا فحملنا فقلت نسي رسول الله صلى الله عليه وسلم يمينه والله لئن تغفلنا رسول الله صلى الله عليه وسلم يمينه لا نفلح أبدا ارجعوا بنا إلى رسول الله صلى الله عليه وسلم فلنذكره يمينه فرجعنا إليه فقلنا يا رسول الله أتيناك نستحملك فحلفت أن لا تحملنا ثم حملتنا فعرفنا أو ظننا أنك نسيت يمينك فقال صلى الله عليه وسلم انطلقوا فإنما حملكم الله عز وجل وإني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلا أتيت الذي هو خير وتحللتها.


104-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن أبي قلابة عن زهدم الجرمي قال:-كنت عند أبي موسى فقرب له طعاما فيه دجاج فذكر معناه.


105-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا أيوب حدثني أبو قلابة عن رجل من بني تيم الله يقال له زهدم قال كنا عند أبي موسى فأتى بلحم دجاج فذكره.


106-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا أيوب عن أبي قلابة وعن القاسم التيمي عن زهدم الجرمي قال:-كان بيننا وبين الأشعري إخاء فذكر الحديث ومعناه.


107-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا سعيد عن قتادة عن يونس بن جبير عن حطان بن عبد الله الرقاشي عن أبي موسى الأشعري قال:-علمنا رسول الله صلى الله عليه وسلم صلاتنا وسنتنا فقال إنما الإمام ليؤتم به فإذا كبر فكبروا وإذا قال غير المغضوب عليهم ولا الضالين فقولوا آمين يحبكم الله تعالى وإذا ركع فاركعوا وإذا رفع فارفعوا وإذا قال سمع الله لمن حمده فقولوا ربنا لك الحمد يسمع الله لكم وإذا سجد فاسجدوا وإذا رفع فارفعوا فإن الإمام يسجد قبلكم ويرفع قبلكم قال رسول الله صلى الله عليه وسلم فتلك بتلك.


108-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وعفان قالا حدثنا شعبة عن عمرو بن مرة قال عفان أخبرني عمرو بن مرة قال سمعت أبا وائل قال حدثنا أبو موسى الأشعري:

-أن أعرابيا أتى النبي صلى الله عليه وسلم فقال يا رسول الله الرجل يقاتل للمغنم والرجل يقاتل ليذكر والرجل يقاتل ليرى مكانه فمن في سبيل الله فقال رسول الله صلى الله عليه وسلم من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله عز وجل.


109-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل بن إسماعيل حدثنا حماد بن سلمة حدثنا أبو عمران الجوني عن أبي بكر بن أبي موسى عن أبيه قال:-أتيت النبي صلى الله عليه وسلم ومعي نفر من قومي فقال أبشروا وبشروا من وراءكم أنه من شهد أن لا إله إلا الله صادقا بها دخل الجنة فخرجنا من عند النبي صلى الله عليه وسلم نبشر الناس فاستقبلنا عمر بن الخطاب فرجع بنا إلى رسول الله صلى الله عليه وسلم فقال عمر يا رسول الله إذا يتكل الناس قال فسكت رسول الله صلى الله عليه وسلم.


110-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مصعب بن سلام حدثنا الأجلح عن أبي بكر بن أبي موسى عن أبيه قال:-بعثني رسول الله صلى الله عليه وسلم إلى اليمن فقلت يا رسول الله إن بها أشربة فما أشرب وما أدع قال وما هي قلت البتع والمزر فلم يدر رسول الله صلى الله عليه وسلم ما هو فقال ما البتع وما المزر قال أما البتع فنبيذ الذرة يطبخ حتى يعود بتعا وأما المزر فنبيذ العسل قال فقال رسول الله صلى الله عليه وسلم لا تشربن مسكرا.


111-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب بن عبد المجيد الثقفي أبو محمد حدثنا خالد الحذاء عن أبي عثمان النهدي عن أبي موسى الأشعري قال:-كنا مع رسول الله صلى الله عليه وسلم في غزاة فجعلنا لا نصعد شرفا ولا نعلو شرفا ولا نهبط في واد إلا رفعنا أصواتنا بالتكبير قال فدنا منا رسول الله صلى الله عليه وسلم فقال أيها الناس اربعوا على أنفسكم فإنكم ما تدعون أصم ولا غائبا إنما تدعون سميعا بصيرا إن الذي تدعون أقرب إلى أحدكم من عنق راحلته يا عبد الله بن قيس ألا أعلمك كلمة من كنوز الجنة لا حول ولا قوة إلا بالله.


112-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة وهو النضر بن إسماعيل يعني القاص حدثنا بريد عن أبي بردة عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم إذا كان يوم القيامة لم يبق مؤمن إلا أتى بيهودي أو نصراني حتى يدفع إليه يقال له هذا فداؤك من النار قال أبو بردة فاستحلفني عمر بن عبد العزيز بالله الذي لا إله إلا هو أسمعت أبا موسى يذكره عن رسول الله صلى الله عليه وسلم قال قلت نعم فسر بذلك عمر.


113-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع أبو اليمان حدثنا إسماعيل بن عياش عن عبد العزيز بن عبيد الله عن أبي بردة بن أبي موسى الأشعري عن أبيه عن النبي صلى الله عليه وسلم أنه كان ينفل في مغازيه.


114-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن صالح أنه كان ينفل في مغازيه.


115-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن صالح عن الشعي عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم قال:-ثلاثون يؤتون أجورهم مرتين رجل كانت له أمة فأدبها فأحسن تأديبها وعلمها فأحسن تعليمها ثم أعتقها فتزوجها ومملوك أعطى حق ربه عز وجل وحق مواليه ورجل آمن بكتابه وبمحمد صلى الله عليه وسلم قال قال لي الشعبي خذها بغير شيء ولو سرت فيها إلى كرمان لكان ذلك يسيرا.


116-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن سعيد بن أبي بردة عن أبي بردة عن أبيه:

-أن رجلين اختصما إلى رسول الله صلى الله عليه وسلم في دابة ليس لواحد منهما بينة فجعله بينهما نصفين.


117-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عثمان بن غياث عن أبي عثمان عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم هل تدري أو هل أدلك على كنز من كنوز الجنة قال الله ورسوله أعلم قال لا حول ولا قوة إلا بالله.


118-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم عن أبي عثمان عن أبي موسى:

-أنهم كانوا مع رسول الله صلى الله عليه وسلم في سفر فرفعوا أصواتهم بالدعاء فقال رسول الله صلى الله عليه وسلم إنكم لا تدعون أصم ولا غائبا إنكم تدعون قريبا مجيبا يسمع دعاءكم ويستجيب ثم قال يا عبد الله بن قيس أو يا أبا موسى ألا أدلك على كنز من كنوز الجنة لا حول ولا قوة إلا بالله.


119-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن نمير حدثنا عبد الملك يعني ابن أبي سليمان العزرمي عن أبي علي رجل من بني كاهل قال:-خطبنا أبو موسى الأشعري فقال يا أيها الناس اتقوا هذا الشرك فإنه أخفى من دبيب النمل فقام إليه عبد الله بن حزن وقيس بن المضارب فقالا والله لتخرجن مما قلت أو لنأتين عمر ماذون لنا أو غير مأذون قال بل أخرج مما قلت خطبنا رسول الله صلى الله عليه وسلم ذات يوم فقال أيها الناس اتقوا هذا الشرك فإنه أخفى من دبيب النمل فقال له من شاء الله أن يقول وكيف نتقيه وهو أخفى من دبيب النمل يا رسول الله قال قولوا اللهم إنا نعوذ بك من أن نشرك بك شيئا نعلمه ونستغفرك لما لا نعلم.


120-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن حرملة بن قيس عن محمد ابن أبي أيوب عن أبي موسى قال:-أمانان كان على عهد رسول الله صلى الله عليه وسلم رفع أحدهما وبقي الآخر وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون.


121-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة أنبأنا ثابت عمن سمع حطان بن عبد الله الرقاشي قال:-قال أبو موسى قلت لصاحب لي تعال فلنجعل يومنا هذا لله عز وجل فكأنما شهدنا رسول الله صلى الله عليه وسلم فقال ومنهم من يقول تعال فلنجعل يومنا هذا لله عز وجل فما زال يرددها حتى تمنيت أن أسيخ في الأرض.


122-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة حدثنا الحسن:

-أن أبا موسى الأشعري كان له أخ يقال له أبو رهم وكان يتسرع في الفتنة وكان الأشعري يكره الفتنة فقال له لولا ما أبلغت إلي ما حدثتك إني سمعت رسول الله صلى الله عليه وسلم يقول ما من مسلمين يلتقيان بسيفيهما فقتل أحدهما الآخر إلا دخلا جميعا النار.


123-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن غالب التمار عن حميد بن هلال عن مسروق بن أوس:

-أن أبا موسى حدث أن رسول الله صلى الله عليه وسلم قضى في الأصابع عشرا عشرا من الإبل.


124-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي مسلمة عن أبي نضرة عن أبي سعيد الخدري قال:-أن أبا موسى استأذن على عمر رضي الله تعالى عنهما قال واحدة ثنتيت ثلاث ثم رجع أبو موسى فقال له عمر رضي الله تعالى عنه لتأتين على هذا ببينة أو لأفعلن قال كأنه يقول أجعلك نكالا في الآفاق قال فانطلق أبو موسى إلى مجلس فيه الأنصار فذكر ذلك لهم فقال ألم تعلموا أن رسول الله صلى الله عليه وسلم قال إذا استأذن أحدكم ثلاثا فلم يؤذن له فليرجع قالوا بلى لا يقوم معك إلا أصغرنا قال فقام أبو سعيد الخدري إلى عمر رضي الله تعالى عنه فقال هذا أبو سعيد فخلى عنه.


125-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن ليث قال:-سمعت أبا بردة يحدث عن أبيه قال إن ناسا مروا على رسول الله صلى الله عليه وسلم بجنازة يسرعون بها فقال رسول الله صلى الله عليه وسلم لتكون عليكم السكينة.


126-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا أبو جعفر الرازي عن الربيع بن أنس عن جده قال:-سمعت أبا موسى يقول قال رسول الله صلى الله عليه وسلم لا يقبل الله عز وجل صلاة رجل في جسده شيء من الخلوق.


127-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا همام حدثنا قتادة عن أنس:

-أن أبا موسى الأشعري حدثه عن النبي صلى الله عليه وسلم قال مثل المؤمن الذي يقرأ القرآن كمثل الأترجة طعمها طيب وريحها طيب ومثل المؤمن الذي لا يقرأ القرآن كمثل التمرة طعمها طيب ولا ريح لها ومثل الفاجر الذي يقرأ القرآن كمثل الريحانة ريحها طيب وطعمها مر ومثل الفاجر الذي لا يقرأ القرآن كمثل الحنظلة طعمها مر ولا ريح لها.


128-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان بهذين كليهما عن قتادة عن أنس عن أبي موسى عن النبي صلى الله عليه وسلم نحوه.


129-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن منصور عن إبراهيم عن يزيد بن أوس قال:-أغمي على أبي موسى فبكوا عليه فقال إني برئ ممن برئ منه رسول الله صلى الله عليه وسلم فسألوا عن ذلك امرأته ما قال رسول الله صلى الله عليه وسلم قالت أما علمتم ما قال رسول الله صلى الله عليه وسلم فقالت ممن حلق وسلق وخزق


130-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن عوف قال:-سمعت خالدا الأحدب عن صفوان بن محرز قال أغمي على أبي موسى فبكوا عليه فأفاق فقال إني أبرأ إليكم مما برئ منه رسول الله صلى الله عليه وسلم ممن حلق وسلق وخرق قال عبد الله قال أبي وحدثنا بهما عفان مرة أخرى فقال فيهما جميعا ممن حلق أو سلق أو خرق.


131-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة أنبأنا عاصم عن أبي بردة عن أبي موسى:

-أن النبي صلى الله عليه وسلم كان يحرسه أصحابه فقمت ذات ليلة فلم أره في منامه فأخذني ما قدم وما حدث فذهبت أنظر فإذا أنا بمعاذ قد لقي الذي لقيت فسمعنا صوتا مثل هزيز الرحا فوقفا على مكانهما فجاء النبي صلى الله عليه وسلم من قبل الصوت فقال هل تدرون أين كنت وفيم كنت أتاني آت من ربي عز وجل فخيرني بين أن يدخل نصف أمتي الجنة وبين الشفاعة فاخترت الشفاعة فقالا يا رسول الله ادع الله عز وجل أن يجعلنا في شفاعتك فقال أنتم ومن مات لا يشرك بالله شيئا في شفاعتي.


132-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن عمرو بن مرة عن أبي عبيدة عن أبي موسى عن النبي صلى الله عليه وسلم قال:-إن الله عز وجل يبسط يده بالنهار ليتوب مسيء الليل ويبسط يده بالليل ليتوب مسيء النهار حتى تطلع الشمس من مغربها.


133-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا غالب التمار عن مسروق بن أوس عن أبي موسى الأشعري عن النبي صلى الله عليه وسلم قال في الأصابع عشر عشر.


134-حدثنـــــا عبد الله حدثني أبي حدثنا عمر

حدثنـــــا عبد الله حدثني أبي حدثنا عمر بن الهيثم حدثنا المسعودي وحدثني أبي حدثنا يزيد بن هارون أنبأنا المسعودي عن عمرو بن مرة عن أبي عبيدة عن أبي موسى قال:-سمى لنا رسول الله صلى الله عليه وسلم نفسه أسماء منها ما حفظنا ومنها ما لم نحفظ فقال أنا محمد وأنا أحمد والمقفى والحاشر ونبي التوبة ونبي الملحمة.


135-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن أبي عدي عن سليمان يعني التيمي عن أبي السليل عن زهدم عن أبي موسى قال:-انطلقنا إلى النبي صلى الله عليه وسلم نستحمله فقال والله لا أحملكم فرجعنا فبعث إلينا بثلاث بقع الذرى فقال بعضنا لبعض حلف النبي صلى الله عليه وسلم أن لا يحملنا فأتيناه فقلنا إنك حلفت أن لا تحملنا فقال ما أنا حملتكم إنما حملكم الله تعالى وما على الأرض يمين أحلف عليها فأرى غيرها خيرا منها إلا أتيته.


136-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة حدثنا شعبة الكوفي قال:-كنا عند أبي بردة بن أبي موسى فقال أي بني ألا أحدثكم حديثا حدثني أبي عن رسول الله صلى الله عليه وسلم قال من أعتق رقبة أعتق الله عز وجل بكل عضو منها عضوا منه من النار.


137-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن بريد بن عبد الله ابن أبي بردة عن أبي بردة عن أبي موسى رواية قال:-المؤمن للمؤمن كالبنيان يشد بعضه بعضا ومثل الجليس الصالح مثل العطار إن لم يحذك من عطره علقك من ريحه ومثل الجليس السوء مثل الكير إن لم يحرقك نالك من شرره والخازن الأمين الذي يؤدي ما أمر به مؤتجرا أحد المتصدقين.


138-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن إدريس عن بريد عن جده عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم المؤمن للمؤمن كالبنيان يشد بعضه بعضا.


139-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن سهم بن منجاب عن القرثع قال:-لما ثقل أبو موسى الأشعري صاحت امرأته فقال لها أما علمت ما قال رسول الله صلى الله عليه وسلم قالت بلى ثم سكتت فلما مات قيل لها أي شيء قال رسول الله صلى الله عليه وسلم قالت قال إن رسول الله صلى الله عليه وسلم لعن من حلق أو خرق أو سلق.


140-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا سعيد عن قتادة عن يونس بن جبير عن حطان بن عبد الله الرقاشي عن أبي موسى الأشعري قال:-علمنا رسول الله صلى الله عليه وسلم صلاتنا وسنتنا فقال إنما الإمام ليؤتم به فإذا كبر فكبروا وإذا قال غير المغضوب عليهم ولا الضالين فقولوا آمين يجبكم الله تعالى وإذا ركع فاركعوا وإذا رفع فارفعوا وإذا قال سمع الله لمن حمده فقولوا اللهم ربنا لك الحمد يسمع الله لكم وإذا سجد فاسجدوا وإذا رفع فارفعوا فإن الإمام يسجد قبلكم ويرفع قبلكم قال رسول الله صلى الله عليه وسلم تلك بتلك.


141-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية عن الأعمش عن شقيق عن أبي موسى قال:-أتى النبي صلى الله عليه وسلم رجل فقال يا رسول الله أرأيت رجلا أحب قوما ولما يلحق بهم فقال رسول الله صلى الله عليه وسلم المرء مع من أحب قال أبي وكذا حدثناه وكيع عن سفيان عن الأعمش عن شقيق عن أبي موسى ومحمد بن عبيد أيضا عن أبي موسى.


142-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم أنه قال المرء مع من أحب.


143-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية عن الأعمش عن شقيق عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم إن من ورائكم أياما ينزل فيها الجهل ويرفع فيها العلم ويكثر فيها الهرج قالوا يا رسول الله وما الهرج قال القتل.


144-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن أبي موسى قال:-سئل رسول الله صلى الله عليه وسلم عن الرجل يقاتل شجاعة ويقاتل حمية ويقتل رياء فأي ذلك في سبيل الله تعالى فقال رسول الله صلى الله عليه وسلم من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله عز وجل.


145-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عمرو بن مرة عن عبيدة عن أبي موسى قال:-قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات فقال إن الله تعالى لا ينام ولا ينبغي له أن ينام ولكنه يخفض القسط ويرفعه يرفع إليه عمل الليل قبل عمل النهار وعمل النهار قبل عمل الليل حجابه النور ولو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه.


146-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن سعيد بن جبير عن أبي عبد الرحمن السلمي عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم لا أحد أصبر على أذى يسمعه من الله عز وجل أنه يشرك به ويجعل له ولدا وهو يعافيهم ويدفع عنهم ويرزقهم.


147-حدثنـــــا عبد الله حدثنا إسماعيل بن

حدثنـــــا عبد الله حدثنا إسماعيل بن إبراهيم أنبأنا معمر بن راشد عن فراس عن الشعبي عن أبي بردة عن أبي موسى قال:-قال النبي صلى الله عليه وسلم ثلاثة يؤتون أجرهم مرتين رجل آمن بالكتاب الأول والكتاب الآخر ورجل له أمة فأدبها فأحسن تأديبها ثم أعتقها وتزوجها وعبد مملوك أحسن عبادة ربه ونصح لسيده أو كما قال:*******************

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا حفص بن غياث عن بريد بن عبد الله بن أبي بردة عن أبيه عن جده أبي موسى الأشعري قال:-قدمت على رسول الله صلى الله عليه وسلم في ناس من قومي بعدما فتح خيبر بثلاث فأسهم لنا ولم يقسم لأحد لم يشهد الفتح غيرنا.


148-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن يونس عن الحسن أن أسيد بن المتشمس قال:-أقبلنا مع أبي موسى من أصبهان فتعجلنا وجاءت عقيلة فقال أبو موسى ألا فتى ينزل كنته قال يعني أمة الأشعري فقلت بلى فأدنيتها من شجرة فأنزلتها ثم جئت فقعدت مع القوم فقال ألا أحدثكم حديثا كان رسول الله صلى الله عليه وسلم يحدثناه فقلنا بلى يرحمك الله قال كان رسول الله صلى الله عليه وسلم يحدثنا أن بيد يدي الساعة الهرج قيل وما الهرج قال الكذب والقتل قالوا أكثر مما نقتل الآن قال إنه ليس بقتلكم الكفار ولكنه قتل بعضكم بعضا حتى يقتل الرجل جاره ويقتل أخاه ويقتل عمه ويقتل ابن عمه قالوا سبحان الله ومعنا عقولنا قال لا ألا أنه ينزع عقول أهل ذاك الزمان حتى يحسب أحدكم أنه على شيء وليس على شيء والذي نفس محمد بيده لقد خشيت أن تدركني وإياكم تلك الأمور وما أجد لي ولكم منها مخرجا فيما عهد إلينا نبينا صلى الله عليه وسلم إلا أن نخرج منها كما دخلناها لم نحث فيها شيئا.


149-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن القاسم التيمي عن زهدم الجرمي قال كنا عند أبي موسى فقدم طعامه فذكر نحو حديث زهدم.


150-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا حماد بن زيد عن أيوب عن أبي قلابة عن زهدم الجرمي قال أيوب وحدثنيه القاسم الكلبي عن زهدم قال فأنا لحديث القاسم أحفظ قال كنا عند أبي موسى فقدم طعامه فذكر مثل حديث زهدم.


151-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا حماد بن زيد عن أيوب عن أبي قلابة عن زهدم الجرمي قال أيوب وحدثنيه القاسم الكلبي عن زهدم قال فأنا لحديث القاسم أحفظ قال كنا عند أبي موسى فدعا بمائدته فجيء بها وعليها لحم دجاج فذكر الحديث.


152-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا ليث عن أبي بردة بن أبي موسى عن أبيه أنه قال:-مرت برسول الله صلى الله عليه وسلم جنازة تمخض مخضص الزق قال فقال رسول الله صلى الله عليه وسلم عليكم القصد.


153-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان حدثنا منصور عن أبي وائل عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم فكوا العاني وأطعموا الجائع وعودوا المريض.


154-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا عوف حدثنا قسامة بن زهير عن أبي موسى عن النبي صلى الله عليه وسلم قال أبي وحدثناه هوذة حدثنا عوف عن قسامة قال:-سمعت الأشعري يقول قال رسول الله صلى الله عليه وسلم إن الله عز وجل خلق آدم من قبضة قبضها من جميع الأرض فجاء بنو آدم على قدر الأرض جعل منهم الأحمر والأبيض والأسود وبين ذلك والسهل والحزن وبين ذلك والخبيث والطيب وبين ذلك.


155-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عثمان بن غياث حدثنا أبو عثمان عن أبي موسى:

-أنه كان مع النبي صلى الله عليه وسلم في حائط وبيد النبي صلى الله عليه وسلم عود يضرب به بين الماء والطين فجاء رجل يستفتح فقال افتح له وبشره بالجنة فإذا هو أبو بكر رضي الله تعالى عنه قال ففتحت له وبشرته بالجنة ثم جاء رجل يستفتح فقال افتح له وبشره بالجنة فإذا هو عمر رضي الله تعالى عنه ففتحت له وبشرته بالجنة ثم جاء رجل فاستفتح فقال افتح له وبشره بالجنة على بلوى تصيبه أو بلوى تكون قال فإذا هو عثمان رضي الله تعالى عنه ففتحت له وبشرته بالجنة وأخبرته فقال الله المستعان.


156-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عثمان يعني ابن غياث عن أبي عثمان عن أبي موسى الأشعري قال:-كنت مع رسول الله صلى الله عليه وسلم في حائط من حيطان المدينة فذكر معنى حديث يحيى إلا أنه قال في قول عثمان رضي الله تعالى عنه الله المستعان اللهم صبرا وعلى الله التكلان.


157-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبيد الله أخبرني نافع عن سعيد بن أبي هند عن أبي موسى عن النبي صلى الله عليه وسلم قال:-أحل لبس الحرير والذهب لنساء أمتي وحرم على ذكورها.


158-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا ثابت يعني ابن عمارة حدثنا غنيم بن قيس عن أبي موسى عن النبي صلى الله عليه وسلم قال:-كل عين زانية.


159-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا قرة حدثنا سيار أبو الحكم عن أبي بردة عن أبيه قال:-قلت للنبي صلى الله عليه وسلم إن لأهل اليمن شرابين أو أشربة هذا البتع من العسل والمزر من الذرة والشعير فما تأمرني قال أنهاكم عن كل مسكر.


160-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن التيمي عن أبي عثمان عن أبي موسى قال:-أخذ القوم في عقبة أو ثنية فكلما علا رجل عليها نادى لا إله إلا الله والله أكبر والنبي صلى الله عليه وسلم على بغلة يعرضها في الخيل فقال يا أيها الناس إنكم لا تدعون أصم ولا غائبا ثم قال يا أبا موسى أو يا عبد الله بن قيس ألا أدلك على كنز من كنوز الجنة قال قلت بلى قال لا حول ولا قوة إلا بالله.


161-حدثنـــــا عبد الله حدثني أبي حدثنا مكي

حدثنـــــا عبد الله حدثني أبي حدثنا مكي بن إبراهيم حدثنا الجعيد عن يزيد بن خصيفة عن حميد بن بشير عن المحرر عن محمد بن كعب عن أبي موسى الأشعري:

-أنه سمع رسول الله صلى الله عليه وسلم يقول لا يقلب كعباتها أحد ينتظر ما تأتي به إلا عصى الله ورسوله.


162-حدثنـــــا عبد الله حدثني أبي حدثنا خلف

حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا أبو معشر عن مصعب بن ثابت عن محمد بن المنكدر عن أبي بردة عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم ما من مؤمن يوم القيامة إلا يأتي بيهودي أو نصراني يقول هذا فدائي من النار.


163-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر ومحمد بن عبيد قالا أنبأنا المسعودي عن عمرو بن مرة عن أبي عبيدة عن أبي موسى قال:-سمى لنا رسول الله صلى الله عليه وسلم نفسه أسماء منها ما حفظنا قال أنا محمد وأحمد والمقفى والحاشر ونبي التوبة والملحمة.


164-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا أبو هلال حدثنا أبو قتادة عن أبي بردة قال:-قال أبو موسى يا بني كيف لو رأيتنا ونحن مع رسول الله صلى الله عليه وسلم وريحنا ريح الضأن.


165-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح قال:-حدث أبو الزناد أن أبا سلمة أخبره أن عبد الرحمن بن نافع بن الحرث الخزاعي أخبره أن أبا موسى أخبره أن رسول الله صلى الله عليه وسلم كان في حائط بالمدينة على قف البئر مدليا رجليه فدق الباب أبو بكر رضي الله تعالى عنه فقال رسول الله صلى الله عليه وسلم ائذن له وبشره بالجنة ففعل فدخل أبو بكر رضي الله عنه فدلى رجليه ثم دق الباب عمر رضي الله تعالى عنه فقال له رسول الله صلى الله عليه وسلم ائذن له وبشره بالجنة ففعل ثم دق الباب عثمان بن عفان رضي الله تعالى عنه فقال له رسول الله صلى الله عليه وسلم ائذن له وبشره بالجنة وسيلقى بلاء ففعل.


166-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى وعفان قالا حدثنا حماد بن سلمة عن علي بن زيد عن عمارة عن أبي بردة عن أبي موسى الأشعري قال:-قال رسول الله صلى الله عليه وسلم يجمع الله عز وجل الأمم في صعيد يوم القيامة فإذا بدا لله عز وجل أن يصدع بين خلقه مثل لكل قوم ما كانوا يعبدون فيتبعونهم حتى يقمحونهم النار ثم يأتينا ربنا عز وجل ونحن على مكان رفيع فيقول من أنتم فنقول نحن المسلمون فيقول ما تنتظرون فيقولون ننتظر ربنا عز وجل قال فيقول وهل تعرفونه إن رأيتموه فيقولون نعم فيقول كيف تعرفونه ولم تروه فيقولون نعم إنه لا عدل له فيتجلى لنا ضاحكا فيقول أبشروا أيها المسلمون فإنه ليس منكم أحد إلا جعلت مكانه في النار يهوديا أو نصرانيا.


167-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا علي بن زيد بن جدعان عن عمارة القرشي قال:-وفدنا إلى عمر بن عبد العزيز وفينا أبو بردة فقضى حاجتنا فلما خرج أبو بردة رجع فقال عمر بن عبد العزيز أذكر الشيخ ما ردك ألم أقض حوائجك قال فقال أبو بردة إلا حديثا حدثنيه أبي عن النبي صلى الله عليه وسلم قال يجمع الله عز وجل الأمم يوم القيامة فذكر الحديث قال فقال عمر لأبي بردة آلله لسمعت أبا موسى يحدث به عن النبي صلى الله عليه وسلم قال نعم لأنا سمعته من أبي يحدثه عن رسول الله صلى الله عليه وسلم.


168-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر أخبرنا أبو بكر وحسين بن محمد قال حدثنا أبو بكر بن عياش عن أبي حصين عن أبي بردة عن أبي موسى قال:-قال النبي صلى الله عليه وسلم إذا أعتق الرجل أمته ثم تزوجها بمهر جديد كان له أجران.


169-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا إسرائيل عن أبي إسحق عن أبي بردة عن أبيه رفعه قال:-تستأمر اليتيمة في نفسها فإن سكتت فقد أذنت وإن أبت فلا تزوج.


170-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سابق حدثنا ربيع يعني أبا سعيد النصري عن معاوية بن إسحق عن أبي بردة قال أبو بردة:

-حدثني أبي أنه سمع رسول الله صلى الله عليه وسلم يقول إن هذه الأمة مرحومة جعل الله عز وجل عذابها بينها فإذا كان يوم القيامة دفع إلى كل امرئ منهم رجل من أهل الأديان فقال هذا يكون فداءك من النار.


171-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا داود بن عبد الله الأودي عن حميد بن عبد الرحمن الحميري:

-أن رجلا يقال له حممة كان من أصحاب محمد صلى الله عليه وسلم خرج إلى أصبهان غازيا في خلافة عمر رضي الله تعالى عنه فقال اللهم إن حممة يزعم أنه يحب لقاءك فإن كان حممة صادقا فاعزم له صدقه وإن كان كاذبا فاعزم عليه وإن كره اللهم لا ترد حممة من سفره هذا قال فأخذه الموت وقال عفان مرة البطن فمات بأصبهان قال فقام أبو موسى فقال يا أيها الناس إنا والله ما سمعنا فيما سمعنا من نبيكم صلى الله عليه وسلم وما بلغ علمنا إلا أن حممة شهيد.


172-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا عاصم الأحول عن أبي كبشة قال سمعت أبا موسى يقول على المنبر:

-قال رسول الله صلى الله عليه وسلم مثل الجليس الصالح كمثل العطار إن لا يحذك بعبق بك من ريحه ومثل الجليس السوء كمثل صاحب الكير قال وقال رسول الله صلى الله عليه وسلم إنما سمي القلب من تقلبه إنما مثل القلب كمثل ريشة معلقة في أصل شجرة يقلبها الريح ظهر البطن قال وقال رسول الله صلى الله عليه وسلم إن بين أيديكم فتنا كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا القاعد فيها خير من القائم والقائم فيها خير من الماشي والماشي فيها خير من الساعي قالوا فما تأمرنا قال كونوا أحلاس بيوتكم.


173-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا محمد بن جحادة عن عبد الرحمن بن ثروان عن الهذيل بن شرحبيل عن أبي موسى عن النبي صلى الله عليه وسلم:

-كسروا قسيكم وقطعوا أوتاركم يعني في الفتنة والزموا أجواف البيوت وكونوا فيها كالخير من بني آدم.


174-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا شعبة عن قتادة عن أنس عن أبي موسى عن النبي صلى الله عليه وسلم قال:-مثل المؤمن الذي يقرأ القرآن مثل الأترجة طعمها طيب وريحها طيب ومثل المؤمن الذي لا يقرأ القرآن مثل التمرة طعمها طيب ولا ريح لها ومثل المنافق الذي يقرأ القرآن كمثل الريحانة طيب ريحها ولا طعم لها وقال يحيى مرة طعمها مر ومثل المنافق الذي لا يقرأ القرآن مثل الحنظلة لا ريح لها وطعمها خبيث.


175-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا هشام قال:-حدثنا قتادة عن يونس بن جبير عن حطان بن عبد الله الرقاشي أن الأشعري صلى بأصحابه صلاة فقال رجل من القوم حين جلس في صلاته أقرت الصلاة بالبر والزكاة فلما قضى الأشعري صلاته أقبل على القوم فقال أيكم القائل كلمة كذا وكذا فأرم القوم قال أبو عبد الرحمن قال أبي أرم السكوت قال لعلك يا حطان قلتها لحطان بن عبد الله قال والله إن قلتها ولقد رهبت أن تبعكني بها قال رجل من القوم أنا قلتها وما أردت بها إلا الخير فقال الأشعري ألا تعلمون ما تقولون في صلاتكم فإن نبي الله صلى الله عليه وسلم خطبنا فعلمنا سنتنا وبين لنا صلاتنا فقال أقيموا صفوفكم ثم ليؤمكم أقرؤكم فإذا كبر فكبروا وإذا قال ولا الضالين فقولوا آمين يحبكم الله ثم إذا كبر الإمام وركع فكبروا واركعوا فإن الإمام يركع قبلكم ويرفع قبلكم قال نبي الله صلى الله عليه وسلم فتلك بتلك فإذا قال سمع الله لمن حمده فقولوا اللهم ربنا لك الحمد يسمع الله لكم فإن الله عز وجل قال على لسان نبيه صلى الله عليه وسلم سمع الله لمن حمده وإذا كبر الإمام وسجد فكبروا واسجدوا فإن الإمام يسجد قبلكم ويرفع قبلكم قال نبي الله صلى الله عليه وسلم فتلك بتلك فإذا كان عند القعدة فليكن من أول قول أحدكم أن يقول التحيات الطيبات الصلوات لله السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله.


176-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا قرة بن خالد حدثنا حميد بن هلال حدثنا أبو بردة قال أبو موسى الأشعري:

-أقبلت إلى النبي صلى الله عليه وسلم ومعي رجلان من الأشعريين أحدهما عن يميني والآخر عن يساري فكلاهما سأل العمل والنبي صلى الله عليه وسلم يستاك قال ما تقول يا أبا موسى أو يا عبد الله بن قيس قال قلت والذي بعثك بالحق ما أطلعاني على ما في أنفسهما وما شعرت أنهما يطلبان العمل قال فكأني أنظر إلى سواكه تحت شفته قلصت قال أنى أولا نستعمل على عملنا من أراده ولكن اذهب أنت يا أبا موسى أو يا عبد الله بن قيس فبعثه على اليمن ثم أتبعه معاذ بن جبل فلما قدم عليه قال انزل وألقي له وسادة فإذا رجل عبده موثق فقال ما هذا قال كان يهوديا فأسلم ثم راجع دينه دين السوء فتهود فقال لا أجلس حتى يقتل قضاء الله ورسوله ثلاث مرار فأمر به فقتل ثم تذاكرنا قيام الليل فقال معاذ بن جبل أما أنا فأنام وأقوم أو أقوم وأنام وأرجو في نومتي ما أرجو في قومتي.


177-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان حدثني أبو بردة بن عبد الله بن أبي بردة عن جده عن أبي موسى الأشعري قال:-كان رسول الله صلى الله عليه وسلم إذا جاءه السائل أو ذو الحاجة قال اشفعوا تؤجروا وليقض الله عز وجل على لسان رسوله ما شاء وقال المؤمن للمؤمن كالبنيان يشد بعضه بعضا وقال الخازن الأمين الذي يؤدي ما أمر به طيبة به نفسه أحد المتصدقين.


178-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد ومحمد بن جعفر قالا حدثنا شعبة قال يحيى في حديثه قال حدثني عمرو بن مرة قال ابن جعفر عن مرة الهمداني عن أبي موسى الأشعري عن النبي صلى الله عليه وسلم قال:-كمل من الرجال كثير ولم يكمل من النساء غير مريم بنت عمران وآسية إمرأة فرعون وإن فضل عائشة على النساء كفضل الثريد على سائر الطعام.


179-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة حدثني أبو العميس عن قيس بن مسلم عن طارق بن شهاب عن أبي موسى قال:-كان يوم عاشوراء يوما تصومه اليهود تتخذه عيدا فقال رسول الله صلى الله عليه وسلم صوموه أنتم.


180-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة عن طلحة بن يحيى عن أبي بردة عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم إذا كان يوم القيامة دفع إلى كل مؤمن رجل من أهل الملل فقال له هذا فداؤك من النار.


181-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو داود الحفري حدثنا سفيان عن قيس بن مسلم عن طارق بن شهاب قال:-قال أبو موسى قدمت من اليمن قال فقال لي النبي صلى الله عليه وسلم بم أهللت قال قلت بإهلال كإهلال النبي صلى الله عليه وسلم قال فقال هل معك من هدي قال قلت يعني لا قال فأمرني فطفت بالبيت وبين الصفا والمروة ثم أتيت امرأة من قومي فمشطت رأسي وغسلته ثم أحللت فلما كان يوم التروية أهللت بالحج قال فكنت أفتي الناس بذلك إمارة أبي بكر وعمر رضي الله تعالى عنهما فبينا أنا واقف في سوق الموسم إذ جاء رجل فسارني فقال إنك لا تدري ما أحدث أمير المؤمنين في شأن النسك قال قلت أيها الناس من كنا أفتيناه في شيء فليتئد فهذا أمير المؤمنين قادم عليكم فبه فأتموا قال فقال لي إن نأخذ بكتاب الله تعالى فإنه يأمر بالتمام وإن نأخذ بسنة نبينا صلى الله عليه وسلم فإنه لم يحل حتى نحر الهدي.


182-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مغيرة الكندي عن سعيد عن أبي بردة عن أبيه عن جده قال:-قال رسول الله صلى الله عليه وسلم إني لأتوب إلى الله عز وجل في كل يوم مائة مرة قال عبد الله يعني مغيرة بن أبي الحر.


183-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن سعيد بن أبي بردة عن أبيه عن أبي موسى قال:-بعثني النبي صلى الله عليه وسلم أنا ومعاذ بن جبل إلى اليمن فقلت يا رسول الله إن شرابا يصنع بأرضنا يقال له المزر من الشعير وشراب يقال له البتع من العسل فقال كل مسكر حرام.


184-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثني بريد بن أبي بردة عن أبيه عن جده قال:-قال رسول الله صلى الله عليه وسلم إذا مر أحدكم بالنبل في المسجد فليمسك بنصولها.


185-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة عن طلحة بن يحيى عن أبي بردة عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم إذا كان يوم القيامة دفع إلى كل مؤمن رجل من أهل الملل فيقال له هذا فداؤك من النار.


186-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا سليمان عن الحسن عن أبي موسى عن النبي صلى الله عليه وسلم قال:-إذا تواجه المسلمان بسيفيهما فقتل أحدهما صاحبه فهما في النار قيل يا رسول الله هذا القاتل فما بال المقتول قال إنه أراد قتل صاحبه.


187-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا داود عن أبي نضرة عن أبي سعيد الخدري قال:-استأذن أبو موسى على عمر رضي الله تعالى عنهما ثلاثا فلم يؤذن له فرجع فلقيه عمر فقال ما شأنك رجعت قال سمعت رسول الله صلى الله عليه وسلم يقول من استأذن ثلاثا فلم يؤذن له فليرجع فقال لتأتين على هذا ببينة أو لأفعلن ولأفعلن فأتى مجلس قومه فناشدهم الله تعالى فقلت أنا معك فشهدوا له بذلك فخلى سبيله.


188-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا المسعودي وهاشم يعني ابن القاسم حدثنا المسعودي عن سعيد بن أبي بردة عن أبيه عن جده أبي موسى قال:-قال رسول الله صلى الله عليه وسلم إن أمتي أمة مرحومة ليس عليها في الآخرة عذاب إنما عذابها في الدنيا القتل والبلابل والزلازل قال أبو النضر بالزلازل والقتل والفتن.


189-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال:-أنبأنا العوام بن حوشب حدثنا إبراهيم بن إسماعيل السكسكي أنه سمع أبا بردة بن أبي موسى واصطحب هو ويزيد بن أبي كبشة في سفر وكان يزيد يصوم فقال له أبو بردة سمعت أبا موسى مرار يقول قال رسول الله صلى الله عليه وسلم إذا مرض العبد أو سافر كتب له من الأجر مثل ما كان يعمل مقيما صحيحا.


190-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان وعبد الصمد قالا حدثنا جعفر المعني قال عفان في حديثه سمعت أبا عمران الجوني يقــول:-حدثنا أبو بكر بن عبد الله بن قيس قال سمعت أبي وهو بحضرة العدو يقول قال رسول الله صلى الله عليه وسلم إن أبواب الجنة تحت ظلال السيوف قال فقام رجل من القوم رث الهيئة فقال يا أبا موسى أأنت سمعت النبي صلى الله عليه وسلم يقول هذا قال نعم قال فرجع إلى أصحابه فقال أقرأ عليكم السلام ثم كسر جفن سيفه ثم مشى بسيفه إلى العدو فضرب به حتى قتل.


191-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا عبد العزيز بن عبد الصمد العمي حدثنا أبو عمران الجوني عن أبي بكر بن عبد الله بن قيس عن أبيه عن رسول الله صلى الله عليه وسلم أنه قال:-في الجنة خيمة من لؤلؤة مجوفة عرضها ستون ميلا في كل زاوية منها أهل ما يرون الآخرين يطوف عليهم المؤمن.


192-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا عبد العزيز بن عبد الصمد حدثنا أبو عمران عن أبي بكر بن عبد الله بن قيس عن أبيه:

-أن رسول الله صلى الله عليه وسلم قال جنتان من فضة آنيتهما وما فيهما وجنتان من ذهب آنيتهما وما فيهما وما بين القوم وبين أن ينظروا إلى ربهم تعالى إلا رداء الكبرياء على وجهه عز وجل في جنات عدن.


193-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا همام بن يحيى عن أبي عمران الجوني عن أبي بكر بن أبي موسى عن أبيه عن النبي صلى الله عليه وسلم قال:-الخيمة درة طولها في السماء ستون ميلا في كل زاوية منها أهل للمؤمن ولا يراهم الآخرون.


194-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاذ بن معاذ قال:-حدثنا سفيان بن سعيد عن حكيم بن ديلم عن أبي درة عن أبيه قال كانت يهود يأتون النبي صلى الله عليه وسلم فيتعاطسون عنده رجاء أن يقول لهم يرحمكم الله فكان يقول لهم يهديكم الله ويصلح بالكم.


195-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن الصباح قال عبد الله وسمعته أنا من محمد بن الصباح قال حدثنا إسماعيل بن زكريا عن بريد عن أبي بردة عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم تعاهدوا القرآن فإنه أشد تفلتا من قلوب الرجال من الإبل من عقله.


196-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سعيد عن أبي بردة عن أبيه عن أبي موسى عن النبي صلى الله عليه وسلم أنه قال:-على كل مسلم صدقة قالوا فإن لم يجد قال يعتمل بيديه فينفع نفسه ويتصدق قالوا فإن لم يفعل أو يستطيع قال يعين ذا الحاجة الملهوف قال فإن لم يستطع أو لم يفعل قال يأمر بالخير قالوا فإن لم يستطع أو يفعل قال يمسك عن الشر فإنه صدقة.


197-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن إسماعيل بن أبي خالد عن أخيه عن أبي بردة عن أبي موسى قال:-قدم رجلان من الأشعريين على رسول الله صلى الله عليه وسلم قال فجعلا يعرضان بالعمل فقال رسول الله صلى الله عليه وسلم إن أخونكم عندي من يطلبه.


198-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو قطن حدثنا يونس قال:-قال أبو بردة قال أبو موسى قال رسول الله صلى الله عليه وسلم تستأمر اليتيمة في نفسها فإن سكتت فقد أذنت وإن أنكرت لم تكره قلت ليونس سمعته منه أو سمعته من أبي بردة قال نعم.


199-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد يعني ابن سلمة حدثنا أبو عمران الجوني عن أبي بكر بن أبي موسى عن أبيه:

-أن رسول الله صلى الله عليه وسلم قال أبشروا وبشروا الناس من قال لا إله إلا الله صادقا بها دخل الجنة فخرجوا يبشرون الناس فلقيهم عمر رضي الله تعالى عنه فبشروه فردهم فقال رسول الله صلى الله عليه وسلم من ردكم قالوا عمر قال لِمَ رددتهم يا عمر قال إذا يتكل الناس يا رسول الله.


200-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك عن يزيد ابن أبي زياد عن عبد الرحمن ابن أبي ليلى عن أبي موسى عن النبي صلى الله عليه وسلم قال:-ليس منا من حلق وخرق وسلق.


201-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا إسرائيل عن أبي إسحق عن الأسود قال:-قال أبو موسى لقد ذكرنا علي بن أبي طالب رضي الله تعالى عنه صلاة كنا نصليها مع رسول الله صلى الله عليه وسلم إما نسيناها وإما تركناها عمدا يكبر كلما ركع وكلما رفع وكلما سجد.


202-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن الصباح قال عبد الله وسمعته أنا من محمد بن الصباح حدثنا إسماعيل بن زكريا عن بريد عن أبي بردة عن أبي موسى الأشعري قال:-سمع النبي صلى الله عليه وسلم رجلا يثني على رجل ويطريه في المدحة فقال لقد أهلكتم أو قطعتم ظهر الرجل.


203-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن مؤمل قال حدثنا حماد يعني ابن سلمة حدثنا عاصم عن أبي وائل عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم اللهم اجعل عبيدا أبا عامر فوق أكثر الناس يوم القيامة قال فقتل عبيد يوم طاس وقتل أبو موسى قاتل عبيد قال قال أبو وائل وإني لأرجو أن لا يجمع الله عز وجل بين قاتل عبيد وبين أبي موسى في النار.


204-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن عبد الله بن بريد حدثنا المسعودي عن عدي بن ثابت عن أبي بردة عن أبي موسى قال:-لقي عمر أسماء بنت عميس رضي الله تعالى عنهما فقال نعم القوم أنتم لولا أنكم سبقتم بالهجرة ونحن أفضل منكم قالت كنتم مع رسول الله صلى الله عليه وسلم يعلم جاهلكم ويحمل راجلكم وفررنا بديننا فقالت لا أنتهي حتى أدخل على رسول الله صلى الله عليه وسلم فدخلت فذكرت ما قال لها عمر رضي الله تعالى عنه فقال رسول الله صلى الله عليه وسلم بل لكم الهجرة مرتين هجرتكم إلى الحبشة وهجرتكم إلى المدينة.


205-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن ليث بن أبي سليم قال:-سمعت أبا بردة زمن الحجاج يحدث عن أبي موسى عن النبي صلى الله عليه وسلم أنه رأى جنازة يسرعون بها فقال لتكن عليكم السكينة.


206-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا القاسم بن مالك أبو جعفر حدثنا عاصم بن كليب عن أبي بردة قال:-دخلت على أبي موسى في بيت ابنة أم الفضل فعطست ولم يشمتني وعطست فشمتها فرجعت إلى أمي فأخبرتها فلما جاءها قالت عطس ابني عندك فلم تشمته وعطست فشمتها قال إن ابنك عطس فلم يحمد الله تعالى فلم أشمته وإنها عطست فحمدت الله تعالى فشمتها وسمعت رسول الله صلى الله عليه وسلم يقول إذا عطس أحدكم فحمد الله فشمتوه وإن لم يحمد الله عز وجل فلا تشمتوه فقالت أحسنت أحسنت.


207-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي قال حدثنا إسماعيل يعني ابن جعفر قال:-أخبرني عمرو عن المطلب بن عبد الله عن أبي موسى الأشعري أن رسول الله صلى الله عليه وسلم قال من أحب دنياه أضر بآخرته ومن أحب آخرته أضر بدنياه فآثروا ما يبقى على ما يفنى.


208-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي قال أنبأنا عبد العزيز بن محمد عن عمرو بن أبي عمرو عن المطلب عن أبي موسى الأشعري قال:-قال رسول الله صلى الله عليه وسلم من أحب دنياه أضر بآخرته ومن أحب آخرته أضر بدنياه فآثروا ما يبقى على ما يفنى.


209-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن سعيد بن أبي بردة عن أبيه:

-أن النبي صلى الله عليه وسلم بعث معاذا وأبا موسى إلى اليمن فقال بشروا ولا تنفروا ويسروا ولا تعسروا وتطاوعا ولا تختلفا قال فكان لكل واحد منهما فسطاط يكون فيه يزور أحدهما صاحبه قال أبو عبد الرحمن أظنه عن أبي موسى.


210-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن عبد الملك بن عمير عن أبي بردة بن أبي موسى عن أبي موسى قال:-مرض رسول الله صلى الله عليه وسلم فاشتد مرضه فقال مروا أبا بكر يصلي بالناس فقالت عائشة يا رسول الله أبا بكر رجل رقيق متى يقوم مقامك لا يستطيع أن يصلي بالناس فقال مروا أبا بكر فليصل بالناس فإنكن صواحبات يوسف فأتاه الرسول فصلى أبو بكر بالناس في حياة رسول الله صلى الله عليه وسلم.


211-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم قال حدثنا زائدة قال حدثنا عبد الملك يعني ابن عمير عن أبي بردة عن أبي موسى عن أبيه قال:-مرض رسول الله صلى الله عليه وسلم فقال مروا أبا بكر فليصل بالناس فذكره.


212-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم قال:-حدثني يونس بن الحرث قال حدثني أبو بردة عن أبي موسى عن النبي صلى الله عليه وسلم قال الصلاة على ظهر الدابة في السفر هكذا وهكذا وهكذا وهكذا.


213-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو معاوية يعني شيبان عن ليث عن أبي بردة عن أبي موسى عن أبيه قال:-صلى بنا رسول الله صلى الله عليه وسلم صلاة الظهر ثم أقبل علينا بوجهه فقال مكانكم فاستقبل الرجال فقال إن الله تبارك وتعالى يأمرني أن آمركم أن تتقوا الله وأن تقولوا قولا سديدا ثم تخطى الرجال فأتى النساء فقال إن الله تبارك وتعالى يأمرني أن آمركن أن تتقين الله عز وجل وأن تقلن قولا سديدا ثم رجع إلى الرجال فقال إذا دخلتم مساجد المسلمين وأسواقهم أو أسواق المسلمين ومساجدهم ومعكم من هذه النبل شيء فأمسكوا بنصولها لا تصيبوا أحدا من المسلمين فتؤذوه أو تجرحوه.


214-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حسين بن محمد وأبو النضر قالا حدثنا المبارك عن الحسن عن أبي موسى قال:-سمعت رسول الله صلى الله عليه وسلم يقول توضؤا مما غيرت النار لونه.


215-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال:-حدثنا أبو معاوية يعني شيبان عن ليث عن أبي بردة بن أبي موسى عن أبيه عن النبي صلى الله عليه وسلم قال إذا مرت بكم جنازة فإن كان مسلما أو يهوديا أو نصرانيا فقوموا لها فإنه ليس لها نقوم ولكن نقوم لمن معها من الملائكة قال ليث فذكرت هذا الحديث لمجاهد فقال حدثني عبد الله بن سخبرة الأزدي قال إنا لجلوس مع علي رضي الله تعالى عنه ننتظر جنازة إذ مرت بنا أخرى فقمنا فقال علي رضي الله تعالى عنه ما يقيمكم فقلنا هذا ما تأتونا به يا أصحاب محمد قال وما ذاك قلت زعم أبو موسى أن رسول الله صلى الله عليه وسلم قال إذا مرت بكم جنازة إن كان مسلما أو يهوديا أو نصرانيا فقوموا لها فإنه ليس لها نقوم ولكن نقوم لمن معها من الملائكة فقال علي رضي الله تعالى عنه ما فعلها رسول الله صلى الله عليه وسلم قط غير مرة برجل من اليهود وكانوا أهل كتاب وكان يتشبه بهم فإذا نهى انتهى فما عاد لها بعد.


216-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد قال حدثنا بريد بن عبد الله بن أبي بردة عن أبيه عن أبي موسى قال:-جاء سائل إلى النبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم اشفعوا فلتؤجروا وليقض الله على لسان نبيه ما شاء.


217-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر قال حدثنا سعيد بن أبي عروبة قال حدثنا غالب التمار عن حميد بن هلال عن مسروق بن أوس عن أبي موسى الأشعري:

-عن رسول الله صلى الله عليه وسلم أنه قضى في الأصابع بعشر عشر من الإبل.


218-حدثنـــــا عبد الله حدثني أبي حدثنا بكر

حدثنـــــا عبد الله حدثني أبي حدثنا بكر بن عيسى قال:-حدثنا أبو عوانة عن أبي بلج قال حدثناه أبو بكر بن أبي موسى الأشعري عن أبيه عبد الله بن قيس أن النبي صلى الله عليه وسلم ذكر الطاعون فقال وخز من أعدائكم من الجن وهي شهادة المسلم.


219-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب قال حدثنا حماد بن زيد عن هارون بن إسحق الكوفي عن همدان عن أبي بردة بن أبي موسى عن أبيه قال:-قال رسول الله صلى الله عليه وسلم من صلى في يوم وليلة ثنتي عشر ركعة سوى الفريضة بني له بيت في الجنة.


220-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسباط بن محمد عن يونس بن أبي إسحق بن أبي بردة عن أبيه ويزيد بن هارون قال:-أنبأنا إسرائيل عن أبي إسحق عن أبي بردة عن أبيه قال قال رسول الله صلى الله عليه وسلم لا نكاح إلا بولي.


221-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مروان بن معاوية قال حدثنا ثابت بن عمارة عن غنيم بن قيس عن الأشعري قال:-قال رسول الله صلى الله عليه وسلم أيما امرأة استعطرت فمرت بقوم ليجدوا ريحها فهي زانية.


222-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبدة بن سليمان قال حدثنا صالح بن صالح عن الشعبي عن أبي بردة عن أبي موسى الأشعري قال:-قال رسول الله صلى الله عليه وسلم من كانت له جارية فأدبها فأحسن أدبها وعلمها فأحسن تعليمها ثم أعتقها فتزوجها فله أجران وأيما رجل من أهل الكتاب آمن بنبيه وآمن بمحمد فله أجران وأيما عبد مملوك أدى حق الله عز وجل عليه وحق مواليه فله أجران.


223-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا شعبة عن قتادة عن أبي تميمة عن أبي موسى قال وكيع وحدثني الضحاك أبو العلاء أنه سمعه من أبي تميمة عن أبي موسى عن النبي صلى الله عليه وسلم قال:-من صام الدهر ضيقت عليه جهنم هكذا وقبض كفه.


224-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا شعبة عن أبي التياح الضبعي قال:-سمعت رجلا وصفه كان يكون مع ابن عباس قال كتب أبو موسى إلى ابن عباس أنك رجل من أهل زمانك وأن رسول الله صلى الله عليه وسلم قال إن بني إسرائيل كان أحدهم إذا أصابه الشيء من البول قرضه بالمقاريض وأن رسول الله صلى الله عليه وسلم مر على دمث يعني مكان لين فبال فيه وقال إذا بال أحدكم فليرتد لبوله.


225-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا علي بن علي بن رفاعة عن الحسن عن أبي موسى رضي الله تعالى عنه قال:-قال رسول الله صلى الله عليه وسلم يعرض الناس يوم القيامة ثلاث عرضات فأما عرضتان فجدال ومعاذير وأما الثالثة فعند ذلك تطير الصحف في الأيدي فآخذ بيمينه وآخذ بشماله.


226-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر قال حدثنا زهير عن أسيد ابن أبي أسيد عن موسى بن أبي موسى الأشعري عن أبيه:

-أن النبي صلى الله عليه وسلم قال الميت يعذب ببكاء الحي عليه إذا قالت النائحة وا عضداه وا ناصراه وا كاسباه جبذ الميت وقيل له أنت عضدها أنت ناصرها أنت كاسبها فقلت سبحان الله يقول الله عز وجل ولا تزر وازرة وزر أخرى فقال ويحك أحدثك عن أبي موسى عن رسول الله صلى الله عليه وسلم وتقول هذا فأينا كذب فوالله ما كذبت على أبي موسى ولا كذب أبو موسى على رسول الله صلى الله عليه وسلم.


227-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن سلمة قال أنبأنا علي بن زيد عن حطان بن عبد الله الرقاشي عن أبي موسى عن النبي صلى الله عليه وسلم قال:-إن بين يدي الساعة الهرج قالوا وما الهرج قال القتل قالوا أكثر مما نقتل إنا لنقتل في العام الواحد أكثر من سبعين ألفا قال إنه ليس بقتلكم المشركين ولكن قتل بعضكم بعضا قالوا ومعنا عقولنا يومئذ قال إنه لينزع عقول أكثر أهل ذلك الزمان ويخلف له هباء من الناس يحسب أكثرهم أنه على شيء وليسوا على شيء قال أبو موسى والذي نفسي بيده ما أجد لي ولكم منها مخرجا إن أدركتني وإياكم إلا أن نخرج منها كما دخلناها لم نصب فيها دما ولا مالا.


228-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا عبد الرحمن يعني ابن عبد الله بن دينار قال حدثني أسيد ابن أبي أسيد عن ابن أبي موسى عن أبيه أو عن ابن أبي قتادة عن أبيه:

-أن رسول الله صلى الله عليه وسلم قال من سره أن يحلق حبيبته حلقة من نار فليحلقها حلقة من ذهب ومن سره أن يسور حبيبته سوارا من نار فليسوره سوارا من ذهب ولكن الفضة فالعبوا بها لعبا.


229-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود قال أنبأنا عمران عن قتادة عن أبي بردة عن أبي موسى:

-أن النبي صلى الله عليه وسلم كان إذا خاف من رجل أو من قوم قال اللهم إني أجعلك في نحورهم ونعوذ بك من شرورهم.


230-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا معاذ قال حدثني أبي عن قتادة عن أبي بردة بن عبد الله بن قيس عن أبيه عبد الله بن قيس:

-أن نبي الله صلى الله عليه وسلم كان إذا خاف قوما قال اللهم إنا نجعلك في نحورهم ونعوذ بك من شرورهم.


231-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا أبو ليلى عبد الله بن ميسرة عن مزيدة بن جابر قال:-قالت أمي كنت في مسجد الكوفة في خلافة عثمان رضي الله تعالى عنه وعلينا أبو موسى الأشعري قال فسمعته يقول أن رسول الله صلى الله عليه وسلم أمر بصوم عاشوراء فصوموا.


232-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا زهير عن أبي إسحق عن بريد بن أبي مريم عن رجل من بني تميم عن أبي موسى الأشعري قال:-لقد صلى بنا علي بن أبي طالب رضي الله تعالى عنه صلاة ذكرنا بها صلاة كنا نصليها مع رسول الله صلى الله عليه وسلم فإما أن نكون نسيناها وإما أن نكون تركناها عمدا يكبر في كل رفع ووضع وقيام وقعود.


233-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله قال حدثنا جرير عن سليمان التيمي عن قتادة عن أبي غلاب عن حطان بن عبد الله الرقاشي عن أبي موسى قال:-علمنا رسول الله صلى الله عليه وسلم قال إذا قمتم إلى الصلاة فليؤمكم أحدكم وإذا قرأ الإمام فأنصتوا.


234-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى يعني الأشيب قال حدثنا سكين بن عبد العزيز قال أخبرنا يزيد الأعرج قال عبد الله يعني أظنه الشني قال حدثنا حمزة بن علي بن مخفر عن أبي بردة عن أبي موسى قال:-غزونا مع رسول الله صلى الله عليه وسلم في بعض أسفاره قال فعرس بنا رسول الله صلى الله عليه وسلم فانتهيت بعض الليل إلى مناخ رسول الله صلى الله عليه وسلم أطلبه فلم أجده قال فخرجت بارزا أطلبه وإذا رجل من أصحاب رسول الله صلى الله عليه وسلم يطلب ما أطلب قال فبينا نحن كذلك إذ اتجه إلينا رسول الله صلى الله عليه وسلم قال فقلنا يا رسول الله أنت بأرض حرب ولا نأمن عليك فلولا إذ بدت لك الحاجة قلت لبعض أصحابك فقام معك قال فقال رسول الله صلى الله عليه وسلم إني سمعت هزيزا كهزيز الرحى أو حنينا كحنين النحل وأتاني آت من ربي عز وجل قال فخيرني أن يدخل شطر أمتي الجنة وبين شفاعتي لهم فاخترت شفاعتي لهم وعلمت أنها أوسع لهم فخيرني بأن يدخل ثلث أمتي الجنة وبين الشفاعة لهم فاخترت لهم شفاعتي وعلمت أنها أوسع لهم فقالا يا رسول الله ادع الله تعالى إن يجعلنا من أهل شفاعتك قال فدعا لهما ثم أنهما نبها أصحاب رسول الله صلى الله عليه وسلم وأخبراهم بقول رسول الله صلى الله عليه وسلم قال فجعلوا يأتونه ويقولون يا رسول الله ادع الله تعالى أن يجعلنا من أهل شفاعتك فيدعو لهم قال فلما أضب عليه القوم وكثروا قال رسول الله صلى الله عليه وسلم إنها لمن مات وهو يشهد أن لا إله إلا الله.


235-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق يعني السالحيني قال أنبأنا حماد بن سلمة عن أبي سنان قال:-دفنت ابنا لي وإني لفي القبر إذ أخذ بيدي أبو طلحة فأخرجني فقال ألا أبشرك قال قلت بلى قال حدثني الضحاك بن عبد الرحمن بن أبي موسى الأشعري قال قال رسول الله صلى الله عليه وسلم قال الله تعالى يا ملك الموت قبضت ولد عبدي قبضت قرة عينه وثمرة فؤاده قال نعم قال فما قال قال حمدك واسترجع قال ابنوا له بيتا في الجنة وسموه بيت الحمد.


236-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق قال أنبأنا عبد الله يعني ابن المبارك فذكره إلا أنه قال أبو طلحة الخولاني وقال الضحاك بن عبد الرحمن بن عرزب.


237-حدثنـــــا عبد الله حدثني أبي حدثنا خلف

حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد قال حدثنا خالد يعني الطحان عن مطرف عن عامر عن أبي بردة عن أبي موسى:

-أن رسول الله صلى الله عليه وسلم قال في الذي يعتق جارية ثم يتزوجها له أجران.


238-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود قال أنبأنا حريش بن سليم قال حدثنا طلحة بن مصرف عن أبي بردة عن أبي موسى:

-أن رسول الله صلى الله عليه وسلم قال كل مسكر حرام.


239-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا أبي قال حدثنا داود بن أبي هند قال حدثنا عاصم بن سليمان عن صفوان بن محرز قال:-قال أبو موسى إني برئ ممن برئ الله منه ورسوله صلى الله عليه وسلم وأن رسول الله صلى الله عليه وسلم برئ ممن حلق وسلق وخرق.


240-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا أبي قال حدثنا محمد بن جحادة عن عبد الرحمن بن ثروان عن هزيل بن شرحبيل عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم إن بين يدي الساعة فتنا كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا القاعد فيها خير من القائم والقائم فيها خير من الماشي والماشي فيها خير من الساعي فاكسروا قسيكم وقطعوا أوتاركم واضربوا بسيوفكم الحجارة فإن دخل على أحدكم بيته فليكن كخير ابني آدم.


241-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا أبو قدامة الحرث بن عبيد الإيادي قال حدثنا أبو عمران يعني الجوني عن أبي بكر بن عبد الله بن قيس عن أبيه:

-أن النبي صلى الله عليه وسلم قال جنان الفردوس أربع ثنتان من ذهب حليتهما وآنيتهما وما فيهما وثنتان من فضة آنيتهما وحليتهما وما فيهما وليس بين القوم وبين أن ينظروا إلى ربهم عز وجل إلا رداء الكبرياء على وجهه في جنة عدن وهذه الأنهار تشخب من جنة عدن ثم تصدع بعد ذلك أنهارا.


242-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال:-حدثنا أبو دارس صاحب الجور قال حدثنا أبو بردة بن أبي موسى عن أبي موسى أنه رأى النبي صلى الله عليه وسلم يصلي ركعتين بعد العصر.


243-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم قال حدثنا بدر بن عثمان مولى لآل عثمان قال:-حدثني أبو بكر بن أبي موسى عن أبيه عن رسول الله صلى الله عليه وسلم قال وأتاه سائل يسأله عن مواقيت الصلاة فلم يرد عليه شيئا فأمر بلالا فأقام بالفجر حين انشق الفجر والناس لا يكاد يعرف بعضهم بعضا ثم أمره فأقام بالظهر حين زالت الشمس والقائل يقول انتصف النهار أو لم ينتصف وكان أعلم منهم ثم أمره فأقام بالعصر والشمس مرتفعة ثم أمره فأقام بالمغرب حين وقعت الشمس ثم أمره فأقام بالعشاء حين غاب الشفق ثم أخر الفجر من الغد حتى انصرف منها والقائل يقول طلعت الشمس أو كادت وأخر الظهر حتى كان قريب من وقت العصر بالأمس ثم أخر العصر حتى انصرف منها والقائل يقول احمرت الشمس ثم أخر المغرب حتى كان عند سقوط الشفق وأخر العشاء حتى كان ثلث الليل الأول فدعا السائل فقال الوقت فيما بين هذين.


244-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب قال حدثنا ابن ثوبان عن أبيه عن مكحول قال:-حدثني أبو عائشة وكان جليسا لأبي هريرة أن سعيد بن العاص دعا أبا موسى الأشعري وحذيفة بن اليمان رضي الله تعالى عنهم فقال كيف كان رسول الله صلى الله عليه وسلم يكبر في الفطر والأضحى فقال أبو موسى كان يكبر أربع تكبيرات تكبيره على الجنائز وصدقه حذيفة فقال أبو عائشة فما نسيت بعد قوله تكبيره على الجنائز وأبو عائشة حاضر سعيد بن العاص.


245-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا إسرائيل عن أبي إسحق عن أبي بردة عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم أعطيت خمسا بعثت إلى الأحمر والأسود وجعلت لي الأرض طهورا ومسجدا وأحلت لي الغنائم ولم تحل لمن كان قبلي ونصرت بالرعب شهرا وأعطيت الشفاعة وليس من نبي إلا وقد سأل شفاعة وإني أخبأت شفاعتي ثم جعلتها لمن مات من أمتي لم يشرك بالله شيئا.


246-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد يعني الزبيري قال حدثنا إسرائيل عن أبي إسحق عن أبي بردة قال:-قال رسول الله صلى الله عليه وسلم فذكر معناه ولم يسنده.


247-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا حماد بن زيد حدثنا غيلان بن جرير عن أبي بردة عن أبي موسى قال:-دخلت على رسول الله صلى الله عليه وسلم وهو يستاك وهو واضع طرف السواك على لسانه يستن إلى فوق فوصف حماد كأنه يرفع سواكه قال حماد ووصفه لنا غيلان قال كان يستن طولا.


248-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد قال حدثنا شريك عن أبي إسحق عن أبي بردة عن أبي موسى قال:-كان النبي صلى الله عليه وسلم يدعو بهؤلاء الدعوات اللهم اغفر لي خطاياي وجهلي وإسرافي في أمري وما أنت أعلم به مني اللهم اغفر لي جدي وهزلي وخطئي وعمدي كل ذلك عندي.


249-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زياد بن عبد الله يعني البكائي قال حدثنا منصور عن شقيق بن سلمة عن أبي موسى الأشعري قال:-سأل رجل النبي صلى الله عليه وسلم وهو منكس فقال يا رسول الله ما القتال في سبيل الله تعالى فإن أحدنا يقاتل حمية ويقاتل غضبا فله أجر قال فرفع رسول الله صلى الله عليه وسلم رأسه إليه ولولا أنه كان قائما أو كان قاعدا الشك من زهير ما رفع رأسه إليه فقال من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله عز وجل.


250-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا زهير قال حدثنا منصور بن المعتمر عن أبي وائل قال:-قال أبو موسى سأل رجل أو جاء رجل إلى رسول الله صلى الله عليه وسلم ورسول الله صلى الله عليه وسلم جالس منكس رأسه فقال ما القتال في سبيل الله عز وجل فإن أحدنا يقاتل حمية وغضبا فله أجر قال فرفع رسول الله صلى الله عليه وسلم رأسه إليه ولولا أنه كان قائما أو كان قاعدا الشك من زهير ما رفع رأسه إليه فقال من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله عز وجل.


251-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب قال حدثنا عمر بن علي بن مقدم قال حدثنا أبو عميس عن سعيد بن أبي بردة عن أبيه عن أبي موسى الأشعري وقال:

-أتاني ناس من الأشعريين فقالوا اذهب معنا إلى رسول الله صلى الله عليه وسلم فإن لنا حاجة قال فقمت معهم فقالوا يا رسول الله استعن بنا في عملك فاعتذرت إلى رسول الله صلى الله عليه وسلم مما قالوا وقلت لم أدر ما حاجتهم فصدقني رسول الله صلى الله عليه وسلم وعذرني وقال إنا لا نستعين في عملنا من سألناه.


252-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سعيد بن أبي بردة عن أبيه عن جده قال:-بعث رسول الله صلى الله عليه وسلم أبا موسى ومعاذ بن جبل إلى اليمن فقال لهما يسرا ولا تعسرا وبشرا ولا تنفرا وتطاوعا قال أبو موسى يا رسول الله إنا بأرض يصنع فيها شراب من العسل يقال له البتع وشراب من الشعير يقال له المزر قال فقال رسول الله صلى الله عليه وسلم كل مسكر حرام.


253-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن زياد بن علاقة قال:-حدثني رجل من قومي قال شعبة قد كنت أحفظ إسمه قال كنا على باب عثمان رضي الله عنه ننتظر الإذن عليه فسمعت أبا موسى الأشعري يقول قال رسول الله صلى الله عليه وسلم فناء أمتي بالطعن والطاعون قال فقلنا يا رسول الله هذا الطعن قد عرفناه فما الطاعون قال طعن أعدائكم من الجن وفي كل شهادة قال زياد فلم أرض بقوله فسألت سيد الحي وكان معهم فقال صدق حدثناه أبو موسى.


254-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن أبي بكر قال حدثنا أبو بكر النهشلي قال حدثنا زياد بن علاقة عن أسامة بن شريك قال:-خرجنا في بضع عشرة من بني ثعلبة فإذا نحن بأبي موسى فإذا هو يحدث عن رسول الله صلى الله عليه وسلم قال اللهم اجعل فناء أمتي في الطاعون فذكره.


255-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا عاصم الأحول عن أبي عثمان النهدي عن أبي موسى قال:-كنا مع النبي صلى الله عليه وسلم في سفر قال فأهبطنا وهدة من الأرض قال فرفع الناس أصواتهم بالتكبير فقال أيها الناس اربعوا على أنفسكم فإنكم لا تدعون أصما ولا غائبا إنكم تدعون سميعا قريبا قال ثم دعاني وكنت منه قريبا فقال يا عبد الله بن قيس ألا أدلك على كلمة من كنز الجنة قال قلت بلى قال لا حول ولا قوة إلا بالله.


256-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الواحد الحداد قال حدثنا يونس عن أبي بردة عن أبي موسى:

-أن النبي صلى الله عليه وسلم قال لا نكاح إلا بولي.


257-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الواحد وروح بن عبادة قالا حدثنا ثابت بن عمارة عن غنيم بن قيس عن أبي موسى الأشعري قال:-قال رسول الله صلى الله عليه وسلم قال روح قال سمعت غنيما قال سمعت أبا موسى يقول قال رسول الله صلى الله عليه وسلم أيما امرأة استعطرت ثم مرت على القوم ليجدوا ريحها فهي زانية.


258-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الواحد وروح قالا حدثنا ثابت بن عمارة عن غنيم بن قيس عن أبي موسى قال:-قال رسول الله صلى الله عليه وسلم قال روح سمعت غنيما قال قال سمعت أبا موسى قال قال رسول الله صلى الله عليه وسلم كل عين زانية.


259-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا سليمان يعني التيمي عن أبي السليل عن زهدم عن أبي موسى قال:-أتينا رسول الله صلى الله عليه وسلم نستحمله فقال لا والله لا أحملكم فلما رجعنا أرسل إلينا رسول الله صلى الله عليه وسلم بثلاث ذود بقع الذرى قال فقلت حلف رسول الله صلى الله عليه وسلم أن لا يحملنا ثم حملنا فأتيناه فقلنا يا رسول الله إنك حلفت أن لا تحملنا فحملتنا فقال لم أحملكم ولكن الله حملكم والله لا أحلف على يمين فأرى غيرها خير منها إلا أتيته قال أبو عبد الرحمن قال أبي أبو السليل ضريب بن نفير.


260-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا داود عن أبي نضرة عن أبي سعيد الخدري قال:-استأذن أبو موسى على عمر رضي الله تعالى عنهما ثلاثا فلم يؤذن له فرجع فلقيه عمر رضي الله تعالى عنه فقال ما شأنك رجعت قال سمعت رسول الله صلى الله عليه وسلم يقول من استأذن ثلاثا فلم يؤذن له فليرجع فقال لتأتين على هذه ببينة أو لأفعلن ولأفعلن فأتى مجلس قومه فناشدهم الله تعالى فقلت أنا معك فشهدوا له فخلى سبيله.


261-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا سعيد عن قتادة عن الحسن عن أبي موسى عن النبي صلى الله عليه وسلم قال:-إذا المسلمان تواجها بسيفيهما فقتل أحدهما صاحبه فهما في النار قيل يا رسول الله هذا القاتل فما بال المقتول قال إنه أراد قتل صاحبه.


262-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا المسعودي عن سعيد بن أبي بردة عن أبيه عن جده أبي موسى قال:-قال رسول الله صلى الله عليه وسلم إن أمتي أمة مرحومة ليس عليها في الآخرة عذاب إلا عذابها في الدنيا القتل والبلاء والزلازل.


263-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا العوام ومحمد بن يزيد المعنى قال حدثنا العوام قال حدثني إبراهيم بن إسماعيل السكسكي قال:-سمعت أبا بردة بن أبي موسى وهو يقول ليزيد بن أبي كبشة واصطحبا في سفر فكان يزيد يصوم في السفر فقال له أبو بردة سمعت أبا موسى مرارا يقول سمعت رسول الله صلى الله عليه وسلم يقول إن العبد المسلم إذا مرض أو سافر كتب له من الأجر كما كان يعمل مقيما صحيحا قال محمد يعني ابن يزيد كتب الله مثل ما كان يعمل مقيما صحيحا.


264-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا حماد بن سلمة عن ثابت البناني عن أبي بردة عن أبيه قال:-قال رسول الله صلى الله عليه وسلم إذا مر أحدكم بسوق أو مجلس أو مسجد ومعه نبل فليقبض على نصالها فليقبض على نصالها ثلاثا قال أبو موسى فما زال بنا البلاء حتى سدد بها بعضنا في وجوه بعض.


265-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا الجريري عن أبي عثمان النهدي عن أبي موسى الأشعري قال:-كنا مع رسول الله صلى الله عليه وسلم في غزاة فأسرعنا الأوبة وأحسنا الغنيمة فلما أشرفنا على الرزداق جعل الرجل منا يكبر قال حسبته قال بأعلى صوته فقال رسول الله صلى الله عليه وسلم أيها الناس وجعل يقول بيده هكذا ووصف يزيد كأنه يشير فقال رسول الله صلى الله عليه وسلم أيها الناس إنكم لا تنادون أصم ولا غائبا إن الذي تنادون دون رؤوس ركابكم ثم قال يا عبد الله بن قيس أو يا أبا موسى ألا أدلك على كلمة من كنوز الجنة قلت بلى يا رسول الله قال قل لا حول ولا قوة إلا بالله.


266-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا حماد بن سلمة عن ثابت البناني قال حدثني من سمع حطان بن عبد الله يحدث عن أبي موسى الأشعري قال:-قلت لرجل هلم فلنجعل يومنا هذا لله عز وجل فوالله لكان رسول الله صلى الله عليه وسلم شاهد هذا اليوم فخطب فقال ومنهم من يقول هلم فلنجعل يومنا هذا لله عز وجل فما زال يقولها حتى تمنيت أن الأرض ساخت بي.


267-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا الجريري عن غنيم بن قيس عن أبي موسى الأشعري عن النبي صلى الله عليه وسلم قال:-إن هذا القلب كريشة بفلاة من الأرض يقيمها الريح ظهر البطن قال أبي ولم يرفعه إسماعيل عن الجريري.


268-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا سعيد عن قتادة قال حدث أبو بردة بن عبد الله بن قيس عن أبيه قال:-قال أبي لو شهدتنا ونحن مع نبينا صلى الله عليه وسلم إذا أصابتنا السماء حسبت أن ريحنا ريح الضأن إنما لباسنا الصوف.


269-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود قال حدثنا أبو عوانة عن قتادة عن أبي بردة قال:-قال لي أبو موسى يا بني لو رأيتنا ونحن مع رسول الله صلى الله عليه وسلم وأصابنا المطر وجدت منا ريح الضأن.


270-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا ثابت قال حدثنا عاصم عن أبي مجلز قال:-صلى أبو موسى بأصحابه وهو مرتحل من مكة إلى المدينة فصلى العشاء ركعتين وسلم ثم قام فقرأ مائة آية من سورة النساء في ركعة فأنكر ذلك عليه فقال ما ألوت أن أضع قدمي حيث وضع رسول الله صلى الله عليه وسلم قدمه وأن أصنع مثل ما صنع رسول الله صلى الله عليه وسلم.


271-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا حدثنا همام قال قال حدثنا أبو عمران الجوني قال أن أبا بكر وقال عفان عن أبي بكر بن عبد الله بن قيس الأشعري أخبره عن أبيه قال:-قال رسول الله صلى الله عليه وسلم الخيمة درة مجوفة طولها في السماء ستون ميلا في كل زاوية أهل للمؤمن لا يراهم الآخرون.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن مطر عن عبد الله بن بريدة الأسلمي قال:-شك عبيد الله بن زياد في الحوض فأرسل إلى أبي برزة الأسلمي فأتاه فقال له جلساء عبيد الله إنما أرسل إليك الأمير ليسألك عن الحوض هل سمعت من رسول الله صلى الله عليه وسلم فيه شيئا قال نعم سمعت رسول الله صلى الله عليه وسلم يذكره فمن كذب به فلا سقاه الله منه.


002-حدثنـــــا حدثنا عبد الله حدثني أبي

حدثنـــــا حدثنا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا سليمان التيمي عن سيار أبي المنهال عن أبي برزة:

-أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الغداة بالستين إلى المائة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معتمر قال:-أنبأني أبي عن أبي المنهال عن أبي برزة أن رسول الله صلى الله عليه وسلم كان يقرأ في الغداة بالمائة إلى الستين والستين إلى المائة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن سليمان عن أبي عثمان عن أبي برزة قال:-كانت راحلة أو ناقة أو بعير عليها بعض متاع القوم وعليها جارية فأخذوا بين جبلين فتضايق بهم الطريق فأبصرت رسول الله صلى الله عليه وسلم فقالت حل حل اللهم إلعنها فقال النبي صلى الله عليه وسلم من صاحب هذه الجارية لا تصحبنا راحلة أو ناقة أو بعير عليها من لعنة الله تبارك وتعالى.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا عوف حدثني أبو المنهال قال:-انطلقت مع أبي إلى أبي برزة الأسلمي فقال له أبي حدثنا كيف كان رسول الله صلى الله عليه وسلم يصلي المكتوبة قال كان يصلي الهجير وهي التي تدعونها الأولى حين تدحض الشمس ويصلي العصر ويرجع أحدنا إلى رحله بالمدينة والشمس حية قال ونسيت ما قال في المغرب وكان يستحب أن يؤخر العشاء وكان يكره النوم قبلها والحديث بعدها وكان ينفتل من صلاة الغداة حين يعرف أحدنا جليسه وكان يقرأ بالستين إلى المائة.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد ووكيع قالا حدثنا أبان بن صمعة عن أبي الوزاع عن أبي برزة قال:-قلت يا رسول الله علمني شيئا أنتفع به قال اعزل الأذى عن طريق المسلمين.


007-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن نمير أنبأنا حجاج عن أبي هاشم الواسطي عن أبي برزة الأسلمي قال:-كان النبي صلى الله عليه وسلم بآخرة إذا طال المجلس فقام قال سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك فقال له بعضنا إن هذا قول ما كنا نسمعه منك فيما خلا فقال رسول الله صلى الله عليه وسلم هذا كفارة ما يكون في المجلس.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الأزرق بن قيس قال:-كان أبو برزة بالأهواز على حرف نهر وقد جعل اللجام في يده وجعل يصلي فجعلت الدابة تنكص وجعل يتأخر معها فجعل رجل من الخوارج يقول اللهم اخز هذا الشيخ كيف يصلي قال فلما صلى قال قد سمعت مقالتكم غزوت مع رسول الله صلى الله عليه وسلم ستا أو سبعا أو ثمانيا فشهدت أمره وتيسيره فكان رجوعي مع دابتي أهون علي من تركها فتنزع إلى مألفها فيشق علي وصلي أبو برزة العصر ركعتين.


009-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث حدثنا مهدي بن ميمون حدثنا جابر أبو الوزاع قال سمعت أبا برزة يقــول:-بعث رسول الله صلى الله عليه وسلم رجلا إلى حي من أحياء العرب فضربوه وسبوه فرجع إلى النبي صلى الله عليه وسلم فشكا ذاك إليه فقال له النبي صلى الله عليه وسلم لو أهل عمان أتيت ما ضربوك ولا سبوك.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا أبو الأشهب عن علي بن الحكم عن أبي برزة الأسلمي قال أبو الأشهب:

-لا أعلمه إلا عن النبي صلى الله عليه وسلم قال إن مما أخشى عليكم شهوات الغي في بطونكم وفروجكم ومضلات الفتن.


011-حدثنـــــا عبد الله حدثني أبي حدثناه

حدثنـــــا عبد الله حدثني أبي حدثناه يزيد قال أنبأنا أبو الأشهب عن أبي الحكم البناني عن أبي برزة عن النبي صلى الله عليه وسلم قال:-إن مما أخشى عليكم شهوات الغي في بطونكم وفروجكم ومضلات الهوى.


012-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن علي بن زيد عن المغيرة بن أبي برزة عن أبيه قال:-قال رسول الله صلى الله عليه وسلم أسلم سالمها الله وغفار غفر الله لها ما أنا قلته ولكن الله عز وجل قاله.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج أنبأنا شعبة عن أبي حمزة جارهم قال:-سمعت حميد بن هلال يحدث عن عبد الله بن مطرف عن أبي برزة قال كان أبغض الناس أو أبغض الأحياء إلى رسول الله صلى الله عليه وسلم ثقيف وبنو حنيفة.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر شاذان أنبأنا أبو بكر يعني ابن عياش عن العمش عن سعيد بن عبد الله بن جريج عن أبي برزة الأسلمي قال:-قال رسول الله صلى الله عليه وسلم يا معشر من آمن بلسانه ولم يدخل الإيمان قلبه لا تغتابوا المسلمين ولا تتبعوا عوراتهم فإنه من يتبع عوراتهم يتبع الله عورته ومن يتبع الله عورته يفضحه في بيته.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا سكين حدثنا سيار بن سلامة سمع أبا برزة يرفعه إلى النبي صلى الله عليه وسلم قال:-الأئمة من قريش إذا استرحموا رحموا وإذا عاهدوا وفوا وإذا حكموا عدلوا فمن لم يفعل ذلك منهم فعليه لعنة الله الملائكة والناس أجمعين.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا حماد بن سلمة عن ثابت البناني عن كنانة بن نعيم العدوي عن أبي برزة:

-أن رسول الله صلى الله عليه وسلم كان في مغزى له فلما فرغ من القتال قال هل تفقدون من أحد قال فقالوا يا رسول الله نفقد فلانا وفلانا قال رسول الله صلى الله عليه وسلم ولكن أفقد جليبيبا فالتمسوه فالتمسوه فوجدوه عند سبعة قد قتلهم ثم قتلوه فجاء رسول الله صلى الله عليه وسلم فقام عليه فقال قتل سبعة ثم قتلوه هذا مني وأنا منه قتل سبعة وقتلوه هذا مني وأنا منه فرفع إلى رسول الله صلى الله عليه وسلم فوضعه على ساعده فما كان له من سرير إلا ساعدي رسول الله صلى الله عليه وسلم حتى دفنه وما ذكر غسلا.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا محمد بن مهزم العنزي عن أبي طالدة العنزي قال:-سمعت أبا برزة وخرج من عند عبيد الله بن زياد وهو مغضب فقال ما كنت أظن أني أعيش حتى أخلف في قوم يعيروني بصحبة محمد صلى الله عليه وسلم قالوا إن محمديكم هذا لدحداح سمعت رسول الله صلى الله عليه وسلم يقول في الحوض فمن كذب فلا سقاه الله تبارك وتعالى منه.


018-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد وسمعته أنا من عبد الله بن محمد بن أبي شيبة حدثنا محمد بن فضيل عن يزيد بن أبي زياد عن سليمان بن عمرو بن الأحوص قال:-أخبرني رب هذه الدار أبو هلال قال سمعت أبا برزة قال كنا مع رسول الله صلى الله عليه وسلم في سفر فسمع رجلين يتغنيان وأحدهما يجيب الآخر وهو يقــول: لا يزال حواري تلوح عظامه * زوى الحرب عنه أن يجن فيقبرا

فقال النبي صلى الله عليه وسلم انظروا من هما قال فقالوا فلان وفلان قال فقال النبي صلى الله عليه وسلم اللهم أركسهما ركسا ودعهما إلى النار دعا.


019-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب بن عبد المجيد حدثنا خالد عن أبي المنهال عن أبي برزة:

-أن رسول الله صلى الله عليه وسلم كان يكره النوم قبل العشاء ولا يحب الحديث بعدها.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا سكين بن عبد العزيز حدثنا سيار بن سلامة أبو المنهال قال:-دخلت مع أبي على أبي برزة وإن في أذني يومئذ لقرطين وإني غلام قال قال رسول الله صلى الله عليه وسلم الأمراء من قريش ثلاثا ما فعلوا ثلاثا ما حكموا فعدلوا واسترحموا فرحموا وعاهدوا فوفوا فمن لم يفعل ذلك منهم فعليه لعنة الله والملائكة والناس أجمعين.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا الأزرق بن قيس عن شريك بن شهاب قال:-كنت أتمنى أن ألقى رجلا من أصحاب النبي صلى الله عليه وسلم يحدثني عن الخوارج فلقيت أبا برزة في يوم عرفة في نفر من أصحابه فقلت يا أبا برزة حدثنا بشيء سمعته من رسول الله صلى الله عليه وسلم يقوله في الخوارج فقال أحدثك بما سمعت أذني ورأت عيناي أتى رسول الله صلى الله عليه وسلم بدنانير فكان يقسمها وعنده رجل أسود مطموم الشعر عليه ثوبان أبيضان بين عينيه أثر السجود فتعرض لرسول الله صلى الله عليه وسلم فأتاه من قبل وجهه فلم يعطه شيئا ثم أتاه من خلفه فلم يعطه شيئا فقال والله يا محمد ما عدلت منذ اليوم في القسمة فغضب رسول الله صلى الله عليه وسلم غضبا شديدا ثم قال والله لا تجدون بعدي أحدا أعدل عليكم مني قالها ثلاثا ثم قال يخرج من قبل المشرق رجال كان هذا منهم هديهم هكذا يقرؤون القرآن لا يجاوز تراقيهم يمرقون من الدين كما يمرق السهم من الرمية لا يرجعون إليه ووضع يده على صدره سيماهم التحليق لا يزالون يخرجون حتى يخرج آخرهم فإذا رأيتموهم فاقتلوهم قالها ثلاثا شر الخلق والخليقة قالها ثلاثا وقد قال حماد لا يرجعون فيه.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن ثابت عن كنانة بن نعيم العدوي عن أبي برزة الأسلمي:

-أن جليبيبا كان امرؤا يدخل على النساء يمر بهن ويلاعبهن فقلت لإمرأتي لا يدخلن عليكم جليبيب فإنه إن دخل عليكم لأفعلن ولأفعلن قال وكانت الأنصار إذا كان لأحدهم أيم لم يزوجها حتى يعلم هل للنبي صلى الله عليه وسلم فيها حاجة أم لا فقال رسول الله صلى الله عليه وسلم لرجل من الأنصار زوجني ابنتك فقال نعم وكرامة يا رسول الله ونعم عيني فقال إني لست أريدها لنفسي قال فلمن يا رسول الله قال لجليبيب قال فقال يا رسول الله أشاور أمها فأتى أمها فقال رسول الله صلى الله عليه وسلم يخطب ابنتك فقالت نعم ونعمة عيني فقال إنه ليس يخطبها لنفسه إنما يخطبها لجليبيب فقالت اجليبيب أنيه أجليبيب أنيه أجليبيب أنيه لا لعمر الله لا تزوجه فلما أراد أن يقوم ليأتي رسول الله صلى الله عليه وسلم ليخبره بما قالت أمها قال الجارية من خطبني إليكم فأخبرتها أمها فقالت أتردون على رسول الله صلى الله عليه وسلم أمره ادفعوني فإنه لم يضيعني فانطلق أبوها إلى رسول الله صلى الله عليه وسلم فأخبره قال شأنك بها فزوجها جليبيبا قال فخرج رسول الله صلى الله عليه وسلم في غزوة له قال فلما أفاء الله عليه قال لأصحابه هل تفقدون من أحد قالوا نفقد فلانا ونفقد فلانا قال انظروا هل تفقدون من أحد قالوا لا قال لكني أفقد جليبيبا قال فاطلبوه في القتلى قال فطلبوه فوجدوه إلى جنب سبعة قد قتلهم ثم قتلوه فقالوا يا رسول الله ها هو ذا إلى جنب سبعة قد قتلهم ثم قتلوه فأتاه النبي صلى الله عليه وسلم فقام عليه فقال قتل سبعة وقتلوه هذا مني وأنا منه هذا مني وأنا منه مرتين أو ثلاثا ثم وضعه رسول الله صلى الله عليه وسلم على ساعديه وحفر له ما له سرير إلا ساعدا رسول الله صلى الله عليه وسلم ثم وضعه في قبره ولم يذكر أنه غسله قال ثابت فما كان في الأنصار أيم أنفق منها وحدث إسحق بن عبد الله بن أبي طلحة ثابتا قال هل تعلم ما دعا لها رسول الله صلى الله عليه وسلم قال اللهم صب عليها الخير صبا ولا تجعل عيشها كدّا كدّا قال فما كان في الأنصار أيم أنفق منها قال أبو عبد الرحمن ما حدث به في الدنيا أحدا إلا حماد بن سلمة ما أحسنه من حديث.


023-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا أبو بكر يعني ابن شعيب بن الحبحاب قال:-سمعت أبا الوازع جابر الراسبي ذكر أن أبا برزة حدثه قال سألت رسول الله صلى الله عليه وسلم قال قلت يا رسول الله إني لا أدري لعسى أن تمضي وأبقى بعدك فحدثني بشيء ينفعني الله به فقال له رسول الله صلى الله عليه وسلم إفعل كذا إفعل كذا أنا نسيت ذلك وأمز الأذى عن الطريق.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا عيينة عن أبيه عن أبي برزة الأسلمي قال:-خرجت يوما أمشي فإذا بالنبي صلى الله عليه وسلم متوجها فظننته يريد حاجة فجعلت أخنس عنه وأعارضه فرآني فأشار إلي فأتيته فأخذ بيدي فانطلقنا نمشي جميعا فإذا نحن برجل يصلي يكثر الركوع والسجود فقال النبي صلى الله عليه وسلم أتراه مرائيا فقلت الله ورسوله أعلم فأرسل يدي ثم طبق بين كفيه فجمعهما وجعل يرفعهما بحيال منكبيه ويضعهما ويقول عليكم هديا قاصدا ثلاث مرات فإنه من يشاد الدين يغلبه وقال يزيد ببغداد بريدة الأسلمي وقد كان قال عن أبي برزة ثم رجع إلى بريدة.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع ومحمد بن بكر قالا بريدة الأسلمي.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا أبو الأشهب عن أبي الحكم البناني عن أبي برزة عن النبي صلى الله عليه وسلم قال:-إن مما أخشى عليكم شهوات الغي في بطونكم وفروجكم ومضلات الهوى.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا أبو هلال الراسبي محمد بن سليم عن أبي الوازع عن أبي هريرة قال:-قلت يا رسول الله علمني شيئا ينفعني الله تبارك وتعالى به فقال انظر ما يؤذي الناس فاعزله عن طريقهم.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن التيمي ويزيد قال أنبأنا التيمي عن أبي عثمان عن أبي برزة قال يزيد الأسلمي قال:-كانت راحلة أو ناقة أو بعير عليها متاع لقوم فأخذوا بين جبلين وعليها جارية فتضايق بهم الطريق فأبصرت النبي صلى الله عليه وسلم فجعلت تقول حل حل اللهم العنها أو العنه فقال النبي صلى الله عليه وسلم لا تصحبني ناقة أو راحلة أو بعير عليها أو عليه لعنة من الله تبارك وتعالى.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثني الأزرق بن قيس قال:-رأيت شيخا بالأهواز يصلي العصر ولجام دابته في يده فجعلت تتأخر وجعل ينكص معها ورجل قاعد من الخوارج يسبه فلما صلى قال إني قد سمعت مقالتكم غزوت مع رسول الله صلى الله عليه وسلم ست غزوات أو سبع غزوات فشهدت أمره وتيسيره فكنت أرجع معي دابتي أحب إلي من أن أدعها فتأتي مألفها فيشق علي قال قلت كم صلى قال ركعتين قال وإذا هو أبو برزة.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبان بن صمعة عن أبي الوازع الراسبي عن أبي برزة الأسلمي قال:-قلت يا رسول الله دلني على عمل يدخلني الجنة أو انتفع به قال اعزل الأذى عن طريق المسلمين.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثني إبراهيم بن طهمان قال:-سمعت أبا المنهال عن أبي برزة قال نهى رسول الله صلى الله عليه وسلم عن النوم قبلها والحديث بعدها.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن خالد عن أبي المنهال عن أبي برزة:

-أن النبي صلى الله عليه وسلم كان يقرأ بما بين الستين إلى المائة يعني في الصبح.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثني شداد بن سعيد حدثني جابر بن عمرو الراسبي قال:-سمعت أبا برزة الأسلمي يقول قتلت عبد العزى بن خطل وهو متعلق بستر الكعبة وقلت لرسول الله صلى الله عليه وسلم يا رسول الله مرني بعمل أعمله فقال أمط الأذى عن الطريق فهو لك صدقة.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن أبي المنهال قال:-قال لي أبي إنطلق إلى أبي برزة الأسلمي فانطلقت معه حتى دخلنا عليه في داره وهو قاعد في ظل علو من قصب فجلسنا إليه في يوم شديد الحر فسأله أبي حدثني كيف كان رسول الله صلى الله عليه وسلم يصلي المكتوبة قال كان يصلي الهجير التي تدعونها الأولى حين تدحض الشمس وكان يصلي العصر ثم يرجع أحدنا إلى رحله في أقصى المدينة والشمس حية قال ونسيت ما قال في المغرب قال وكان يستحب أن يؤخر العشاء التي تدعونها العتمة قال وكان يكره النوم قبلها والحديث بعدها قال وكان ينفتل من صلاة الغداة حين يعرف أحدنا جليسه وكان يقرأ بالستين إلى المائة.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن مساور بن عبيد قال:-أتيت أبا برزة فقلت هل رجم رسول الله صلى الله عليه وسلم فقال نعم رجلا منا يقال له ماعز بن مالك قال أبي قال روح مساور بن عبيد الحماني.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا مهدي بن ميمون حدثنا أبو الوازع رجل من بني راسب قال:-سمعت أبا برزة قال بعث رسول الله صلى الله عليه وسلم رسولا إلى حي من أحياء العرب في شيء لا يدري مهدي ما هو قال فسبوه وضربوه فشكا ذلك إلى النبي صلى الله عليه وسلم فقال لو أنك أتيت أهل عمان ما سبوك وما ضربوك.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا مهدي حدثنا جابر أبو الوازع قال:-سمعت أبا برزة يحدث عن النبي صلى الله عليه وسلم قال بعث رسول الله صلى الله عليه وسلم رسولا إلى حي من أحياء العرب فذكر مثله.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد بن سلمة عن سيار بن سلامة عن أبي برزة الأسلمي:

-أن رسول الله صلى الله عليه وسلم كان يؤخر العشاء الآخرة إلى ثلث الليل وكان يكره النوم قبلها والحديث بعدها وكان يقرأ في الفجر ما بين المائة إلى الستين وكان ينصرف حين ينصرف وبعضنا يعرف وجه بعض.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا قطبة عن الأعمش عن رجل من أهل البصرة عن أبي برزة الأسلمي قال:-نادى رسول الله صلى الله عليه وسلم حتى أسمع العواتق فقال يا معشر من آمن بلسانه ولم يدخل الإيمان قلبه لا تغتابوا المسلمين ولا تتبعوا عوراتهم فإنه من يتبع عورة أخيه يتبع الله عورته حتى يفضحه في بيته.


040-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا شداد أبو طلحة حدثنا جابر بن عمرو أبو الوازع عن أبي برزة قال:-قلت يا رسول الله مرني بعمل أعمله قال أمط الأذى عن الطريق فهو لك صدقة قال وقتلت عبد العزى بن خطل وهو متعلق بستر الكعبة وقال رسول الله صلى الله عليه وسلم يوم فتح مكة الناس آمنون غير عبد العزى بن خطل وسمعت رسول الله صلى الله عليه وسلم يقول إن لي حوضا ما بين أيلة إلى صنعاء عرضه كطوله فيه ميزابان ينبعثان من الجنة من ورق والآخر من ذهب أحلى من العسل وأبرد من الثلج وأبيض من اللبن من شرب منه لم يظمأ حتى يدخل الجنة فيه أباريق عدد نجوم السماء.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن موسى حدثنا سكين بن عبد العزيز بن عن سيار بن سلامة أبي المنهال الرياحي قال:-دخلت مع أبي على أبي برزة الأسلمي وإن في أذني يومئذ لقرطين قال وإني لغلام قال فقال أبو برزة إني أحمد الله أني أصبحت لائما لهذا الحي من قريش فلان ههنا يقاتل على الدنيا وفلان ههنا يقاتل على الدنيا يعني عبد الملك بن مروان قال حتى ذكر ابن الأزرق قال ثم قال إن أحب الناس إلي لهذه العصابة الملبدة الخميصة بطونهم من أموال المسلمين والخفيفة ظهورهم من دمائهم قال قال رسول الله صلى الله عليه وسلم الأمراء من قريش الأمراء من قريش الأمراء من قريش لي عليهم حق ولهم عليكم حق ما فعلوا ثلاثا ما حكموا فعدلوا واسترحموا فرحموا وعاهدوا فوفوا فمن لم يفعل ذلك منهم فعليه لعنة الله والملائكة والناس أجمعين.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا شعبة عن علي بن زيد قال:-سمعت المغيرة بن أبي برزة يحدث عن أبيه أن رسول الله صلى الله عليه وسلم قال غفار غفر الله لها وأسلم سالمها الله ما أنا قلته ولكن الله تبارك وتعالى قاله.


043-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد السلام أبو طالوت حدثنا العباس الجريري أن عبيد الله بن زياد قال لأبي برزة:

-هل سمعت النبي صلى الله عليه وسلم ذكره قط يعني الحوض قال نعم لا مرة لا مرتين فمن كذب به فلا سقاه الله منه.


044-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد ويونس قالا حدثنا حماد يعني ابن سلمة عن الأزرق بن قيس أن شريك بن شهاب قال يونس الحارثي وهذا حديث عبد الصمد قال:-ليت أني رأيت رجلا من أصحاب محمد صلى الله عليه وسلم يحدثني عن الخوارج قال فلقيت أبا برزة في نفر من أصحاب محمد صلى الله عليه وسلم فقلت حدثني شيئا سمعته من رسول الله صلى الله عليه وسلم في الخوارج قال أحدثكم بشيء قد سمعته أذناي ورأته عيناي أتى رسول الله صلى الله عليه وسلم بدنانير فقسمها وثم رجل مطموم الشعر آدم أو أسود بين عينيه أثر السجود عليه ثوبان أبيضان فجعل يأتيه من قبل يمينه ويتعرض له فلم يعطه شيئا قال يا محمد ما عدلت اليوم في القسمة فغضب غضبا شديدا ثم قال والله لا تجدون بعدي أحدا أعدل عليكم مني ثلاث مرات ثم قال يخرج من قبل المشرق رجال كان هذا منهم هديهم هكذا يقرؤون القرآن لا يجاوز تراقيهم يمرقون من الدين كما يمرق السهم من الرمية ثم لا يرجعون فيه سيماهم التحليق لا يزالون يخرجون حتى يخرج آخرهم مع الدجال فإذا لقيتموهم فاقتلوهم هم شر الخلق والخليقة.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا الأزرق بن قيس عن شريك بن شهاب قال:-كنت أتمنى أن ألقى رجلا من أصحاب محمد صلى الله عليه وسلم يحدثني عن الخوارج فلقيت أبا برزة في يوم عرفة في نفر من أصحابه فذكر الحديث.


046-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد بن سلمة حدثنا ثابت عن كنانة بن نعيم عن أبي برزة:

-أن جلبيبا كان من الأنصار وكان أصحاب النبي صلى الله عليه وسلم إذا كان لأحدهم أيم لم يزوجها حتى يعلم أللنبي صلى الله عليه وسلم فيها حاجة أم لا فقال رسول الله صلى الله عليه وسلم ذات يوم لرجل من الأنصار زوجني ابنتك فقال نعم ونعمة عين فقال له إني لست لنفسي أريدها قال فلمن قال لجليبيب قال حتى أستأمر أمها فأتاها فقال إن رسول الله صلى الله عليه وسلم يخطب ابنتك قال نعم ونعمة عين زوج رسول الله صلى الله عليه وسلم قال إنه ليس يريدها لنفسه قال فلمن قال لجليبيب قالت حلقي أجليبيب انيه مرتين لا لعمر الله لا أزوج جليبيبا قال فلما قام أبوها ليأتي النبي صلى الله عليه وسلم قالت الفتاة لأمها من خدرها من خطبني إليكما قالت النبي صلى الله عليه وسلم قالت فتردون على النبي صلى الله عليه وسلم أمره ادفعوني إلى النبي صلى الله عليه وسلم فإنه لا يضيعني فأتى أبوها النبي صلى الله عليه وسلم فقال شأنك بها فزوجها جليبيبا فبينما النبي صلى الله عليه وسلم في مغزى له وأفاء الله تبارك وتعالى عليه فقال رسول الله صلى الله عليه وسلم هل تفقدون من أحد قالوا نفقد فلانا ونفقد فلانا فقال النبي صلى الله عليه وسلم لكني أفقد جليبيبا فانظروه في القتلى فنظروه فوجدوه إلى جنب سبعة قد قتلهم ثم قتلوه قال فوقف النبي صلى الله عليه وسلم فقال قتل سبعة ثم قتلوه هذا مني وأنا منه ثم حمله رسول الله صلى الله عليه وسلم على ساعديه ما له سرير غير ساعدي رسول الله صلى الله عليه وسلم حتى حفر له ثم وضعه في لحده وما ذكر غسلا.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن سيار بن سلامة قال:-دخلت أنا وأبي على أبي برزة فسألناه عن وقت صلاة رسول الله صلى الله عليه وسلم فقال كان يصلي الظهر حين تزول الشمس والعصر يرجع الرجل إلى أقصى المدينة والشمس حية والمغرب قال سيار نسيتهما والعشاء لا يبالي بعد تأخيرها إلى ثلث الليل وكان لا يحب النوم قبلها ولا الحديث بعدها وكان يصلي الصبح فينصرف الرجل فيعرف وجه جليسه وكان يقرأ فيها ما بين الستين إلى المائة قال سيار لا أدري في إحدى الركعتين أو في كلتيهما.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى حدثنا الحجاج بن دينار عن أبي هاشم عن رفيع أبي العالية عن أبي برزة الأسلمي قال:-لما كان بآخرة كان رسول الله صلى الله عليه وسلم إذا جلس في المجلس فأراد أن يقوم قال سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك فقالوا يا رسول الله إنك تقول الآن كلاما ما كنت تقوله فيما خلا قال هذا كفارة ما يكون في المجلس.


049-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد بن زيد عن جميل بن مروة عن أبي الربيع قال:-كنا في سفر ومعنا أبو برزة فقال أبو برزة إن رسول الله صلى الله عليه وسلم قال البيعان بالخيار ما لم يتفرقا.


050-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن مطر عن عبد الله بن بريدة الأسلمي قال:-شك عبيد الله بن زياد في الحوض فأرسل إلى أبي برزة الأسلمي فأتاه فقال له جلساء عبيد الله إنما أرسل إليك الأمير ليسألك عن الحوض فهل سمعت من رسول الله صلى الله عليه وسلم شيئا قال نعم سمعت رسول الله صلى الله عليه وسلم يذكره فمن كذب به فلا سقاه الله عز وجل منه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثنا قتادة وإسماعيل بن إبراهيم أنبأنا سعيد حدثنا قتادة عن زرارة بن أوفى عن عمران بن حصين قال:-صلى رسول الله صلى الله عليه وسلم الظهر فقرأ رجل خلفه بسبح اسم ربك الأعلى فلما صلى قال أيكم قرأ بسبح اسم ربك الأعلى فقال رجل أنا قال قد عرفت أن بعضكم خالجنيها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة قال:-سمعت زاراة بن أوفى يحدث عن عمران بن حصين فذكر مثله.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن خالد بن رباح قال:-سمعت أبا السوار قال سمعت عمران بن حصين قال قال رسول الله صلى الله عليه وسلم الحياء خير كله.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا خالد بن رباح قال سمعت أبا السوار قال سمعت عمران بن حصين عن النبي صلى الله عليه وسلم مثله.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إبراهيم بن طهمان عن حسين المعلم عن ابن بريدة عن عمران بن حصين قال:-كان بي الناصور فسألت النبي صلى الله عليه وسلم عن الصلاة فقال صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش حدثنا هلال بن يساف عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يجيء قوم يتسمنون يحبون السمن يعطون الشهادة قبل أن يسألوها.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبو الأشهب عن الحسن عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم مسألة الغني شين في وجهه يوم القيامة قال أبي لم أعلم أحدا أسنده غير وكيع.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن عن سفيان عن جامع بن شداد عن صفوان بن محرز عن عمران بن حصين قال عبد الرحمن:

-جاء نفر من بني تميم قال وكيع جاءت بنو تميم إلى النبي صلى الله عليه وسلم قال أبشروا يا بني تميم قالوا يا رسول الله بشرتنا فأعطنا قال عبد الرحمن فتغير وجه رسول الله صلى الله عليه وسلم قال فجاء حي من يمن فقال أقبلوا البشرى إذ لم يقبلها بنو تميم قالوا يا رسول الله قبلنا.


009-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو وعبد الصمد قالا حدثنا هشام حدثنا قتادة عن زرارة بن أوفى عن عمران بن حصين:

-أن رسول الله صلى الله عليه وسلم قال خير هذه الأمة القرن الذي بعثت فيهم قال عبد الصمد الذين بعثت فيهم ثم الذين يلونهم ثم ينشأ قوم ينذرون ولا يوفون ويخونون ولا يؤتمنون ويشهدون ولا يستشهدون وينشأ فيهم السمن.


010-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن أنبأنا همام عن قتادة عن أبي مراية عن عمران بن حصين عن النبي صلى الله عليه وسلم قال:-لا طاعة في معصية الله تبارك وتعالى.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن الجريري عن أبي العلاء ابن الشخير عن مطرف عن عمران بن حصين قال:-قيل يا رسول الله إن فلانا لا يفطر نهار الدهر فقال لا أفطر ولا صام.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين:

-أن رجلا أعتق ستة مملوكين له عند موته لم يكن له مال غيرهم فدعا بهم رسول الله صلى الله عليه وسلم فجزأهم أثلاثا ثم أقرع بينهم فأعتق اثنين وأرق أربعة وقال له قولا شديدا.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين:

-أن النبي صلى الله عليه وسلم فدى رجلين من المسلمين برجل من المشركين من بني عقيل.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا خالد الحذاء عن أبي قلابة عن أبي المهلب عن عمران بن حصين:

-أن النبي صلى الله عليه وسلم سلم في ثلاث ركعات من العصر ثم قام فدخل فقام إليه رجل يقال له الخرباق وكان في يديه طول فقال يا رسول الله فخرج إليه فذكر له صنيعه فجاء فقال أصدق هذا قالوا نعم فصلى الركعة التي ترك ثم سلم ثم سجد سجدتين ثم سلم.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة وحجاج قال حدثني شعبة قال:-سمعت قتادة يحدث عن زاراة بن أوفى قال حجاج في حديثه سمعت زرارة بن أوفى عن عمران بن حصين قال قاتل يعلى بن منبه أو ابن أمية رجلا فعض أحدهما يد صاحبه فانتزع يده من فيه فانتزع ثنيته وقال حجاج ثنيتيه فاختصما إلى النبي صلى الله عليه وسلم فقال يعض أحدكما أخاه كما يعض الفحل لا دية له.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة قال:-سمعت أبا السوار العدوي يحدث أنه سمع عمران بن حصين الخزاعي يحدث عن رسول الله صلى الله عليه وسلم فقال الحياء لا يأتي إلا بخير فقال بشير بن كعب مكتوب في الحكمة أن منه وقارا ومنه سكينة فقال عمران أحدثك عن رسول الله صلى الله عليه وسلم وتحدثني عن صحفك.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة ويزيد أنبأنا شعبة عن قتادة عن الحسن عن عمران بن حصين قال:-نهانا رسول الله صلى الله عليه وسلم عن الكي فاكتوينا فما أفلحنا ولا أنجحنا.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة قال:-سمعت أبا مراية العجلي قال سمعت عمران بن حصين يحدث عن النبي صلى الله عليه وسلم أنه قال لا طاعة في معصية الله عز وجل.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا أنبأنا شعبة عن حميد بن هلال قال: سمعت مطرفا قال قال لي عمران بن حصين إني أحدثك حديثا عسى الله عز وجل أن ينفعك به إن رسول الله صلى الله عليه وسلم قد جمع بين حج وعمرة ثم لم ينه عنه حتى مات ولم ينزل قرآن فيه يحرمه وإنه كان يسلم علي فلما إكتويت أمسك عني فلما تركته عاد إلي.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قالا أنبأنا شعبة عن يزيد الرشك قال:-سمعت مطرفا يحدث عن عمران بن حصين عن النبي صلى الله عليه وسلم أنه سئل أو قيل له أيعرف أهل النار من أهل الجنة فقال نعم قال فلم يعمل العاملون قال يعمل كل لما خلق له أو لما يسر له.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج أنبأنا شعبة قال:-سمعت أبا جمرة قال سمعت زهدم بن مضرس قال حجاج في حديثه قال جاءني زهدم في داري فحدثني قال سمعت عمران بن حصين يحدث أن رسول الله صلى الله عليه وسلم قال إن خيركم قرني ثم الذين يلونهم ثم الذين يلونهم ثم الذين يلونهم قال عمران فلا أدري قال رسول الله صلى الله عليه وسلم بعد قرنه مرتين أو ثلاثة ثم يكون بعدهم قوم يشهدون ولا يستشهدون ويخونون ولا يؤتمنون وينذرون ولا يوفون ويظهر فيهم السمن.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج أنبأنا شعبة قال:-سمعت أبا جمرة يقول جاءني زهدم في داري فحدثني قال سمعت عمران بن حصين يحدث أن رسول الله صلى الله عليه وسلم قال إن خيركم قرني فذكر مثله إلا أنه قال ويخونون ولا يؤتمنون.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي التياح قال:-سمعت مطرفا يحدث أنه كانت له امرأتان قال فجاء إلى أحداهما قال فجعلت تنزع به عمامته وقالت جئت من عند امرأتك قال جئت من عند عمران بن حصين فحدث عن النبي صلى الله عليه وسلم حسب أنه قال إن أقل ساكني الجنة النساء.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي التياح قال:-سمعت رجلا من بني ليث قال أشهد على عمران بن حصين قال شعبة أو قال عمران أشهد على رسول الله صلى الله عليه وسلم أنه نهى عن الحناتم أو قال الحنتم وخاتم الذهب والحرير.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن ابن مطرف بن الشخير قال:-سمعت مطرفا يحدث عن عمران بن حصين أن النبي صلى الله عليه وسلم قال لرجل هل صمت من سرر هذا الشهر شيئا يعني شعبان فقال لا قال فقال له إذا أفطرت رمضان فصم يوما أو يومين شك الذي شك فيه قال وأظنه قال يومين.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن غيلان بن جرير وعبد الوهاب عن صاحب له عن غيلان بن جرير عن مطرف بن الشخير أنه قال:-كنت مع عمران بن حصين بالكوفة فصلى بنا علي بن أبي طالب فجعل يكبر كلما سجد وكلما رفع رأسه فلما فرغ قال عمران صلى بنا هذا مثل صلاة رسول الله صلى الله عليه وسلم .


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن مطرف بن عبد الله قال:-بعث إلي عمران بن حصين في مرضه فأتيته فقال لي إني كنت أحدثك بأحاديث لعل الله تبارك وتعالى ينفعك بها بعدي وأعلم أنه كان يسلم علي فإن عشت فاكتم علي وإن مت فحدث إن شئت واعلم أن رسول الله صلى الله عليه وسلم قد جمع بين حجة وعمرة ثم لم ينزل فيها كتاب ولم ينه عنها النبي صلى الله عليه وسلم قال رجل فيها برأيه ما شاء.


028-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن قتادة عن مطرف قال:-قال لي عمران بن حصين فذكر مثله وقال لا تحدث بهما حتى أموت.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وابن نمير قالا حدثنا سعيد ويزيد أنبأنا سعيد عن قتادة عن أبي زرارة بن أوفى عن عمران بن حصين:

-أن رجلا عض رجلا على ذراعه قال ابن نمير فنزع يده منه فسقطت ثنيتاه فجذبها فانتزعت ثنيتيه فرفع ذلك إلى رسول الله صلى الله عليه وسلم فأبطلها وقال أردت أن تقضم لحم أخيك كما يقضم الفحل.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن الحسن:

-أن هياج بن عمران أتى عمران بن حصين فقال إن أبي قد نذر لئن قدر على غلامه ليقطعن منه طابقا أو ليقطعن يده فقال قل لأبيك يكفر عن يمينه ولا يقطع منه طابقا فإن رسول الله صلى الله عليه وسلم كان يحث في خطبته على الصدقة وينهى عن المثلة ثم أتى سمرة بن جندب فقال له مثل ذلك.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن الحسن عن عمران بن الحصين:

-أن رجلا من الأنصار أعتق رؤوسا ستة عند موته ولم يكن له مال غيرهم فبلغ ذلك رسول الله صلى الله عليه وسلم فأغلظ له فدعا بهم رسول الله صلى الله عليه وسلم فأقرع بينهم فأعتق اثنين ورد أربعة في الرق.


032-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعفان المعنى قالا حدثنا همام عن قتادة عن الحسن قال عفان أن الحسن حدثهم عن هياج بن عمران البرجمي:

-أن غلاما لأبيه أبق فجعل الله تبارك وتعالى عليه إن قدر عليه أن يقع يده قال فقدر عليه قال فبعثني إلى عمران بن حصين قال فقال اقرئ أباك السلام وأخبره أن رسول الله صلى الله عليه وسلم كان يحث في خطبته على الصدقة وينهى عن المثلة فليكفر عن يمينه ويتجاوز عن غلامه قال وبعثني إلى سمرة فقال أقرئ أباك السلام وأخبره أن رسول الله صلى الله عليه وسلم كان يحث في خطبته على الصدقة وينهى عن المثلة فليكفر عن يمينه ويتجاوز عن غلامه.


033-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن قتادة عن الحسن عن هياج فذكر معناه.


034-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا همام حدثنا قتادة حدثنا الحسن عن عمران بن حصين:

-أن رجلا أتى رسول الله صلى الله عليه وسلم فقال إن ابن ابني مات فمالي من ميراثه قال لك السدس قال فلما دبر دعاه قال لك سدس آخر فلما أدبر دعاه قال إن السدس الآخر طعمة.


035-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا أبان بن يزيد حدثنا قتادة عن أبي نضرة عن أبي سعيد أو عن عمران بن حصين أنه قال:-أشهد على رسول الله صلى الله عليه وسلم أنه نهانا عن لبس الحرير وعن الشرب في الحناتم.


036-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وحدثنا عفان المعني قالا حدثنا همام عن قتادة عن مطرف قال:-قال عمران بن حصين تمتعنا مع رسول الله صلى الله عليه وسلم وأنزل فيها القرآن قال عفان ونزل فيه القرآن فمات رسول الله صلى الله عليه وسلم ولم ينه عنها ولم ينسخها شيء قال رجل برأيه ما شاء.


037-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة أنبأنا قتادة عن مطرف عن عمران بن حصين:

-أن رسول الله صلى الله عليه وسلم قال لا تزال طائفة من أمتي على الحق ظاهرين على من ناوأهم حتى يأتي أمر الله تبارك وتعالى وينزل عيسى بن مريم عليه السلام.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن أبي رجاء عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم اطلعت في النار فرأيت أكثر أهلها النساء واطلعت في الجنة فرأيت أكثر أهلها الفقراء.


039-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا سلم بن زرير حدثنا أبو رجاء عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم اطلعت فذكر مثله.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الخفاف أنبأنا سعيد عن أبي رجاء عن ابن عباس عن النبي صلى الله عليه وسلم بمثله.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي قزعة عن الحسن عن عمران بن حصين:

-أن رسول الله صلى الله عليه وسلم قال لا جلب ولا جنب ولا شغار.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا منصور عن الحسن عن عمران بن حصين:

-أن امرأة من المسلمين أسرها العدو وقد كانوا أصابوا قبل ذلك ناقة لرسول الله صلى الله عليه وسلم قال فرأت من القوم غفلة قال فركبت ناقة رسول الله صلى الله عليه وسلم ثم جعلت عليها أن تنحرها قال فقدمت المدينة فأرادت أن تنحر ناقة رسول الله صلى الله عليه وسلم فمنعت من ذلك فذكر ذلك لرسول الله صلى الله عليه وسلم فقال بئسما جزيتيها قال ثم قال لا نذر لابن آدم فيما لا يملك ولا في معصية الله تبارك وتعالى.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن المثنى حدثنا صالح بن رستم أبو عامر الخزاز حدثني كثير بن شنظير عن الحسن عن عمران بن حصين قال:-ما قام فينا رسول الله صلى الله عليه وسلم خطيبا إلا أمرنا بالصدقة ونهانا عن المثلة قال وقال ألا وأن من المثلة أن ينذر الرجل أن يخرم أنفه ألا وأن من المثلة أن ينذر الرجل أن يحج ماشيا فليهد هديا وليركب.


044-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد عن حميد عن الحسن عن عمران بن حصين قال:-ما خطبنا رسول الله صلى الله عليه وسلم خطبة إلا أمرنا بالصدقة ونهانا عن المثلة.


045-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين قال:-لعنت امرأة ناقة لها فقال النبي صلى الله عليه وسلم إنها ملعونة فخلوا عنها قال فلقد رأيتها تتبع المنازل ما يعرض لها أحد ناقة ورقاء.


046-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن قتادة وغير واحد عن مطرف بن عبد الله بن الشخير قال:-صليت أنا وعمران بن حصين بالكوفة خلف علي بن أبي طالب فكبر بنا هذا التكبير حين يركع وحين يسجد فكبره كله فلما انصرفنا قال لي عمران ما صليت منذ حين أو قال منذ كذا وكذا أشبه بصلاة رسول الله صلى الله عليه وسلم من هذه الصلاة يعني صلاة علي رضي الله تعالى عنه.


047-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن يحيى بن أبي كثير عن أبي قلابة عن أبي المهلب عن عمران بن حصين:

-أن امرأة من جهينة اعترفت عند النبي صلى الله عليه وسلم بزنا وقالت أنا حبلى فدعا النبي صلى الله عليه وسلم وليها فقال أحسن إليها فإذا وضعت فأخبرني ففعل فأمر بها النبي صلى الله عليه وسلم فشكت عليها ثيابها ثم أمر برجمها فرجمت ثم صلى عليها فقال عمر بن الخطاب يا رسول الله رجمتها ثم تصلي عليها فقال لقد تابت توبة لقد قسمت بين سبعين من أهل المدينة لوسعتهم وهل وجدت شيئا أفضل من أن جادت بنفسها لله تبارك وتعالى.


048-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن ابن سيرين عن عمران بن حصين قال:-عض رجل رجلا فانتزع ثنيته فأبطلها النبي صلى الله عليه وسلم وقال أردت أن تقضم يد أخيك كما يقضم الفحل.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد حدثنا أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين قال:-كانت العضباء لرجل من بني عقيل وكانت من سوابق الحاج فأسر الرجل وأخذت العضباء معه قال فمر به رسول الله صلى الله عليه وسلم وهو في وثاق ورسول الله صلى الله عليه وسلم على حمار عليه قطيفة فقال يا محمد تأخذوني وتأخذون سابقة الحاج قال فقال رسول الله صلى الله عليه وسلم نأخذك بجريرة حلفائك ثقيف قال وقد كانت ثقيف قد أسروا رجلين من أصحاب النبي صلى الله عليه وسلم وقال فيما قال وإني مسلم قال فقال رسول الله صلى الله عليه وسلم لو قلتها وأنت تملك أمرك أفلحت كل الفلاح قال ومضى رسول الله صلى الله عليه وسلم قال فقال يا محمد إني جائع فأطعمني وإني ظمآن فاسقني قال فقال رسول الله صلى الله عليه وسلم هذه حاجتك ثم فدى بالرجلين وحبس رسول الله صلى الله عليه وسلم العضباء لرحله قال ثم أن المشركين أغاروا على سرح المدينة فذهبوا بها وكانت العضباء فيه قال وأسروا امرأة من المسلمين قال فكانوا إذا نزلوا أراحوا إبلهم بأفنيتهم قال فقامت المرأة ذات ليلة بعد ما نوموا فجعلت كلما أتت على بعير رغا حتى أتت على العضباء فأتت على ناقة ذلول مجرسة فركبتها ثم وجهتها قبل المدينة قال ونذرت إن الله عز وجل أنجاها عليها لتنحرنها فلما قدمت المدينة عرفت الناقة فقيل ناقة رسول الله صلى الله عليه وسلم قال فأخبر النبي صلى الله عليه وسلم بنذرها أو أتته فأخبرته قال فقال رسول الله صلى الله عليه وسلم بئسما جزتها أو بئسما جزيتيها إن الله تبارك وتعالى أنجاها عليها لتنحرنها قال ثم قال رسول الله صلى الله عليه وسلم لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم وقال وهيب يعني ابن خالد وكانت ثقيف حلفاء لبني عقيل وزاد حماد بن سلمة فيه وكانت العضباء داجنا لا تمنع من حوض ولا نبت قال عفان مجرسة معودة.


050-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن يونس عن الحسن عن عمران بن حصين قال:-نهى رسول الله صلى الله عليه وسلم عن الكي فاكتوينا فما أفلحنا ولا أنجحنا.


051-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا علي بن زيد عن أبي نضرة:

-أن فتى سأل عمران بن حصين عن صلاة رسول الله صلى الله عليه وسلم في السفر فعدل إلى مجلس العوقة فقال إن هذا الفتى سألني عن صلاة رسول الله صلى الله عليه وسلم في السفر فاحفظوا عني ما سافر رسول الله صلى الله عليه وسلم سفرا إلا صلى ركعتين ركعتين حتى يرجع وأنه أقام بمكة زمان الفتح ثماني عشرة ليلة يصلي بالناس ركعتين ركعتين قال أبي وحدثناه يونس بن محمد بهذا الإسناد وزاد فيه إلا المغرب ثم يقول يا أهل مكة قوموا فصلوا ركعتين أخريين فإنا سفر ثم غزا حنينا والطائف فصلى ركعتين ركعتين ثم رجع إلى جعرانة فاعتمر منها في ذي القعدة ثم غزوت مع أبي بكر رضي الله تعالى عنه وحججت واعتمرت فصلى ركعتين ركعتين ومع عمر رضي الله عنه فصلى ركعتين ركعتين قال يونس إلا المغرب ومع عثمان رضي الله عنه صدر إمارته قال يونس ركعتين إلا المغرب ثم أن عثمان رضي الله عنه صلى بعد ذلك أربعا.


052-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا منصور عن الحسن عن عمران بن حصين:

-أن رجلا من الأنصار أعتق ستة مملوكين له عند موته وليس له مال غيرهم فبلغ ذلك النبي صلى الله عليه وسلم فقال لقد هممت أن لا أصلي عليه قال ثم دعا بالرقيق فجزأهم ثلاثة أجزاء فأعتق اثنين وأرق أربعة.


053-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا يونس عن أبي قلابة عن أبي المهلب عن عمران بن حصين:

-أن رسول الله صلى الله عليه وسلم قال إن أخاكم النجاشي قد مات فصلوا عليه فقام فصفنا خلفه فإني لفي الصف الثاني فصلى عليه.


054-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معتمر عن خالد عن أبي قلابة عن المهلب عن عمران ابن حصين:

-أن النبي صلى الله عليه وسلم صلى ثلاث ركعات فسلم فقيل له فقام فصلى ركعة فسلم ثم سجد سجدتين وهو جالس.


055-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا يزيد يعني الرشك عن مطرف بن الشخير عن عمران بن حصين قال:-قال رجل يا رسول الله أعلم أهل الجنة من أهل النار قال نعم قال فبم يعمل العاملون قال اعملوا فكل ميسر لما خلق له أو كما قال.


056-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين قال:-بينما رسول الله صلى الله عليه وسلم في بعض أسفاره وامرأة من الأنصار على ناقة فضجرت فلعنتها فسمع ذلك رسول الله صلى الله عليه وسلم فقال خذوا ما عليها ودعوها فإنها ملعونة قال عمران فكأني أنظر إليها الآن تمشي في الناس ما يعرض لها أحد يعني الناقة.


057-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال علي بن زيد عن أبي نضرة قال:-مر عمران بن حصين فجلسنا فقام إليه فتى من القوم فسأله عن صلاة رسول الله صلى الله عليه وسلم في الغزو والحج والعمرة فجاء فوقف علينا فقال إن هذا سألني عن أمر فأردت أن تسمعوه أو كما قال غزوت مع رسول الله صلى الله عليه وسلم فلم يصل إلا ركعتين حتى رجع إلى المدينة وحججت معه فلم يصل إلا ركعتين حتى رجع إلى المدينة وشهدت معه الفتح فأقام بمكة ثمان عشرة لا يصلي إلا ركعتين ويقول لأهل البلد صلوا أربعا فإنا سفر واعتمرت معه ثلاث عمر فلم يصل إلا ركعتين وحججت مع أبي بكر وعمر رضي الله تعالى عنهما حجات فلم يصليا إلا ركعتين حتى رجعا إلى المدينة.


058-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى عن يونس عن الحسن عن عمران بن حصين:

-أن رسول الله صلى الله عليه وسلم كان في مسير فعرسوا فناموا عن صلاة الصبح فلم يستيقظوا حتى طلعت الشمس فلما ارتفعت وانبسطت أمر إنسانا فأذن فصلوا الركعتين فلما حانت الصلاة صلوا.


059-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا الجريري عن أبي العلاء بن الشخير عن مطرف عن عمران بن حصين قال:-قيل لرسول الله صلى الله عليه وسلم إن فلانا لا يفطر نهار الدهر قال لا أفطروا ولا صام.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا سعيد عن قتادة عن زرارة بن أوفى عن عمران بن حصين:

-أن رسول الله صلى الله عليه وسلم صلى صلاة الظهر فلما سلم قال أيكم قرأ بسبح اسم ربك الأعلى فقال رجل من القوم أنا فقال قد علمت أن بعضكم خالجنيها.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا هشام بن حسان حدثنا حميد بن هلال عن أبي الدهماء عن عمران بن حصين:

-عن النبي صلى الله عليه وسلم قال من سمع بالدجال فلينأ منه فإن الرجل يأتيه وهو يحسب أنه مؤمن فلا يزل به لما معه من الشبه حتى يتبعه.


062-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن جامع بن شداد عن صفوان بن محرز عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم اقبلوا البشرى يا بني تميم قال قالوا قد بشرتنا فأعطنا قال اقبلوا البشرى يا أهل اليمن قال قلنا قد قبلنا فأخبرنا عن أول هذا الأمر كيف كان قال كان الله تبارك وتعالى قبل كل شيء وكان عرشه على الماء وكتب في اللوح ذكر كل شيء قال وأتاني آت فقال يا عمران انحلت ناقتك من عقالها قال فخرجت فإذا السراب ينقطع بيني وبينها قال فخرجت في أثرها فلا أدري ما كان بعدي.


063-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا يونس قال:-نبئت أن المسور بن مخرمة جاء إلى الحسن فقال إن غلاما لي أبق فنذرت إن أنا عاينته أن أقطع يده فقد جاء فهو الآن بالجسر قال فقال الحسن لا تقطع يده وحدثه أن رجلا قال لعمران بن حصين أن عبدا لي أبق وإني نذرت إن أنا عاينته أن أقطع يده قال فلا تقطع يده فإن رسول الله صلى الله عليه وسلم كان يؤم فينا أو قال يقوم فينا فيأمرنا بالصدقة وينهانا عن المثلة.


064-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن علي بن زيد عن أبي نضرة عن عمران بن حصين قال:-شهدت مع رسول الله صلى الله عليه وسلم الفتح فأقام بمكة ثمان عشرة ليلة لا يصلي إلا ركعتين ثم يقول لأهل البلد صلوا أربعا فإنا سفر.


065-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين:

-أن النبي صلى الله عليه وسلم فدى رجلين من المسلمين برجل من المشركين من بني عقيل.


066-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب بن عبد المجيد الثقفي عن أيوب عن محمد:

-أن زيادا استعمل الحكم بن عمرو الغفاري على خراسان قال فجعل عمران يتمناه فلقيه بالباب فقال لقد كان يعجبني أن ألقاك هل سمعت رسول الله صلى الله عليه وسلم يقول لا طاعة في معصية الله قال الحكم نعم قال فكبر عمران رضي الله تعالى عنه.


067-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب حدثنا خالد عن رجل عن مطرف بن الشخير عن عمران بن حصين قال:-صليت خلف علي بن أبي طالب رضي الله عنه صلاة ذكرني صلاة صليتها مع رسول الله صلى الله عليه وسلم والخليفتين قال فانطلقت فصليت معه فإذا هو يكبر كلما سجد وكلما رفع رأسه من الركوع فقلت يا أبا نجيد من أول من تركه قال عثمان بن عفان رضي الله عنه حين كبر وضعف صوته تركه.


068-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن سليمان يعني التيمي عن أبي العلاء عن مطرف عن عمران بن حصين:

-أن النبي صلى الله عليه وسلم قال له أو لغيره هل صمت سرار هذا الشهر قال لا قال فإذا أفطرت أو أفطر الناس فصم يومين.


069-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين عن النبي صلى الله عليه وسلم قال:-كانت امرأة أسرها العدو وكانوا يريحون إبلهم عشاء فأتت الإبل تريد منها بعيرا تركبه فكلما دنت من بعير رغا فتركته حتى أتت ناقة منها فلم ترغ فركبت عليها ثم نجت فقدمت المدينة فلما رآها الناس قالوا ناقة رسول الله صلى الله عليه وسلم العضباء قالت إني نذرت أن أنحرها إن الله عز وجل أنجاني عليها قال بئسما جزيتيها لا نذر لابن آدم فيما لا يملك ولا نذر في معصية الله عز وجل.


070-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن ابن جدعان عن الحسن عن عمران بن حصين قال:-كنا مع رسول الله صلى الله عليه وسلم في سفر فنزلت يا أيها الناس اتقوا ربكم إن زلزلة الساعة سقط على أبي كلمة راحلته وقف الناس قال هل تدرون أي يوم ذاك قالوا الله ورسوله أعلم سقطت على أبي كلمة يقول يا آدم ابعث بعث النار قال وما بعث النار قال من كل ألف تسعمائة وتسعين إلى النار قال فبكوا قال قاربوا وسددوا ما أنتم في الأمم إلا كالرقمة إني لأرجو أن تكونوا ربع أهل الجنة إني لأرجو أن تكونوا ثلث أهل الجنة.


071-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن خيثمة أو عن رجل عن عمران بن حصين قال:-مر برجل وهو يقرأ على قوم فلما فرغ سأل فقال عمران إن لله وإنا إليه راجعون إني سمعت رسول الله صلى الله عليه وسلم يقول من قرأ القرآن فليسأل الله تبارك وتعالى به فإنه سيجيء قوم يقرؤون القرآن يسألون الناس به.


072-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن جامع بن سداد عن صفوان بن محرز المازني عن عمران بن حصين قال:-جاء النبي صلى الله عليه وسلم ناس من بني تميم فقال أبشروا يا بني تميم قالوا بشرتنا فأعطنا قال فكأن وجه رسول الله صلى الله عليه وسلم كاد أن يتغير قال ثم جاء ناس من أهل اليمن فقال لهم اقبلوا البشرى إذ لم يقبلها بنو تميم قالوا قد قبلنا.


073-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب الخفاف عن سعيد عن حسين المعلم قال:-وقد سمعته من حسين عن عبد الله بن بريدة عن عمران بن حصين قال كنت رجلا ذا أسقام كثيرة فسألت رسول الله صلى الله عليه وسلم عن صلاتي قاعدا قال صلاتك قاعدا على النصف من صلاتك قائما وصلاة الرجل مضطجعا على النصف من صلاته قاعدا.


074-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب أنبأنا محمد بن الزبير عن أبيه عن رجل عن عمران بن حصين

-عن النبي صلى الله عليه وسلم أنه قال: لا نذر في غضب وكفارته كفارة اليمين.


075-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محبوب بن الحسن بن هلال بن أبي زينب حدثنا خالد عن زرارة بن أوفى القشيري عن عمران بن حصين قال:-صلى رسول الله صلى الله عليه وسلم صلاة الظهر فلما انصرف قال أيكم قرأ بسبح اسم ربك الأعلى قال بعض القوم أنا يا رسول الله قال لقد عرفت أن بعضكم خالجنيها.


076-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محبوب بن الحسن حدثنا خالد الحذاء عن أبي قلابة عن أبي المهلب عن عمران بن حصين:

-أن رسول الله صلى الله عليه وسلم لما بلغه وفاة النجاشي قال إن أخاكم النجاشي قد مات فصلوا عليه فقام فصلى عليه والناس خلفه.


077-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم حدثنا أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم إن أخا لكم قد مات فقموا فصلوا عليه يعني النجاشي.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا الجريري عن أبي العلاء عن مطرف عن عمران بن حصين قال:-قيل لرسول الله صلى الله عليه وسلم إن فلانا لا يفطر نهارا قال لا أفطر ولا صام.


079-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أبو هارون الغنوي عن مطرف قال:-قال لي عمران بن حصين أي مطرف والله إن كنت لأرى أني لو شئت حدثت عن نبي الله صلى الله عليه وسلم يومين متتابعين لا أعيد حديثا ثم لقد زادني بطأ عن ذلك وكراهية له أن رجلا من أصحاب محمد صلى الله عليه وسلم أو من بعض أصحاب محمد صلى الله عليه وسلم شهدت كما شهدوا وسمعت كما سمعوا يحدثون أحاديث ما هي كما يقولون ولقد علمت أنهم لا يألون عن الخير فأخاف أن يشبه لي كما شبه لهم فكان أحيانا يقول لو حدثتكم أني سمعت من نبي الله صلى الله عليه وسلم كذا وكذا ورأيت أني قد صدقت وأحيانا يعزم فيقول سمعت نبي الله صلى الله عليه وسلم يقول كذا وكذا قال أبو عبد الرحمن حدثني نصر بن علي حدثنا بشر بن المفضل عن أبي هارون الغنوي قال حدثني هانئ الأعور عن مطرف عن عمران وهو ابن حصين عن النبي صلى الله عليه وسلم نحو هذا الحديث فحدثت به أبي رحمه الله فاستحسنه وقال زاد فيه رجلا.


080-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين قال:-كانت ثقيف حلفاء لبني عقيل فأسرت ثقيف رجلين من أصحاب رسول الله صلى الله عليه وسلم وأسر أصحاب رسول الله صلى الله عليه وسلم رجلا من بني عقيل وأصيبت معه العضباء فأتى عليه رسول الله صلى الله عليه وسلم وهو في الوثاق فقال يا محمد يا محمد فقال ما شأنك فقال بم أخذتني بم أخذت سابقة الحاج إعظاما لذلك فقال أخذتك بجريرة حلفائك ثقيف ثم انصرف عنه فقال يا محمد يا محمد وكان رسول الله صلى الله عليه وسلم رحيما رفيقا فأتاه فقال ما شأنك قال إني مسلم قال لو قلتها وأنت تملك أمرك أفلحت كل الفلاح ثم انصرف عنه فناداه يا محمد يا محمد فأتاه فقال ما شأنك فقال إني جائع فأطعمني وظمآن فاسقني قال هذه حاجتك قال ففدى بالرجلين وأسرت امرأة من الأنصار وأصيب معها العضباء فكانت المرأة في الوثاق فانفلتت ذات ليلة من الوثاق فأتت الإبل فجعلت إذا دنت من البعير رغا فتتركه حتى تنتهي إلى العضباء فلم ترغ قال وناقة منوفة فقعدت في عجزها ثم زجرتها فانطلقت ونذروا بها فطلبوها فأعجزتهم فنذرت إن الله تبارك وتعالى أنجاها عليها لتنحرنها فلما قدمت المدينة رآها الناس فقالوا العضباء ناقة رسول الله صلى الله عليه وسلم فقالت إني نذرت إن أنجاها الله تبارك وتعالى عليها لتنحرنها فأتوا النبي صلى الله عليه وسلم فذكروا ذلك له فقال سبحان الله بئسما جزتها إن الله تبارك وتعالى أنجاها لتنحرنها لا وفاء لنذر في معصية الله ولا نذر فيما لا يملك العبد.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا الجريري عن أبي العلاء ابن الشخير عن مطرف قال:-قال لي عمران لأحدثك بالحديث اليوم لينفعك الله عز وجل به بعد اليوم إعلم أن خير عباد الله تبارك وتعالى يوم القيامة الحمادون وإعلم أنه لن تزال طائفة من أهل الإسلام يقاتلون على الحق ظاهرين على من ناواهم حتى يقاتلوا الدجال واعلم أن رسول الله صلى الله عليه وسلم قد أعمر من أهله في العشر فلم تنزل آية تنسخ ذلك ولم ينه عنه رسول الله صلى الله عليه وسلم حتى مضى لوجهه ارتآ كل امرئ بعد ما شاء الله أن يرتئي.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن سعيد عن التيمي عن أبي العلاء قال:-أراه عن مطرف عن عمران أن رسول الله صلى الله عليه وسلم قال له أو لغيره هل صمت سرار هذا الشهر قال لا قال فإذا أفطرت أو أفطر الناس فصم يومين.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن الحسن بن ذكوان قال حدثني أبو رجاء قال حدثني عمران بن حصين عن النبي صلى الله عليه وسلم قال:-يخرج من النار قوم بشفاعة محمد صلى الله عليه وسلم فيسمون الجهنميين.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن عوف حدثنا أبو رجاء حدثني عمران بن حصين قال:-كنا في سفر مع رسول الله صلى الله عليه وسلم وإنا أسرينا حتى إذا كنا في آخر الليل وقعنا تلك الوقعة فلا وقعة أحلى عند المسافر منها قال فما أيقظنا إلا حر الشمس وكان أول من استيقظ فلان ثم فلان كان يسميهم أبو رجاء ونسيهم عوف ثم عمر بن الخطاب رضي الله تعالى عنه الرابع وكان رسول الله صلى الله عليه وسلم إذا نام لم نوقظه حتى يكون هو يستيقظ لأنا لا ندري ما يحدث أو يحدث له في نومه فلما استيقظ عمر ورأى ما أصاب الناس وكان رجلا أجوف جليدا قال فكبر ورفع صوته بالتكبير فما زال يكبر ويرفع صوته بالتكبير حتى استيقظ لصوته رسول الله صلى الله عليه وسلم فلما استيقظ رسول الله صلى الله عليه وسلم شكوا الذي أصابهم فقال لا ضير أو لا يضير ارتحلوا فارتحل فسار غير بعيد ثم نزل فدعا بالوضوء فتوضأ ونودي بالصلاة فصلى بالناس فلما انفتل من صلاته إذا هو برجل معتزل لم يصل مع القوم فقال ما منعك يا فلان أن تصلي مع القوم فقال يا رسول الله أصابتني جنابة ولا ماء قال رسول الله صلى الله عليه وسلم عليك بالصعيد فإنه يكفيك ثم سار رسول الله صلى الله عليه وسلم فاشتكى إليه الناس العطش فنزل فدعا فلانا كان يسميه أبو رجاء ونسيه عوف ودعا عليا رضي الله تعالى عنه فقال اذهبا فابغيا لنا الماء قال فانطلقا فيلقيان امرأة بين مزادتين أو سطيحتين من ماء على بعير لها فقالا لها أين الماء فقالت عهدي بالماء أمس هذه الساعة ونفرنا خلوف قال فقالا لها انطلقي إذا قالت إلى أين قالا إلى رسول الله صلى الله عليه وسلم قالت هذا الذي يقال له الصابئ قالا هو الذي تعنين فانطلقي إذا فجاءا بها إلى رسول الله صلى الله عليه وسلم فحدثاه الحديث فاستنزلوها عن بعيرها ودعا رسول الله صلى الله عليه وسلم بإناء فأفرغ فيه من أفواه المزادتين أو السطيحتين وأوكا أفواههما فاطلق العزالي ونودي في الناس أن اسقوا واستقوا فسقى من شاء واستقى من شاء وكان آخر ذلك أن أعطى الذي أصابته الجنابة إناء من ماء فقال اذهب فأفرغه عليك قال وهي قائمة تنظر ما يفعل بمائها قال وأيم الله لقد أقلع عنها وإنه ليخيل إلينا أنها أشد ملأة منها حين ابتدأ فيها فقال رسول الله صلى الله عليه وسلم اجمعوا لها فجمع لها من بين عجوة ودقيقة وسويقة حتى جمعوا لها طعاما كثيرا وجعلوه في ثوب وحملوها على بعيرها ووضعوا الثوب بين يديها فقال لها رسول الله صلى الله عليه وسلم تعلمين والله ما رزأناك من مائك شيئا ولكن الله عز وجل هو سقانا قال فأتت أهلها وقد احتبست عنهم فقالوا ما حبسك يا فلانة فقالت العجب لقيني رجلان فذهبا بي إلى هذا الذي يقال له الصابئ ففعل بمائي كذا وكذا للذي قد كان فوالله إنه لأسحر من بين هذه وهذه وقالت بإصبعيها الوسطى والسبابة فرفعتهما إلى السماء يعني السماء والأرض أو إنه لرسول الله صلى الله عليه وسلم حقا قال وكان المسلمون بعد يغيرون على ما حولها من المشركين ولا يصيبون الصرم الذي هي فيه فقالت يوما لقومها ما أرى أن هؤلاء القوم يدعونكم عمدا فهل لكم في الإسلام فأطاعوها فدخلوا في الإسلام.


085-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن حسين المعلم حدثنا عبد الله بن بريدة عن عمران بن حصين:

-أنه سأل رسول الله صلى الله عليه وسلم عن صلاة الرجل قاعدا فقال من صلى قائما فهو أفضل وصلاة الرجل قاعدا على النصف من صلاته قائما وصلاته نائما على النصف من صلاته قاعدا.


086-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثنا قتادة عن زرارة عن عمران بن حصين:

-أن رجلا عض يد رجل فانتزع يده فنذرت ثنيته أو ثنيتاه فأتى النبي صلى الله عليه وسلم فقال يعض أحدكم أخاه كما يعض الفحل لا دية لك.


087-حدثنـــــا عبد الله حدثني أبي حدثا يحيى

حدثنـــــا عبد الله حدثني أبي حدثا يحيى عن هشام حدثنا قتادة عن الحسن عن عمران بن حصين:

-أن رسول الله صلى الله عليه وسلم قال وهو في بعض أسفاره وقد تفاوت بين أصحابه السير رفع بهاتين الآيتين صوته يا أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم يوم ترونها تذهل حتى بلغ آخر الآيتين قال فلما سمع أصحابه بذلك حثوا المطي وعرفوا أنه عند قول يقوله فلما ناشبوا حوله قال أتدرون أي يوم ذاك قال ذاك يوم ينادي آدم فيناديه ربه تبارك وتعالى يا آدم ابعث بعثا إلى النار فيقول يا رب وما بعث النار قال من كل ألف تسعمائة وتسعة وتسعين في النار وواحد في الجنة قال فأبلس أصحابه حتى ما أوضحوا بضاحكة فلما رأى ذلك قال اعملوا وابشروا فوالذي نفس محمد بيده إنكم لمع خليقتين ما كانتا مع شيء قط إلا كثرتاه يأجوج ومأجوج ومن هلك من بني آدم وبني إبليس قال فأسرى عنهم ثم قال اعملوا وأبشروا فوالذي نفس محمد بيده ما أنتم في الناس إلا كالشامة في جنب البعير أو الرقمة في ذراع الدابة.


088-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا سعيد وهشام بن أبي عبد الله فذكر معناه إلا أنه قال فسرى عن القوم وقال إلا كثرتاه.


089-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا هشام عن أبي قلابة عن أبي المهلب أن عمران بن حصين حدثه:

-أن امرأة أتت النبي صلى الله عليه وسلم من جهينة حبلى من الزنا فقالت يا رسول الله إني أصبت حدا فأقمه عليّ قال فدعا وليها فقال أحسن إليها فإذا وضعت فائتني بها ففعل فأمر بها فشكت عليها ثيابها ثم أمر بها فرجمت ثم صلى عليها فقال عمر رضي الله تعالى عنه تصلي عليها وقد زنت فقال لقد تابت توبة لو قسمت بين سبعين من أهل المدينة لوسعتهم وهل وجدت أفضل من أن جادت بنفسها لله عز وجل.


090-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثنا قتادة عن أبي مراية عن عمران بن حصين عن النبي صلى الله عليه وسلم قال:-لا طاعة في معصية الله تعالى.


091-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا خالد بن رباح قال:-سمعت أبا السوار قال سمعت عمران بن حصين عن النبي صلى الله عليه وسلم قال الحياء خير كله.


092-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثني أبو جمرة حدثني زهدم بن مضرس قال:-سمعت عمران بن حصين يقول قال رسول الله صلى الله عليه وسلم خيركم قرني ثم الذين يلونهم ثم الذين يلونهم لا أدري مرتين أو ثلاثة ثم يأتي أو يجيئ بعدكم قوم ينذرون فلا يوفون ويخونون ولا يؤتمنون ويشهدون ولا يستشهدون ويفشو فيهم السمن.


093-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا عمران القصير حدثنا أبو رجاء عن عمران بن حصين قال:-نزلت آية المتعة في كتاب الله تبارك وتعالى وعملنا بها مع رسول الله صلى الله عليه وسلم فلم تنزل آية تنسخها ولم ينه عنها النبي صلى الله عليه وسلم حتى مات.


094-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير أنبأنا مالك يعني ابن مغول عن حصين عن الشعبي عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم لا رقية إلا من عين أو حمة.


095-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا محمد بن عبد الله الشعبي عن أبي قلابة عن سمرة بن جندب وعمران بن حصين قالا:

-ما خطبنا رسول الله صلى الله عليه وسلم خطبة إلا أمرنا بالصدقة ونهانا عن المثلة.


096-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن جامع بن شداد عن صفوان ابن محرز المازني عن عمران بن حصين قال:-جاء نفر من بني تميم إلى النبي صلى الله عليه وسلم فقال أبشروا قالوا بشرتنا فأعطنا قال فقدم عليه حي من اليمن فقال النبي صلى الله عليه وسلم اقبلوا البشرى إذ لم يقبلها بنو تميم.


097-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا جعفر بن حيان عن الحسن عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم مسألة الغني شين في وجهه.


098-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن عمران بن حصين عن النبي صلى الله عليه وسلم قال:-من حلف على يمين كاذبة مصبورة متعمدا فليتبوأ بوجهه مقعده من النار.


099-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن الحسن عن عمران بن حصين:

-أن رسول الله صلى الله عليه وسلم قال يدخل الجنة من أمتي سبعون ألفا بغير حساب لا يكتوون ولا يسترقون ولا يتطيرون وعلى ربهم يتوكلون قال فقام عكاشة فقال يا رسول الله ادع الله تبارك وتعالى أن يجعلني منهم فقال أنت منهم قال فقام رجل آخر فقال يا رسول الله ادع الله أن يجعلني منهم قال قد سبقك بها عكاشة.


100-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا خالد بن رباح أبو الفضل حدثنا أبو السوار العدوي حدثنا عمران بن حصين عن النبي صلى الله عليه وسلم قال:-الحياء خير كله فقال رجل من الحي أنه يقال في الحكمة إن منه وقار الله وإن منه ضعفا فقال له عمران أحدثك عن رسول الله صلى الله عليه وسلم وتحدثني عن الصحف.


101-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا همام يعني ابن يحيى عن قتادة عن الحسن عن عمران بن حصين:

-أن رجلا أتى النبي صلى الله عليه وسلم فقال إن ابني مات فما لي من ميراثه قال فقال لك السدس فلما ولى دعاه فقال لك سدس آخر فلما ولى دعاه فقال إن السدس الآخر طعمة.


102-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن أبي التياح الضبعي عن مطرف عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم أقل سكان الجنة النساء.


103-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا شريك بن عبد الله عن منصور عن خيثمة عن الحسن قال:-كنت أمشي مع عمران بن حصين أحدنا آخذ بيد صاحبه فمررنا بسائل يقرأ القرآن فاحتبسني عمران وقال قف نستمع القرآن فلما فرغ سأل فقال عمران انطلق بنا إني سمعت رسول الله صلى الله عليه وسلم يقول اقرؤوا القرآن وسلوا الله تبارك وتعالى به فإن من بعد موتكم قوما يقرؤن القرآن يسألون الناس به.


104-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الله بن صبيح قال سمعت محمد بن سيرين قال ذكروا عند عمران بن حصين الميت يعذب ببكاء الحي فقالوا كيف يعذب الميت ببكاء الحي فقال عمران قد قاله رسول الله صلى الله عليه وسلم .


105-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو داود حدثنا همام عن قتادة عن عمران بن عصام:

-أن شيخا حدثه من أهل البصرة عن عمران بن حصين أن رسول الله صلى الله عليه وسلم سئل عن الشفع والوتر فقال هي الصلاة بعضها شفع وبعضها وتر.


106-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل وعفان قالا حدثنا حماد بن سلمة عن قتادة عن مطرف بن عبد الله بن الشخير عن عمران بن حصين:

-أن النبي صلى الله عليه وسلم قال لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين على من ناوأهم حتى يقاتل أخرهم المسيح الدجال.


107-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا أبو هلال حدثنا قتادة عن أبي حسان عن عمران بن حصين قال:-كان رسول الله صلى الله عليه وسلم يحدثنا عامة ليلة عن بني إسرائيل لا يقوم إلا إلى عظم صلاة.


108-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا همام عن قتادة عن الحسن عن عمران ابن حصين:

-أن النبي صلى الله عليه وسلم رجم قال أبو عبد الرحمن حدثنا هدبة حدثنا همام عن قتادة عن الحسن عن عمران بن حصين أن النبي صلى الله عليه وسلم رجم.


109-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي حدثنا معاذ بن هشام حدثني أبي عن قتادة عن أبي حسان عن عبد الله بن عمرو قال:-كان نبي الله صلى الله عليه وسلم يحدثنا عن بني إسرائيل حتى يصبح لا يقوم فيها إلا إلى عظم صلاة.


110-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي حدثنا معاذ حدثني أبي عن عون وهو العقيلي عن مطرف عن عمران بن حصين قال:-كان عامة دعاء نبي الله صلى الله عليه وسلم اللهم اغفر لي ما أخطأت وما تعمدت وما أسررت وما أعلنت وما جهلت وما تعمدت.


111-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا هشام عن يحيى عن أبي قلابة عن أبي المهلب عن عمران بن حصين:

-أن امرأة من جهينة أتت النبي صلى الله عليه وسلم وهي حبلى من زنا فقالت يا رسول الله أصبت حدا فأقمه علي فدعا رسول الله صلى الله عليه وسلم وليها فقال أحسن إليها فإذا وضعت حملها فائتني بها ففعل فأمر بها فشكت عليها ثيابها ثم أمر بها فرجمت ثم صلى عليها فقال له عمر رضي الله تعالى عنه تصلي عليها وقد رجمتها فقال لقد تابت توبة لو قسمت بين سبعين من أهل المدينة لوسعتهم وهل وجدت أفضل من أن جادت بنفسها لله عز وجل.


112-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن قتادة عن أبي رجاء العطاردي قال:-جاء عمران بن حصين إلى امرأته من عند رسول الله صلى الله عليه وسلم فقالت حدثنا ما سمعت من النبي صلى الله عليه وسلم قال إنه ليس بعين حديث فأغضبته قال سمعت النبي صلى الله عليه وسلم يقول نظرت في الجنة فرأيت أكثر أهلها الفقراء ونظرت في النار فرأيت أكثر أهلها النساء.


113-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وعفان المعني وهذا حديث عبد الرزاق قالا حدثنا جعفر بن سليمان قال حدثني يزيد الرشك عن مطرف بن عبد الله عن عمران بن حصين قال:-بعث رسول الله صلى الله عليه وسلم سرية وأمر عليهم علي بن أبي طالب رضي الله تعالى عنه فأحدث شيئا في سفره فتعاهد قال عفان فتعاقد أربعة من أصحاب محمد صلى الله عليه وسلم أن يذكروا أمره لرسول الله صلى الله عليه وسلم قال عمران وكنا إذا قدمنا من سفر بدأنا برسول الله صلى الله عليه وسلم فسلمنا عليه قال فدخلوا عليه فقام رجل منهم فقال يا رسول الله إن عليا فعل كذا وكذا فأعرض عنه ثم قام الثاني فقال يا رسول الله إن عليا فعل كذا وكذا فأعرض عنه ثم قام الثالث فقال يا رسول الله إن عليا فعل كذا وكذا فأعرض عنه ثم قام الرابع فقال يا رسول الله إن عليا فعل كذا وكذا قال فأقبل رسول الله صلى الله عليه وسلم على الرابع وقد تغير وجهه فقال دعوا عليا دعوا عليا إن عليا مني وأنا منه وهو ولي كل مؤمن بعدي.


114-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير عن حميد الطويل عن الحسن عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم من انتهب نهبة فليس منا.


115-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا مالك يعني ابن مغول عن حصين عن الشعبي عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم لا رقية إلا من عين أو حمة.


116-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاذ بن هشام حدثني أبي عن قتادة عن أبي نضرة عن عمران بن حصين:

-أن غلاما لأناس فقراء قطع أذن غلام لأناس أغنياء فأتى أهله النبي صلى الله عليه وسلم فقالوا يا نبي الله إنا ناس فقراء فلم تجعل عليه شيئا.


117-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا حماد بن زيد عن يحيى بن عتيق عن محمد بن سيرين عن عمران بن حصين:

-أن رجلا أعتق ستة أعبد له فأقرع رسول الله صلى الله عليه وسلم بينهم فأعتق اثنين وأرق أربعة قال محمد بن سيرين لو لم يبلغني أن رسول الله صلى الله عليه وسلم قاله لجعلته رأيي.


118-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد أنبأنا حميد عن الحسن عن عمران بن حصين أنه قال:-تمتعنا مع رسول الله صلى الله عليه وسلم فلم ينهنا رسول الله صلى الله عليه وسلم بعد ذلك عنها ولم ينزل من الله عز وجل فيها نهي.


119-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن الفضيل بن فضالة رجل من قيس حدثنا أبو رجاء العطاردي قال:-خرج علينا عمران بن حصين وعليه مطرف من خز لم نره عليه قبل ذلك ولا بعده فقال إن رسول الله صلى الله عليه وسلم قال من أنعم الله عز وجل عليه نعمة فإن الله عز وجل يحب أن يرى أثر نعمته على خلقه وقال روح ببغداد يحب أن يرى أثر نعمته على عبده.


120-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا همام قال:-سئل قتادة عن الشفع والوتر فقال حدثنا عمران بن عصام الضبعي عن شيخ من أهل البصرة عن عمران بن حصين أن النبي صلى الله عليه وسلم قال هي الصلاة منها شفع ومنها وتر.


121-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا صفوان بن عيسى أنبأنا عزرة بن ثابت عن يحيى بن عقيل عن ابن يعمر عن أبي الأسود الديلي قال:-غدوت على عمران بن حصين يوما من الأيام فقال يا أبا الأسود فذكر الحديث أن رجلا من جهينة أو من مزينة أتى النبي صلى الله عليه وسلم فقال يا رسول الله أرأيت ما يعمل الناس اليوم ويكدحون فيه شيء قضى عليهم أو مضى عليهم في قدر قد سبق أو فيما يستقبلون مما أتاهم به نبيهم صلى الله عليه وسلم واتخذت عليهم به الحجة قال بل شيء قضي عليهم ومضى عليهم قال فلم يعملون إذا يا رسول الله قال من كان الله عز وجل خلقه لواحدة من المنزلتين يهيئه لعملها وتصديق ذلك في كتاب الله عز وجل ونفس وما سواها فألهمها فجورها وتقواها.


122-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عارم حدثنا معتمر بن سليمان عن أبيه قال وحدثني السميط الشيباني عن أبي العلاء قال:-حدثني رجل من الحي أن عمران بن حصين حدثه أن عبيسا أو ابن عبيس في أناس من بني جشم أتوه فقال له أحدهم ألا تقاتل حتى لا تكون فتنة قال لعلي قد قاتلت حتى لم تكن فتنة قال ألا أحدثكم ما قال رسول الله صلى الله عليه وسلم ولا أراه ينفعكم فأنصتوا قال قال رسول الله صلى الله عليه وسلم اغزوا بني فلان مع فلان قال فصفت الرجال وكانت النساء من وراء الرجال ثم لما رجعوا قال رجل يا نبي الله استغفر لي غفر الله لك قال هل أحدثت قال لما هزم القوم وجدت رجل بين القوم والنساء فقال إني مسلم أو قال أسلمت فقتلته قال تعوذا بذلك حين غشيه الرمح قال هل شققت عن قلبه تنظر إليه قال لا والله ما فعلت فلم يستغفر له أو كما قال وقال في حديثه قال رسول الله صلى الله عليه وسلم اغزوا بني فلان مع فلان فانطلق رجل من لحمتي معهم فلما رجع إلى نبي الله صلى الله عليه وسلم قال يا نبي الله استغفر الله لي غفر الله لك قال وهل أحدثت قال لما هزم القوم أدركت رجلين بين القوم والنساء فقالا إنا مسلمان أو قالا أسلمنا فقتلتهما فقال رسول الله صلى الله عليه وسلم عما أقاتل الناس إلا على الإسلام والله لا أستغفر لك أو كما قال فمات بعد فدفنته عشيرته فأصبح قد نبذته الأرض ثم دفنوه وحرسوه ثانية فنبذته الأرض ثم قالوا لعل أحدا جاء وأنتم نيام فأخرجه فدفنوه ثالثة ثم حرسوه فنبذته الأرض ثالثة فلما رأوا ذلك ألقوه أو كما قال.


123-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن خالد الحذاء عن الحسن عن عمران بن حصين قال:-أعتق رجل ستة مملوكين له عند موته فأقرع النبي صلى الله عليه وسلم بينهم فأعتق اثنين منهم.


124-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله الأنصاري حدثنا صالح بن رستم الخزاز حدثني كثير بن شنظير عن الحسن عن عمران بن حصين قال:-ما قام فينا رسول الله صلى الله عليه وسلم خطيبا إلا أمرنا بالصدقة ونهانا عن المثلة قال ألا وإن من المثلة أن ينذر الرجل أن يخرم أنفه.


125-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا حميد عن الحسن عن عمران بن حصين قال:-تمتعنا على عهد النبي صلى الله عليه وسلم فلم ينهنا عنها ولم ينزل فيها نهي.


126-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا يونس عن ابن سيرين عن عمران بن حصين.

-أن رسول الله صلى الله عليه وسلم قال إن أخاكم النجاشي قد مات فقوموا فصلوا عليه قال فصففنا فصلينا عليه كما تصلون على الميت.


127-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا بشر بن المفضل حدثنا يونس بن عبيد عن محمد بن سيرين عن أبي المهلب عن عمران بن حصين:

-أن رسول الله صلى الله عليه وسلم قال إن أخاكم النجاشي قد مات فقوموا فصلوا عليه قال فقمنا فصففنا عليه كما نصف على الميت وصلينا عليه كما نصلي على الميت.


128-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حاجب بن عمر حدثنا الحكم بن الأعرج:

-أن عمران بن حصين قال ما مسست فرجي بيميني منذ بايعت بها رسول الله صلى الله عليه وسلم .


129-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله حدثنا سفيان عن الأعمش عن خيثمة عن الحسن عن عمران بن حصين قال:-أنه مر على قاص قرأ ثم سأل فاسترجع وقال سمعت رسول الله صلى الله عليه وسلم يقول من قرأ القرآن فليسأل الله عز وجل به فإنه سيجيء قوم يقرؤون القرآن يسألون الناس به.


130-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن أبان الوراق حدثنا أبو بكر النهشلي عن محمد بن الزبير عن الحسن عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم لا نذر في غضب وكفارته كفارة اليمين.


131-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن إسحق الطالقاني حدثنا الحرث بن عمير عن حميد الطويل عن الحسن عن عمران بن حصين.

-أن النبي صلى الله عليه وسلم قال لا جلب ولا جنب ولا شغار في الإسلام ومن انتهب فليس منا.


132-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم وعفان قالا حدثنا مهدي قال عفان حدثنا غيلان عن مطرف عن عمران بن حصين عن النبي صلى الله عليه وسلم إما أن يكون قال لعمران أو لرجل وهو يسمع صمت سرر هذا الشهر قال لا قال فإذا أفطرت فصم يومين.


133-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن كثير أخو سليمان بن كثير حدثنا جعفر بن سليمان عن عوف عن أبي رجاء العطاردي عن عمران:

-أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال السلام عليكم فرد عليه ثم جلس فقال عشر ثم جاء آخر فقال السلام عليكم ورحمة الله فرد عليه ثم جلس فقال عشرون ثم جاء آخر فقال السلام عليكم ورحمة الله وبركاته فرد عليه ثم جلس فقال ثلاثون.


134-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هوذة عن عوف عن أبي رجاء مرسلا وكذلك قال غيره.


135-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا المبارك عن الحسن أخبرني عمران بن حصين قال:-أمر رسول الله صلى الله عليه وسلم بالصدقة ونهى عن المثلة.


136-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا المبارك عن الحسن قال:-حدثنا عمران بن حصين قال أتي برجل أعتق ستة مملوكين عند موته وليس له مال غيرهم فأقرع النبي صلى الله عليه وسلم بينهم فأعتق اثنين وأرق أربعة.


137-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب وحسن بن موسى قالا حدثنا حماد بن زيد حدثنا غيلان بن جرير عن مطرف قال:-صليت أنا وعمران خلف علي بن أبي طالب فكان إذا سجد كبر وإذا رفع كبر وإذا نهض من الركعتين كبر فلما انصرفنا أخذ عمران بن حصين بيدي فقال لقد صلى بنا هذا مثل صلاة محمد صلى الله عليه وسلم أو قال لقد ذكرني هذا صلاة محمد صلى الله عليه وسلم .


138-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا أبو عوانة حدثنا قتادة قال بهز عن قتادة عن زرارة بن أوفى عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم خير أمتي القرن الذي بعثت فيهم ثم الذين يلونهم ثم الذين يلونهم قال والله اعلم أذكر الثالث أم لا ثم ينشأ قوم يشهدون ولا يستشهدون وينذرون ولا يوفون ويخونون ولا يؤتمنون ويفشو فيهم السمن.


139-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان يعني العطار حدثنا يحيى بن أبي كثير عن أبي قلابة عن أبي المهلب عن عمران بن حصين:

-أن امرأة من جهينة أتت نبي الله صلى الله عليه وسلم فقالت له إني أصبت حدا فأقمه علي وهي حامل فأمر بها أن يحسن إليها حتى تضع فلما وضعت جيء بها إلى رسول الله صلى الله عليه وسلم فأمر بها فشكت عليها ثيابها ثم رجمها ثم صلى عليها فقال عمر يا نبي الله تصلي عليها وقد زنت فقال لقد تابت توبة لو قسمت بين سبعين من أهل المدينة لوسعتهم وهل وجدت أفضل من أن جادت بنفسها لله تبارك وتعالى.


140-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الوارث حدثنا محمد بن الزبير حدثني أبي:

-أن رجلا حدثه أنه سأل عمران بن حصين عن رجل نذر أن لا يشهد الصلاة في مسجد فقال عمران سمعت رسول الله صلى الله عليه وسلم يقول لا نذر في غضب وكفارته كفارة اليمين.


141-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم عن محمد بن الزبير حدثني أبي:

-أنه لقي رجلا بمكة فحدثه عن عمران بن حصين عن النبي صلى الله عليه وسلم أنه قال لا نذر في غضب وكفارته كفارة يمين.


142-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا ثابت:

-أن عمران بن حصين حدث أن رسول الله صلى الله عليه وسلم قال الحياء خير كله قال بشير بن كعب إن منه ضعفا فغضب عمران فقال لا أراني أحدث عن رسول الله صلى الله عليه وسلم قال الحياء خير كله وتقول أن منه ضعفا قال فجفاه وأراد أن لا يحدثه فقيل له أنه كما تحب.


143-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن حميد عن الحسن عن عمران بن حصين عن النبي صلى الله عليه وسلم مثله.


144-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن علي بن زيد قال:-سمعت أبا نضرة قال مر على مسجدنا عمران بن حصين فقمت إليه فأخذت بلجامه فسألته عن الصلاة في السفر فقال خرجنا مع رسول الله صلى الله عليه وسلم في الحج فكان يصلي ركعتين حتى ذهب وأبو بكر ركعتين حتى ذهب وعمر ركعتين حتى ذهب وعثمان ست سنين أو ثمان ثم أتم الصلاة بمنى أربعا.


145-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن خالد عن أبي قلابة عن أبي المهلب عن عمران بن حصين قال:-صلى رسول الله صلى الله عليه وسلم الظهر أو العصر ثلاث ركعات ثم سلم فقال لرجل من أصحاب النبي صلى الله عليه وسلم يقال له الخرباق أقصرت الصلاة فسأل النبي صلى الله عليه وسلم فإذا هو كما قال قال فصلى ركعة ثم سلم ثم سجد سجدتين ثم سلم.


146-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة قال:-سمعت زرارة بن أوفى يحدث عن عمران بن حصين أن رسول الله صلى الله عليه وسلم صلى الظهر فجعل رجل يقرأ خلفه بسبح اسم ربك الأعلى فلما انصرف قال أيكم قرأ أو أيكم القارئ فقال رجل أنا قال قد ظننت أن بعضكم خالجنيها.


147-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن خالد حدثنا رباح عن معمر عن ابن سيرين عن عمران بن حصين:

-أن رسول الله صلى الله عليه وسلم قال لا شغار في الإسلام.


148-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى حدثنا يونس عن محمد بن سيرين عن عمران بن حصين:

-أن النبي صلى الله عليه وسلم قال إن أخاكم النجاشي قد مات فصلوا عليه.


149-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا هشام وروح قال حدثنا هشام عن الحسن عن عمران بن حصين قال:-سرينا مع رسول الله صلى الله عليه وسلم فلما كان من آخر الليل عرسنا فلم نستيقظ حتى أيقظنا حر الشمس فجعل الرجل منا يقوم دهشا إلى طهوره قال فأمرهم النبي صلى الله عليه وسلم أن يسكنوا ثم ارتحلنا فسرنا حتى إذا ارتفعت الشمس توضأ ثم أمر بلالا فأذن ثم صلى الركعتين قبل الفجر ثم أقام فصلينا فقالوا يا رسول الله ألا نعيدها في وقتها من الغد قال أينهاكم ربكم تبارك وتعالى عن الربا ويقبله منكم.


150-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية حدثنا زائدة عن هشام قال:-زعم الحسن أن عمران بن حصين حدثه قال أسرينا مع النبي صلى الله عليه وسلم ليلة فذكر الحديث.


151-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد عن عمران بن حصين:

-أن رسول الله صلى الله عليه وسلم قال يدخل الجنة من أمتي سبعون ألفا بغير حساب ولا عذاب لا يكتوون ولا يسترقون ولا يتطيرون على ربهم يتوكلون.


152-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام بن حسان عن محمد عن عمران بن حصين عن النبي صلى الله عليه وسلم قال:-من حلف على يمين كاذبة مصبورة فليتبوأ بوجهه مقعده من النار.


153-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام بن حسان عن حميد بن هلال عن أبي دهماء العدوي عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم من سمع بالدجال فلينأ منه ثلاثا يقولها فإن الرجل يأتيه يتبعه وهو يحسب أنه صادق بما يبعث به من الشبهات.


154-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أخبرنا رجل والرجل كان يسمى في كتاب أبي عبد الرحمن عمرو بن عبيد قال حدثنا أبو رجاء العطاردي عن عمران بن حصين قال:-ما شبع آل محمد صلى الله عليه وسلم من خبز بر مأدوم حتى مضى لوجهه صلى الله عليه وسلم قال أبو عبد الرحمن وكان أبي رحمه الله قد ضرب على هذا الحديث في كتابه فسألته عنه فحدثني به وكتب عليه صح صح قال أبو عبد الرحمن إنما ضرب أبي على هذا الحديث لأنه لم يرض الرجل الذي حدث عنه يزيد.


155-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا الجريري عن أبي العلاء عن مطرف عن عمران بن حصين:

-أن النبي صلى الله عليه وسلم قال لرجل هل صمت من سرار هذا الشهر شيئا فقال لا فقال رسول الله صلى الله عليه وسلم فإذا أفطرت من رمضان فصم يومين مكانه.


156-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا سليمان التيمي عن أبي العلاء ابن الشخير عن عمران بن حصين قال سليمان وأشك في عمران:

-أن النبي صلى الله عليه وسلم قال له يا عمران هل صمت من سرر هذا الشهر شيئا قال لا قال فإذا أفطرت فصم يومين مكانه قال أبو عبد الرحمن قال أبي وقال ابن أبي عدي سرار.


157-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا أبو عوانة العدوي عن حميد بن هلال عن بشير بن كعب عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم الحياء خير كله فقال بشير فقلت إن منه ضعفا وإن منه عجزا فقال أحدثك عن رسول الله صلى الله عليه وسلم وتجيئني بالمعاريض لا أحدثك بحديث ما عرفتك فقالوا يا أبا نجيد إنه طيب الهوى وإنه وإنه فلم يزالوا به حتى سكن وحدث.


158-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا همام وعفان وعبد الصمد قالا حدثنا همام عن قتادة قال عفان في حديثه عمران بن عصام الضبعي وقال يزيد عن قتادة عن عمران بن عصام الضبعي عن شيخ من أهل البصرة عن عمران بن حصين عن النبي صلى الله عليه وسلم في قوله عز وجل والشفع والوتر فقال هي الصلاة منها شفع ومنها وتر.


159-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف أنبأنا حسين عن عبد الله بن بريدة عن عمران بن حصين:

-أنه سأل رسول الله صلى الله عليه وسلم عن صلاة القاعد فقال من صلى قائما فهو أفضل ومن صلى قاعدا فله نصف أجر القائم؟؟ ومن صلى نائما فله نصف أجر القاعد.


160-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا سعيد بن أبي عروبة عن قتادة عن الحسن عن عمران بن حصين:

-أن رسول الله صلى الله عليه وسلم قال لا أركب الأرجوان ولا ألبس المعصفر ولا ألبس القميص المكفف بالحرير قال وأومأ الحسن إلى جيب قميصه وقال ألا وطيب الرجال ريح لا لون له ألا وطيب النساء لون لا ريح له.


161-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا أبو نعامة العدوي قال:-سمعت أبا السوار يذكر عن عمران بن حصين قال سمعت رسول الله صلى الله عليه وسلم يقول الحياء خير كله فذكر الحديث.


162-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر عن الأعمش عن أبي داود عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم من كان له على رجل حق فمن أخره كان له بكل يوم صدقة.


163-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن ثابت عن مطرف عن عمران بن حصين:

-أن النبي صلى الله عليه وسلم قال له أو لغيره هل صمت من سرر شعبان شيئا قال لا قال فإذا أفطرت فصم يومين.


164-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن الجريري عن أبي العلاء عن مطرف عن عمران بن حصين:

-عن النبي صلى الله عليه وسلم بمثله غير أنه لم يقل يومين.


165-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح وعفان قالا حدثنا حماد عن أبي التياح قال عفان حدثنا أبو التياح عن حفص الليثي عن عمران بن حصين قال:-نهى رسول الله صلى الله عليه وسلم عن الحنتم ولبس الحرير والتختم بالذهب.


166-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة حدثنا أبو التياح قال:-سمعت رجلا من بني ليث يقول أشهد على عمران بن حصين أنه حدث أن رسول الله صلى الله عليه وسلم نهى عن الحناتم وعن خاتم الذهب وعن لبس الحرير.


167-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا الضحاك يعني ابن يسار قال وحدثنا أبو العلاء يزيد بن عبد الله عن مطرف عن عمران:

-أن النبي صلى الله عليه وسلم قال اطلعت في النار فإذا أكثر أهلها النساء واطلعت في الجنة فإذا أكثر أهلها الفقراء.


168-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا حسين عن ابن بريدة وعفان حدثنا عبد الوارث حدثنا حسين المعلم حدثني عبد الله بن بريدة قال حدثني عمران بن حصين قال وكان رجلا مبسورا قال:-سألت رسول الله صلى الله عليه وسلم عن الصلاة والرجل قاعد فقال من صلى قائما فهو أفضل ومن صلى قاعدا فله نصف أجر القائم ومن صلى نائما فله نصف أجر القاعد.


169-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حاجب بن عمر أبو خشينة الثقفي حدثنا الحكم بن الأعرج عن عمران بن حصين:

-أن رسول الله صلى الله عليه وسلم قال يدخل الجنة من أمتي سبعون ألفا بغير حساب قال من هم يا رسول الله قال هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون.


170-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان عن محمد بن الزبير عن الحسن عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم لا نذر في معصية الله عز وجل أو في غضب وكفارته كفارة اليمين.


171-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا شعبة حدثنا أبو التياح قال:-سمعت مطرف بن الشخير عن عمران بن حصين قال قال رسول الله صلى الله عليه وسلم إن أقل ساكني أهل الجنة النساء.


172-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا حميد عن الحسن عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم لا جلب ولا جنب ولا شغار في الإسلام ومن انتهب نهبة فليس منا.


173-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا ثابت عن مطرف عن عمران بن حصين وسعيد الجريري عن أبي العلاء عن مطرف عن عمران بن حصين:

-أن رسول الله صلى الله عليه وسلم قال لرجل هل صمت من سرر شعبان شيئا قال لا قال فإذا أفطرت رمضان فصم يومين قال الجريري صم يوما.


174-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا ثابت عن مطرف عن عمران بن حصين:

-أن رسول الله صلى الله عليه وسلم نهى عن الكي فاكتوينا فلم يفلحن ولم ينجحن.


175-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى وعفان قالا أنبأنا أبو هلال قال عفان أنبأنا قتادة وقال حسن عن قتادة عن أبي حسان الأعرج عن عمران بن حصين قال:-كان رسول الله صلى الله عليه وسلم يحدثنا عامة ليلة عن بني إسرائيل لا يقوم إلا لعظم الصلاة.


176-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء أنبأنا يونس عن الحسن عن عمران بن حصين:

-أن النبي صلى الله عليه وسلم كان في سفر فنام عن الصبح حتى طلعت الشمس فاستيقظ فأمر فأذن ثم صلى ركعتين ثم انتظر حتى استقلت ثم أمر فقام فصلى.


177-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا شيبان عن منصور عن ربعي بن حراش عن عمران بن حصين أو غيره:

-أن حصينا أو حصينا أتى رسول الله صلى الله عليه وسلم فقال يا محمد لعبد المطلب كان خيرا لقومه منك كان يطعمهم الكبد والسنام وأنت تنحرهم فقال له النبي صلى الله عليه وسلم ما شاء الله أن يقول له فقال له ما تأمرني أن أقول قال قل اللهم قني شر نفسي واعزم لي على أرشد أمري قال فانطلق فأسلم الرجل ثم جاء فقال إني أتيتك فقلت لي قل اللهم قني شر نفسي واعزم لي على أرشد أمري فما أقول الآن قال قل اللهم اغفر لي ما أسررت وما أعلنت وما أخطأت وما عمدت وما علمت وما جهلت.


178-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا سفيان عن ابن جدعان عن الحسن عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم لقد أكل الطعام ومشى في الأسواق يعني الدجال.


179-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن إدريس يعني الشافعي أنبأنا سفيان عن علي بن زيد بن جدعان عن الحسن عن عمران بن حصين:

-أن عمر بن الخطاب قال أنشد الله رجلا سمع من النبي صلى الله عليه وسلم في الجد شيئا فقام رجل فقال شهدت النبي صلى الله عليه وسلم أعطاه الثلث قال مع من قال لا أدري قال لا دريت.


180-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى وسليمان بن حرب قالا حدثنا حماد بن زيد حدثنا غيلان بن جرير عن مطرف قال:-صليت صلاة خلف علي بن أبي طالب أنا وعمران بن حصين فكان إذا سجد كبر وإذا رفع كبر وإذا نهض من الركعتين كبر فلما قضى الصلاة أخذ بيدي عمران فقال لقد ذكرني هذا قبل صلاة رسول الله صلى الله عليه وسلم أو قال لقد صلى بنا هذا صلاة محمد صلى الله عليه وسلم .


181-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا هشيم أنبأنا منصور وحميد ويونس عن الحسن عن عمران بن حصين قال:-كان رسول الله صلى الله عليه وسلم يخطبنا فيأمرنا بالصدقة وينهانا عن المثلة.


182-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا مؤمل حدثنا سفيان عن الأعمش عن خيثمة ليس فيه عن الحسن البصري قال:-مر عمران بن حصين برجل يقص فقال عمران إنا لله وإنا إليه راجعون سمعت رسول الله صلى الله عليه وسلم يقول اقرؤوا القرآن وسلوا الله تبارك وتعالى به من قبل أن يجيء قوم يسألون الناس به.


183-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد بن زيد عن علي بن زيد عن الحسن عن عمران بن حصين قال:-نزل القرآن وسن رسول الله صلى الله عليه وسلم السنن ثم قال اتبعونا فوالله إن لم تفعلوا تضلوا.


184-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى حدثنا حماد يعني ابن زيد عن إسحق بن سويد عن أبي قتادة العدوي قال:-دخلنا على عمران بن حصين في رهط من بني عدي فينا بشير بن كعب فحدثنا عمران بن حصين قال قال رسول الله صلى الله عليه وسلم الحياء خير كله أو إن الحياء خير كله فقال بشير بن كعب إنا لنجد في بعض الكتب أو قال الحكمة أن منه سكينة ووقارا لله عز وجل ومنه ضعفا فأعاد عمران الحديث وأعاد بشير مقالته حتى ذكر ذاك مرتين أو ثلاثا فغضب عمران حتى احمرت عيناه وقال أحدثك عن رسول الله صلى الله عليه وسلم وتعرض فيه لحديث الكتب قال فقلنا يا أبا نجيد إنه لابأس به وإنه منا فما زلنا حتى سكن.


185-حدثنـــــا عبد الله حدثني أبي حدثنا خلف

حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا المبارك عن الحسن قال أخبرني عمران بن حصين:

-أن النبي صلى الله عليه وسلم أبصر على عضد رجل حلقة أراه قال من صفر فقال ويحك ما هذه قال من الواهنة قال أما إنها لا تزيدك إلا وهنا انبذها عنك فإنك لو مت وهي عليك ما أفلحت أبدا.


186-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن عطاء الخراساني عن سعيد بن المسيب عن النبي صلى الله عليه وسلم وأيوب وهشام وحبيب عن محمد بن سيرين عن عمران بن حصين عن النبي صلى الله عليه وسلم وحميد ويونس وقتادة وسماك بن حرب عن الحسن عن عمران بن حصين عن النبي صلى الله عليه وسلم:

-أن رجلا أعتق ستة مملوكين له عند موته ليس له مال غيرهم فأقرع رسول الله صلى الله عليه وسلم بينهم فرد أربعة في الرق وأعتق اثنين.


187-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا محمد بن أبي المليح الهذلي حدثني رجل من الحي:

-أن يعلى بن سهيل مر بعمران بن حصين فقال له يا يعلى ألم أنبأ أنك بعت دارك بمائة ألف قال بلى قد بعتها بمائة ألف قال فإني سمعت رسول الله صلى الله عليه وسلم يقول من باع عقدة مال سلط الله عز وجل عليها تالفا يتلفها.


188-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد حدثنا حميد عن الحسن عن عمران بن حصين:

-أن رسول الله صلى الله عليه وسلم قال من انتهب نهبة فليس منا.


189-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا حدثنا حماد حدثنا أبو التياح قال عفان أخبرنا أبو التياح عن مطرف عن عمران بن حصين:

-أن النبي صلى الله عليه وسلم نهى عن الكي فاكتوينا فما أفلحن ولا أنجحن وقال عفان فلم يفلحن ولم ينجحن.


190-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حرب حدثنا يحيى أن أبا قلابة حدثه أن أبا المهلب حدثه أن عمران بن حصين حدثه:

-أن رسول الله صلى الله عليه وسلم قال إن أخاكم النجاشي توفي فصلوا عليه قال فصف رسول الله صلى الله عليه وسلم وصففنا خلفه فصلى عليه وما نحسب الجنازة إلا موضوعة بين يديه.


191-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا مهدي حدثنا غيلان عن مطرف عن عمران بن حصين:

-أن النبي صلى الله عليه وسلم سأله أو سأل رجلا وهو شاهد هل صمت من سرر هذا الشهر شيئا قال لا قال فإذا أفطرت فصم يومين.


192-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة عن الحسن عن عمران بن حصين:

-أن النبي صلى الله عليه وسلم قد رجم.


193-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قال سمعت حميد بن هلال يحدث عن أبي قتادة عن عمران بن حصين قال:-قال رسول الله صلى الله عليه وسلم الحياء خير كله.


194-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن حماد حدثنا أبو عوانة عن سماك بن حرب عن الحسن البصري عن عمران بن حصين:

-أن رجلا أعتق عند موته ستة رجلة له فجاء ورثته من الأعراب فأخبروا رسول الله صلى الله عليه وسلم بما صنع قال أو فعل ذلك قال لو علمنا إن شاء الله ما صلينا عليه قال فأقرع بينهم فأعتق منهم اثنين ورد أربعة في الرق.


195-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا مالك وأبو نعيم حدثنا مالك يعني ابن مغول عن حصين عن الشعبي عن عمران بن حصين:

-أن رسول الله صلى الله عليه وسلم قال لا رقية إلا من عين أو حمة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الحرث حدثني شبل بن عباد وابن أبي بكير يعني يحيى ابن أبي بكير حدثنا شبل بن عباد المعني قال:-سمعت أبا قزعة يحدث عن عمرو بن دينار يحدث عن حكيم بن معاوية البهزي عن أبيه أنه قال للنبي صلى الله عليه وسلم إني حلفت هكذا ونشر أصابع يديه حتى تخبرني ما الذي بعثك الله تبارك وتعالى به قال بعثني الله تبارك وتعالى بالإسلام قال وما الإسلام قال شهادة أن لا إله إلا الله وأن محمدا عبده ورسوله وتقيم الصلاة وتؤتي الزكاة إخوان نصيران لا يقبل الله جل وعز من أحد توبة أشرك بعد إسلامه قال قلت يا رسول الله ما حق زوج أحدنا عليه قال تطعمها إذا أكلت وتكسوها إذا أكتسيت ولا تضرب الوجه ولا تقبح ولا تهجر إلا في البيت ثم قال ههنا تحشرون ههنا تحشرون ههنا تحشرون ثلاثا ركبانا ومشاة وعلى وجوهكم توفون يوم القيامة سبعون أمة أنتم آخر الأمم وأكرمها على الله تبارك وتعالى تأتون يوم القيامة وعلى أفواهكم الفدام أول ما يعرب عن أحدكم فخذه قال ابن أبي بكير فأشار بيده إلى الشام فقال إلى ههنا تحشرون.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مهنى بن عبد الحميد أبو شبل حدثنا حماد بن سلمة عن أبي قزعة عن حكيم بن معاوية عن أبيه:

-أن رسول الله صلى الله عليه وسلم قال إن رجلا كان فيمن كان قبلكم رغسه الله تبارك وتعالى مالا وولدا حتى ذهب عصر وجاء عصر فلما حضرته الوفاة قال أي بني أي أب كنت لكم قالوا خير أب قال فهل أنتم مطيعي قالوا نعم قال انظروا إذا مت أن تحرقوني حتى تدعون فحما قال رسول الله صلى الله عليه وسلم ففعلوا ذلك ثم اهرسوني بالمهراس يومئ بيده قال رسول الله صلى الله عليه وسلم ففعلوا والله ذلك ثم أذروني في البحر في يوم ريح لعلي أضل الله تبارك وتعالى قال رسول الله صلى الله عليه وسلم ففعلوا والله ذلك فإذا هوم في قبضة الله تبارك وتعالى فقال يا ابن آدم ما حملك على ما صنعت قال أي رب مخافتك قال فتلافاه الله تبارك وتعالى بها.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا شعبة عن أبي قزعة عن حكيم بن معاوية عن أبيه عن النبي صلى الله عليه وسلم قال:-سأله رجل ما حق المرأة على الزوج قال تطعمها إذا طعمت وتكسوها إذا اكتسيت ولا تضرب الوجه ولا تقبح ولا تهجر إلا في البيت.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا أبو قزعة سويد بن حجير الباهلي عن حكيم بن معاوية عن أبيه أن أخاه مالكا قال:-يا معاوية إن محمدا أخذ جيراني فانطلق إليه فإنه قد عرفك وكلمك قال فانطلقت معه فقال دع لي جيراني فإنهم كانوا قد أسلموا فأعرض عنه فقام متمعطا فقال أم والله لئن فعلت إن الناس ليزعمون أنك تأمر بالأمر وتخلف إلى غيره وجعلت أجره وهو يتكلم فقال رسول الله صلى الله عليه وسلم ما تقول فقالوا إنك والله لئن فعلت ذلك إن الناس ليزعمون أنك لتأمر بالأمر وتخالف إلى غيره قال فقال أوقد قالوها أو قائلهم فلئن فعلت ذاك وما ذاك إلا علي وما عليهم من ذلك من شيء أرسلوا له جيرانه.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن الجريري عن حكيم بن معاوية عن أبيه:

-أن رسول الله صلى الله عليه وسلم قال أنتم توفون سبعين أمة أنتم خيرها وأكرمها على الله تبارك وتعالى.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن علية عن بهز بن حكيم عن أبيه عن جده قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-في كل إبل سائمة في كل أربعين ابنة لبون لا تفرق إبل عن حسابها من أعطاها مؤتجرا فله أجرها ومن منعها فإنا آخذوها منه وشطر إبله عزمة من عزمات ربنا جل وعز لا يحل لآل محمد منها شيء.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا بهز بن حكيم عن أبيه عن جده أن أباه أو عمه قام إلى النبي صلى الله عيه وسلم فقال:

-جيراني بما أخذوا فأعرض عنه ثم قال: أخبرني بما أخذوا فأعرض عنه فقال: لئن قلت ذاك إنهم ليزعمون أنك تنهى عن الغي وتستخلي به فقال النبي صلى الله عليه وسلم ما قال: فقام أخوه أو ابن أخيه فقال: يا رسول الله إنه قال فقال: لقد قلتموها أو قائلكم ولئن كنت افعل ذلك إنه لعلي وما هو عليكم خلوا له عن جيرانه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل عن حماد حدثنا أبو قزعة عن حكيم بن معاوية عن أبيه قال: قال النبي صلى الله عليه وسلم:

-إن الله تبارك وتعالى لا يقبل توبة عبد كفر بعد إسلامه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن بهز بن حكيم بن معاوية عن أبيه عن جده قال:-أخذ النبي صلى الله عليه وسلم ناسا من قومي في تهمة فحبسهم فجاء رجل من قومي إلى النبي صلى الله عليه وسلم وهو يخطب فقال: يا محمد علام تحبس جيرتي فصمت النبي صلى الله عليه وسلم عنه فقال: إن ناسا ليقولون إنك تنهى عن الشر وتستخلي به فقال النبي صلى الله عليه وسلم: ما يقول قال: فجعلت أعرض بينهما بالكلام مخافة أن يسمعها فيدعوا على قومي دعوة لا يفلحون بعدها أبدا فلم يزل النبي صلى الله عليه وسلم به حتى فهمها فقال: قد قالوها أو قائلها منهم والله لو فعلت لكان علي وما كان عليهم خلوا له عن جيرانه.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن بهز بن حكيم عن أبيه عن جده أنه سمع النبي صلى الله عليه وسلم يقــول:-من سأله مولاة فضل ماله فلم يعطه جعل يوم القيامة شجاعا أقرع.


006-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن بهز بن حكيم عن أبيه عن جده قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-ويل للذي يحدث القوم ثم يكذب ليضحكهم ويل له وويل له.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا أبو قزعة الباهلي عن حكيم بن معاوية عن أبيه قال:-أتيت رسول الله صلى الله عليه وسلم فقلت ما أتيتك حتى حلفت عدد أصابعي هذه أن لا آتيك أرانا عفان وطبق كفيه فبالذي بعثتك بالحق ما الذي بعثك به قال: الإسلام قال وما الإسلام قال أن يسلم قلبك لله تعالى وأن توجه وجهك إلى الله تعالى وتصلي الصلاة المكتوبة وتؤدي الزكاة المفروضة إخوان نصيران لا يقبل الله عز وجل من أحد توبة أشرك بعد إسلامه قلت ما حق زوجة أحدنا عليه قال: تطعمها إذا طعمت وتكسوها إذا اكتسيت ولا تضرب الوجه ولا تقبح ولا تهجر إلا في البيت قال: تحشرون ها هنا وأومأ بيده إلى نحو الشام مشاة وركبانا وعلى وجوهكم تعرضون على الله تعالى وعلى أفواهكم الفدام وأول ما يعرب عن أحدكم فخذه وقال: ما من مولى يأتي مولى له فيسأله من فضل عنده فيمنعه إلا جعله الله تعالى عليه شجاعا ينهسه قبل القضاء قال: عفان يعني بالمولى ابن عمه قال: وقال إن رجلا ممن كان قبلكم رغسه الله تعالى مالا وولدا حتى ذهب عصر وجاء آخر فلما احتضر قال لولده أي أب كنت لكم قالوا خير أب فقال: هل أنتم مطيعي وإلا أخذت مالي منكم أنظروا إذا أنا مت أن تحرقوني حتى تدعوني جما ثم أهرسوني بالمهراس وأدار رسول الله صلى الله عليه وسلم يديه حذاء ركبتيه قال رسول الله صلى الله عليه وسلم: ففعلوا والله وقال نبي الله صلى الله عليه وسلم: بيده هكذا ثم اذروني في يوم راح لعلي أضل الله تعالى كذا قال عفان: قال أبي: وقال مهنى أبو شبل عن حماد أضل الله ففعلوا والله ذاك فإذا هو قائم في قبضة الله تعالى فقال: يا ابن آدم ما حملك على ما فعلته قال: من مخافتك قال: فتلافاه الله تعالى بها.


008-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن قال حماد فيما سمعته قال: وسمعت الجريري يحدث عن حكيم بن معاوية عن أبيه أن رسول الله صلى الله عليه وسلم قال:-أنتم توفون سبعين أمة أنتم آخرها وأكرمها على الله عز وجل وما بين مصراعين من مصاريع الجنة مسيرة أربعين عاما وليأتين عليه يوم وإنه لكظيظ.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أن الجريري أبو مسعود عن حكيم بن معاوية عن أبيه عن النبي صلى الله عليه وسلم قال:-تجيؤون يوم القيامة على أفواهكم الفدام وإن أول ما يتكلم من الآدمي فخذه وكفه.


010-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أنبأنا أبو قزعة وعطاء ععن رجل من بني قشير عن أبيه أنه سأل النبي صلى الله عليه وسلم:

-ما حق امرأتي علي قال: تطعمها إذا طعمت وتكسوها إذا اكتسيت ولا تضرب الوجه ولا تهجر إلا في البيت.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا بهز بن حكيم بن معاوية عن أبيه عن جده قال:-قلت يا رسول الله من أبر قال أمك قلت ثم من قال ثم أمك قال: قلت يا رسول الله ثم من قال أمك قال: قلت ثم من قال ثم أباك ثم الأقرب فالأقرب.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا بهز عن أبيه عن جده قال:-سمعت نبي الله صلى الله عليه وسلم يقول إنكم توفون سبعين أمة أنتم خيرها وأكرمها على الله عز وجل.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا بهز بن حكيم عن أبيه عن جده قال:-قلت يا نبي الله نساؤنا ما نأتي منها وما نذر قال: حرثك ائت حرثك أنى شئت غير أن لا تضرب الوجه ولا تقبح ولا تهجر إلا في البيت وأطعم إذا طعمت واكس إذا اكتسيت كيف وقد أفضى بعضكم إلى بعض إلا بما حل عليها.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا بهز عن أبيه عن جده قال: قلت يا رسول الله أين تأمرني قال:-ها هنا ونحا بيده نحو الشام قال إنكم محشورون رجالا ركبانا وتجرون على وجوهكم.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا بهز بن حكيم عن أبيه عن جده قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-لا يأتي رجل مولاه فيسأله من فضل هو عنده فيمنعه إياه إلا دعى له يوم القيامة شجاع يتلمظ فضله الذي منعه.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا بهز بن حكيم عن أبيه عن جده قال: قلت يا رسول الله:

-إنا قوم نتساءل أموالنا قال يتساءل الرجل في الجائحة أو الفتق ليصلح به بين قومه فإذا بلغ أو كرب استعف.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد وإسماعيل بن إبراهيم عن بهز قال: حدثني أبي عن جدي قال:-قلت يا رسول الله عوراتنا ما نأتي منها وما نذر قال: احفظ عورتك إلا من زوجتك أو ما ملكت يمينك قال: قلت يا رسول الله فإذا كان القوم بعضهم في بعض قال: إن استطعت أن لا يراها أحد فلا يرينها قلت فإذا كان أحدنا خاليا قال: فالله تبارك وتعالى أحق أن يستحيا منه.


018-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن بهز فذكر مثله قال:-فالله جل وعز أحق أن يستحي منه ووضع يده على فرجه.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس عن حماد بن زيد قال:-أيضا وقال النبي صلى الله عليه وسلم بيده فوضعها على فرجه.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن بهز قال أخبرني أبي عن جدي قال: أتيت رسول الله صلى الله عليه وسلم فقلت:

-يا رسول الله والله ما أتيتك حتى حلفت أكثر من عدد أولاء وضرب إحدى يديه على الأخرى أن لا يأتيك ولا آتي دينك وإني قد جئت أمرؤا لا أعقل شيئاً إلا ما علمني الله عز وجل ورسوله وإني أسألك بوجه الله بم بعثك ربنا إلينا قال: بالإسلام قال: قلت: يا رسول الله وما آية الإسلام قال: إن تقول أسلمت وجهي لله وتخليت وتقيم الصلاة وتؤتي الزكاة وكل مسلم على مسلم محرم إخوان نصيران لا يقبل الله عز وجل من مشرك يشرك بعد ما أسلم عملاً أو يفارق المشركين إلى المسلمين ما لي أمسك بحجزكم عن النار ألا إن ربي داعي وإنه سائلي هل بلغت عبادي وأنا قائل له: رب قد بلغتهم ألا فليبلغ الشاهد منكم الغائب ثم إنكم مدعوون ومفدمة أفواهكم بالفدام وإن أول ما يبين وقال: بواسط يترجم قال: وقال رسول الله صلى الله عليه وسلم بيده على فخذه قال: قلت: يا رسول الله هذا ديننا قال: هذا دينكم وأينما تحسن يكفك.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا بهز حدثنا أبي عن جدي قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-في كل إبل سائمة في كل أربعين ابنة لبون لا تفرق إبل عن حسابها من أعطاها مؤتجرا فله أجرها ومن منعها فإنا آخذوها وشطر إبله عزمة من عزمات ربنا تبارك وتعالى لا يحل لآل محمد منها شيء.


022-حدثنـــــا عبد الله حدثنا أبي حدثنا

حدثنـــــا عبد الله حدثنا أبي حدثنا يحيى بن سعيد حدثنا بهز ويزيد قال: أنبأنا بهز المعني حدثني أبي عن جدي قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إنه كان عبد من عباد الله أعطاه الله تبارك وتعالى مالا وولدا وكان لا يدين الله عز وجل دينا قال يزيد: فلبث حتى ذهب عمر وبقي عمر تذكر فعلم أن لم يبتئر عند الله تبارك وتعالى خيرا دعا بنيه قال: يا بني أي أب تعلمون قالوا: خيره يا أبانا قال: فوالله لا أدع عند رجل منكم مالا هو مني إلا أنا آخذوه منه أو لتفعلن ما آمركم به قال: فأخذ منهم ميثاقا قال: آمالا فإذا مت فخذوني فألقوني في النار حتى إذا كنت حمما فدقوني قال: فقال رسول الله صلى الله عليه وسلم بيده على فخذه كأنه يقول: إسحقوني ثم ذروني في الريح لعلي أضل الله تبارك وتعالى قال: ففعل به ذلك ورب محمد حين مات قال: فجيء به أحسن ما كان فعرض على ربه تبارك وتعالى فقال: ما حملك على النار قال: خشيتك يا رباه قال: إني لأسمعن الراهبة. قال يزيد: أسمعك راهبا فتيب عليه قال بهز: فحدثت بهذا الحديث الحسن وقتادة وحدثانيه فتيب عليه أو فتاب الله عز وجل عليه شك يحيى.


001-حدثنـــــا عبدد الله حدثنا أبي حدثنا

حدثنـــــا عبدد الله حدثنا أبي حدثنا إسماعيل بن إبراهيم عن بهز بن حكيم عن أبيه عن جده قال: قلت:

-يا رسول الله عوراتنا ما نأتي منها وما نذر قال: احفظ عورتك إلا من زوجتك أو ما ملكت يمينك قلت: أرأيت إن كان القوم بعضهم في بعض قال: إن استطعت أن لا يراها أحد فلا يراها قلت: أرأيت إن كان أحدنا خالياً قال: فالله تبارك وتعالى أحق أن يستحيا من الناس.


002-حدثنـــــا عبد الله حدثنا أبي حدثنا

حدثنـــــا عبد الله حدثنا أبي حدثنا إسماعيل عن بهز بن حكيم عن أبيه عن جده قال: سمعت نبي الله صلى الله عليه وسلم يقــول:-في كل إبل سائمة في كل أربعين ابنة لبون لا يفرق إبل عن حسابها من أعطاها مؤتجرا فله أجرها ومن منعها فإنا آخذوها منه وشطر ماله وقال مرة: إبله عزمة من عزمات ربنا تبارك وتعالى لا يحل لآل محمد منه شيء.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أخبرنا بهز بن حكيم عن أبيه عن جده أن أخاه أو عمه قام إلى النبي صلى الله عليه وسلم فقال:

-جيراني بما أخذوا فأعرض عنه قال: جيراني بما أخذوا فأعرض عنه ثم قال: جيراني بما أخذوا فأعرض عنه قال: لئن قلت: ذاك لقد زعم الناس أن محمداً ينهى عن الغي ويستخلي به فقال النبي صلى الله عليه وسلم: ما قال فقام أخوه أو ابن أخيه فقال: يا رسول الله إنه إنه فقال: أما لقد قلتموها أو قال: قائلكم ولئن كنت أفعل ذلك إنه لعلي وما هو عليكم خلوا له عن جيرانه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أخبرنا بهز بن حكيم عن أبيه عن جده قال:-أتيت النبي صلى الله عليه وسلم حين أتيته فقلت: والله ما أتيتك حتى حلفت أكثر من عدد أولاء أن لا آتيك ولا أتي دينك وجمع بهز بين كفيه وقد جئت أمراؤا لا أعقل شيئا إلا ما علمني الله تبارك وتعالى ورسوله وإني أسألك بوجه الله بم بعثك الله إلينا قال: بالإسلام قلت: وما آيات الإسلام قال: إن تقول: أسلمت وجهي لله وتخليت وتقيم الصلاة وتؤتي الزكاة كل مسلم على مسلم محرم إخوان نصيران لا يقبل الله من مشرك أشرك بعدما أسلم عملا وتفارق المشركين إلى المسلمين ما لي أمسك بحجزكم عن النار ألا إن ربي عز وجل داعي وإنه سائلي هل بلغت عباده وإني قائل: رب إني قد بلغتهم فليبلغ الشاهد منكم الغائب ثم إنكم مدعوون مفدمة أفواهكم بالفدام ثم إن أول ما يبين عن أحدكم لفخذه وكفه قلت: يا نبي الله هذا ديننا قال: هذا دينكم وأينما تحسن يكفك.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا بهز بن حكيم بن معاوية عن أبيه عن جده قال: سمعت نبي الله صلى الله عليه وسلم يقــول:-إنه كان عبد من عباد الله جل وعز أعطاه الله مالا وولدا فكان لا يدين الله تبارك وتعالى دينا فلبث حتى إذا ذهب منه عمر أو بقي عمر تذكر فعلم أنه لن يبتئر عند الله تبارك وتعالى خيرا دعا بنيه فقال: أي أب تعلموني قالوا: خيره يا أبانا قال: والله لا أدع عند أحد منكم مالا هو مني إلا أنا آخذه منه ولتفعلن بي ما آمركم قال فأخذ منهم ميثاقا وربي فقال: آمالا فإذا أنا مت فألقوني في النار حتى إذا كنت حمما فدقوني قال: فكأني أنظر إلى رسول الله صلى الله عليه وسلم وهو يقول بيده على فخذه ثم أذروني في الريح لعلي أضل الله تبارك وتعالى قال: ففعلوا ذلك به ورب محمد حين مات فجيء به في أحسن ما كان قط فعرض على ربه تبارك وتعالى فقال: ما حملك على النار قال: خشيتك يا رباه قال: إني أسمعك لراهبا فتيب عليه.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن بهز بن حكيم بن معاوية بن حيدة القشيري حدثني أبي عن جدي قال: قلت:

-يا رسول الله نساؤنا ما نأتي منهن أم ما نذر قال: حرثك ائت حرثك أنى شئت في أن لا تضرب الوجه ولا تقبح وأطعم إذا أطعمت واكس إذا اكتسيت ولا تهجر إلا في البيت كيف وقد أفضى بعضكم إلى بعض إلا بما حل عليهن.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن بهز بن حكيم حدثني أبي عن جدي قال سمعت رسول الله صلى الله عليه وسلم يقــول:-ويل للذي يحدث فيكذب ليضحك به القوم ويل له.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن بهز بن حكيم حدثني أبي عن جدي قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-لا يأتي رجل مولى له يسأله من فضل من عنده فيمنعه إلا دعي له يوم القيامة شجاع يتلمظ فضله الذي منع.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا بهز حدثني أبي عن جدي قال: قلت:

يا رسول الله من أبر قال: أمك قال: قلت: ثم من قال: ثم أمك قال: قلت: ثم من قال: أمك ثم أباك ثم الأقرب فالأقرب.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن بهز حدثني أبي عن جدي قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إنكم وفيتم سبعين أمة أنتم آخرها وأكرمها على الله عز وجل.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن بهز حدثني أبي عن جدي قال: قلت:

-يا رسول الله أين تأمرني خر لي فقال: بيده نحو الشام وقال: إنكم محشورون رجالاً وركباناً وتجرون على وجوهكم.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن بهز قال: حدثني أبي عن جدي قال:-قلت: يا رسول الله إنا قوم نتساءل أموالنا قال: يسأل أحدكم في الجائحة والفتق ليصلح بين قومه فإذا بلغ أو كرب استعف.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا الجريري عن حكيم بن معاوية أبي بهز عن أبيه قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-في الجنة بحر اللبن وبحر الماء وبحر العسل وبحر الخمر ثم تشقق الأنهار منها بعده.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا حماد بن سلمة عن أبي قزعة الباهلي عن حكيم بن معاوية عن أبيه أن رسول الله صلى الله عليه وسلم قال:-لا يقبل الله عز وجل توبة عبد أشرك بالله بعد إسلامه.


015-حدثنـــــا عبد الله حدثني أبي حدثنا مكي

حدثنـــــا عبد الله حدثني أبي حدثنا مكي بن إبراهيم أنبأنا بهز بن حكيم عن أبيه عن جده قال:-كان النبي صلى الله عليه وسلم إذا أتي بالشيء سأل عنه: أهدية أم صدقة فإن قالوا: هدية بسط يده وإن قالوا: صدقة قال لأصحابه: خذوا.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا بهز عن أبيه عن جده قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-ويل للذي يحدث فيكذب ليضحك به القوم ويل له ويل له.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم وبهز قالا حدثنا سليمان بن المغيرة عن حميد بن هلال قال: حدثني من سمع الأعرابي قال:-رأيت رسول الله صلى الله عليه وسلم يصلي قال: فرفع رأسه من الركوع فرفع كفيه حتى حاذتا أو بلغتا فروع أذنيه كأنهما مروحتان.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم وبهز قالا: حدثنا سليمان بن المغيرة عن حميد قال: وحدثني من سمع الأعرابي قال:-رأيت رسول الله صلى الله عليه وسلم وهو يصلي وعليه نعلان من بقر قال: فتفل عن يساره ثم حك حيث تفل بنعله.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن خالد الحذاء عن يزيد بن الشخير عن مطرف بن الشخير قال:-أخبرني أعرابي لنا قال: رأيت نعل نبيكم صلى الله عليه وسلم مخصوفة.


001-حدثنا عبد الله حدثني أبي حدثنا عفان

حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا محمد بن عبد الرحمن الطفاوي حدثنا سعيد الجريري عن رجل من بني تميم وأحسن الثناء عليه عن أبيه أو عمه قال:-صليت خلف رسول الله صلى الله عليه وسلم. فسألناه عن قدر ركوعه وسجوده فقال: قدر ما يقول الرجل سبحان الله وبحمده ثلاثا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان أنبأنا حماد بن زيد حدثنا عمرو بن دينار قال:-سمعت الحسن عن سلمة بن المحبق أن رجلا وقع على جارية امرأته فرفع ذاك إلى النبي صلى الله عليه وسلم فقال: إن كانت طاوعته فهي له وعليه مثلها لها وإن كان استكرهها فهي حرة وعليه مثلها لها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن الحسن عن جون بن قتادة عن سلمة:

-أن النبي صلى الله عليه وسلم أتى على بيت قدامه قربة معلقة فسأل النبي صلى الله عليه وسلم الشراب فقالوا: إنها ميتة فقال: دباغها ذكاتها.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شعبة عن قتادة عن الحسن عن رجل قد سماه عن سلمة بن المحبق:

-أن النبي صلى الله عليه وسلم أتى على أهل بيت فاستسقى فإذا قربة فيها ماء فقالوا: إنها ميتة يا رسول الله قال: الأديم طهوره دباغه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا سعيد يعني ابن أبي عروبة عن قتادة عن الحسن عن سلمة بن المحبق.

-أن رجلاً غشي جارية امرأته وهو في غزو فرفع ذلك إلى النبي صلى الله عليه وسلم فقال: إن كان استكرهها فهي حرة من ماله وعليه شراؤها لسيدتها وإن كانت طاوعته فمثلها من ماله لسيدتها.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن يونس عن الحسن عن سلمة بن المحبق.

-أن رجلاً خرج في غزوة ومعه جارية لامرأته فوقع بها فذكر للنبي صلى الله عليه وسلم فقال: إن كان استكرهها فهي عتيقة ولها عليه مثلها وإن كانت طاوعته فهي أمته ولها عليه مثلها. وقال إسماعيل مرة: أن رجلاً كان في غزوة.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن يونس عن الحسن عن سلمة بن المحبق عن النبي صلى الله عليه وسلم فذكر معناه.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن الحسن عن سلمة بن المحبق عن النبي صلى الله عليه وسلم مثله.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن الحسن عن سلمة بن المحبق:

-أن نبي الله صلى الله عليه وسلم أتى على قربة يوم حنين فدعا منها بماء وعندها امرأة فقالت: إنها ميتة فقال: سلوها أليس قد دبغت فقالت: بلى فأتى منها لحاجته فقال: ذكاة الأديم دباغه.


009-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا همام حدثنا قتادة عن الحسن عن جون بن قتادة عن سلمة بن المحبق:

-أنه كان مع رسول الله صلى الله عليه وسلم في غزوة تبوك فأتى على بيت قدامه قربة معلقة فسأل الشراب فقيل: إنها ميتة فقال: ذكاتها دباغها.


010-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن قتادة عن الحسن عن قبيصة بن حريث عن سلمة بن المحبق قال:-قضى رسول الله صلى الله عليه وسلم في رجل وطئ جارية امرأته: إن كان استكرهها فهي حرة وعليه لسيدتها مثلها.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج أخبرني عبد الكريم بن أبي المخارق عن معاذ بن معاوية الراسبي عن سنان بن سلمة الهذلي عن أبيه سلمة.

-وكان قد صحب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم: أنه بعث بدنتين مع رجل وقال: إن عرض لهما فانحرهما واغمس النعل في دمائهما ثم اضرب به صفحتيهما حتى يعلم أنهما بدنتان قال: صفحتي كل واحدة قال: ولا تأكل منها أنت ولا أحد من رفقتك ودعها لمن بعدكم.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عمرو بن الهيثم وأبو داود وعبد الصمد المعني قالوا: أنبأنا هشام عن قتادة عن الحسن عن جون بن قتادة عن سلمة بن المحبق.

-أن نبي الله صلى الله عليه وسلم دعا بماء من قربة عند امرأة فقالت: إنها ميتة فقال: أليس قد دبغتها قالت: بلى قال: دباغها ذكاتها.


013-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد بن حبيب العدوي حدثني أبي قال:-غزونا مع سنان بن سلمة مكران فقال سنان بن سلمة: حدثني أبي سلمة بن المحبق أنه سمع رسول الله صلى الله عليه وسلم يقول: من أدركه رمضان له حمولة يأوي إلى شبع فليصم رمضان حيث أدركه.

- وقال سنان:
-ولدت يوم حنين فبشر بي أبي فقالوا له: ولد لك غلام فقال: سهم أرمي به عن رسول الله صلى الله عليه وسلم أحب إلي مما بشرتموني به وسماني سنانا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا بهز عن أبيه عن جده قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-ويل للذي يحدث فيكذب ليضحك به القوم ويل له ويل له.


001-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا عكرمة بن عمار حدثنا الهرماس بن زياد الباهلي قال:-رأيت رسول الله صلى الله عليه وسلم وأبي مردفي خلفه على حمار وأنا صغير فرأيت رسول الله صلى الله عليه وسلم يخطب بمنى على ناقته العضباء.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عكرمة بن عمار حدثنا الهرماس بن زياد الباهلي قال:-كان أبي مردفي فرأيت رسول الله صلى الله عليه وسلم يخطب الناس يوم النحر بمنى على ناقته العضباء.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا عبد الملك أبو جعفر عن أبي نضرة عن سعد بن الأطول .

-أن أخاه مات وترك ثلثمائة درهم وترك عيالاً فأردت أن أنفقها على عياله فقال النبي صلى الله عليه وسلم: إن أخاك محبوس بدينه فاقض عنه فقال: يا رسول الله فقد أديت عنه إلا دينارين ادعتهما امرأة وليس لها بينة قال: فاعطها فإنها محقة.
- حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن الجريري عن أبي نضرة عن رجل من أصحاب النبي صلى الله عليه وسلم بمثله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن هلال بن يساف عن ربيع بن عميلة عن سمرة بن جندب أن النبي صلى الله عليه وسلم قال:-لا تسم غلامك أفلح ولا نجيحا ولا يسارا ولا رباحا فإنك إذا قلت أثم هو أو أثم فلان قالوا: لا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وروح قالا: حدثنا شعبة عن شيخ من بني قشير قال: روح قال:-سمعت سوادة القشيري وكان إمامهم قال: سمعت سمرة بن جندب يخطب يقول: قال رسول الله صلى الله عليه وسلم: لا يغرنكم نداء بلال وهذا البياض حتى ينفجر الفجر أو يطلع الفجر.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر: أنبأنا شعبة وحجاج قال: حدثني شعبة قال:-سمعت معبد بن خالد يحدث عن زيد بن عقبة عن سمرة بن جندب أن رسول الله صلى الله عليه وسلم كان يقرأ في العيدين "بسبح اسم ربك الأعلى"و"هل أتاك حديث الغاشية".


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن الحسن عن سمرة بن جندب قال:-كانت لرسول الله صلى الله عليه وسلم سكتتان في صلاته. وقال عمران بن حصين: أنا ما أحفظهما عن رسول الله صلى الله عليه وسلم فكتبوا في ذلك إلى أبي بن كعب يسألونه عنه فكتب أبي إن سمرة قد حفظ.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وروح قالا: حدثنا سعيد عن قتادة عن الحسن عن سمرة بن جندب أن رسول الله صلى الله عليه وسلم قال:-هي العصر قال ابن جعفر: سئل عن صلاة الوسطى.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة ويزيد قال: أنبأنا سعيد وبهز حدثنا همام عن قتادة عن الحسن عن سمرة بن جندب عن النبي صلى الله عليه وسلم أنه قال:-كل غلام رهينة بعقيقته تذبح عنه يوم سابعه وقال بهز في حديثه: ويدمي ويسمي فيه ويحلق قال يزيد: رأسه.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد وبهز حدثنا همام حدثنا قتادة عن الحسن عن سمرة أن رسول الله صلى الله عليه وسلم قال:-العمرى جائزة لأهلها قال ابن جعفر في حديثه لأهلها أو ميراث لأهلها.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم وشك فيه في كتاب البيوع فقال:

-عن عقبة أو سمرة أن رسول الله صلى الله عليه وسلم قال: أيما امرأة زوجها وليان فهي للأول منهما ومن باع بيعاً من رجلين فهو للأول منهما.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر ومحمد بن بشر قالا: حدثنا سعيد عن قتادة عن الحسن عن سمرة بن جندب عن النبي صلى الله عليه وسلم قال:-على اليد ما أخذت حتى تؤديه وقال ابن بشير حتى تؤدي.


010-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا همام ويزيد وحدثنا عفان حدثنا همام حدثنا قتادة حدثني قدامة بن وبرة رجل من بني عجيف عن سمرة بن جندب عن النبي صلى الله عليه وسلم قال:-من ترك جمعة في غير عذر فليتصدق بدينار فإن لم يجد فنصف دينار.


011-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعفان قالا: حدثنا همام عن قتادة عن الحسن عن سمرة قال:-قال رسول الله صلى الله عليه وسلم: جار الدار أحق بالدار من غيره.


012-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعبد الصمد قالا: حدثنا همام عن قتادة عن الحسن عن سمرة قال:-قال رسول الله صلى الله عليه وسلم: من توضأ فبها ونعمت ومن اغتسل فذلك أفضل قال عبد الصمد في حديثه حدثنا قتادة.


013-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعبد الصمد قالا: حدثنا همام عن قتادة قال عبد الصمد: حدثني قتادة عن الحسن عن سمرة أن النبي صلى الله عليه وسلم قال:-إذا نكح المرأة الوليان فهي للأول منهما وإذا بيع البيع من الرجلين فهي للأول منهما.


014-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعفان قالا: حدثنا أبان حدثنا قتادة عن الحسن عن سمرة أن نبي الله صلى الله عليه وسلم قال:-"حافظوا على الصلوات" قال عفان الصلاة والصلاة الوسطى وسماها لنا: إنما هي صلاة العصر.


015-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا أبان حدثنا قتادة عن الحسن عن سمرة أن النبي صلى الله عليه وسلم قال:-يوم حنين في يوم مطير الصلاة في الرحال.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عون قال: وحدثني رجل قال:-سمعت سمرة يخطب على منبر البصرة وهو يقول: سمعت رسول الله صلى الله عليه وسلم يقول: إن المرأة خلقت من ضلع وإنك إن ترد إقامة الضلع تكسرها فدارها تعش بها.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن أبي رجاء العطاردي حدثنا سمرة بن جندب الفزاري قال:-كان رسول الله صلى الله عليه وسلم مما يقول لأصحابه: هل رأى أحد منكم رؤيا قال: فيقص عليه من شاء الله أن يقص قال: وإنه قال لنا ذات غداة: إنه أتاني الليلة آتيان وإنهما ابتعثاني وإنهما قالا لي: انطلق وإني انطلقت معهما وإنا أتينا على رجل مضطجع وإذا آخر قائم عليه بصخرة وإذا هو يهوي بالصخرة لرأسه فيثلغ بها رأسه فيتدهده الحجر هاهنا فيتبع الحجر يأخذه فما يرجع إليه حتى يصح رأسه كما كان ثم يعود عليه فيفعل به مثل ما فعل المرة الأولى قال: قلت سبحان الله ما هذان قال: قالا لي: انطلق انطلق فانطلقت معهما فأتينا على رجل مستلق لقفاه وإذا آخر قائم عليه بكلوب من حديد وإذا هو أحد شقي وجهه فيشرشر شدقه إلى قفاه ومنخراه إلى قفاه وعيناه إلى قفاه قال: ثم يتحول إلى الجانب الآخر فيفعل به مثل ما فعل بالجانب الأول فما يفرغ من ذلك الجانب حتى يصح الأول كما كان ثم يعود فيفعل به مثل ما فعل به المرة الأولى قال: قلت سبحان الله ما هذان قال: قالا لي انطلق انطلق قال فانطلقنا فأتينا على مثل بناء التنور قال عوف: وأحسب أنه قال: وإذا فيه لغط وأصوات قال: فاطلعت فإذا فيه رجال ونساء عراة وإذا هم يأتيهم لهيب من أسفل منهم فإذا أتاهم ذلك اللهب ضوضوا قال: قلت ما هؤلاء قال: قالا لي: انطلق انطلق قال: فانطلقنا فأتينا على نهر حسبت أنه قال: أحمر مثل الدم وإذا في النهر رجل يسبح ثم يأتي ذلك الرجل الذي قد جمع الحجارة فيفغر له فاه فيلقمه حجرا حجرا قال: فينطلق فيسبح ما يسبح ثم يرجع إليه كلما رجع إليه فغر له فاه وألقمه حجرا قال: قلت ما هذا قال: قالا لي انطلق انطلق فانطلقنا فأتينا على رجل كريه المرآة كأكره ما أنت راء رجلا مرآة فإذا هو عند نار له يحشها ويسعى حولها قال: قلت لهما ما هذا قال: قالا لي انطلق انطلق قال: فانطلقنا فأتينا على روضة معشبة فيها من كل نور الربيع قال: وإذا بين ظهراني الروضة رجل قائم طويل لا أكاد أن أرى رأسه طولا في السماء وإذا حول الرجل من أكثر ولدان رأيتهم قط وأحسنه قال: قلت لهما ما هذا وما هؤلاء قال: قالا لي انطلق انطلق قال:

فانطلقنا فانتهينا إلى دوحة عظيمة لم أر دوحة قط أعظم منها ولا أحسن قال: فقالا لي: ارق فيها فارتقينا فيها فانتهيت إلى مدينة مبنية بلبن ذهب ولبن فضة فأتينا باب المدينة فاستفتحنا ففتح لنا فدخلنا فلقينا فيها رجالاً شطر من خلقهم كأحسن ما أنت راء وشطر كأقبح ما أنت راء قال: فقالا لهم: اذهبوا فقعوا في ذلك النهر فإذا نهر صغير معترض يجري كأنما هو المحض في البياض قال: فذهبوا فوقعوا فيه ثم رجعوا إلينا وقد ذهب ذلك السوء عنهم وصاروا في أحسن صورة قال: فقالا لي هذه جنة عدن وها ذاك منزلك قال: فبينما بصري صعداً فإذا قصر مثل الربابة البيضاء قالا لي: وها ذاك منزلك قال: قلت لهما: بارك الله فيكما ذراني فلأدخله قال: قالا لي: الآن فلا وأنت داخله قال: فإني رأيت منذ الليلة عجباً فما هذا الذي رأيت قال: قالا لي أما إنا سنخبرك:
أما الرجل الأول الذي أتيت عليه يثلغ رأسه بالحجر فإنه رجل يأخذ القرآن فيرفضه وينام عن الصلوات المكتوبة وأما الرجل الذي أتيت عليه يشرشر شدقه إلى قفاه وعيناه إلى قفاه ومنخراه إلى قفاه فإنه الرجل يغدو من بيته فيكذب الكذبة تبلغ الآفاق وأما الرجال والنساء العراة الذين في بناء مثل بناء التنور فإنهم الزناة والزواني وأما الرجل الذي يسبح في النهر ويلقم الحجارة فإنه آكل الربا وأما الرجل الكريه المرآة الذي عند النار يحشها فإنه مالك خازن جهنم وأما الرجل الطويل الذي رأيت في الروضة فإنه إبراهيم عليه السلام وأما الولدان الذين حوله فكل مولود مات على الفطرة قال: فقال بعض المسلمين: يا رسول الله وأولاد المشركين فقال رسول الله صلى الله عليه وسلم: وأولاد المشركين وأما القوم الذين كان شطر منهم حسنا وشطر قبيحا فإنهم خلطوا عملا صالحا وآخر سيئا فتجاوز الله عنهم.
- قال أبو عبد الرحمن: قال أبي: سمعت من عباد بن عباد يخبر به عن عوف عن أبي رجاء عن سمرة عن النبي صلى الله عليه وسلم قال:-فيتدهده الحجر هاهنا قال أبي: فجعلت أتعجب من فصاحة عباد.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا عبد الملك بن عمير عن حصين بن أبي الحر عن سمرة بن جندب قال:-دخلت على رسول الله صلى الله عليه وسلم فدعا الحجام فأتاه بقرون فألزمه إياها قال: عفان مرة: بقرن ثم شرطه بشفرة فدخل أعرابي من بني فزارة أحد بني جذيمة فلما رآه يحتجم ولا عهد له بالحجامة ولا يعرفها قال: ما هذا يا رسول الله علام تدع هذا يقطع جلدك قال: هذا الحجم قال: وما الحجم قال: هذا من خير ما تداوى به الناس.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثني سوادة قال: سمعت سمرة بن جندب يقــول:-إن رسول الله صلى الله عليه وسلم قال: لا يغرنكم نداء بلال فإن في بصره سوءا ولا بياض يرى بأعلى السحر.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب ويزيد بن زريع قالا: حدثنا داود عن أبي قزعة عن الأسقع بن الأسلع عن سمرة بن جندب عن النبي صلى الله عليه وسلم قال:-ما أسفل من الكعبين من الإزار في النار.


021-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن الحسن عن سمرة أن نبي الله صلى الله عليه وسلم قال:-سام أبو العرب وحام أبو الحبش ويافث أبو الروم قال أبي: وحدثنا حسين حدثنا شيبان عن قتادة قال: وحدث الحسن عن سمرة أن رسول الله صلى الله عليه وسلم كان يقول: سام أبو العرب ويافث أبو الروم وحام أبو الحبش.


022-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب حدثنا عوف عن أبي رجاء عن سمرة بن جندب قال: قال نبي الله صلى الله عليه وسلم:

-رأيت ليلة أسري بي رجلاً يسبح في نهر ويلقم الحجارة فسألت: ما هذا فقيل لي: آكل الربا.
حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا سلام بن أبي مطيع عن قتادة عن الحسن عن سمرة قال: قال رسول الله صلى الله عليه وسلم:
-الحسب المال والكرم التقوى.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد وحسين قالا: حدثنا شيبان عن قتادة وسمعت أبا نضرة يحدث عن سمرة بن جندب أنه سمع نبي الله صلى الله عليه وسلم يقــول:-إن منهم من تأخذه النار إلى كعبيه ومنهم من تأخذه النار إلى ركبتيه ومنهم من تأخذه النار إلى حجزته ومنهم من تأخذه النار إلى ترقوته.


024-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر عن شعبة عن قتادة عن الحسن عن سمرة ولم يسمعه منه أن رسول الله صلى الله عليه وسلم قال:-من قتل عبده قتلناه ومن جدع عبده جدعناه.


025-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم عن خالد الحذاء عن أبي قلابة عن سمرة قال:-البسوا من ثيابكم البيض وكفنوا فيها موتاكم.


026-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا شيبان بن عبد الرحمن عن عبد الملك عن زيد بن عقبة الفزاري قال:-دخلت على الحجاج بن يوسف فقلت: أصلح الله الأمير ألا أحدثك حديثا حدثنيه سمرة بن جندب عن رسول الله صلى الله عليه وسلم:

قال: بلى قال: سمعته يقول: قال رسول الله صلى الله عليه وسلم: المسائل كد يكد بها الرجل وجهه فمن شاء أبقى على وجهه ومن شاء ترك إلا أن يسأل رجل ذا سلطان أو يسأل في أمر لا بد منه.


027-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير عن منصور عن هلال بن يساف عن ربيع بن عميلة عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم:

-أحب الكلام إلى الله تبارك وتعالى أربع لا إله إلا الله والله أكبر وسبحان الله والحمد لله لا يضرك بأيهن بدأت لا تسمين غلامك يساراً ولا رباحاً ولا نجيحاً ولا أفلحاً فإنك تقول: أثم هو فلا يكون فيقول: لا إنما هن أربع لا تزيدن علي.


028-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن قتادة عن أبي نضرة عن سمرة بن جندب عن النبي صلى الله عليه وسلم قال:-منهم من تأخذه النار إلى ركبتيه ومنهم من تأخذه إلى حجزته ومنهم من تأخذه إلى ترقوته.


029-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عمر بن إبراهيم حدثنا قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال:-من وجد متاعه عند مفلس بعينه فهو أحق به.

- وعن سمرة عن النبي صلى الله عليه وسلم قال:-الميت يعذب بما نيح عليه.


030-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا سعيد بن بشير حدثنا قتادة عن الحسن عن سمرة قال:-أمرنا رسول الله صلى الله عليه وسلم أن نعتدل في الجلوس وأن لا نستوفز.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا الحكم بن عبد الملك عن قتادة عن الحسن عن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-احضروا الجمعة وادنوا من الإمام فإن الرجل ليتخلف عن الجمعة حتى إنه ليتخلف عن الجنة وإنه لمن أهلها.
حدثنا عبد الله حدثني أبي حدثنا روح حدثنا أشعث عن الحسن عن سمرة بن جندب عن النبي صلى الله عليه وسلم قال:-من صلى صلاة الغداة فهو في ذمة الله فلا تخفروا الله تبارك وتعالى في ذمته.


032-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح من كتابه حدثنا سعيد بن أبي عروبة عن قتادة قال: حدث الحسن عن سمرة أن رسول الله صلى الله عليه وسلم قال:-سام أبو العرب ويافث أبو الروم وحام أبو الحبش. وقال روح ببغداد من حفظه ولد نوح ثلاثة سام وحام ويافث.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الطيالسي حدثنا عمران عن قتادة عن الحسن عن سمرة.

-أن رسول الله صلى الله عليه وسلم نهى أن يخطب الرجل على خطبة أخيه أو يبتاع على بيعه.


034-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا هشام عن قتادة عن الحسن عن سمرة أن رسول الله صلى الله عليه وسلم قال:-إذا نكح وليان فهي للأول وإذا باع وليان فالبيع للأول.


035-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عمر بن إبراهيم حدثنا قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال:-لما حملت حواء طاف بها إبليس وكان لا يعيش لها ولد فقال: سميه عبد الحرث فإنه يعيش فسموه عبد الحرث فعاش وكان ذلك من وحي الشيطان وأمره.

- قال عبد الله: وجدت في كتاب أبي بخط يده وأكبر ظني أني قد سمعته منه قال: حدثنا علي بن عبد الله حدثنا معاذ قال:-وجدت في كتاب أبي بخط يده ولم أسمعه منه حدثنا قتادة عن يحيى بن مالك عن سمرة بن جندب أن النبي صلى الله عليه وسلم قال: احضروا الذكر وادنوا من الإمام فإن الرجل لا يزال يتباعد حتى يؤخر في الجنة وإن دخلها.


036-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا معاذ حدثني أبي عن مطر عن الحسن عن سمرة.

-أن نبي الله صلى الله عليه وسلم نهى أن تتلقى الأجلاب حتى تبلغ الأسواق أو يبيع حاضر لباد.


037-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا يزيد بن زريع حدثنا شعبة عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال:-من توضأ فبها ونعمت ومن اغتسل فذاك أفضل.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن الحسن عن سمرة أن النبي صلى الله عليه وسلم قال:-إذا أنكحت المرأة زوجين فهي للأول منهما وإذا بيع البيع من رجلين فهو للأول منهما.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا قتادة عن الحسن عن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-من قتل عبده قتلناه ومن جدعه جدعناه.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا هشيم عن يونس عن الحسن عن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-يوشك أن يملأ الله عز وجل أيديكم من العجم ثم يكونون أسداً لا يفرون فيقتلون مقاتلتكم ويأكلون فيئكم.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن إسماعيل يعني ابن أبي خالد قال: سمعت الشعبي يحدث عن سمرة بن جندب قال:-صلى النبي صلى الله عليه وسلم الصبح فقال: ها هنا أحد من بني فلان قالوا: نعم قال: إن صاحبكم محتبس على باب الجنة في دين عليه.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن الحسن عن سمرة بن جندب أن النبي صلى الله عليه وسلم قال:-من قتل عبده قتلناه ومن جدعه جدعناه.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل عن هلال بن يساف عن سمرة عن النبي صلى الله عليه وسلم قال:-إذا حدثتكم حديثا فلا تزيدن عليه وقال: أربع من أطيب الكلام وهن من القرآن لا يضرك بأيهن بدأت سبحان الله والحمد لله ولا إله إلا الله والله أكبر ثم قال: لا تسمين غلامك أفلحا ولا نجيحا ولا رباحا ولا يسارا.


044-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا يزيد بن زريع حدثنا يونس عن الحسن عن سمرة قال:-كان إذا كبر سكت هنية وإذا فرغ من قراءة السورة سكت هنية فأنكر ذلك عليه عمران بن حصين فكتبوا إلى أبي بن كعب فكتب أبي يصدقه.


045-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب الخفاف حدثنا سعيد عن قتادة عن الحسن عن سمرة بن جندب أن رسول الله صلى الله عليه وسلم قال:-جار الدار أحق بالدار. وعن سمرة أن النبي صلى الله عليه وسلم قال: الصلاة الوسطى صلاة العصر. وقال رسول الله صلى الله عليه وسلم: من أحاط حائطا على أرض فهي له. وقال رسول الله صلى الله عليه وسلم: على اليد ما أخذت حتى تؤدي. وقال رسول الله صلى الله عليه وسلم: من قتل عبده قتلناه ومن جدعه جدعناه. وقال رسول الله صلى الله عليه وسلم: إنه مع الغلام عقيقته تذبح عنه يوم سابعه ويسمى ويحلق رأسه.


046-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا ثابت يعني أبا زيد حدثنا عاصم ذكر أن الذي يحدث.

-أن النبي صلى الله عليه وسلم أذن في النبيذ بعد ما نهى عنه منذر أبو حسان ذكره عن سمرة بن جندب وكان يقول: من خالف الحجاج فقد خالف.


047-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم حدثنا سليمان التيمي عن أبي العلاء بن الشخير عن سمرة بن جندب قال:-بينا نحن عند النبي صلى الله عليه وسلم إذ أتي بقصعة فيها ثريد قال: فأكل وأكل القوم فلم يزل يتداولونها إلى قريب من الظهر يأكل كل قوم ثم يقومون ويجيء قوم فيتعاقبوه قال: فقال له رجل: هل كانت تمد بطعام قال: أما من الأرض فلا إلا أن تكون كانت تمد من السماء.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم حدثنا حميد عن الحسن قال: جاءه رجل فقال:

-إن عبداً له أبق وإنه نذر إن قدر عليه أن يقطع يده فقال الحسن: حدثنا سمرة قال: قلما خطب النبي صلى الله عليه وسلم خطبة إلا أمر فيها بالصدقة ونهى فيها عن المثلة.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا شعبة وغيره عن قتادة عن الحسن عن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-من قتل عبده قتلناه ومن جدعه جدعناه.


050-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معتمر بن سليمان قال: سمعت الركين يحدث عن أبيه عن سمرة قال:-نهى رسول الله صلى الله عليه وسلم أن تسمي رقيقك أربعة أسماء: أفلح ويسارا ونافعا ورباحا.


051-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق حدثنا سعيد عن قتادة عن الحسن عن سمرة أن رسول الله صلى الله عليه وسلم قال:-كل غلام رهين بعقيقته تذبح عنه يوم السابع ويحلق رأسه ويسمى.


052-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن أبي قلابة عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم:

-عليكم بهذه البياض فليلبسها أحياؤكم وكفنوا فيها موتاكم فإنها من خير ثيابكم.


053-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عمرو بن الهيثم أبو قطن حدثنا هشام عن قتادة عن الحسن عن سمرة أن رسول الله صلى الله عليه وسلم قال:-إذا أنكح الوليان فهي للأول منهما وإذا باع بيعا من رجلين فهو للأول منهما.


054-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا سعيد عن قتادة عن الحسن عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم:

-البيعان بالخيار ما لم يتفرقا.


055-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا سعيد عن قتادة عن الحسن عن سمرة قال:-نهى رسول الله صلى الله عليه وسلم عن بيع الحيوان بالحيوان نسيئة.


056-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا أبو مالك الأشجعي عن نعيم بن أبي هند عن ابن سمرة بن جندب عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-من قتل فله السلب.


057-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الحجاج عن قتادة عن الحسن عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم:

-اقتلوا شيوخ المشركين واستحيوا شرخهم. قال عبد الله: سألت أبي عن تفسير هذا الحديث اقتلوا شيوخ المشركين قال: يقول: الشيخ لا يكاد أن يسلم والشاب أي يسلم كأنه أقرب إلى الإسلام من الشيخ قال: الشرخ الشباب.


058-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية عن حجاج عن سعيد بن عبيد بن زيد بن عقبة عن أبيه عن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-إذا سرق من الرجل متاع أو ضاع له متاع فوجده بيد رجل بعينه فهو أحق به ويرجع المشتري على البائع بالثمن.


059-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن سعيد عن قتادة عن الحسن عن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-جار الدار أحق بالدار.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن أبي زكريا حدثنا هشيم عن موسى بن السائب عن قتادة عن الحسن عن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-المرء أحق بعين ماله حيث عرفه ويتبع البيع بيعه.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم حدثني عبد الله بن سوادة عن أبيه عن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-لا يغرنكم أذان بلال ولا هذا البياض لعمود الصبح حتى يستطير.


062-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثنا معبد بن خالد عن زيد بن عقبة عن سمرة بن جندب.

-أن النبي صلى الله عليه وسلم كان يقرأ في الجمعة ب "سبح اسم ربك الأعلى" و "هل أتاك حديث الغاشية" .


063-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا سعيد وعبد الوهاب أنبأنا سعيد عن قتادة عن الحسن عن سمرة بن جندب أن نبي الله صلى الله عليه وسلم كان يقــول:-إن الدجال خارج وهو أعور عين الشمال عليها ظفرة غليظة وإنه يبرئ الأكمه والأبرص ويحيى الموتى ويقول للناس: أنا ربكم فمن قال: إنت ربي فقد فتن ومن قال: ربي الله حتى يموت فقد عصم من فتنته ولا فتنة بعده عليه ولا عذاب فيلبث في الأرض ما شاء الله ثم يجيء عيسى بن مريم عليهما السلام من قبل المغرب مصدقا بمحمد صلى الله عليه وسلم وعلى ملته فيقتل الجال ثم إنما هو قيام الساعة.


064-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا همام عن قتادة عن الحسن عن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-العمرى جائزة لأهلها.


065-حدثنـــــا عبد الله حدثني أبي حدثني بهز

حدثنـــــا عبد الله حدثني أبي حدثني بهز حدثنا همام عن قتادة عن الحسن عن سمرة.

-أن يوم حنين كان يوماً مطيراً فأمر رسول الله صلى الله عليه وسلم مناديه فنادى إن الصلاة في الرحال.


066-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان حدثني حبيب بن أبي ثابت عن ميمون بن أبي شبيب عن سمرة بن جندب عن النبي صلى الله عليه وسلم قال:-البسوا الثياب البيض فإنها أطهر وأطيب وكفنوا فيها موتاكم.


067-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سعيد عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال:-الصلاة الوسطى صلاة العصر.


068-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا ابن أبي عروبة عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال:-على اليد ما أخذت حتى تؤديه ثم نسي الحسن قال: لا يضمن.


069-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن إسماعيل يعني ابن أبي خالد عن عامر عن سمرة بن جندب.

-أن رسول الله صلى الله عليه وسلم صلى الفجر ذات يوم فقال: ها هنا من بني فلان أحد مرتين فقال رجل: هو ذا فكأني أسمع صوت النبي صلى الله عليه وسلم قال: إن صاحبكم قد حبس على باب الجنة بدين كان عليه.


070-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبو هلال عن سوادة بن حنظلة عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم:

-لا يمنعنكم من سحوركم أذان بلال ولا الفجر المستطيل ولكن الفجر المستطير في الأفق.


071-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا همام عن قتادة عن قدامة بن وبرة عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم:

-من فاتته الجمعة فليتصدق بدينار أو بنصف دينار.


072-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن الأسود بن قيس العبدي عن ثعلبة بن عباد عن سمرة بن جندب قال:

-صلى بنا رسول الله صلى الله عليه وسلم في كسوف فلم نسمع له صوتاً.


073-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا المسعودي وأبو نعيم حدثنا المسعودي عن معبد بن خالد عن زيد بن عقبة عن سمرة بن جندب قال:-كان رسول الله صلى الله عليه وسلم يقرأ في العيدين ب "سبح اسم ربك الأعلى"و"هل أتاك حديث الغاشية".


074-حدثنـــــا عبد الله حدثني حدثنا يزيد بن

حدثنـــــا عبد الله حدثني حدثنا يزيد بن هارون أنبأنا حسين يعني المعلم عن عبد الله بن بريدة عن سمرة بن جندب .

-أن النبي صلى الله عليه وسلم صلى على أم فلان ماتت في نفاسها فقام وسطها.


075-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا شعبة عن الحكم عن عبد الرحمن بن أبي ليلى عن سمرة بن جندب عن النبي صلى الله عليه وسلم قال:-من روى عني حديثا وهو يرى أنه كذب فهو أحد الكاذبين.


076-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا مسعر عن معبد بن خالد عن زيد عن سمرة بن جندب قال:-كان رسول الله صلى الله عليه وسلم يقرأ في الجمعة ب"سبح اسم ربك الأعلى"و"هل أتاك حديث الغاشية".


077-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا جرير بن حازم قال:-سمعت أبا رجاء العطاردي يحدث عن سمرة بن جندب قال: كان رسول الله صلى الله عليه وسلم إذا صلى صلاة الغداة أقبل علينا بوجهه فقال: هل رأى أحد منكم الليلة رؤيا فإن كان أحد رأى تلك الليلة رؤيا قصها عليه فيقول فيها ما شاء الله له أن يقول فسألنا يوما فقال: هل رأى أحد منكم الليلة رؤيا قال: فقلنا: لا قال: لكن أنا رأيت رجلين أتياني فأخذا بيدي فأخرجاني إلى أرض فضاء أو أرض مستوية فمرا بي على رجل ورجل قائم على رأسه بيده كلوب من حديد فيدخله في شدقه فيشقه حتى يبلغ قفاه ثم يخرجه فيدخله في شقة الآخر ويلتئم هذا الشق فهو يفعل ذلك به قلت ما هذا قالا: انطلق فانطلقت معهما فإذا برجل مستلق على قفاه ورجل قائم بيده فهو أو صخرة فيشدخ بها رأسه فيتدهدى الحجر فإذا ذهب ليأخذه عاد رأسه كما كان فيصنع مثل ذلك فقلت ما هذا قالا لي انطلق فانطلقت معهما فإذا بيت مبني على بناء التنور أعلاه ضيق وأسفله واسع يوقد تحته نار فإذا فيه رجال ونساء عراة فإذا أوقدت ارتفعوا حتى يكادوا أن يخرجوا فإذا خمدت رجعوا فيها فقلت ما هذا قالا لي: انطلق فانطلقت فإذا نهر من دم فيه رجل وعلى شط النهر رجل بين يديه حجارة فيقبل الرجل الذي في النهر فإذا دنا ليخرج رمي في فيه حجرا فرجع إلى مكانه فهو يفعل ذلك به فقلت ما هذا فقالا: انطلق فانطلقت فإذا روضة خضراء فإذا فيها شجرة عظيمة وإذا شيخ في أصلها حوله صبيان وإذا رجل قريب منه بين يديه نار فهو يحششها ويوقدها فصعدا بي في الشجرة فأدخلاني دارا هي أحسن وأفضل منها فيها شيوخ وشباب فقلت لهما: إنكما قد طوفتماني منذ الليلة فأخبراني عما رأيت فقالا: نعم أما الرجل الأول الذي رأيت فإنه رجل كذاب يكذب الكذبة فتحمل عنه في الآفاق فهو يصنع به ما رأيت إلى يوم القيامة ثم يصنع الله تبارك وتعالى به ما شاء

وأما الرجل الذي رأيت مستلقياً فرجل أتاه الله تبارك وتعالى القرآن فنام عنه بالليل ولم يعمل بما فيه بالنهار فهو يفعل به ما رأيت إلى يوم القيامة وأما الذي رأيت في التنور فهم الزناة وأما الذي رأيت في النهر فذاك آكل الربا
وأما الشيخ الذي رأيت في أصل الشجرة فذاك إبراهيم عليه السلام وأما الصبيان الذي رأيت فأولاد الناس وأما الرجل الذي رأيت يوقد النار ويحششها فذاك مالك خازن النار وتلك النار وأما الدار التي دخلت أولاً فدار عامة المؤمنين وأما الدار الأخرى فدار الشهداء وأنا جبريل وهذا ميكائيل ثم قالا لي: ارفع رأسك فرفعت رأسي فإذا هي كهيئة السحاب فقالا لي: وتلك دارك فقلت لهما: دعاني أدخل داري فقالا إنه قد بقي لك عمل لم تستكمله فلو استكملته دخلت دارك.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن حميد الطويل عن الحسن عن سمرة بن جندب.

-أن رسول الله صلى الله عليه وسلم كانت له سكتتان سكتة حين يفتتح الصلاة وسكتة إذا فرغ من السورة الثانية قبل أن يركع فذكر ذلك لعمران بن حصين فقال: كذب سمرة فكتب في ذلك إلى المدينة إلى أبي بن كعب فقال: صدق سمرة.


079-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا حماد بن سلمة عن قتادة عن الحسن عن سمرة رفعه قال:-من ملك ذا رحم فهو حر.


080-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن داود يعني ابن أبي هند عن أبي قزعة عن الأسقع بن الأسلع عن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-ما تحت الكعبين من الإزار في النار.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك قال: سمعت المهلب يخطب قال:-قال سمرة بن جندب عن النبي صلى الله عليه وسلم قال: لا تصلوا حين تطلع الشمس ولا حين تسقط فإنها تطلع بين قرني الشيطان وتغرب بين قرني الشيطان.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاذ بن هشام حدثني أبي عن قتادة عن الحسن عن سمرة قال:-أصابتنا السماء ونحن مع نبي الله صلى الله عليه وسلم فنادى الصلاة في الرحال.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن عمير عن حصين بن أبي الحر عن سمرة عن النبي صلى الله عليه وسلم أنه قال:-إن من خير ما تداوى به الناس الحجم.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن أبي بكر قال زهير بن معاوية: حدثنا عبد الملك بن عمير حدثني حصين بن أبي الحر عن سمرة بن جندب قال:-كنت عند رسول الله صلى الله عليه وسلم فدعا حجاما فأمره أن يحجمه فأخرج محاجم له من قرون فألزمه إياه فشرطه بطرف شفرة فصب الدم في إناء عنده فدخل عليه رجل من بني فزارة فقال: ما هذا يا رسول الله علام تمكن هذا من جلدك يقطعه قال: فسمعت النبي صلى الله عليه وسلم يقول: هذا الحجم قال: وما الحجم قال: هو من خير ما تداوى به الناس.


085-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الأشيب حدثنا شيبان عن عبد الملك بن عمير عن حصين بن أبي الحر العنبري فذكر نحو حديث زهير.


086-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي وأبو داود قالا: حدثنا همام عن قتادة عن الحسن عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم:

-من توضأ يوم الجمعة فبها ونعمت ومن اغتسل فهو أفضل.


087-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي وأبو داود قالا: حدثنا همام عن قتادة عن الحسن عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم:

-لا تلاعنوا بلعنة الله ولا بغضبه ولا بالنار.


088-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سلمة عن محمد بن إسحاق عن محمد بن عمرو بن عطاء قال: قال لي علي بن حسين:

-اسم جبريل عليه السلام عبد الله واسم ميكائيل عليه السلام عبيد الله.


089-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا همام عن قتادة عن الحسن عن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-من توضأ يوم الجمعة فبها ونعمت ومن اغتسل فالغسل أفضل.


090-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا الأسود بن قيس حدثنا ثعلبة بن عباد العبدي من أهل البصرة قال:-شهدت يوما خطبة لسمرة بن جندب فذكر في خطبته حديثا عن رسول الله صلى الله عليه وسلم فقال: بينا أنا وغلام من الأنصار نرمي في غرضين لنا على عهد رسول الله صلى الله عليه وسلم حتى إذا كانت الشمس قيد رمحين أو ثلاثة في عين الناظر اسودت حتى آضت كأنها تنومة قال: فقال أحدنا لصاحبه: انطلق بنا إلى المسجد فوالله ليحدثن شأن هذه الشمس لرسول الله صلى الله عليه وسلم في أمته حديثا قال: فدفعنا إلى المسجد فإذا هو بارز قال: ووافقنا رسول الله صلى الله عليه وسلم حين خرج إلى الناس فاستقدم فقام بنا كأطول ما قام بنا في صلاة قط لا نسمع له صوتا ثم ركع كأطول ما ركع بنا في صلاة قط لا نسمع له صوتا ثم فعل في الركعة الثانية مثل ذلك فوافق تجلي الشمس جلوسه في الركعة الثانية قال زهير حسبته قال: فسلم فحمد الله وأثنى عليه وشهد أنه عبد الله ورسوله ثم قال: أيها الناس أنشدكم بالله إن كنتم تعلمون أني قصرت عن شيء من تبليغ رسالات ربي عز وجل لما أخبرتموني ذاك فبلغت رسالات ربي كما ينبغي لها أن تبلغ وإن كنتم تعلمون أني بلغت رسالات ربي لما أخبرتموني ذاك قال: فقام رجال فقالوا: نشهد أنك قد بلغت رسالات ربك ونصحت لأمتك وقضيت الذي عليك ثم سكتوا ثم قال: أما بعد فإن رجالا يزعمون أن كسوف هذه الشمس وكسوف هذا القمر وزوال هذه النجوم عن مطالعها لموت رجال عظماء من أهل الأرض وإنهم قد كذبوا ولكنها آيات من آيات الله تبارك وتعالى يعتبر بها عباده فينظر من يحدث له منهم توبة

وأيم الله لقد رأيت منذ قمت أصلي ما أنتم لاقون في أمر دنياكم وآخرتكم وإنه والله لا تقوم الساعة حتى يخرج ثلاثون كذاباً آخرهم الأعور الدجال ممسوح العين اليسرى كأنها عين أبي يحيى لشيخ حينئذ من الأنصار بينه وبين حجرة عائشة رضي الله تعالى عنها وإنها متى يخرج أو قال: متى ما يخرج فإنه سوف يزعم أنه الله فمن آمن به وصدقه واتبعه لم ينفعه صالح من عمله سلف ومن كفر به وكذبه لم يعاقب بشيء من عمله وقال حسن الأشيب: بسيء من عمله سلف وإنه سيظهر أو قال: سوف يظهر على الأرض كلها إلا الحرم وبيت المقدس وإنه يحصر المؤمنين في بيت المقدس فيزلزلون زلزالاً شديداً ثم يهلكه الله تبارك وتعالى وجنوده حتى إن جذم الحائط أو قال: أصل الحائط وقال حسن الأشيب: وأصل الشجرة لينادي أو قال: يقول: يا مؤمن أو قال: يا مسلم هذا يهودي أو قال: هذا كافر تعال فاقتله
قال: ولن يكون ذلك كذلك حتى تروا أمورا يتفاقم شأنها في أنفسكم وتساءلون بينكم هل كان نبيكم ذكر لكم منها ذكرا وحتى تزول جبال على مراتبها ثم على أثر ذلك القبض قال: ثم شهدت خطبة لسمرة ذكر فيها هذا الحديث فما قدم كلمة ولا أخرها عن موضعها.


091-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة أنبأنا قتادة عن الحسن عن سمرة .

-عن سمرة أن رسول الله صلى الله عليه وسلم قال: نزل القرآن على سبعة أحرف.


092-حدثنـــــا عبد الله حدثني أبي حدثنا عمر

حدثنـــــا عبد الله حدثني أبي حدثنا عمر بن سعد أبو داود الحفري حدثنا سفيان عن الأسود بن قيس عن ثعلبة بن عباد عن سمرة .

-أن النبي صلى الله عليه وسلم خطب حين انكسفت الشمس فقال: أما بعد.


093-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا يونس عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال:-توشكون أن يملأ الله تبارك وتعالى أيديكم من العجم وقال عفان مرة من الأعاجم ثم يكونون أسدا لا يفرون يقتلون مقاتلتكم ويأكلون فيئكم.


094-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن حماد بن سلمة عن قتادة عن الحسن عن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-البيعان بالخيار ما لم يتفرقا.


095-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن حماد بن سلمة عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال:-الجار أحق بالجوار أو بالدار.


096-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا بقية عن إسحاق بن ثعلبة عن مكحول عن سمرة بن جندب قال:-أمرنا رسول الله صلى الله عليه وسلم أن نتخذ المساجد في ديارنا وأمرنا أن ننظفها.


097-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الفضل بن دكين حدثنا المسعودي عن الحكم وحبيب عن ميمون بن أبي شبيب عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم:

-البسوا الثياب البياض فإنها أطهر وأطيب وكفنوا فيها موتاكم.


098-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن يحيى من أهل مرو وعلي بن إسحاق قالا:

-أنبأنا ابن المبارك عن ورقاء بن إياس عن علي بن ربيعة عن سمرة قال:-قام النبي صلى الله عليه وسلم فخطب فنهى عن الدباء والمزفت.


099-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن جرير حدثنا ابن المبارك مثله.


100-حدثنـــــا عبد الله حدثني أبي حدثنا خلف

حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن هشام وعبد الواحد بن غياث قالا: حدثنا أبو عوانة عن الأسود بن قيس عن ثعلبة عن سمرة عن النبي صلى الله عليه وسلم مثله.


101-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان العطار حدثنا قتادة عن الحسن عن سمرة أن نبي الله صلى الله عليه وسلم كان يقــول:-كل غلام مرتهن بعقيقته تذبح عنه يوم سابعه ويماط عنه الأذى ويسمى.


102-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة عن الحسن عن سمرة أن النبي صلى الله عليه وسلم قال:-البيعان بالخيار ما لم يتفرقا ويأخذ كل واحد منهما ما رضي من البيع.


103-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا الأسود بن قيس عن ثعلبة بن عباد عن سمرة بن جندب قال:-قام يوما خطيبا فذكر في خطبته حديثا قال: بينما أنا وغلام من الأنصار نرمي في غرضين لنا على عهد رسول الله صلى الله عليه وسلم إذ طلعت الشمس فكانت في عين الناظر قيد رمحين وساق الحديث ثم قال أما بعد وقال: ثم قبض أطراف أصابعه ثم قال: أو قام أنا أشك مرة أخرى وقد حفظت ما قال قال: فما قدم كلمة عن منزلتها ولا أخر شيئا وقد قال أبو عوانة: بينما أنا وغلام من الأنصار وقال أيضا: فاسودت حتى آضت وقد قال أبو عوانة: زوول ولكنها زوول أصوب.


104-حدثنـــــا عبد الله حدثني أبي حدثنا خلف

حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن هشام وعبد الواحد وابن غياث قالا: حدثنا أبو عوانة عن الأسود بن قيس عن ثعلبة عن سمرة عن النبي صلى الله عليه وسلم مثله.


105-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي حدثنا معاذ حدثني أبي عن قتادة عن الحسن عن سمرة:

-أن نبي الله صلى الله عليه وسلم نهى عن التبتل.


106-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن الحسن عن سمرة أن النبي صلى الله عليه وسلم قال:-كل غلام مرتهن بعقيقته تذبح يوم سابعه ويحلق رأسه ويدمى.


107-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان العطار حدثنا قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم مثله إلا أنه قال:-ويسمى قال همام في حديثه وراجعناه ويدمى قال همام: فكان قتادة يصف الدم فيقول: إذا ذبح العقيقة تؤخذ صوفة فتستقبل أوداج الذبيحة ثم توضع على يافوخ الصبي حتى إذا سال غسل رأسه ثم حلق بعد.


108-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام أخبرنا قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال:-جار الدار أحق بالدار من غيره.


109-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا سليمان التيمي عن أبي العلاء عن سمرة بن جندب.

-أن رسول الله صلى الله عليه وسلم أتي بقصعة فيها ثريد فتعاقبوها إلى الظهر من غدوة يقوم ناس ويقعد آخرون قال له رجل: هل كانت تمد قال: فمن أي شيء تعجب ما كانت تمد إلا من ها هنا وأشار إلى السماء.


110-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا هشام عن الحسن عن سمرة بن جندب عن النبي صلى الله عليه وسلم قال:-من قتل عبده قتلناه ومن جدع عبده جدعناه.


111-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون عن أبي أمية شيخ له حدثنا الحسن عن سمرة قال:-ومن أخصى عبده خصيناه.


112-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا شعبة وأبو داود أنبأنا هشام عن قتادة عن الحسن عن سمرة بن جندب عن النبي صلى الله عليه وسلم قال:-جار الدار أحق بالدار.


113-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا المسعودي عن حبيب بن أبي ثابت والحكم عن ميمون بن أبي شبيب عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم:

-البسوا الثياب البيض فإنها أطيب وأطهر وكفنوا فيها موتاكم.


114-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا بقية بن الوليد عن إسحاق بن ثعلبة عن مكحول عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم:

-لا يتعاطى أحدكم من أسير أخيه فيقتله.


115-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا الحجاج بن أرطأة عن سعيد بن زيد بن عقبة عن أبيه عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم:

-من أصاب متاعه بعينه فهو أحق به ويتبع صاحبه من اشتراه منه وقال يزيد مرة: من وجد متاعه.


116-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا شعبة قال: سمعت سوادة القشيري يحدث عن سمرة بن جندب عن النبي صلى الله عليه وسلم أنه قال:-لا يغرنكم أذان بلال ولا هذا الفجر المستطيل ولكن الفجر المستطير وأومأ بيده هكذا وأشار يزيد بيده اليمنى.


117-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن قتادة عن الحسن عن سمرة بن جندب عن النبي صلى الله عليه وسلم قال:-من ملك ذا رحم محرم فهو عتيق.


118-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن يوسف أنبأنا عوف وهوذة حدثنا عوف حدثنا شيخ من بكر بن وائل في مجلس قسامة قال:-دخلت على سمرة وهو يحتجم فقال: سمعت رسول الله صلى الله عليه وسلم يقول: إن من خير دوائكم الحجامة.


119-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو قطن حدثنا هشام عن قتادة عن الحسن عن سمرة أن رسول الله صلى الله عليه وسلم قال:-إذا أنكح الوليان فهو للأول منهما وإذا باع بيعا من رجلين فهو للأول منهما.


120-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن قتادة عن أبي نضرة عن سمرة أن رسول الله صلى الله عليه وسلم قال:-إن منهم من تأخذه النار إلى ركبتيه ومنهم من تأخذه النار إلى حجزته ومنهم من تأخذه النار إلى ترقوته.


121-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا هشام بن أبي عبد الله وحماد عن قتادة عن الحسن عن سمرة أن نبي الله صلى الله عليه وسلم قال:-أيما امرأة زوجها وليان فهي للأول منهما وأيما رجل باع بيعا من رجلين فهو للأول منهما.


122-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن عبد الملك أنبأنا أبو عوانة وعفان حدثنا أبو عوانة حدثنا عبد الملك بن عمير عن حصين رجل من بني فزارة عن سمرة بن جندب قال:-أتي نبي الله صلى الله عليه وسلم أعرابي وهو يخطب فقطع عليه خطبته فقال: يا رسول الله كيف تقول في الضب قال: أمة مسخت من بني إسرائيل فلا أدري أي الدواب مسخت.


123-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا شيبان عن عبد الملك عن حصين بن قبيصة الفزاري عن سمرة بن جندب قال:-سأل أعرابي رسول الله صلى الله عليه وسلم فذكر مثله.


124-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا هشام عن قتادة عن الحسن عن سمرة بن جندب.

-أن رسول الله صلى الله عليه وسلم أمر مناديه فنادى في يوم مطير الصلاة في الرحال.


125-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا جرير بن حازم حدثنا عبد الملك بن عمير عن حصين عن أبي الحر عن سمرة بن جندب قال:-رأيت رسول الله صلى الله عليه وسلم وهو يحتجم بقرن ويشرط بطرف سكين فدخل رجل من شمخ فقال له: لم تمكن ظهرك أو عنقك من هذا يفعل بها ما أرى فقال: هذا الحجم وهو من خير ما تداويتم به.


126-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا حسين حدثنا ابن بريدة أنه سمع سمرة بن جندب يقــول:-إنه ليمنعني أن أتكلم بكثير مما كنت أسمع من رسول الله صلى الله عليه وسلم أن ها هنا من هو أكثر مني وكنت ليلتئذ غلاما وإني كنت لأحفظ ما أسمع منه صليت وراء رسول الله صلى الله عليه وسلم وصلى على أم كعب ماتت وهي نفساء فقام رسول الله صلى الله عليه وسلم للصلاة عليها وسطها.


127-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد وابن جعفر قالا: حدثنا سعيد عن قتادة عن الحسن عن سمرة بن جندب عن النبي صلى الله عليه وسلم قال:-من قتل عبده قتلناه ومن جدعه جدعناه قال يحيى: ثم نسي الحسن بعد فقال: لا يقتل به.


128-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن أبي عروبة وابن جعفر حدثنا سعيد عن أبي عروبة عن قتادة عن الحسن عن سمرة بن جندب عن النبي صلى الله عليه وسلم:

-أنه نهى عن بيع الحيوان بالحيوان نسيئة قال يحيى: ثم نسي الحسن فقال: إذا اختلف الصنفان فلا بأس.


129-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا حسين المعلم حدثنا عبد الله بن بريدة عن سمرة بن جندب قال:-صلى النبي صلى الله عليه وسلم على امرأة ماتت في نفاسها فقام وسطها.


130-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن سفيان ومعبد بن خالد عن زيد بن عقبة عن النبي صلى الله عليه وسلم كان:

-يقرأ في العيدين ب "سبح اسم ربك الأعلى" و "هل أتاك حديث الغاشية" .


131-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان وعبد الرحمن عن سفيان عن حبيب عن ميمون بن أبي شبيب عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم:

-البسوا الثياب البيض وكفنوا فيها موتاكم فإنها أطهر وأطيب.


132-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان وابن جعفر حدثنا شعبة عن عبد الملك بن عمير عن زيد بن عقبة عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم:

-إن هذه المسائل كد يكد بها أحدكم وجهه وقال ابن جعفر: كدوح يكدح بها الرجل إلا أن يسأل ذا سلطان أو في أمر لا بد منه.


133-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن الأسود بن قيس عن ثعلبة بن عباد عن سمرة بن جندب.

-أن النبي صلى الله عليه وسلم صلى في كسوف فلم يسمع له صوت.


134-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال: قال شعبة: وحدثنا الحكم عن عبد الرحمن بن أبي ليلى عن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-من حدث بحديث وهو يرى أنه كذب فهو أحد الكاذبين.


135-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسماعيل عن الشعبي عن سمرة.

-أن النبي صلى الله عليه وسلم صلى الفجر فقال: ها هنا من بني فلان أحد ثلاثا فقال رجل أنا قال: فقال: إن صاحبكم محبوس عن الجنة بدَينه.


136-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن سلمة بن كهيل عن هلال بن يساف عن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-أفضل الكلام بعد القرآن أربع وهي من القرآن لا يضرك بأيهن بدأت سبحان الله والحمد لله ولا إله إلا الله والله أكبر.


137-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وعفان قالا: حدثنا شعبة عن الحكم عن ابن أبي ليلى قال عفان في حديثه: أنبأنا الحكم قال: سمعت ابن أبي ليلى عن سمرة بن جندب عن النبي صلى الله عليه وسلم قال:-من روى عني حديثا وهو يرى أنه كذب فهو أحد الكاذبين وقال عفان أيضا الكذابين.


138-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا يزيد يعني ابن إبراهيم عن الحسن عن سمرة قال:-ما خطبنا رسول الله صلى الله عليه وسلم خطبة إلا نهانا عن المثلة وأمرنا بالصدقة.


139-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن سماك قال:-سمعت المهلب بن أبي صفرة قال: قال سمرة بن جندب عن النبي صلى الله عليه وسلم: لا تصلوا حين تطلع الشمس فإنها تطلع بين قرني شيطان ولا حين تغيب فإنها تغيب بين قرني شيطان.


140-حدثنـــــا عبد الله حدثني أبي حدثنا أو

حدثنـــــا عبد الله حدثني أبي حدثنا أو كامل حدثنا حماد عن قتادة عن الحسن عن سمرة أن النبي صلى الله عليه وسلم قال:-من ملك ذا رحم محرم فهو حر.


141-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد عن حميد عن الحسن عن سمرة.

-أن النبي صلى الله عليه وسلم كان يسكت سكتتين إذا دخل في الصلاة وإذا فرغ من القراءة فأنكر ذلك عمران بن حصين فكتبوا إلى أبي بن كعب يسألونه عن ذلك فكتب: أن صدق سمرة.


142-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا عثمان بن سعد الكاتب قال: قال لي ابن سيرين:

-صنعت سيفي على سيف سمرة وقال سمرة: صنعت سيفي على سيف النبي صلى الله عليه وسلم وكان حنفيا.


143-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا حجاج بن أرطأة عن قتادة عن الحسن عن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-اقتلوا شيوخ المشركين واستبقوا شرخهم.


144-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا الثوري حدثني أبي عن الشعبي عن سمعان بن مشنج عن سمرة بن جندب قال:-كنا مع النبي صلى الله عليه وسلم في جنازة فقال: أههنا من بني فلان أحد قالها ثلاثا فقام رجل فقال له النبي صلى الله عليه وسلم: ما منعك في المرتين الأوليين أن تكون أجبتني أما إني لم أنوه بك إلا لخير إن فلانا لرجل منهم مات إنه مأسور بدينه قال: قال: لقد رأيت أهله ومن يتحزن له قضوا عنه حتى ما جاء أحد يطلبه بشيء.


145-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن فراس عن الشعبي عن سمرة فذكر الحديث.


146-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سفيان العمري عن سفيان عن أبيه عن الشعبي عن سمعان بن مشنج عن سمرة بن جندب فذكر الحديث.


147-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر بن أبي شيبة حدثنا وكيع عن أبيه عن سعيد بن مسروق عن الشعبي فذكر هذا الحديث فحدثت به أبي فقال:

-لم أسمعه من وكيع.


148-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب وروح حدثنا سعيد بن أبي عروبة عن أيوب عن أبي قلابة عن أبي المهلب عن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-عليكم بهذا البياض فليلبسه أخياركم وقال روح: فليلبسه أحياؤكم وكفنوا فيه موتاكم فإنه من خير ثيابكم.


149-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد حدثنا أيوب عن أبي قلابة قال: قال سمرة: فذكره وذكر يعني عفان عن وهيب أيضا ليس فيه أبو المهلب.


150-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبدة حدثنا سعيد عن قتادة عن الحسن عن سمرة قال:-نهى رسول الله صلى الله عليه وسلم عن بيع الحيوان بالحيوان نسيئة.


151-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا سعيد بن أبي عروبة عن قتادة عن الحسن عن سمرة أن نبي الله صلى الله عليه وسلم قال:-من أحاط حائطا على أرض فهي له.


152-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد إلا أنه قال من أحاط.


153-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن عدي أنبأنا عبيد الله عن عبد الملك بن عمير عن حسين بن قبيصة عن سمرة بن جندب قال:-سأل أعرابي رسول الله صلى الله عليه وسلم وهو يخطب فقطع عليه خطبته فقال: يا رسول الله ما تقول في الضباب فقال: مسخت أمة من بني إسرائيل فالله تبارك وتعالى أعلم في أي الدواب مسخت.


154-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا: حدثنا شعبة حدثنا قتادة عن الحسن عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم:

-البيعان بالخيار ما لم يتفرقا.


155-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا: حدثنا حماد بن سلمة أنبأنا الأشعث بن عبد الرحمن الجرمي عن أبيه عن سمرة بن جندب أن رجلا قال: قال رسول الله صلى الله عليه وسلم:

-رأيت كأن دلوا دليت من السماء فجاء أبو بكر رضي الله تعالى عنه فأخذ بعراقيبها فشرب منه شربا ضعيفا قال عفان: وفيه ضعف ثم جاء عمر رضي الله عنه فأخذ بعراقيبها فشرب حتى تضلع ثم جاء عثمان رضي الله عنه فأخذ بعراقيبها فشرب فانتشطت منه فانتضح عليه منها شيء.


156-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن حميد عن الحسن عن سمرة بن جندب.

-أن رسول الله صلى الله عليه وسلم كان يسكت سكتتين إذا دخل في الصلاة وإذا فرغ من القراءة فأنكر ذلك عمران بن حصين وكتبوا إلى أبي بن كعب فكتب إليهم: أن صدق سمرة.


157-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير عن منصور عن هلال بن يساف عن ربيع بن عميلة الفزاري عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم:

-أحب الكلام إلى الله تبارك وتعالى أربع: لا إله إلا الله وسبحان الله والحمد لله والله أكبر لا يضرك بأيهن بدأت ولا تسمين غلامك يسارا ولا رباحا ولا نجيحا ولا أفلح فإنك تقول: أثم هو فلا يكون فيقول: لا إنما هن أربع فلا تزيدن عليَّ.


158-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا يونس عن الحسن قال: قال سمرة:

-حفظت سكتتين في الصلاة سكتة إذا كبر الإمام حتى يقرأ وسكتة إذا فرغ من قراءة فاتحة الكتاب وسورة عند الركوع قال: فأنكر ذلك عليه عمران بن حصين فكتبوا إلى أبي في ذلك إلى المدينة قال: فصدق سمرة.


159-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا حماد عن يونس عن الحسن عن سمرة بن جندب عن النبي صلى الله عليه وسلم قال:-يوشك أن يملأ الله تبارك وتعالى أيديكم من الأعاجم ثم يجعلهم الله أسدا لا يفرون فيقتلون مقاتلتكم ويأكلون فيئكم.


160-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد أنبأنا يونس عن الحسن عن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-يوشك أن يملأ الله أيديكم. فذكر مثله


161-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا يونس عن الحسن عن سمرة بن جندب عن رسول الله صلى الله عليه وسلم قال:-توشكون أن يملأ الله تبارك وتعالى أيديكم من العجم ثم يكونون أسدا لا يفرون فيقتلون مقاتلتكم ويأكلون فيئكم.


162-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا يونس عن الحسن قال:-قال رسول الله صلى الله عليه وسلم فذكر مثله قال أبي: وحدثناه سريج بن النعمان حدثنا هشيم عن يونس عن الحسن عن سمرة عن النبي صلى الله عليه وسلم. مثله.


163-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن قتادة وحميد عن الحسن عن سمرة أن رسول الله صلى الله عليه وسلم قال:-الجار أحق بالجوار.


164-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة عن الحسن عن سمرة أن رسول الله صلى الله عليه وسلم قال:-البيعان بالخيار ما لم يتفرقا أو يأخذ كل واحد منهما ما رضي من البيع.


165-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل ومحمد بن جعفر قالا: حدثنا سعيد عن قتادة عن الحسن عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم:

-البيعان بالخيار ما لم يتفرقا.


166-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا قتادة عن الحسن عن سمرة أن النبي صلى الله عليه وسلم قال:-العمرى جائزة.


167-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة عن الحسن عن سمرة أن النبي صلى الله عليه وسلم قال:-صلاة الوسطى صلاة العصر.


168-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن الحسن عن سمرة أن نبي الله صلى الله عليه وسلم كان يقــول:-كل غلام رهينة لعقيقته تذبح يوم سابعه ويحلق ويدمى.


169-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام أنبأنا بشر بن حرب عن سمرة بن جندب قال: أحسبه مرفوعا:

-من نسي صلاة فليصلها حين يذكرها ومن الغد للوقت.


170-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس وسريج قالا حدثنا حماد عن بشر قال:-سمعت سمرة قال قال رسول الله صلى الله عليه وسلم مثله.


171-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن الحسن عن سمرة أن النبي صلى الله عليه وسلم قال:-من توضأ يوم الجمعة فبها ونعمت ومن اغتسل فذلك أفضل.


172-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة عن الحسن عن سمرة.

-أن يوم حنين كان يوما مطيرا فأمر النبي صلى الله عليه وسلم مناديه: إن الصلاة في الرحال.


173-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا قتادة عن الحسن عن سمرة مثله سواء.


174-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا قتادة عن الحسن عن سمرة أن رسول الله صلى الله عليه وسلم قال:-نزل القرآن على ثلاثة أحرف قال عفان مرة: أنزل القرآن.


175-حدثنـــــا عبد الله حدثني لأبي حدثنا

حدثنـــــا عبد الله حدثني لأبي حدثنا عفان حدثنا حماد أنبأنا قتادة عن الحسن عن سمرة

-أن رسول الله صلى الله عليه وسلم قال: إذا تزوج الرجلان المرأة فالأول أحق وإذا اشترى الرجلان البيع فالأول أحق.


176-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا قتادة عن الحسن عن سمرة

-أن رسول الله صلى الله عليه وسلم نهى عن بيع الحيوان بالحيوان نسيئة.


177-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان أنبأنا شعبة أخبرني عبد الملك بن عمير قال: سمعت زيد بن عقبة قال:-سمعت سمرة بن جندب أن النبي صلى الله عليه وسلم قال: المسائل كدوح يكدح بها الرجل وجهه فمن شاء أبقى على وجهه ومن شاء ترك إلا أن يسأل الرجل ذا سلطان أو يسأل في الأمر لا يجد منه بدا قال: فحدثت به الحجاج فقال: سلني فإني ذو سلطان.


178-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا منصور ويونس عن الحسن عن سمرة بن جندب.

-أنه كان إذا صلى بهم سكت سكتتين إذا افتتح الصلاة وإذا قال: "ولا الضالين" سكت أيضا هنية. فأنكروا ذلك عليه فكتب إلى أبي بن كعب فكتب إليهم أبي: أن الأمر كما صنع سمرة.


179-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا يزيد بن زريع عن يونس قال:-وإذا فرغ من قراءة السورة.


180-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سلام بن أبي مطيع عن الأسود بن قيس عن ثعلبة بن عباد عن سمرة بن جندب قال:-صلى بنا رسول الله صلى الله عليه وسلم في كسوف الشمس ركعتين لا نسمع له فيهما صوتا.


181-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل ومحمد بن جعفر حدثنا سعيد عن قتادة عن الحسن عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم:

-البيعان بالخيار ما لم يتفرقا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبيدة عبد الواحد بن واصل حدثنا سليم يعني: ابن زرير وأبو الأشهب عن عبد الرحمن بن طرفة.

-أن جده عرفجة بن أسعد أصيب أنفه في الجاهلية يوم الكلاب فاتخذ أنفا من ورق فأنتن عليه فأمره النبي صلى الله عليه وسلم أن يتخذ أنفا يعني من ذهب.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا أبو الأشهب حدثنا عبد الرحمن بن طرفة عن جده عرفجة بن أسعد أنه أصيب أنفه يوم الكلاب في الجاهلية فذكر الحديث مثله.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا شيبان حدثنا أبو الأشهب العطاردي جعفر بن حيان حدثنا عبد الرحمن بن طرفة بن عرفجة قال:-وزعم عبد الرحمن أنه رأى عرفجة قال: أصيب أنف عرفجة يوم الكلاب فاتخذ أنفا من ورق فأنتن عليه فأمره النبي صلى الله عليه وسلم أن يتخذ أنفا من ذهب.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر العدوي حوثرة بن أشرس أخبرني أبو الأشهب عن عبد الرحمن بن طرفة بن عرفجة بن أسعد

-أن جده عرفجة بن أسعد أصيب أنفه في الجاهلية يوم الكلاب فذكر الحديث قال أبو الأشهب: وزعم عبد الرحمن أنه قد رأى جده يعني: عرفجة.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن تميم النهشلي حدثني أبو الأشهب عن عبد الرحمن بن طرفة بن عرفجة بن أسعد عن جده عرفجة بن أسعد:

-أن أنفه أصيب يوم الكلاب في الجاهلية فذكر مثله.


006-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر بن أبي شيبة حدثنا عبد الله بن المبارك عن جعفر بن حيان حدثني عبد الرحمن بن طرفة بن عرفجة:

-أن جده عرفجة أصيب أنفه يوم الكلاب فذكر الحديث.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن عثمان يعني الجرمي السمسار حدثنا إسماعيل بن عياش عن جعفر بن حيان العطاردي عن عبد الرحمن بن طرفة بن عرفجة عن أبيه عن جده قال:-أصيب أنفه يوم الكلاب يعني: ماء اقتتلوا عليه في الجاهلية فذكر مثله قال: فما أنتن علي.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا شيبان حدثنا أبو الأشهب عن حماد بن أبي سليمان الكوفي قال:-رأيت المغيرة بن عبد الله قد شد أسنانه بالذهب فذكر ذلك لإبراهيم فقال: لا بأس به.


009-حدثنـــــا عبد الله أبو عبد الرحمن قال:

حدثنـــــا عبد الله أبو عبد الرحمن قال: سمعت أبي يقــول:-جاء قوم من أصحاب الحديث فاستأذنوا على أبي الأشهب فأذن لهم فقالوا: حدثنا قال: سلوا فقالوا: ما معنا شيء نسألك عنه فقالت ابنته من وراء الستر: سلوه عن حديث عرفجة بن أسعد أصيب أنفه يوم الكلاب.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن زياد بن علاقة قال: سمعت عرفجة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إنه ستكون هنات وهنات فمن أراد أن يفرق أمر هذه الأمة وهم جميع فاضربوه بالسيف كائنا من كان.


011-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا عباد بن راشد قال: سمعت الحسن يقــول:-حدثني رجل من بني سليط أنه مر على رسول الله صلى الله عليه وسلم وهو جالس على باب المسجد وعليه ثوب قطري ليس عليه غيره محتب به وهو يقول: المسلم أخو المسلم لا يظلمه ولا يخذله التقوى ها هنا ويشير بيده إلى صدره.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن يونس حدثني أبو العلاء بن الشخير حدثني أحد بني سليم ولا أحسبه إلا قد رأى رسول الله صلى الله عليه وسلم:

-إن الله تبارك وتعالى يبتلي عبده بما أعطاه فمن رضي بما قسم الله عز وجل له بارك الله له فيه ووسعه ومن لم يرض لم يبارك له.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا داود بن عمرو الضبي حدثنا علي بن هاشم يعني: ابن البريد عن أبي بشر الحلبي عن أبي مليح بن أسامة عن أبيه قال:-أصاب الناس في يوم جمعة يعني مطرا فأمر النبي صلى الله عليه وسلم فنودي إن الصلاة اليوم أو الجمعة اليوم في الرحال.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا داود بن عمرو حدثنا نافع بن عمر بن جميل الجمحي قال:-رأيت عطاء وابن مليكة وعكرمة بن خالد يرمون الجمرة قبل الفجر يوم النحر فقال له أبي: يا أبا سليمان في أي سنة سمعت من نافع بن عمر قال: سنة تسع وستين سنة وقعة الحسين.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا داود بن عمرو حدثنا نافع بن عمر الجمحي عن القاسم بن أبي بزة في قوله تبارك وتعالى:

- "ولا تمنن تستكثر" قال: لا تعطي شيئا تطلب أكثر منه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا نوح

حدثنـــــا عبد الله حدثني أبي حدثنا نوح بن حبيب حدثنا حفص بن غياث بن طلق بن معاوية عن عاصم الأحول عن ثعلبة بن عاصم عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم:

-عجبا للمؤمن لا يقضي الله له شيئا إلا كان خيرا له.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا الجريري عن أبي العلاء قال: قال رجل:

-كنا مع رسول الله صلى الله عليه وسلم في سفر والناس يعتقبون وفي الظهر قلة فحانت نزلة رسول الله صلى الله عليه وسلم ونزلتي فلحقني من بعدي فضرب منكبي فقال: "قل أعوذ برب الفلق" فقلت: "أعوذ برب الفلق" فقرأها رسول الله صلى الله عليه وسلم وقرأتها معه ثم قال: "قل أعوذ برب الناس" فقرأها رسول الله صلى الله عليه وسلم وقرأتها معه قال: إذا أنت صليت فاقرأ بهما.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت قتادة يحدث عن علقمة بن عبد الله المزني عن رجال من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال:-من كان يؤمن بالله واليوم الآخر فليتق الله عز وجل وليكرم جاره ومن كان يؤمن بالله واليوم الآخر فليتق الله وليكرم ضيفة ومن كان يؤمن بالله واليوم الآخر فليتق الله وليقل حقا أو ليسكت.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثني شعبة قال: سمعت قتادة يحدث عن علقمة بن عبد الله المزني.

-عن رجال من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم فذكر مثله.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن نصر بن عاصم.

-عن رجل منهم أنه أتي النبي صلى الله عليه وسلم فأسلم على أنه لا يصلي إلا صلاتين فقبل ذلك منه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا علي بن زيد حدثنا الحسن قال: وأخبرني رجل من بني سليط قال:-دفعت إلى رسول الله صلى الله عليه وسلم فسمعته يقول: المسلم أخو المسلم لا يظلمه ولا يخذله التقوى هاهنا التقوى ها هنا مرتين أو ثلاثا وأشار بيده إلى صدره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سوادة بن أبي الأسود عن أبيه عن معقل بن يسار قال:-قال رسول الله صلى الله عليه وسلم: أيما راع استرعى رعية فغشها فهو في النار.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسماعيل بن أبي خالد قال: سمعت إسماعيل البصري يحدث عن ابنة معقل بن يسار عن أبيها معقل قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-ليس من والي أمة قلت أو كثرت لا يعدل فيها إلا كبه الله تبارك وتعالى على وجهه في النار.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن يونس عن الحسن أن معقل بن يسار اشتكى فدخل عليه عبيد الله بن زياد يعني يعوده فقال:

-أما أني سأحدثك حديثا لم أكن حدثتك به إني سمعت رسول الله صلى الله عليه وسلم أو أن رسول الله صلى الله عليه وسلم قال: لا يسترعي الله تبارك وتعالى عبدا رعية فيموت يوم يموت وهو لها غاش إلا حرم الله عليه الجنة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج أنبأنا شعبة قال:-سمعت عياضا أبا خالد قال: رأيت رجلين يختصمان عند معقل بن يسار فقال معقل بن يسار قال رسول الله صلى الله عليه وسلم: من حلف على يمين ليقتطع بها مال رجل لقي الله وهو عليه غضبان.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب بن عبد المجيد الثقفي أبو محمد حدثنا خالد عن الحكم بن عبد الله الأعرج عن معقل بن يسار.

-أنه شهد رسول الله صلى الله عليه وسلم يوم الحديبية وهو رافع غصنا من أغصان الشجرة بيده عن رأس رسول الله صلى الله عليه وسلم يبايع الناس فبايعوه على أن لا يفروا وهم يومئذ ألف وأربعمائة.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيد الله بن عمر القواريري حدثنا يحيى بن يمان عن سفيان عن خالد عن الحكم بن الأعرج:

- "يد الله فوق أيديهم" قال: إن لا يفروا.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثني عياض أبو خالد قال:-كان بين جارين لمعقل بن يسار كلام فصارت اليمين على أحدهما فسمعت معقل بن يسار يقول: قال رسول الله صلى الله عليه وسلم: من حلف على يمين يقتطع بها مال أخيه لقي الله وهو عليه غضبان.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلي بن عبيد حدثنا إسماعيل يعني ابن أبي خالد عن إسماعيل الأودي عن ابنة معقل المزني قالت:-لما ثقل أبي أتاه ابن زياد وساقه يعني وساق الحديث.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الفضل بن دلهم عن ابن سيرين عن معقل بن يسار.

-أن رجلا من الأنصار تزوج امرأة فسقط شعرها فسأل النبي صلى الله عليه وسلم عن الوصال فلعن الواصلة والموصولة.


010-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد بن زيد حدثنا المعلى بن زياد القردوسي عن معاوية بن قرة عن معقل بن يسار المزني قال: قال رسول الله صلى الله عليه وسلم:

-العمل في الهرج كهجرة إلي.


011-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا حدثنا المثنى بن عوف حدثنا أبو عبد الله الجسري قال:-سألت معقل بن يسار عن الشراب فقال: كنا بالمدينة وكانت كثيرة التمر فحرم علينا رسول الله صلى الله عليه وسلم الفضيخ وأتاه رجل فسأل عن أم له عجوز كبيرة أنسقيها النبيذ فإنها لا تأكل الطعام فنهاه معقل.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عارم حدثنا معتمر عن أبيه عن رجل عن أبيه عن معقل بن يسار أن رسول الله صلى الله عليه وسلم قال:-البقرة سنام القرآن وذروته نزل مع كل آية منها ثمانون ملكا واستخرجت "الله لا إله إلا هو الحي القيوم" من تحت العرش فوصلت بها أو فوصلت بسورة البقرة ويس قلب القرآن لا يقرؤها رجل يريد الله تبارك وتعالى والدار الآخرة إلا غفر له واقرؤها على موتاكم.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عارم حدثنا عبد الله بن المبارك حدثنا سليمان التيمي عن أبي عثمان وليس بالنهدي عن أبيه عن معقل بن يسار قال:-قال رسول الله صلى الله عليه وسلم: اقرأوها على موتاكم يعني يس.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا الحكم بن عطية عن أبي الرباب قال: سمعت معقل بن يسار يقــول:-كنا مع النبي صلى الله عليه وسلم في مسير له فنزلنا في مكان كثير الثوم وإن أناسا من المسلمين أصابوا منه ثم جاؤوا إلى المصلى يصلون مع النبي صلى الله عليه وسلم فنهاهم عنها ثم جاؤوا بعد ذلك إلى المصلى فنهاهم عنها ثم جاؤوا بعد ذلك إلى المصلى فنهاهم عنها ثم جاؤوا بعد ذلك إلى المصلى فوجد ريحها منهم فقال: من أكل من هذه الشجرة فلا يقربنا في مسجدنا.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا محمد بن أبي القاسم الحنفي أبو عزة الدباغ عن أبي الرباب عن معقل بن يسار قال:-كنا مع رسول الله صلى الله عليه وسلم في مسير له فذكر معناه.


016-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا أبو يعقوب يعني إسحاق بن عثمان حدثني حمران أو حمدان مولى معقل بن يسار عن معقل بن يسار قال:-صحبت النبي صلى الله عليه وسلم كذا وكذا.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا أبو اليمان حدثنا إسماعيل بن عياش عن أبي شيبة يحيى بن يزيد عن زيد بن أنيسة عن نفيع بن الحارث عن معقل المزني قال:-أمرني النبي صلى الله عليه وسلم أن أقضي بين قوم فقلت ما أحسن أن أقضي يا رسول الله قال: الله مع القاضي ما لم يحف عمدا.


018-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا خالد يعني ابن طهمان أبو العلا الخفاف حدثني نافع بن أبي نافع عن معقل بن يسار عن النبي صلى الله عليه وسلم قال:-من قال حين يصبح ثلاث مرات أعوذ بالله السميع العليم من الشيطان الرجيم وقرأ الثلاث آيات من آخر سورة الحشر وكل الله به سبعين ألف ملك يصلون عليه حتى يمسي إن مات في ذلك اليوم مات شهيدا ومن قالها حين يمسي كان بتلك المنزلة.


019-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا خالد يعني ابن طهمان عن نافع بن أبي نافع عن معقل بن يسار قال:-وضأت النبي صلى الله عليه وسلم ذات يوم فقال: هل لك في فاطمة رضي الله عنها تعودها فقلت: نعم فقام متوكئا علي فقال: أما إنه سيحمل ثقلها غيرك ويكون أجرها لك قال: فكأنه لم يكن علي شيء حتى دخلنا على فاطمة عليها السلام فقال لها: كيف تجدينك قالت: والله لقد اشتد حزني واشتدت فاقتي وطال سقمي قال أبو عبد الرحمن وجدت في كتاب أبي بخط يده في هذا الحديث قال: أو ما ترضين أني زوجتك أقدم أمتي سلما وأكثرهم علما وأعظمهم حلما.


020-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا خالد عن نافع عن معقل بن يسار قال: قال رسول الله صلى الله عليه وسلم:

-لا يلبث الجور بعدي إلا قليلا حتى يطلع فكلما طلع من الجور شيء ذهب من العدل مثله حتى يولد في الجور من لا يعرف غيره ثم يأتي الله تبارك وتعالى بالعدل فكلما جاء من العدل شيء ذهب من الجور مثله حتى يولد في العدل من لا يعرف غيره.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عمرو بن الهيثم أبو قطن حدثنا يونس يعني: ابن أبي إسحاق عن أبيه عن عمرو بن ميمون.

-شهد عمر رضي الله عنه قال: وقد كان جمع أصحاب رسول الله صلى الله عليه وسلم في حياته وصحته فناشدهم الله من سمع رسول الله صلى الله عليه وسلم ذكر في الجد شيئا فقام معقل بن يسار رضي الله عنه فقال: قد سمعت رسول الله صلى الله عليه وسلم أتي بفريضة فيها جد فأعطاها ثلثا أو سدسا قال: وما الفريضة قال: لا أدري قال: ما منعك أن تدري.


022-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى عن يونس عن الحسن أن عمر بن الخطاب سأل عن فريضة رسول الله صلى الله عليه وسلم في الجد فقام معقل بن يسار المزني فقال:

-قضى فيها رسول الله صلى الله عليه وسلم قال: ماذا قال: السدس قال: مع من قال: لا أدري قال: لا دريت فما تغني إذا.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا مسلم بن سعيد الثقفي عن منصور بن زاذان عن معاوية بن قرة عن معقل بن يسار قال: قال رسول الله صلى الله عليه وسلم:

-العبادة في الفتنة كالهجرة إلي.


024-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وحسن قالا: حدثنا أبو هلال حدثنا قتادة عن رجل هو الحسن إن شاء الله عن معقل بن يسار قال:-لم يكن شيء أحب إلى رسول الله صلى الله عليه وسلم من الخيل ثم قال: اللهم عقرا ؟؟الإبل النساء.


025-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا يزيد يعني ابن مرة أبو المعلي عن الحسن قال:-ثقل معقل بن يسار فدخل إليه عبيد الله بن زياد يعوده فقال: هل تعلم يا معقل إني سفكت دما قال: ما علمت قال: هل تعلم إني دخلت في شيء من أسعار المسلمين قال: ما علمت قال: اجلسوني ثم قال: اسمع يا عبيد الله حتى أحدثك شيئا لم أسمعه من رسول الله صلى الله عليه وسلم مرة ولا مرتين سمعت رسول الله صلى الله عليه وسلم يقول: من دخل في شيء من أسعار المسلمين ليغليه عليهم فإن حقا على الله تبارك وتعالى أن يقعده بعظم من النار يوم القيامة قال: أأنت سمعته من رسول الله صلى الله عليه وسلم قال: نعم غير مرة ولا مرتين.


026-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحاق حدثنا عبد الله وعتاب حدثنا عبد الله بن المبارك أنبأنا سليمان التيمي عن أبي عثمان وليس بالنهدي عن أبيه عن معقل بن يسار قال: قال رسول الله صلى الله عليه وسلم:

-اقرأوها على موتاكم قال علي بن إسحاق في حديثه يعني يس.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هوذة بن خليفة حدثنا عوف عن الحسن قال:-مرض معقل بن يسار مرضا ثقل فيه فأتاه ابن زياد يعوده فقال: إني محدثك حديثا سمعته من رسول الله صلى الله عليه وسلم يقول: من استرعي رعية فلم يحطهم بنصيحة لم يجد ريح الجنة وريحها يوجد من مسيرة مائة عام قال ابن زياد: ألا كنت حدثتني بهذا قبل الآن قال: والآن لولا الذي أنت عليه لم أحدثك به.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا أنس بن سيرين عن عبد الملك بن قتادة بن ملحان القيسي عن أبيه قال:-كان رسول الله صلى الله عليه وسلم يأمرنا بصيام ليالي البيض: ثلاث عشرة وأربع عشرة وخمس عشرة وقال: هي كصوم الدهر.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عارم حدثنا معتمر قال: وحدث أبي عن العلاء بن عمير قال:-كنت عند قتادة بن ملحان حين حضر فمر رجل في أقصى الدار قال: فأبصرته في وجه قتادة قال: وكنت إذا رأيته كان على وجهه الدهان قال: وكان رسول الله صلى الله عليه وسلم مسح على وجهه قال أبو عبد الرحمن حدثنا يحيى بن معين وهريم أبو حمزة قالا: حدثنا معتمر فذكر مثله.


003-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثني أنس بن سيرين عن عبد الملك رجل من بني قيس بن ثعلبة عن أبيه.

-أن رسول الله صلى الله عليه وسلم كان يأمرهم بصيام أيام البيض ويقول: هن صيام الشهر أو قال الدهر.


004-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا همام عن أنس بن سيرين عن عبد الملك بن قتادة بن ملحان القيسي عن أبيه قال:-كان رسول الله صلى الله عليه وسلم يأمرنا أن نصوم الليالي البيض: ثلاث عشرة وأربع عشرة وخمس عشرة وقال: هن كهيئة الدهر.


005-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال: سمعت أنس بن سيرين قال: سمعت عبد الملك بن المنهال يحدث عن أبيه قال:-وكان من أصحاب رسول الله صلى الله عليه وسلم قال: كان رسول الله صلى الله عليه وسلم يأمرنا بصيام أيام البيض الثلاثة ويقول: هن صيام الدهر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا شعبة عن حميد بن هلال قال: سمعت مطرفا يحدث عن أعرابي قال:-رأيت في رجل رسول الله صلى الله عليه وسلم نعلا مخصوفة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا الجريري عن أبي السليل قال: حدثتني مجيبة عجوز من باهلة عن أبيها أو عن عمها قال:-أتيت رسول الله صلى الله عليه وسلم لحاجة مرة فقال: من أنت قال: أو ما تعرفني قال: ومن أنت قال: إنا الباهلي الذي أتيتك عام أول قال: فإنك أتيتني وجسمك ولونك وهيئتك حسنة فما بلغ بك ما أرى فقال: إني والله ما أفطرت بعدك إلا ليلا قال: من أمرك أن تعذب نفسك من أمرك أن تعذب نفسك من أمرك أن تعذب نفسك ثلاث مرات صم شهر الصبر رمضان قلت: إني أجد قوة وإني أحب أن تزيدني فقال: فصم يوما من الشهر قلت: إني أجد قوة وإني أحب أن تزيدني قال: فيومين من الشهر قلت: إني أجد قوة وإني أحب أن تزيدني قال: وما تبغي عن شهر الصبر ويومين في الشهر قال: قلت: إني أجد قوة وإني أحب أن تزيدني قال: فثلاثة أيام من الشهر قال وألحم عند الثالثة فما كاد قلت: إني أجد قوة وإني أحب أن تزيدني قال: فمن الحرم وأفطر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا همام عن قتادة عن الحسن عن عبد الله بن عثمان الثقفي .

-أن رجلا أعور من ثقيف قال قتادة: كان يقال له معروف أي يثنى عليه خيرا يقال له زهير بن عثمان أن النبي صلى الله عليه وسلم قال:-الوليمة حق واليوم الثاني معروف واليوم الثالث سمعة ورياء.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن الحسن عن عبد الله بن عثمان الثقفي عن رجل أعور من ثقيف قال قتادة:

-وكان يقال له معروف إن لم يكن اسمه زهير بن عثمان فلا أدري ما اسمه أن رسول الله صلى الله عليه وسلم قال: الوليمة أول يوم حق والثاني معروف واليوم الثالث سمعة ورياء.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب قال: كان أبو قلابة حدثني بهذا الحديث ثم قال لي:

-هل لك في الذي حدثنيه قال: فدلني عليه فأتيته فقال: حدثني قريب لي يقال له: أنس بن مالك قال: أتيت رسول الله صلى الله عليه وسلم في إبل لجار لي أخذت فوافقته وهو يأكل فدعاني إلى طعامه فقلت إني صائم فقال: ادن أو قال: هلم أخبرك عن ذلك إن الله تبارك وتعالى وضع عن المسافر الصوم وشطر الصلاة وعن الحبلى والمرضع قال: وكان بعد ذلك يتلهف يقول: ألا أكون أكلت من طعام رسول الله صلى الله عليه وسلم حين دعاني إليه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبو هلال حدثنا عبد الله بن سوادة القشيري عن أنس بن مالك أحد بني كعب أخو بني قشير قال:-أغارت علينا خيل رسول الله صلى الله عليه وسلم فانطلقت إلى رسول الله صلى الله عليه وسلم فانتهيت إليه وهو يأكل فقال لي: أدن فكل فقلت: إني صائم فذكر الحديث.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة أخبرني قتادة وبهز قال: وحدثني شعبة عن قتادة قال: سمعت زرارة بن أوفى يحدث عن أبي بن مالك عن النبي صلى الله عليه وسلم أنه قال:-من أدرك والديه أو أحدهما ثم دخل النار من بعد ذلك فأبعده الله وأسحقه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثني شعبة عن قتادة عن عبد الرحمن بن أبي المنهال بن سلمة الخزاعي عن عمه.

-أن النبي صلى الله عليه وسلم قال لأسلم: صوموا اليوم فقالوا: إنا قد أكلنا قال: صوموا بقية يومكم يعني: يوم عاشوراء.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت علي بن زيد يحدث عن زرارة بن أوفى عن رجل من قومه يقال له: مالك أو ابن مالك يحدث عن النبي صلى الله عليه وسلم أنه قال:-أيما مسلم ضم يتيما بين أبوين مسلمين إلى طعامه وشرابه حتى يستغني وجبت له الجنة البتة وأيما مسلم أعتق رقبة أو رجلا مسلما كانت فكاكه من النار ومن أدرك والديه أو أحدهما فدخل النار فأبعده الله.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال علي بن زيد: أنبأنا عن زرارة بن أوفى عن مالك بن الحارث رجل منهم أنه سمع النبي صلى الله عليه وسلم يقــول:-من ضم يتيما بين أبوين مسلمين إلى طعامه وشرابه حتى يستغني عنه وجبت له الجنة البتة ومن أعتق امرؤا مسلما كان فكاكه من النار يجزى بكل عضو منه عضوا منه.


001-حدثنـــــا عبد الله حدثني أبي سنة ثمان

حدثنـــــا عبد الله حدثني أبي سنة ثمان وعشرين ومائتين حدثنا وكيع حدثنا مسعر بن حبيب الجرمي حدثني عمرو بن سلمة عن أبيه.

-أنهم وفدوا إلى النبي صلى الله عليه وسلم فلما أرادوا أن ينصرفوا قالوا: يا رسول الله من يؤمنا قال: أكثركم جمعا للقرآن أو أخذا للقرآن قال: فلم يكن أحد من القوم جمع من القرآن ما جمعت قال: فقدموني وأنا غلام فكنت أؤمهم وعلي شملة لي قال: فما شهدت مجمعا من جرم إلا كنت إمامهم وأصلي على جنائزهم إلى يومي هذا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا أيوب عن عمرو بن سلمة قال:-كنا على حاضر فكان الركبان وقال إسماعيل مرة الناس يمرون بنا راجعين من عند رسول الله صلى الله عليه وسلم فأدنو منهم فأسمع حتى حفظت قرآنا وكان الناس ينتظرون بإسلامهم فتح مكة فلما فتحت جعل الرجل يأتيه فيقول: يا رسول الله أنا وافد بني فلان وجئتك بإسلامهم فانطلق أبي بإسلام قومه فرجع إليهم فقال: قال رسول الله صلى الله عليه وسلم: قدموا أكثركم قرآنا قال: فنظروا وأنا لعلى حواء عظيم فما وجدوا فيهم أحدا أكثر قرآنا مني فقدموني وأنا غلام فصليت بهم وعلي بردة وكنت إذا ركعت أو سجدت قلصت فتبدو عورتي فلما صلينا تقول عجوز لنا دهرية: غطوا عنا أست قارئكم قال: فقطعوا لي قميصا فذكر أنه فرح به فرحا شديدا.


003-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم قال: خالد الحذاء أخبرني عن أبي قلابة عن عمرو بن سلمة قال:-كانت تأتينا الركبان من قبل رسول الله صلى الله عليه وسلم فنستقرئهم فيحدثون أن رسول الله صلى الله عليه وسلم قال: ليؤمكم أكثركم قرآنا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثني عبد المجيد أبو عمرو حدثني العداء بن خالد بن هوذة قال:-رأيت رسول الله صلى الله عليه وسلم يخطب الناس يوم عرفة على بعير قائما في الركابين.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا عمر بن إبراهيم اليشكري حدثنا شيخ كبير من بني عقيل يقال له: عبد المجيد العقيلي قال:-انطلقنا حجاجا ليالي خرج يزيد بن المهلب وقد ذكر لنا أن ماء بالعالية يقال له: الزجيج فلما قضينا مناسكنا جئنا حتى أتينا الزجيج فأنخنا رواحلنا قال: فانطلقنا حتى أتينا على بئر عليه أشياخ مخضبون يتحدثون قال: قلنا: هذا الذي صحب رسول الله صلى الله عليه وسلم أين بيته قالوا: نعم صحبه وهذاك بيته فانطلقنا حتى أتينا البيت فسلمنا قال: فأذن لنا فإذا هو شيخ كبير مضطجع يقال له: العداء بن خالد الكلابي قلت أنت الذي صحبت رسول الله صلى الله عليه وسلم قال: نعم ولولا أنه الليل لأقرأتكم كتاب رسول الله صلى الله عليه وسلم إلي قال: فمن أنتم قلنا: من أهل البصرة قال: مرحبا بكم ما فعل يزيد بن المهلب قلنا: هو هناك يدعو إلى كتاب الله تبارك وتعالى وإلى سنة النبي صلى الله عليه وسلم قال: فيما هو من ذاك قال: قلت: أيا نتبع هؤلاء أو هؤلاء يعني أهل الشام أو يزيد قال: إن تقعدوا تفلحوا وترشدوا إن تقعدوا تفلحوا وترشدوا لا أعلمه إلا قال ثلاث مرات رأيت رسول الله صلى الله عليه وسلم يوم عرفة وهو قائم في الركابين ينادي بأعلى صوته: يا أيها الناس أي يومكم هذا. قالوا الله ورسوله أعلم. قال: فأي شهر شهركم هذا. قالوا: الله ورسوله أعلم قال: فأي بلد بلدكم هذا. قالوا: الله ورسوله أعلم قال: يومكم يوم حرام وشهركم شهر حرام وبلدكم بلد حرام. قال: فقال: ألا إن دماءكم وأموالكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا إلى يوم تلقون ربكم تبارك وتعالى فيسألكم عن أعمالكم. قال: ثم رفع يديه إلى السماء فقال: اللهم اشهد عليهم اللهم اشهد عليهم. ذكر مرارا فلا أدري كم ذكره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا عباد بن راشد عن الحسن حدثنا أحمر صاحب رسول الله صلى الله عليه وسلم قال:-إن كنا لنأوي لرسول الله صلى الله عليه وسلم مما يجافي بيديه عن جنبيه إذا سجد.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عباد بن راشد حدثنا الحسن حدثني أحمر صاحب رسول الله صلى الله عليه وسلم قال:-كنا لنأوي لرسول الله صلى الله عليه وسلم مما يجافي بيديه عن جنبيه إذا سجد.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الضحاك بن يسار عن يزيد بن عبد الله بن الشخير عن عبد الرحمن بن صحار العبدي عن أبيه قال:-قلت: يا رسول الله إني رجل مسقام فائذن لي في جريرة انتبذ فيها قال: فأذن له فيها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا الجريري عن أبي العلاء بن الشخير عن عبد الرحمن بن صحار العبدي عن أبيه قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-لا تقوم الساعة حتى يخسف بقبائل حتى يقال: من بقي من بني فلان. فعرفت أنه يعني العرب لأن العجم إنما تنسب إلى قراها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا المشمعل حدثني عمرو بن سليم المزني أنه سمع رافع بن عمرو المزني قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-وأنا وصيف يقول: العجوة والشجرة من الجنة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وأبو النضر وعفان قالوا: حدثنا سليمان بن المغيرة عن حميد عن عبد الله بن الصامت عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إن من بعدي من أمتي قوما يقرؤون القرآن لا يجاوز حلاقيمهم يخرجون من الدين كما يخرج السهم من الرمية ثم لا يعودون فيه شر الخلق والخليقة قال ابن الصامت: فلقيت رافعا قال بهز: أخا الحكم بن عمرو فحدثته هذا الحديث قال: وأنا أيضا قد سمعت من رسول الله صلى الله عليه وسلم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معتمر قال: سمعت ابن أبي الحكم الغفاري يقول: حدثتني جدتي عن عم أبي رافع بن عمرو الغفاري قال:-كنت وأنا غلام أرمي نخلا للأنصار فأتي النبي صلى الله عليه وسلم فقيل: إن ها هنا غلاما يرمي نخلنا فأتي بي إلى النبي صلى الله عليه وسلم فقال: يا غلام لم ترمي النخل قال: قلت آكل قال: فلا ترم النخل وكل ما يسقط في أسافلها ثم مسح رأسي وقال: اللهم أشبع بطنه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا المشمعل بن عمرو المزني حدثنا عمرو بن سليم المزني عن رافع بن عمرو المزني يقول: قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-العجوة والصخرة أو قال: العجوة والشجرة في الجنة شك المشمعل.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا المشمعل بن أياس قال: سمعت عمرو بن سليم يقول: سمعت رافع بن عمرو المزني قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-العجوة والصخرة من الجنة.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا سليمان بن المغيرة حدثنا حميد حدثنا عبد الله بن الصامت عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إن بعدي من أمتي قوما يقرؤون القرآن لا يجاوز حلاقيمهم يخرجون من الدين كما يخرج السهم من الرمية ثم لا يعودون إليه شر الخلق والخليقة قال ابن الصامت: فلقيت رافعا فحدثته فقال: وأنا أيضا قد سمعته من رسول الله صلى الله عليه وسلم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا كهمس ويزيد قال: أنبأنا كهمس قال: سمعت عبد الله بن شقيق قال محجن بن الأدرع:

-بعثني نبي الله صلى الله عليه وسلم في حاجة ثم عرض لي وأنا خارج من طريق من طرق المدينة قال: فانطلقت معه حتى صعدنا أحدا فأقبل على المدينة فقال: ويل أمها قرية يوم يدعها أهلها قال يزيد: كأينع ما تكون قال: قلت: يا نبي الله من يأكل ثمرتها قال: عافية الطير والسباع قال: ولا يدخلها الدجال كلما أراد أن يدخلها تلقاه بكل نقب منها ملك مصلتا قال: ثم أقبلنا حتى إذا كنا بباب المسجد قال: إذا رجل يصلي قال: أتقوله صادقا قال: قلت: يا نبي الله هذا فلان وهذا من أحسن أهل المدينة أو قال: أكثر أهل المدينة صلاة قال: لا تسمعه فتهلكه مرتين أو ثلاثا إنكم أمة أريد بكم اليسر.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثني شعبة عن أبي بشر قال: سمعت عبد الله بن شقيق يحدث عن رجاء بن أبي رجاء الباهلي عن محجن ورجل من أسلم فذكر نحوه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا أبو بشر عن عبد الله بن شقيق عن رجاء بن أبي رجاء الباهلي عن محجن قال عفان وهو ابن الأدرع. قال: وحدثنا حماد عن الجريري عن عبد الله بن شقيق عن محجن بن الأدرع قال: قال رجاء:

-أقبلت مع محجن ذات يوم حتى إذا انتهينا إلى مسجد البصرة فوجدنا بريدة الأسلمي على باب من أبواب المسجد جالسا قال: وكان في المسجد رجل يقال له: سكبة يطيل الصلاة فلما انتهينا إلى باب المسجد وعليه بريدة قال: وكان بريدة صاحب مزاحات قال: يا محجن ألا تصلي كما يصلي سكبة قال: فلم يرد عليه محجن شيئا ورجع قال: وقال لي محجن: إن رسول الله صلى الله عليه وسلم أخذ بيدي فانطلق يمشي حتى صعد أحدا فأشرف على المدينة فقال: ويل أمها من قرية يتركها أهلها كأعمر ما تكون يأتيها الدجال فيجد على كل باب من أبوابها ملكا مصلتا فلا يدخلها قال: ثم انحدر حتى إذا كنا بسدة المسجد رأى رسول الله صلى الله عليه وسلم رجلا يصلي في المسجد ويسجد ويركع ويسجد ويركع قال: فقال لي رسول الله صلى الله عليه وسلم: من هذا قال: فأخذت أطريه له قال: قلت: يا رسول الله هذا فلان وهذا وهذا قال: اسكت لا تسمعه فتهلكه قال: ثم انطلق يمشي حتى إذا كنا عند حجرة لكنه رفض يدي ثم قال: إن خير دينكم أيسره إن خير دينكم أيسره إن خير دينكم أيسره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا هشام ويزيد قال: أنبأنا هشام عن حفصة عن أبي العالية عن الأنصاري قال يزيد: عن رجل من الأنصار قال:-خرجت من أهلي أريد النبي صلى الله عليه وسلم فإذا أنا به قائم ورجل معه مقبل عليه فظننت أن لهما حاجة قال: فقال الأنصاري: والله لقد قام رسول الله صلى الله عليه وسلم حتى جعلت أرثي لرسول الله صلى الله عليه وسلم من طول القيام فلما انصرف قلت: يا رسول الله لقد قام بك الرجل حتى جعلت أرثي لك من طول القيام قال: ولقد رأيته قلت: نعم قال: أتدري من هو قلت: لا قال: ذاك جبريل عليه السلام ما زال يوصيني بالجار حتى ظننت أنه سيورثه ثم قال: أما إنك لو سلمت عليه رد عليك السلام.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن بديل العقيلي أخبرني عبد الله بن شقيق أنه أخبره.

-من سمع النبي صلى الله عليه وسلم وهو بوادي القرى وهو على فرسه فسأله رجل من بلقين فقال: يا رسول الله من هؤلاء قال: هؤلاء المغضوب عليهم وأشار إلى اليهود قال: فمن هؤلاء قال: هؤلاء الضالين يعني: النصارى. قال: وجاءه رجل فقال: استشهد مولاك أو قال غلامك فلان قال: بل يجر إلى النار في عباءة غلها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعبد الصمد قالا: حدثنا أبو هلال عن قتادة عن عبد الله بن شقيق عن مرة البهزي قال:-كنت عند رسول الله صلى الله عليه وسلم وقال بهز في حديثه قال: قال رسول الله صلى الله عليه وسلم: تهيج فتنة كالصياصي فهذا ومن معه على الحق قال: فذهبت فأخذت بمجامع ثوبه فإذا هو عثمان بن عفان رضي الله عنه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة قال: إنبأنا كهمس حدثنا عبد الله بن شقيق حدثنا هرمي بن الحارث وأسامة بن خريم وكانا يغازيان فحدثاني حديثا ولا يشعر كل واحد منهما أن صاحبه حدثنيه عن مرة البهزي قال:-بينما نحن مع نبي الله صلى الله عليه وسلم في طريق من طرق المدينة فقال: كيف في فتنة تثور في أقطار الأرض كأنها صياصي بقر قالوا: نصنع ماذا يا نبي الله قال: عليكم هذا وأصحابه أو اتبعوا هذا وأصحابه قال: فأسرعت حتى عطفت على الرجل فقلت: هذا يا نبي الله قال: هذا فإذا هو عثمان بن عفان رضي الله عنه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا كهمس بن الحسن حدثنا عبد الله بن شقيق حدثني رجل من عنزة يقال له: زائدة أو مزيدة بن حوالة قال:-كنا مع رسول الله صلى الله عليه وسلم في سفر من أسفاره فنزل الناس منزلا ونزل النبي صلى الله عليه وسلم في ظل دوحة قرآني وأنا مقبل من حاجة لي وليس غيره وغير كاتبه فقال: أنكتبك يا ابن حوالة قلت: علام يا رسول الله قال: فلها عني وأقبل على الكاتب قال: ثم دنوت دون ذلك قال فقال: أنكتبك يا ابن حوالة قلت: علام يا رسول الله قال: فلها عني وأقبل على الكاتب قال: ثم جئت فقمت عليهما فإذا في صدر الكتاب أبو بكر وعمر فظننت أنهما لن يكتبا إلا في خير فقال أكتبك يا ابن حوالة فقلت نعم يا نبي الله فقال: يا ابن حوالة كيف تصنع في فتنة تثور في أقطار الأرض كأنها صياصي بقر قال: قلت: أصنع ماذا يا رسول الله قال: عليك بالشام ثم قال: كيف تصنع في فتنة كأن الأولى فيها نفجة أرنب. قال: فلا أدري كيف قال: في الآخرة ولأن أكون علمت كيف قال: في الآخرة أحب إلي من كذا وكذا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق حدثنا يحيى بن أيوب حدثني زيد بن أبي حبيب عن ربيعة بن لقيط عن عبد الله بن حوالة أن رسول الله صلى الله عليه وسلم قال:-من نجا من ثلاث فقد نجا ثلاث مرات: موتي والدجال وقتل خليفة مصطبر بالحق معطيه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم وهاشم بن القاسم قالا: حدثنا محمد بن راشد حدثنا مكحول عن عبد الله بن حوالة أن رسول الله صلى الله عليه وسلم قال:-سيكون جند بالشام وجند باليمن فقال رجل: فخر لي يا رسول الله إذا كان ذلك فقال رسول الله صلى الله عليه وسلم: عليك بالشام عليك بالشام عليك بالشام ثلاثا عليك بالشام فمن أبى فليلحق بيمنه وليسق من غدره فإن الله تبارك وتعالى قد تكفل لي بالشام وأهله. قال أبو النضر مرتين: فليلحق بيمنه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا هشام عن أبيه عن الأحنف بن قيس عن عم يقال له: جارية بن قدامة السعدي أنه سأل رسول الله صلى الله عليه وسلم فقال:

-يا رسول الله قل لي قولا ينفعني وأقلل علي لعلي أعيه قال رسول الله صلى الله عليه وسلم لا تغضب فعاد عليه حتى أعاد عليه مرارا كل ذلك يقول: لا تغضب.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد أنبأنا هشام أخبرني أبي عن الأحنف بن قيس عن عم له يقال له:

-جارية بن قدامة أن رجلا قال: يا رسول الله قل لي قولا وأقلل علي فذكر الحديث.


003-حدثنـــــا عبد الله حدثني أبي قال:

حدثنـــــا عبد الله حدثني أبي قال: حدثنا يحيى قال هشام: قلت:

-يا رسول الله وهم يقولون لم يدرك النبي صلى الله عليه وسلم يعني يحيى بن سعيد يقول: وهو يقولون.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا هشام بن عروة عن أبيه عن الأحنف بن قيس عن جارية بن قدامة قال:-وحدثني عم لي أنه أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله علمني شيئا ينفعني وأقلل فذكر الحديث.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا الجريري عن أبي السليل قال: وقف علينا رجل في مجلسنا بالبقيع فقال: حدثني أبي أو عمي أنه رأى رسول الله صلى الله عليه وسلم بالبقيع وهو يقــول:-من يتصدق بصدقة أشهد له بها يوم القيامة قال: فحللت من عمامتي لوثا أو لوثين وأنا أريد أن أتصدق بهما فأدركني ما يدرك بني آدم فعقدت على عمامتي فجاء رجل ولم أر بالبقيع رجلا أشد سوادا أصفر منه ولا آدم يعير بناقة لم أر بالبقيع ناقة أحسن منها فقال: يا رسول الله أصدقة قال: نعم قال: دونك هذه الناقة قال: فلزمه رجل فقال: هذا يتصدق بهذه فوالله لهي خير منه قال: فسمعها رسول الله صلى الله صلى الله عليه وسلم فقال: كذبت بل هو خير منك ومنها ثلاث مرار ثم قال: ويل لأصحاب المئين من الإبل ثلاثا قالوا: إلا من يا رسول الله قال: إلا من قال بالمال هكذا وهكذا وجمع بين كفيه عن يمينه وعن شماله ثم قال: قد أفلح المزهد المجهد ثلاثا المزهد في العيش المجهد في العبادة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثني معاوية بن قرة عن أبيه عن النبي صلى الله عليه وسلم ومحمد بن جعفر حدثنا شعبة عن معاوية بن قرة عن أبيه عن النبي صلى الله عليه وسلم قال:-إذا فسد أهل الشام فلا خير فيكم ولن تزال طائفة من أمتي منصورين لا يضرهم من خذلهم حتى تقوم الساعة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن شعبة عن معاوية بن قرة عن أبيه قال:-مسح النبي صلى الله عليه وسلم على رأسي.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم حدثنا زياد بن مخراق حدثنا معاوية بن قرة عن أبيه أن رجلا قال:-يا رسول الله إني لأذبح الشاة وإني أرحمها أو قال: إني لأرحم الشاة أن أذبحها فقال: والشاة إن رحمتها رحمك الله.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن معاوية بن قرة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-صيام ثلاثة أيام من كل شهر صيام الدهر وإفطاره.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن معاوية بن قرة عن أبيه قال:-إن رجلا كان يأتي النبي صلى الله عليه وسلم ومعه ابن له فقال له النبي صلى الله عليه وسلم: أتحبه فقال: يا رسول الله أحبك الله كما أحبه ففقده النبي صلى الله عليه وسلم فقال: ما فعل ابن فلان. قالوا: يا رسول الله مات فقال النبي صلى الله عليه وسلم لأبيه: أما تحب أن لا تأتي بابا من أبواب الجنة إلا وجدته ينتظرك فقال الرجل: يا رسول الله أله خاصة أو لكلنا قال: بل لكم.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر أنبأنا شعبة قال:-سمعت معاوية بن قرة يحدث عن أبيه أن رجلا كان يأتي النبي صلى الله عليه وسلم فذكر مثله.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا شعبة عن معاوية بن قرة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إذا فسد أهل الشام فلا خير فيكم ولا يزال ناس من أمتي منصورين لا يبالون من خذلهم حتى تقوم الساعة.


008-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن يعني الأشيب وأبو النضر قالا: حدثنا زهير عن عروة بن عبد الله بن قشير عن معاوية بن قرة عن أبيه قال أبو النضر في حديثه: حدثني زهير حدثنا عروة بن عبد الله بن قشير أبو مهل الجعفي حدثني معاوية بن قرة عن أبيه قال:-أتيت رسول الله صلى الله عليه وسلم في رهط من مزينة فبايعناه وإن قميصه لمطلق قال: فبايعناه ثم أدخلت يدي في جيب قميصه فمسست الخاتم قال عروة: فما رأيت معاوية ولا ابنه قال: وأراه يعني أياسا في شتاء قط ولا حر إلا مطلقي إزارهما لا يزران.


009-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا قرة بن خالد قال سمعت معاوية بن قرة يحدث عن أبيه قال:-أتيت النبي صلى الله عليه وسلم فأستأذنته أن أدخل يدي في جربانه ليدعو لي فما منعه وأنا ألمسه أن دعا لي قال: فوجدت على نغض كتفه مثل السلعة.


010-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا شعبة عن أبي أياس عن أبيه.

-أنه أتي النبي صلى الله عليه وسلم فدعا له ومسح رأسه.


011-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب حدثنا شعبة عن معاوية بن قرة عن أبيه عن النبي صلى الله عليه وسلم قال:-في صيام ثلاثة أيام من الشهر صوم الدهر وإفطاره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة حماد بن أسامة أنبأنا كهمس عن عبد الله بن شقيق حدثني هرمي بن الحارث وأسامة بن خريم وكانا يغازيان فحدثاني حديثا ولم يشعر كل واحد منهما أن صاحبه حدثنيه عن مرة البهزي قال:-بينما نحن مع نبي الله صلى الله عليه وسلم في طريق من طرق المدينة فقال: كيف تصنعون في قتنة تثور في أقطار الأرض كأنها صياصي بقر قالوا: نصنع ماذا يا نبي الله قال: عليكم هذا وأصحابه أو اتبعوا هذا وأصحابه قال: فأسرعت حتى عييت فلحقت الرجل فقلت: هذا يا رسول الله قال: هذا فإذا هو عثمان بن عفان رضي الله عنه فقال: هذا وأصحابه وذكره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا الأسود بن شيبان حدثنا بحر بن مرار عن عبد الرحمن بن أبي بكرة قال: حدثنا أبو بكرة قال:-بينا أنا أماشي رسول الله صلى الله عليه وسلم وهو آخذي بيدي ورجل عن يساره فإذا نحن بقبرين أمامنا فقال رسول الله صلى الله عليه وسلم: إنهما ليعذبان وما يعذبان في كبير وبلى فأيكم يأتيني بجريدة فاستبقنا فسبقته فأتيته بجريدة فكسرها نصفين فألقي على ذا القبر قطعة وعلى ذا القبر قطعة وقال: إنه يهون عليهما ما كانتا رطبتين وما يعذبان إلا في البول والغيبة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن عيينة قال: حدثني أبي عن أبي بكرة ووكيع قال: حدثنا عيينة ويزيد أنبأنا عيينة عن أبيه عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:

-ما من ذنب أحرى أن يعجل بصاحبه العقوبة مع ما يؤخر له في الآخرة من بغي أو قطيعة رحم قال وكيع: إن يعجل الله وقال يزيد: يعجل الله وقال: مع ما يدخر له.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن عيينة ووكيع حدثنا عيينة بن عبد الرحمن عن أبيه عن أبي بكرة قال:-لقد رأيتنا مع رسول الله صلى الله عليه وسلم وإنا لنكاد أن نرمل بها. قال وكيع: أن نرمل بالجنازة رملا.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا عيينة عن أبيه عن أبي بكرة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-التمسوها في العشر الأواخر لتسع يبقين أو لسبع يبقين أو لخمس أو لثلاث أو آخر ليلة.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وأبو عبد الرحمن قالا: حدثنا عيينة عن أبيه عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:

-من قتل معاهدا في غير كنهه حرم الله عليه الجنة قال أبو عبد الرحمن: كنهه حق.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا زكريا أبو عمر أن شيخ بصري قال:-سمعت شيخا يحدث عن ابن أبي بكرة عن أبيه أن النبي صلى الله عليه وسلم رجم امرأة فحفر لها إلى الثندوة.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيامن وعبد الرحمن عن سفيان عن عبد الملك بن عمير عن عبد الرحمن بن أبي بكرة عن أبيه أنه كتب أن رسول الله صلى الله عليه وسلم قال:-لا يقضي الحاكم بين اثنين وهو غضبان.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا محمد بن عبد العزيز الراسبي عن مولى لأبي بكرة عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:

-ذنبان معجلان لا يؤخران: البغي وقطيعة الرحم.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثني عثمان الشحام عن مسلم بن أبي بكرة عن أبيه أن النبي صلى الله عليه وسلم كان يقــول:-اللهم إني أعوذ بك من الكفر والفقر وعذاب القبر.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا عثمان أبو سلمة الشحام حدثني مسلم بن أبي بكرة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-سيخرج قوم أحداث أحداء أشداء ذليقة ألسنتهم بالقرآن يقرؤونه لا يجاوز تراقيهم فإذا لقيتموهم فأنيموهم ثم إذا لقيتموهم فاقتلوهم فإنه يؤجر قاتلهم.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سغفيان عن يونس بن عبيد عن الحكم بن الأعرج عن الأشعث بن ثرملة عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:

-من قتل نفسا معاهدة بغير حلها حرم الله عليه الجنة أن يجد ريحها.


012-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن عبد الملك بن عمير عن عبد الرحمن بن أبي بكرة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-أرأيتم إن كان جهينة وأسلم وغفار ومزينة خيرا عند الله من بني أسد ومن بني تميم ومن بني عبد الله بن غطفان ومن بني عامر بن صعصعة فقال رجل: قد خابوا وخسروا فقال النبي صلى الله عليه وسلم: هم خير من بني تميم ومن بني عامر بن صعصعة ومن بني أسد ومن بني عبد الله بن غطفان.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا الجريري حدثنا عبد الرحمن بن أبي بكرة عن أبيه قال: وقال إسماعيل مرة:

-كنا جلوسا عند النبي صلى الله عليه وسلم فقال: ألا أنبئكم بأكبر الكبائر ثلاثا الإشراك بالله عز وجل قال: وذكر الكبائر عند النبي صلى الله عليه وسلم فقال: الإشراك بالله عز وجل وعقوق الوالدين وكان متكئا فجلس وقال: وشهادة الزور وشهادة الزور وشهادة الزور أو قول الرزور وشهادة الزور. فما زال رسول الله صلى الله عليه وسلم يكررها حتى قلنا ليته سكت.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا أيوب عن محمد بن سيرين عن أبي بكرة أن النبي صلى الله عليه وسلم خطب في حجته فقال:

-ألا إن الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض السنة اثنا عشر شهرا منها أربعة حرم ثلاث متواليات ذو القعدة وذو الحجة والمحرم ورجب مضر الذي بين جمادي وشعبان ثم قال: ألا أي يوم هذا قلنا: الله ورسوله أعلم فسكت حتى ظننا أنه سيسميه بغير اسمه قال: أليس يوم النحر قلنا: بلى ثم قال: أي شهر هذا قلنا: الله ورسوله أعلم فسكت حتى ظننا إنه سيسميه بغير اسمه فقال: أليس ذا الحجة قلنا: بلى ثم قال: أي بلد هذا قلنا: الله ورسوله أعلم فسكت حتى ظننا أنه سيسميه بغير اسمه قال: أليست البلدة قلنا: بلى قال: فإن دماءكم وأموالكم قال: وأحسبه قال: وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا وستلقون ربكم فيسألكم عن أعمالكم ألا لا ترجعوا بعدي ضلالا يضرب بعضكم رقاب بعض ألا هل بلغت ألا ليبلغ الشاهد الغائب منكم فلعل من يبلغه يكون أوعى له من بعض من يسمعه قال محمد: وقد كان ذاك قال: قد كان بعض من بلغه أوعى له من بعض من سمعه.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن ابن عون عن محمد يعني ابن سيرين عن عبد الرحمن بن أبي بكرة عن أبي بكرة قال:-لما كان ذلك اليوم قعد النبي صلى الله عليه وسلم على بعير وأخذ رجل بزمامه أو بخطامه فقال: أي يوم يومكم هذا قال: فسكتنا حتى ظننا أنه سيسميه سوى اسمه قال: أليس بالنحر قال: قلنا: بلى قال: فأي شهر شهركم هذا قال: فسكتنا حتى ظننا أنه سيسميه سوى اسمه فقال: أليس بذي الحجة قال: قلنا: بلى قال: فأي بلد بلدكم هذا قال: فسكتنا حتى ظننا أنه سيسميه سوى اسمه فقال: أليس بالبلدة قال: قلنا: بلى قال: فإن دماءكم وأموالكم وأعراضكم بينكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا ألا فليبلغ الشاهد فإن الشاهد عسى أن يبلغه من هو أوعى له منه. قال محمد: فقال رجل: فقد كان ذاك.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن عيينة بن عبد الرحمن عن أبيه عن أبي بكرة قال:-لقد رأيتنا مع رسول الله صلى الله عليه وسلم وإنا لنرمل بالجنازة رملا.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا عبد الملك بن عمير عن عبد الرحمن بن أبي بكرة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-لا يقضي القاضي بين اثنين وهو غضبان.


018-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى وربعي بن إبراهيم المعنى قالا: حدثنا يونس عن الحسن عن أبي بكرة قال:-كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فقام يجر ثوبه مستعجلا حتى أتى المسجد وثاب الناس فصلى ركعتين فجلى عنها ثم أقبل علينا فقال: إن الشمس والقمر آيتان من آيات الله تبارك وتعالى يخوف بهما عباده ولا ينكسفان لموت أحد قال: وكان ابنه إبراهيم عليه السلام مات. فإذا رأيتم منهما شيئا فصلوا وادعوا حتى يكشف منهما ما بكم.


019-حدثنـــــا عبد الله حدثني أبي حدثنا خلف

حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا المبارك عن الحسن عن أبي بكرة أنه حدثه قال:-انكسفت الشمس على عهد النبي صلى الله عليه وسلم ونحن عنده فوثب فزعا يجر ثوبه فذكر معناه.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن أبي موسى ويقال له: إسرائيل قال: سمعت الحسن قال: سمعت أبا بكرة وقال سفيان مرة:

-عن أبي بكرة رأيت رسول الله صلى الله عليه وسلم على المنبر وحسن عليه السلام معه وهو يقبل على الناس مرة وعليه مرة ويقول: إن ابني هذا سيد ولعل الله تبارك وتعالى أن يصلح به بين فئتين من المسلمين.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عبد الملك بن عمير عن عبد الرحمن بن أبي بكرة عن أبيه عن النبي صلى الله عليه وسلم قال:-لا ينبغي للقاضي وقال سفيان مرة: للحاكم أن يحكم بين اثنين وهو غضبان.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم حدثنا الجريري حدثنا عبد الرحمن بن أبي بكرة عن أبيه قال:-ذكر الكبائر عند النبي صلى الله عليه وسلم فقال: الإشراك بالله تبارك وتعالى وعقوق الوالدين وكان متكئا فجلس فقال: وشهادة الزور وشهادة الزور أو قول الزور فما زال رسول الله صلى الله عليه وسلم يكررها حتى قلنا: ليته سكت وقال مرة: أنبأنا الجريري حدثنا عبد الرحمن بن أبي بكرة عن أبيه قال: كنا جلوسا عند النبي صلى الله عليه وسلم فقال: ألا أنبئكم بأكبر الكبائر الإشراك بالله تعالى فذكره.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا يحيى بن إبي إسحاق حدثنا عبد الرحمن بن أبي بكرة قال: قال أبو بكرة: نهانا رسول الله صلى الله عليه وسلم أن نبتاع الفضة بالفضة والذهب بالذهب إلا شواء بسواء وأمرنا أن نبتاع الفضة في الذهب والذهب في الفضة كيف شئنا فقال له ثابت بن عبيد: يدا بيد قال: هكذا سمعت.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا عاصم الأحول عن أبي عثمان النهدي قال: سمعت سعدا يقول: سمعت أذناي ووعى قلبي أن:

-من ادعى إلى غير أبيه وهو يعلم أنه غير أبيه فالجنة علي حرام. قال: فلقيت أبا بكرة فحدثت فقال: وأنا سمعت أذناي ووعى قلبي من محمد صلى الل علي وسلم.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا يونس بن عبيد عن الحكم بن الأعرج عن الأشعث بن ثرملة عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:

-من قتل نفسا معاهدة بغير حلها حرم الله تبارك وتعالى عليه الجنة لم يشم ريحها.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا عيينة بن عبد الرحمن عن أبيه عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:

-ما من ذنب أحرى أن يعجل الله تبارك وتعالى العقوبة لصاحبه في الدنيا مع ما يدخر له في الآخرة من البغي وقطيعة الرحم.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن خالد الحذاء عن عبد الرحمن بن أبي بكرة عن أبيه قال: أحسبه عن النبي صلى الله عليه وسلم قال:-شهران لا ينقصان: شهرا عيد رمضان وذي الحجة.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عيينة حدثنا أبي قال: خرجت في جنازة عبد الرحمن بن سمرة قال:-فجعل رجال من أهله يستقبلون الجنازة فيمشون على أعقابهم ويقولون: رويدا بارك الله فيكم قال: فلحقنا أبو بكرة من طريق المربد فلما رأى أولئك وما يصنعون حمل عليهم ببغلته وأهوى لهم بالسوط وقال: خلوا فوالذي كرم وجه أبي القاسم صلى الله عليه وسلم لقد رأيتنا مع رسول الله صلى الله عليه وسلم وإنا لنكاد أن نرمل بها وقال يحيى مرة: لقد رأيتنا مع رسول الله صلى الله عليه وسلم.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عيينة حدثني أبي عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:

-الدجال أعور بعين الشمال بين عينيه مكتوب كافر يقرأه الأمي والكاتب.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن عيينة حدثني أبي عن أبي بكرة عن النبي صلى الله عليهه وسلم قال:-لن يفلح قوم أسندوا أمرهم إلى امرأة.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن عيينة حدثني أبي عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم قال:-من قتل معاهدا في غير كنهه حرم الله عليه الجنة أن يجد ريحها.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن عيينة قال: حدثني أبي قال:-ذكرت ليلة القدر عند أبي بكرة فقال: ما أنا بطالبها إلا في العشر الآواخر بعد شيء سمعته من رسول الله صلى الله عليه وسلم سمعته يقول: إلتمسوها في العشر الأواخر من تسع يبقين أو سبع أو خمس يبقين أو ثلاث يبقين أو آخر ليلة.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا أشعث عن زياد الأعلم عن الحسن عن أبي بكرة أنه ركع دون الصف فقال له النبي صلى الله عليه وسلم:

-زادك الله حرصا ولا تعد.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن مهلب نب أبي حبيبة حدثنا الحسن عن أبي بكرة عن النبي صلى الله عليه وسلم قال:

-لا يقولن أحدكم إني قمت رمضان كله أو صمته قال فلا أدري أكره التزكية أم لا فلا بد من غفلة أو رقدة


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا قرة حدثنا محمد يعني ابن سيرين عن عبد الرحمن بن أبي بكرة وعن رجل آخر وهو في نفسي أفضل من عبد الرحمن بن أبي بكرة عن أبي بكرة قال عبد الله: قال غير أبي عن يحيى في هذا الحديث: أفضل في نفسي حميد بن عبد الرحمن

-أن النبي صلى الله عليه وسلم خطب الناس بمنى فقال: ألا تدرون أي يوم هذا قلنا: الله ورسوله أعلم قال: فسكت حتى ظننا أنه سيسميه بغير اسمه فقال: أليس بيوم النحر قلنا: نعم قال: أي بلد هذا قلنا: الله ورسوله أعلم قال: أليس بالبلدة قلنا: بلى يا رسول الله قال: فإن دماءكم وأموالكم وأعراضكم وأبشاركم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا ألا هل بلغت قلنا: نعم قال: اللهم اشهد ليبلغ الشاهد الغائب فإنه رب مبلغ يبلغه من هو أوعى له منه فكان كذلك وقال: لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض فلما كان يوم حرق ابن الحضرمي حرقه جارية بن قدامة قال: أشرفوا على أبي بكرة فقالوا: هذا أبو بكرة فقال عبد الرحمن: فحدثتني أمي أن أبا بكرة قال: لو دخلوا علي ما بهشت إليهم بقصبة.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن أشعث عن الحسن عن أبي بكرة

-أن النبي صلى الله عليه وسلم صلى بهؤلاء ركعتين وهؤلاء الركعتين فكانت للنبي صلى الله عليه وسلم أربعا ولهم ركعتين ركعتين.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا عثمان الشحام حدثنا مسلم بن أبي بكرة عن أبيه.

-أن النبي صلى الله عليه وسلم كان يقول في دبر كل صلاة: اللهم إني أعوذ بك من الكفر والفقر وعذاب القبر.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عبد الملك بن عمير عن عبد الرحمن بن أبي بكرة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-أرأيتم إن كانت جهينة وأسلم وغفار خيرا من بني تميم وبني عبد الله بن غطفان وبني عامر بن صعصعة ومد بها صوته قالوا: يا رسول الله قد خابوا وخسروا قال: فوالذي نفسي بيده لهم خير.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأسود بن شيبان عن بحر بن مرار عن أبي بكرة قال:-كنت أمشي مع النبي صلى الله عليه وسلم فمر على قبرين فقال:

من يأتيني بجريدة نخل قال: فاستبقت أنا ورجل آخر فجئنا بعسيب فشقه باثنين فجعل على هذا واحدة وعلى هذا واحدة ثم قال: أما إنه سيخفف عنهما ما كان فيهما من بلولتهما شيء ثم قال: إنهما ليعذبان في الغيبة والبول.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا عثمان الشحام قال: حدثني مسلم بن أبي بكرة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إنها ستكون فتنة المضطجع فيها خير من الجالس والجالس خير من القائم والقائم فيها خير من الماشي والماشي خير من الساعي قال: فقال رجل: يا رسول الله فما تأمرني قال: من كانت له إبل فليلحق بإبله ومن كانت له غنم فليلحق بغنمه ومن كانت له أرض فليلحق بأرضه ومن لم يكن له شيء من ذلك فليعمد إلى سيفه فليضرب بحده صخرة ثم لينج إن استطاع النجاة ثم لينج إن استطاع النجاة..


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا العوام حدثنا سعيد بن جمهان عن ابن أبي بكرة عن أبيه قال:*******************

حدثنـــــا عبد الله حدثني أبي حدثنا ذكر النبي صلى الله عليه وسلم أرضا يقال لها: البصيرة إلى جنبها نهر يقال له: دجلة ذو نخل كثير وينزل به بنو قنطوراء فيتفرق الناس ثلاث فرق: فرقة تلحق بأصلها وهلكوا وفرقة تأخذ على أنفسها وكفروا وفرقة يجعلون ذراريهم خلف ظهورهم فيقاتلون قتلاهم شهداء يفتح الله تبارك وتعالى على بقيتهم وشك يزيد فيه مرة فقال: البصيرة أو البصرة.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن يزيد أنبأنا العوام بن حوشب عن سعيد بن جمهان عن ابن أبي بكرة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-لتنزلن أرضا يقال لها البصرة أو البصيرة على دجلة نهر فذكر معناه قال العوام: بنو قنطوراء هم الترك.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا حماد بن سلمة عن علي بن زيد عن عبد الرحمن بن أبي بكرة عن أبيه أن رجلا قال:-يا رسول الله أي الناس خير قال: من طال عمره وحسن عمله قال: فأي الناس شر قال: من طال عمره وساء عمله.


044-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا همام عن قتادة عن الحسن عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:

-لا يقولن أحدكم صمت رمضان كله ولا قمته كله قال الحسن: قال أبي: وقال يزيد مرة: قال قتادة: الله أعلم أخاف على أمته التزكية أو لا بد من راقد أو غافل.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا عيينة بن عبد الرحمن عن أبيه قال:-ذكرت ليلة القدر عند أبي بكرة فقال: ما أنا بملتمسها بعدما سمعت رسول الله صلى الله عليه وسلم إلا في عشر الأواخر سمعت رسول الله صلى الله عليه وسلم يقول: التمسوها في العشر الأواخر في الوتر منه قال: فكان أبو بكرة يصلي في العشرين من رمضان كصلاته في سائر السنة فإذا دخل العشر اجتهد.


046-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد أنبأنا حماد بن سلمة عن علي بن زيد عن عبد الرحمن بن أبي بكرة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-يمكث أبو الدجال ثلاثين عاما لا يولد لهما ثم يولد لهما غلام أعور أضر شيء وأقله نفعا تنام عيناه ولا ينام قلبه ثم نعت أبويه. فقال: أبوه رجل طوال مضطرب اللحم طويل الأنف كأن أنفه منقار وأمه امرأة فرضاخية عظيمة الثديين قال: فبلغنا أن مولودا من اليهود ولد بالمدينة قال: فانطلقت أنا والزبير بن العوام حتى دخلنا على أبويه فرأينا فيهما نعت رسول الله صلى الله عليه وسلم وإذا هو منجدل في الشمس في قطيفة له همهمة فسألنا أبويه فقالا: مكثنا ثلاثين عاما لا يولد لنا ثم ولد لنا غلام أعور أضر شيء وأقله نفعا فلما خرجنا مررنا به فقال: ما كنتما فيه قلنا: وسمعت قال: نعم إنه تنام عيناي ولا ينام قلبي فإذا هو ابن صياد.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسباط بن محمد حدثنا أشعث عن ابن سيرين عن أبي بكرة قال:-خطب رسول الله صلى الله عليه وسلم يوم النحر على ناقة له قال: فجعل يتكلم ها هنا مرة وها هنا مرة عند كل قوم ثم قال: أي يوم هذا قال: فسكتنا حتى ظننا أنه سيسميه غير اسمه قال: أليس يوم النحر قال: قلنا: بلى ثم قال: أي شهر هذا قال: فسككتنا حتى ظننا أنه سيسميه غير اسمه قال: ثم قال: أليس ذا الحجة قال: قلنا بلى. ثم قال: أي بلد هذا قال: فسكتنا حتى ظننا أنه سيسميه غير اسمه قال: ثم قال: أليس البلدة الحرام قال: قلنا. بلى. قال: فإن دماءكم وأموالكم وأعراضكم حرام عليكم إلى أن تلقوا ربكم تعالى كحرمة يومكم هذا في شهركم هذا في بلدكم هذا ثم قال: ليبلغ الشاهد منكم الغائب فلعل هذا في شهركم هذا في بلدكم هذا ثم قال: ليبلغ الشاهد منكم الغائب فلعل الغائب أن يكون أوعى له من الشاهد.


048-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد أنبأنا حماد بن سلمة عن زياد الأعلم عن الحسن عن أبي بكرة.

-أن رسول الله صلى الله عليه وسلم استفتح الصلاة فكبر ثم أومأ إليهم أن مكانكم ثم دخل فخرج ورأسه يقطر فصلى بهم فلما قضى الصلاة قال: إنما أنا بشر وإني كنت جنبا.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد يعني: ابن سلمة حدثنا علي بن زيد عن الحسن عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:

-أنا فرطكم على الحوض.


050-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن خالد الحذاء عن عبد الرحمن بن أبي بكرة عن أبيه:

-عن النبي صلى الله عليه وسلم أنهم ذكروا رجلا عنده فقال رجل: يا رسول الله ما من رجل بعد رسول الله صلى الله عليه وسلم أفضل منه في كذا وكذا فقال النبي صلى الله عليه وسلم: ويحك قطعت عنق صاحبك مرارا يقول ذلك قال رسول الله صلى الله عليه وسلم: إن كان أحدكم مادحا أخاه لا محالة فليقل أحسب فلانا إن كان يرى أنه كذاك ولا أزكي على الله تبارك وتعالى أحدا وحسيبه الله أحسبه كذا وكذا.


051-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن محمد بن أبي يعقوب الضبي قال: سمعت عبد الرحمن بن أبي بكرة يحدث عن أبيه أن الأقرع بن حابس جاء إلى النبي صلى الله عليه وسلم فقال:

-إنما بايعك سراق الحجيج من أسلم وغفار ومزينة وأحسب جهينة محمد الذي يشك فقال رسول الله صلى الله عليه وسلم: أرأيت إن كان أسلم وغفار ومزينة وأحسب جهينة خيرا من بني تميم وبني عامر وأسد وغطفان أخابوا وخسروا فقال: نعم فقال: والذي نفسي بيده إنهم لأخير منه إنهم لأخير منهم.


052-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن ربعي بن حراش عن أبي بكرة عن النبي صلى الله عليه وسلم أنه قال:-إذا المسلمان حمل أحدهما على صاحبه السلاح فهما على طرف جهنم فإذا قتل أحدهما صاحبه دخلاها جميعا.


053-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن حماد بن سلمة عن علي بن زيد عن عبد الرحمن بن أبي بكرة عن أبيه عن النبي صلى الله عليه وسلم قال:-أتاني جبريل وميكائيل عليهما السلام فقال جبريل عليه السلام: اقرأ القرآن على حرف واحد فقال ميكائيل: استزده قال: اقرأه على سبعة أحرف كلها شاف كاف ما لم تختم آية رحمة بعذاب أو آية عذاب برحمة.


054-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد عن زياد الأعلم عن الحسن عن أبي بكرة.

-أن النبي صلى الله عليه وسلم دخل في صلاة الفجر فأومأ إليهم: أن مكانكم فذهب ثم جاء ورأسه يقطر فصلى بهم.


055-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا همام أنبأنا قتادة عن الحسن عن أبي بكرة أن النبي صلى الله عليه وسلم قال:-لا يقولن أحدكم إني قمت رمضان كله.


056-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن طلحة بن عبد الله بن عوف عن أبي بكرة قال:-أكثر الناس في مسيلمة قبل أن يقول رسول الله صلى الل علي وسلم في شيئا فقام رسول الله صلى الله علي وسلم خطيبا فقال: أما بعد ففي شأن ذا الرجل الذي قد أكثرتم في وإن كذاب من ثلاثين كذابا يخرجون بين يدي الساعة وإن ليس من بلدة إلا يبلغها رعب المسيح إلا المدينة على كل نقب من نقابها ملكان يذبان عنها رعب المسيح.


057-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر وعفان قالا: حدثنا المبارك عن الحسن عن أبي بكرة قال عفان في حديثه: حدثنا المبارك قال: سمعت الحسن يقول: أخبرني أبو بكرة قال:-أتي رسول الله صلى الله عليه وسلم على قوم يتعاطون سيفا مسلولا فقال: لعن الله من فعل هذا أوليس قد نهيت عن هذا ثم قال: إذا سل أحدكم سيفه فنظر إليهه فأراد أن يناوله أخا فليغمده ثم يناوله إياه.


058-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا عبد الجليل حدثني جعفر بن ميمون حدثني عبد الرحمن بن أبي بكرة أنه قال لأبيه يا أبت إني أسمعك تدعو كل غداة:

-اللهم عافني في بدني اللهم عافني في سمعي اللهم عافني في بصري لا إله إلا أنت تعيدها ثلاثا حين تصبح وثلاثا حين تمسي وتقول: اللهم إني أعوذ بك من الكفر والفقر اللهم إني أعوذ بك من عذاب القبر لا إله إلا أنت تعيدها حين تصبح ثلاثا وثلاثا حين تمسي قال: نعم يا بني إني سمعت النبي صلى الله عليه وسلم يدعو بهن فأحب أن أستن بسنته قال: وقال النبي صلى الله عليهه وسلم: دعوات المكروب: اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين أصلح لي شأني كله لا إله إلا أنت.


059-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا عثمان الشحام حدثنا مسلم بن أبي بكرة عن أبيه .

-أن نبي الله صلى الله عليه وسلم مر برجل ساجد وهو ينطلق إلى الصلاة فقضى الصلاة ورجع عليه وهو ساجد فقام النبي صلى الله عليه وسلم فقال: من يقتل هذا فقام رجل فحسر عن يديه فاخترط سيفه وهزه ثم قال: يا نبي الل بأبي أنت وأمي كيف أقتل رجلا ساجدا يشهد أن لا إله إلا الله وأن محمدا عبده ورسوله ثم حتى أرعدت يده فقال: يا نبي الله كيف أقتل رجلا ساجدا يشهد أن لا إله إلا الله وأن محمدا عبده ورسوله فقال النبي صلى الله عليه وسلم: والذي نفس محمد بيده لو قتلتموه لكان أول فتنة وآخرهها.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الطيالسي أبو داود أنبأنا عمران عن قتادة عن الحسن عن أبي بكرة أن النبي صلى الله عليه وسلم قال يعني:

-صوموا الهلال لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة ثلاثين والشهر هكذا وهكذا وهكذا. وعقد.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا حميد بن مهران حدثنا سعد بن أوس عن زياد بن كسيب العدوي عن أبي بكرة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من أكرم سلطان الله تبارك وتعالى في الدنيا أكرمه الله يوم القيامة ومن أهان سلطان الله تبارك وتعالى في الدنيا أهانه الله يوم القيامة.


062-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا: حدثنا حماد بن سلمة قال عفان: أنبأنا عطاء بن السائب عن بلال بن بقطر عن أبي بكرة قال:-أتي رسول الله صلى الله عليه وسلم بدنانير فجعل يقبض قبضة قبضة ثم ينظر عن يمينه كأنه يؤامر أحدا ثم يعطي ورجل أسود مطموم عليه ثوبان أبيضان بين عينيه أثر السجود فقال: ما عدلت في القسمة فغضب رسول الله صلى الله عليه وسلم وقال: من يعدل عليكم بعدي قالوا: يا رسول الله ألا نقتله فقال: لا ثم قال لأصحابه: هذا وأصحابه يمرقون من الدين كما يمرق السهم من الرمية لا يتعلقون من الإسلام بشيء.


063-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا بشار الخياط قال سمعت عبد العزيز بن أبي بكرة يحدث أن أبا بكرة جاء والنبي صلى الله عليه وسلم راكع فسمع النبي صلى الله عليه وسلم صوت نعل أبي بكرة وهو يحضر يريد أن يدرك الركعة فلما انصرف النبي صلى الله عليه وسلم قال من الساعي قال أبو بكرة أنا قال زادك الله حرصا ولا تعد.


064-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا زكريا بن سليم المنقري قال:-سمعت رجلا يحدث عمرو بن عثمان وأنا شاهد أنه سمع عبد الرحمن بن أبي بكرة يحدث أن أبا بكرة يحدث أن أبا بكرة حدثهم أنه شهد رسول الله صلى الله عليه وسلم على بغلته واقفا إذا جاؤوا بإمرأة حبلى فقالت: إنها زنت أو بغت فارجمها فقال لها رسول الله صلى الله عليه وسلم: استتري بستر الله عز وجل فرجعت ثم جاءت الثانية والنبي صلى الله عليه وسلم على بغلته فقالت: ارجمها يا نبي الله فقال: استتري بستر الله تبارك وتعالى فرجعت ثم جاءت الثالثة وهو واقف حتى أخذت بلجام بغلته فقالت: أنشدك الله إلا رجمتها فقال: اذهبي حتى تلدي فانطلقت فولدت غلاما ثم جاءت فكلمت رسول الله صلى الله عليهه وسلم ثم قال لها: اذهبي فتطهري من الدم فانطلقت ثم أتت النبي صلى الله عليه وسلم فقالت: إنها قد تطهرت فأرسل رسول الله صلى الله عليه وسلم نسوة فأمرهن أن يستبرئن المرأة فجئن وشهدن عند رسول الله صلى الله عليه وسلم بطهرها فأمر لها بحفيرة إلى ثندوتها ثم جاء رسول الله صلى الله عليه وسلم والمسلمون فأخذ النبي صلى الله عليه وسلم حصاة مثل الحمصة فرماهها ثم مال رسول الله صلى الله عليه وسلم وقال للمسلمين: ارموها وإياكم ووجهها فلما طفئت أمر بإخراجها فصلى عليها ثم قال: لو قسم أجرها بين أهل الحجاز وسعهم.


065-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عتاب بن زياد أنبأنا عبد الله يعني ابن المبارك أنبأنا زكريا أبو عمران البصري قال:-سمعت شيخا يحدث عمرو بن عثمان القرشي حدثنا عبد الرحمن بن أبي بكرة فذكر الحديث إلا أنه قال: فكفله رسول الله صلى الله عليه وسلم وقال:

لو قسم أجرها بين أهل الحجاز لوسعهم.


066-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا حماد بن سلمة عن حميد عن الحسن عن أبي بكرة:

-أن رجلا من أهل فارس أتى النبي صلى الله عليه وسلم فقال:
إن ربي تبارك وتعالى قد قتل ربك يعني كسرى قال وقيل له يعني للنبي صلى الله عليه وسلم: إنه قد استخلف ابنته قال: فقال: لا يفلح قوم تملكهم امرأة.


067-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل بن إسماعيل حدثنا حماد بن زيد حدثنا المعلى بن زياد ويونس وأيوب هشام عن الحسن عن الأحنف عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:

-إذا تواجه المسلمان بسيفيهما فقتل أحدهما صاحبه فالقاتل والمقتول في النار قيل: هذا القاتل فما بال المقتول قال: قد أراد قتل صاحبه.


068-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا سعيد بن زيد قال: سمعت أبا سليمان العصري حدثني عقبة بن صهبان قال: سمعت أبا بكرة عن النبي صلى الله عليه وسلم قال:-يحمل الناس على الصراط يوم القيامة فتقادع بهم جنبة الصراط تقادع الفراش في النار قال: فينجي الله تبارك وتعالى برحمته من يشاء قال: ثم يؤذن للملائكة والنبيين والشهداء أن يشفعوا فيشفعون ويخرجون ويشفعون ويخرجون ويشفعون ويخرجون وزاد عفان مرة فقال أيضا: ويشفعون ويخرجون من كان في قلبه ما يزن ذرة من إيمان قال أبو عبد الرحمن: حدثنا محمد بن أبان حدثنا سعيد بن زيد مثله.


069-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي أنبأنا إبراهيم بن سعد عن أبيه عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم: لا يدخل المدينة رعب المسيح الدجال لها يومئذ سبعة أبواب على كل باب منها ملكان.


070-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن أبيه عن جده عن أبي بكرة عن النبي صلى الله عليه وسلم فذكر مثله.


071-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا حماد يعني ابن سلمة عن علي بن زيد عن عبد الرحمن بن أبي بكرة عن أبيه أن رجلا قال:-يا رسول الله أي الناس خير قال: من طال عمره وحسن عمله قال: فأي الناس شر قال: من طال عمره وساء عمله.


072-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس يعني ابن محمد حدثنا حماد عن يونس وحميد عن الحسن عن أبي بكرة عن النبي صلى الله عليه وسلم مثله.


073-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد يعني: ابن سلمة حدثنا علي بن زيد عن عبد الرحمن بن أبي بكرة قال:-وفدت مع أبي إلى معاوية بن أبي سفيان فأدخلنا عليه فقال: يا أبا بكرة حدثني بشيء سمعته من رسول الله صلى الله عليه وسلم فقال: كان رسول الله صلى الله عليه وسلم يعجبه الرؤيا الصالحة ويسأل عنها فقال رسول الله صلى الله عليه وسلم ذات يوم: أيكم رأى رؤيا فقال رجل: أنا يا رسول الله رأيت كأن ميزانا دلي من السماء فوزنت أنت بأبي بكر فرجحت بأبي بكر ثم وزن أبو بكر رضي الله تعالى عنه بعمر رضي الله عنه فرجح أبو بكر بعمر ثم وزن عمر بعثمان رضي الله تعالى عنه فرجح عمر بعثمان رضي الله عنهم ثم رفع الميزان فاستاء لها رسول الله صلى الله عليه وسلم فقال: خلافة نبوة ثم يؤتي الله تبارك وتعالى الملك من يشاء قال أبي: قال عفان فيه: فاستاء لها قال وقال حماد: فساءه ذلك.


074-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا عثمان الشحام حدثنا مسلم بن أبي بكرة وسأله: هل سمعت في الخوارج من شيء فقال: سمعت والدي أبا بكرة يقول: عن نبي الله صلى الله عليه وسلم:

-ألا إنه سيخرج من أمتي أقوام أشداء أحداء ذليقة ألسنتهم بالقرآن لا يجاوز تراقيهم ألا فإذا رأيتموهم فأنيموهم ثم إذا رأيتموهم فأنيموهم فالمأجور قاتلهم.


075-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا عثمان الشحام حدثني مسلم بن أبي بكرة أنه مر بوالده وهو يدعو ويقول:

-اللهم إني أعوذ بك من الكفر والفقر وعذاب القبر قال: فأخذتهن عنه وكنت أدعو بهن في دبر كل صلاة قال: فمر بي وأنا أدعو بهن فقال: يا بني أنى عقلت هؤلاء الكلمات قال: يا أبتاه سمعتك تدعو بهن في دبر كل صلاة فأخذتهن عنك قال: فالزمهن يا بني فإن رسول الله صلى الله عليه وسلم كان يدعو بهن في دبر كل صلاة.


076-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا المبارك حدثنا الحسن حدثنا أبو بكرة قال:-كان رسول الله صلى الله عليه وسلم يصلي بالناس وكان الحسن بن علي رضي الله تعالى عنهما يثب على ظهره إذا سجد ففعل ذلك غير مرة فقالوا له:

-والله إنك لتفعل بهذا شيئا ما رأيناك تفعله بأحد قال المبارك: فذكر شيئا ثم قال: إن ابني هذا سيد وسيصلح الله تبارك وتعالى به بين فئتين من المسلمين فقال الحسن: فوالله بعد أن ولي لم يهرق في خلافته ملء محجمة من دم.


077-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا حماد بن سلمة عن يونس بن عبيد عن الحسن عن أبي بكرة وعن محمد بن سيرين عن أبي بكرة أن رسول الله صلى الله عليه وسلم قال:-ألا لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض وقال ابن سيرين: ضلالا يضرب بعضكم رقاب بعض.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شعبة عن عبد ربه بن سعيد قال: سمعت مولى لآل أبي موسى الأشعري يكنى أبا عبد الله قال:-سمعت سعيد بن أبي الحسن البصري يحدث عن أبي بكرة أنه دعي إلى شهادة مرة فجاء إلى البيت فقام له رجل من مجلسه فقال: نهانا رسول الله صلى الله عليه وسلم إذا قام الرجل للرجل من مجلسه أن يجلس فيه وعن أن يمسح الرجل يده بثوب من لا يملك.


079-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر هاشم بن القاسم حدثنا الحشرج بن نباتة القيسي الكوفي حدثني سعيد بن جمهان حدثنا عبد الله بن أبي بكرة حدثني أبي في هذا المسجد يعني: مسجد البصرة قال: قال رسول الله صلى الله عليه وسلم:

-لتنزلن طائفة من أمتي أرضا يقال لها البصرة يكثر بها عددهم ويكثر بها نخلهم ثم يجيء بنو قنطوراء عراض الوجوه صغار العيون حتى ينزلوا على جسر لهم يقال له: دجلة فيتفرق المسلمون ثلاث فرق فأما فرقة فيأخذون بأذناب الإبل وتلحق بالبادية وهلكت وأما فرقة فتأخذ على أنفسها فكفرت فهذه وتلك سواء وأما فرقة فيجعلون عيالهم خلف ظهورهم ويقاتلون فقتلاهم شهداء ويفتح الله على بقيتها.


080-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا حشرج عن سعيد عن عبد الله أو عبيد الله بن أبي بكرة قال:-حدثني أبي في هذا المسجد يعني مسجد البصرة فذكر مثله.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هوذة بن خليفة حدثنا عبد الله بن عون عن محمد بن سيرين عن عبد الرحمن بن أبي بكرة عن أبي بكرة قال:-لما كان ذاك اليوم ركب رسول الله صلى الله عليه وسلم ناقته ثم وقف فقال: تدرون أي يوم هذا فذكر معنى حديث ابن أبي عدي وقال فيه: ألا ليبلغ الشاهد الغائب مرتين فرب مبلغ هو أوعى من مبلغ مثله ثم مال على ناقته إلى غنيمات فجعل يقسمهن بين الرجلين الشاة والثلاثة الشاة.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيد الله بن محمد قال: سمعت حماد بن سلمة يحدث عن علي بن زيد وحميد في آخرين عن الحسن عن أبي بكرة عن النبي صلى الله عليه وسلم أنه قال:-إن الله تبارك وتعالى سيؤيد هذا الدين بأقوام لا خلاق لهم.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك الحراني حدثنا أبو بكرة بكار بن عبد العزيز بن أبي بكرة قال:-سمعت أبي يحدث عن أبي بكرة أنه شهد النبي صلى الله عليه وسلم أتاه بشير يبشره بظفر جند له على عدوهم ورأسه في حجر عائشة رضي الله عنها فقام فخر ساجدا ثم أنشأ يسائل البشير فأخبره فيما أخبره أنه ولي أمرهم امرأة فقال النبي صلى الله عليه وسلم: الآن هلكت الرجال إذا أطاعت النساء هلكت الرجال إذا أطاعت النساء ثلاثا.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا بكار قال: حدثني أبي عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:

-من سمع سمع الله به ومن رايا رايا الله به.


085-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا زياد الأعلم عن الحسن عن أبي بكرة.

-أنه جاء ورسول الله صلى الله عليه وسلم راكع فركع دون الصف ثم مشي إلى الصف فقال النبي صلى الله عليه وسلم: من هذا الذي ركع ثم مشي إلى الصف فقال أبو بكرة: أنا فقال النبي صلى الله عليه وسلم: أزادك الله حرصا ولا تعد.


086-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام أنبأنا زياد الأعلم عن الحسن عن أبي بكرة.

-أنه دخل المسجد والنبي صلى الله عليه وسلم راكع فركع قبل أن يصل إلى الصف فقال له النبي صلى الله عليه وسلم: زادك الله حرصا ولا تعد.


087-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا زياد الأعلم عن الحسن عن أبي بكرة.

-أن رسول الله صلى الله عليه وسلم دخل في صلاة الفجر فأومأ إلى أصحابه أي: مكانكم فذهب وجاء ورأسه يقطر فصلى بالناس.


088-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا معاذ بن معاذ حدثنا شعبة حدثني فضيل بن فضالة قال: حدثني عبد الرحمن بن أبي بكرة قال:-رأى أبو بكرة ناسا يصلون الضحى فقال: إنهم ليصلون صلاة ما صلاها رسول الله صلى الله عليه وسلم ولا عامة أصحابه رضي الله عنهم.


089-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن يونس عن الحسن ومحمد عن أبي بكرة أن النبي صلى الله عليه وسلم قال:-لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض.


090-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب ويزيد يعني ابن زريع قالا: حدثنا خالد الحذاء عن عبد الرحمن بن أبي بكرة عن أبي بكرة قال:-مدح رجل رجلا عند النبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: ويلك قطعت عنق صاحبك مرارا إذا كان أحدكم مادحا صاحبه لا محالة فليقل أحسب فلانا والله حسيبه ولا أزكي على الله تبارك وتعالى أحدا إن كان يعلم ذاك أحسبه كذا وكذا.


091-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا ثابت أن أبا بكرة قال:-نهى رسول الله صلى الله عليه وسلم عن الخذف فأخذ ابن عم له فقال: عن هذا وخذف فقال: ألا أراني أخبرك عن رسول الله صلى الله عليه وسلم نهى عنه وأنت تخذف والله لا أكلمك عزمة ما عشت أو ما بقيت أو نحو هذا.


092-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني عقيل عن ابن شهاب عن طلحة بن عبد الله بن عوف أن عياض بن مسافع أخبره عن أبي بكرة أخي زياد لأمه قال:-أبو بكرة أكثر الناس في شأن مسيلمة الكذاب قبل أن يقول فيه رسول الله صلى الله عليه وسلم شيئا ثم قام رسول الله صلى الله عليه وسلم في الناس فأثنى على الله تبارك وتعالى بما هو أهله ثم قال: أما بعد فإن شأن هذا الرجل الذي قد أكثرتم في شأنه فإنه كذاب من ثلاثين كذابا يخرجون قبل الدجال وإنه ليس بلدا إلا يدخله رعب المسيح إلا المدينة على نقب من نقابها يومئذ ملكان يذبان عنها رعب المسيح.


093-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي ابن شهاب عن عمه أخبرني طلحة بن عبد الله بن عوف أن عياض بن مسافع حدثه أن أبا بكرة أخا زياد لأمه قال: قال أبو بكرة:

-أكثر الناس في شأن مسيلمة فذكر مثله.


094-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا خالد الحذاء عن أبي عثمان قال:-لما ادعى زياد لقيت أبا بكرة فقلت: ما هذا الذي صنعتم إني سمعت سعد بن أبي وقاص يقول: سمعت أذناي من رسول الله صلى الله عليه وسلم وهو يقول: من ادعى أبا في الإسلام غير أبيه فالجنة عليه حرام فقال أبو بكرة: وأنا سمعت من رسول الله صلى الله عليه وسلم.


095-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن محمد المحاربي حدثنا عبد الملك بن عمير حدثني ابن أبي بكرة.

-أن أباه أمره أن يكتب إلى ابن له وكان قاضيا بسجستان: أما بعد فلا تحكمن بين اثنين وأنت غضبان فإني سمعت رسول الله صلى الله عليه وسلم يقول: لا يحكم أحد بين اثنين وهو غضبان.
حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن خالد الحذاء حدثنا ابن أبي بكرة عن أبي بكرة قال:-كنا عند النبي صلى الله عليه وسلم فمدح رجل رجلا فقال النبي صلى الله عليه وسلم: قطعت ظهره إذا كان أحدكم مادحا صاحبه لا محالة فليقل أحسبه والله حسيبه ولا أعذر على الله أحدا أحسبه كذا وكذا إن كان يعلم ذلك منه.


096-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن قتادة وغير واحد عن الحسن عن أبي بكرة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إن ريح الجنة يوجد من مسيرة مائة عام وما من عبد يقتل نفسا معاهدة إلا حرم الله تبارك وتعالى عليه الجنة ورائحتها أن يجدها قال أبو بكرة: أصم الله أذني إن لم أكن سمعت النبي صلى الله عليه وسلم يقولها.


097-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن قتادة عن الحسن .

-أن أبا بكرة دخل المسجد والإمام راكع فركع قبل أن يصل إلى الصف فقال له النبي صلى الله عليه وسلم: زادك الله حرصا ولا تعد.


098-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر قال:-سمعت هشاما يحدث عن الحسن عن أبي بكرة مثله.


099-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن قتادة عن الحسن عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:

-إذا تواجه المسلمان بسيفيهما فقتل أحدهما صاحبه فالقاتل والمقتول في النار قالوا: يا رسول الله هذا القاتل فما بال المقتول قال: إنه كان يريد قتل صاحبه.


100-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر أخبرني من سمع الحسن يحدث عن أبي بكرة قال:-كان النبي صلى الله عليه وسلم يحدثنا يوما والحسن بن علي في حجره فيقبل على أصحابه فيحدثهم ثم يقبل على الحسن فيقبله ثم قال: إن ابني هذا لسيد إن يعش يصلح بين طائفتين من المسلمين.


101-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا عيينة عن أبيه عن أبي بكرة قال:-سمعت رسول الله صلى الله عليه وسلم يقول: لن يفلح قوم أسندوا أمرهم إلى إمرأة.


102-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا مسعر حدثنا سعد بن إبراهيم عن أبيه عن أبي بكرة عن النبي صلى الله عليه وسلم قال:-لا يدخل المدينة رعب المسيح الدجال لها يؤمئذ سبعة أبواب لكل باب ملكان.


103-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى عن معمر عن الزهري عن طلحة بن عبد الله بن عوف عن أبي بكرة قال:-أكثر الناس في شأن مسيلمة فذكر نحو حديث عقيل.


104-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا عيينة عن أبيه عن أبي بكرة عن النبي صلى الله عليه وسلم قال:-لا يفلح قوم أسندوا أمرهم إلى امرأة.


105-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا مبارك بن فضالة عن الحسن عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:

-لا يفلح قوم تملكهم امرأة.


106-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا حماد بن سلمة وروح حدثنا حماد بن سلمة عن سالم أبي حاتم وقال روح: سالم أبي عبيد الله بن سالم قال أبي وحدثنا عفان في حديث ذكره عن حماد عن سالم أبي عبيد الله وهو أيضا يكنى أبا حاتم عن عبد الرحمن بن أبي بكرة عن أبيه عن النبي صلى الله عليه وسلم قال: شهرا عيد لا ينقصان: رمضان وذو الحجة.


107-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا حماد بن سلمة عن علي بن زيد عن عبد الرحمن بن أبي بكرة عن أبيه قال:-سئل رسول الله صلى الله عليه وسلم أي الناس أفضل أو قال خير شك يزيد قال: من طال عمره وحسن عمله. قيل: فأي الناس شر قال: من طال عمره وساء عمله.


108-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد عن يونس عن الحسن عن أبي بكرة أن رجلا قال:-يا رسول الله أي الناس خير قال: من طال عمره وحسن عمله قيل: فأي الناس شر قال: من طال عمره وساء عمله.


109-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن علي بن زيد عن عبد الرحمن بن أبي بكرة عن أبيه عن النبي صلى الله عليه وسلم.


110-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح وأبو داود قالا: حدثنا حماد بن سلمة قال أبو داود: حدثنا علي بن زيد عن الحسن عن أبي بكرة قال:-أخر رسول الله صلى الله عليه العشاء تسع ليال قال أبو داود: ثمان ليال إلى ثلث الليل فقال أبو بكر: يا رسول الله لو أنك عجلت لكان أمثل لقيامنا من الليل قال: فعجل بعد ذلك قال أبي: وحدثنا عبد الصمد فقال في حديثه سبع ليال وقال عفان تسع ليال.


111-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محبوب بن الحسن عن خالد عن عبد الرحمن بن أبي بكرة عن أبيه.

-أن رجلا مدح صاحبا له عند النبي صلى الله عليه وسلم فقال: ويلك قطعت عنقه إن كنت مادحا لا محالة فقل أحسبه كذا وكذا والله حسيبه ولا أزكي على الله تعالى أحدا.


112-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت خالدا الحذاء يحدث عن عبد الرحمن بن أبي بكرة عن أبيه عن النبي صلى الله عليه وسلم قال:-شهران لا ينقصان في كل واحد منهما عيد رمضان وذو الحجة.


113-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال: سمعت شعبة قال: سمعت عبد رب بن سعيد وقال بهز عبد ربه يحدث عن أبي عبد الله مولى أبي موسى عن سعيد بن أبي الحسن قال:-دخل علينا أبو بكرة في شهادة فقام له رجل من مجلسه فقال أبو بكرة: قال رسول الله صلى الله عليه وسلم: لا يقم الرجل الرجل من مجلسه ثم يقعد فيه أو قال: إذا أقام الرجل الرجل من مجلسه فلا يجلس فيه ولا يمسح الرجل يده بثوب من لا يملك.*******************

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر عن عبد الرحمن بن أبي بكرة عن أبيه عن النبي صلى الله عليه وسلم أنه قال:-أسلم وغفار ومزينة وجهينة خير من بني تميم وبني عامر.


114-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد وعبد الوهاب عن سعيد عن قتادة عن الحسن عن أبي بكرة أن رسول الله صلى الله عليه وسلم قال:-لا يقولن أحدكم إني قمت رمضان كله قال: فالله تبارك وتعالى أعلم أخشي على أمته أن تزكي أنفسها قال عبد الوهاب: فالله أعلم أخشي التزكية على أمته أو قال: لا بد من نوم أو غفلة.


115-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا همام وعفان حدثنا همام أنبأنا قتادة عن الحسن عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:

-لا يقولن أحدكم قمت رمضان كله قال قتادة: فالله تبارك وتعالى أعلم أخشي على أمته التزكية قال عفان: أو قال: لا بد من راقد أو غافل.


116-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا عثمان الشحام حدثنا مسلم بن أبي بكرة عن أبيه عن رسول الله صلى الله عليه وسلم أنه قال:-إنها ستكون فتن ثم تكون فتن ألا فالماشي فيها خير من الساعي إليها ألا والقاعد فيها خير من القائم فيها ألا والمضطجع فيها خير من القاعد ألا فإذا نزلت فمن كانت له غنم فليلحق بغنمه ألا ومن كانت له أرض فليلحق بأرضه ألا ومن كانت له إبل فليلحق بإبله. فقال رجل من القوم: يا نبي الله جعلني الله فداءك أرأيت من ليست له غنم ولا أرض ولا إبل كيف يصنع قال: ليأخذ سيفه ثم ليعمد به إلى صخرة ثم ليدق على حده بحجر ثم لينج إن استطاع النجاء اللهم هل بلغت اللهم هل بلغت إذ قال رجل: يا نبي الله جعلني الله فداءك أرأيت إن أخذ بيدي مكرها حتى ينطلق بي إلى أحد الصفين أو إحدى الفئتين عثمان يشك فيجذفني رجل بسيفه فيقتلني ماذا يكون من شأني قال يبوء بإثمك وإثمه ويكون من أصحاب النار.


117-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا شعبة أخبرني علي بن زيد قال: سمعت عبد الرحمن بن أبي بكرة يحدث عن أبيه قال: قيل: يا رسول الله أي الناس خير قال:-من طال عمره وحسن عمله قيل: يا رسول الله أي الناس شر قال: من طال عمره وساء عمله.


118-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا زهير بن معاوية عن علي بن زيد عن عبد الرحمن بن أبي بكرة عن أبيه قال:-سئل النبي صلى الله عليه وسلم أي الناس خير فذكر مثله.


119-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا سعيد أبو عثمان الشحام في مربعة الأحنف حدثنا مسلم بن أبي بكرة عن أبيه سمع النبي صلى الله عليه وسلم يقــول:-إذا اقتتل المسلمان فالقاتل والمقتول في النار.


120-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا علي بن زيد عن الحسن عن أبي بكرة أن رسول الله صلى الله عليه وسلم قال:-ليردن علي الحوض رجال ممن صحبني ورآني حتى إذا رفعوا إلي ورأيتهم اختلجوا دوني فلأقولن رب أصحابي أصحابي فيقال: إنك لا تدري ما أحدثوا بعدك.


121-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا حميد بن مهران الكندي حدثني سعد بن أوس عن زياد بن كسيب العدوي عن أبي بكرة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من أكرم سلطان الله في الدنيا أكرمه الله يوم القيامة ومن أهان سلطان الله في الدنيا أهانه الله يوم القيامة.


122-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثني يحيى بن أبي إسحاق حدثنا عبد الرحمن بن أبي بكرة قال: قال أبو بكرة:

-نهانا رسول الله صلى الله عليه وسلم أن نبتاع الفضة بالفضة والذهب بالذهب إلا سواء بسواء وأمرنا أن نبتاع الفضة في الذهب والذهب في الفضة كيف شئنا فقال له ثابت بن عبد الله يدا بيد فقال: هكذا سمعت.


123-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا أشعث عن الحسن عن أبي بكرة أنه قال:-صلى بنا النبي صلى الله عليه وسلم صلاة الخوف فصلى ببعض أصحابه ركعتين ثم سلم فتأخروا وجاء آخرون فكانوا في مكانهم فصلى بهم ركعتين ثم سلم فصار للنبي صلى الله عليه وسلم أربع ركعات وللقوم ركعتان ركعتان.


124-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا قرة بن خالد عن محمد بن سيرين قال: حدثني عبد الرحمن بن أبي بكرة عن أبيه ورجل في نفسي أفضل من عبد الرحمن حميد بن عبد الرحمن عن أبي بكرة قال:-خطبنا رسول الله صلى الله عليه وسلم يوم النحر فقال: أي يوم هذا أو قال: أتدرون أي يوم هذا قال قلنا: الله ورسوله أعلم قال: فسكت حتى ظننا أنه سيسميه بغير اسمه ثم قال: أليس يوم النحر قال قلنا: بلى قال: فأي شهر هذا قال: أو تدرون أي شهر هذا قلنا: الله ورسوله أعلم قال: فسكت حتى ظننا أنه سيسميه بغير أسمه قال: أليس ذا الحجة قلنا: بلى قال: أي بلد هذا قلنا: الله ورسوله أعلم قال فسكت حتى ظننا أنه سيسميه بغير اسمه قال: أليست البلدة قلنا: بلى قال: فإن دماءكم وأموالكم حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا إلى يوم تلقون ربكم تبارك وتعالى ألا هل بلغت قالوا: نعم قال: اللهم اشهد ليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع ألا لا ترجعن بعدي كفارا يضرب بعضكم رقاب بعض.


125-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد بن زيد حدثنا علي بن زيد عن الحسن عن أبي بكرة قال:-بينا رسول الله صلى الله عليه وسلم ذات يوم يخطب إذ جاء الحسن بن علي فصعد إليه المنبر فضمه النبي صلى الله عليه وسلم إليه ومسح على رأسه وقال: إبني هذا سيد ولعل الله أن يصلح على يديه بين فئتين عظيمتين من المسلمين.


126-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن علي بن زيد عن عبد الرحمن بن أبي بكرة عن أبي بكرة وحميد ويونس عن الحسن عن أبي بكرة أن رجلا قال:-يا رسول الله أي الناس خير قال: من طال عمره وحسن عمله قال: فأي الناس شر قال: من طال عمره وساء عمله.


127-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا حماد عن ثابت ويونس عن الحسن عن أبي بكرة فذكره.


128-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد عن ثابت ويونس عن الحسن عن أبي بكرة فذكره.


129-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا علي بن زيد عن عبد الرحمن بن أبي بكرة عن أبيه أن رسول الله صلى الله عليه وسلم قال:-يمكث أبو الدجال ثلاثين عاما لا يولد لهما ولد ثم يولد لهما غلام أضر شيء وأقله نفعا تنام عيناه ولا ينام قلبه. ثم نعت رسول الله صلى الله عليه وسلم أباه فقال: أبوه رجل طوال ضرب اللحم كأن أنفه منقار وأمه امرأة فرضاخية طويلة الثديين قال أبو بكرة: فسمعنا بمولود ولد في اليهود بالمدينة فذهبت أنا والزبير بن العوام حتى دخلنا على أبويه فإذا نعت رسول الله صلى الله عليه وسلم فيهما فقلنا: هل لكما ولد فقالا: مكثنا ثلاثين عاما لا يولد لنا ولد ثم ولد لنا غلام أعور أضر شيء وأقله نفعا تنام عيناه ولا ينام قلبه فخرجنا من عندهما فإذا الغلام منجدل في قطيفة في الشمس له همهمة قال: فكشفت عن رأسه فقال: ما قلتما قلنا: وهل سمعت قال: نعم إنه تنام عيناي ولا ينام قلبي قال حماد: وهو ابن صياد.


130-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا علي بن زيد عن عبد الرحمن بن أبي بكرة قال: وفدنا مع زياد إلى معاوية بن أبي سفيان وفينا أبو بكرة فلما قدمنا عليه لم يعجب بوفد ما أعجب بنا فقال:

-يا أبا بكرة حدثنا بشيء سمعته من رسول الله صلى الله عليه وسلم فقال: كان رسول الله صلى الله عليه وسلم يعجبه الرؤيا الحسنة ويسأل عنها فقال ذات يوم: أيكم رأى رؤيا فقال رجل: أنا رأيت كأن ميزانا دلي من السماء فوزنت أنت وأبو بكر فرجحت بأبي بكر ثم وزن أبو بكر وعمر فرجح أبو بكر بعمر ثم وزن عمر بعثمان فرجح عمر بعثمان ثم رفع الميزان فاستاء لها وقد قال حماد أيضا فساءه ذلك ثم قال خلافة نبوة ثم يؤتي الله تبارك وتعالى الملك من يشاء قال: فزخ في أقفائنا فأخرجنا فقال زياد: لا أبا لك أما وجدت حديثا غير ذا حدثه بغير ذا قال: لا والله لا أحدثه إلا بذا حتى أفارقه فتركنا ثم دعا بنا فقال: يا أبا بكرة حدثنا بشيء سمعته من رسول الله صلى الله عليه وسلم قال: فبكعه به فزخ في أقفائنا فأخرجنا فقال زياد: لا أبا لك أما تجد حديثا غير ذا حدثه بغير ذا فقال: لا والله لا أحدثه إلا به حتى أفارقه قال: ثم تركنا أياما ثم دعا بنا فقال: يا أبا بكرة حدثنا بشيء سمعته من رسول الله صلى الله عليه وسلم قال: فبكعه به فقال معاوية: أتقول: الملك فقد رضينا بالملك.
- قال أبو عبد الرحمن:
-وجدت هذه الأحاديث في كتاب أبي بخط يده حدثنا هوذة بن خليفة حدثنا حماد بن سلمة عن علي بن زيد عن عبد الرحمن بن أبي بكرة عن أبي بكرة أن رجلا قال يا رسول الله من خير الناس قال: من طال عمره وحسن عمله قال: فأي الناس شر قال: من طال عمره وساء عمله.
- وبإسناده وقال عبد الرحمن:
-وفدنا إلى معاوية نعزيه مع زياد ومعنا أبو بكرة فلما قدمنا لم يعجب بوفد ما أعجب بنا فقال يا أبا بكرة حدثنا بشيء سمعته من رسول الله صلى الله عليه وسلم فقال: كان رسول الله صلى الله عليه وسلم يعجبه الرؤيا الحسنة ويسأل عنها وإنه قال ذات يوم: أيكم رأى رؤيا فقال رجل من القوم: أنا رأيت ميزانا دلي من السماء فوزنت فيه أنت وأبو بكر فرجحت بأبي بكر ثم وزن فيه أبو بكر وعمر فرجح أبو بكر بعمر ثم وزن فيه عمر وعثمان فرجح عمر بعثمان ثم رفع الميزان فاستاء لها النبي صلى الله عليه وسلم أي أولها فقال: خلافة نبوة ثم يؤتي الله تبارك وتعالى الملك من يشاء قال: فزخ في أقفائنا وأخرجنا فلما كان من الغد عدنا فقال: يا أبا بكرة حدثنا بشيء سمعته من رسول الله صلى الله عليه وسلم قال: فبكعه به فزخ في أقفائنا فلما كان في اليوم الثالث عدنا فسأله أيضا قال: فبكعه به فقال معاوية: تقول: إنا ملوك قد رضينا بالملك.
- وقال أبو بكرة قال رسول الله صلى الله عليه وسلم:
-من قتل نفسا معاهدة بغير حقها لم يجد رائحة الجنة وإن ريحها ليوجد من مسيرة خمسمائة عام.
وقال أبو بكرة: قال رسول الله صلى الله عليه وسلم:
-ليردن الحوض علي رجال ممن صحبني ورآني فإذا رفعوا إلي ورأيتهم اختلجوا دوني فلأقولن أصيحابي أصيحابي فيقال: إنك لا تدري ما أحدثوا بعدك.
وقال أبو بكرة: قال رسول الله صلى الله عليه وسلم:
-من يلي أمر فارس قالوا: امرأة قال: ما أفلح قوم يلي أمرهم امرأة.
- وقال أبو بكرة:
-جئت ونبي الله صلى الله عليه وسلم راكع قد حفزني النفس فركعت دون الصف فلما قضى رسول الله صلى الله عليه وسلم الصلاة قال: أيكم ركع دون الصف قلت: أنا قال: زادك الله حرصا ولا تعد.
وقال أبو بكرة: قال نبي الله صلى الله عليه وسلم:
-أرأيتم إن كان أسلم وغفار خيرا من أسد وغطفان أترونهم خسروا قالوا: نعم قال: فإنهم خير منهم ثم قال: أرأيتم إن كانت جهينة ومزينة خيرا من الحليفين من تميم وعامر بن صعصعة يمد بها رسول الله صلى الله عليه وسلم صوته: أترونهم خسروا قالوا: نعم قال: فإنهم خير منهم.
- قال: وقال أبو بكرة: قال رسول الله صلى الله عليه وسلم:
-شهرا عيد لا ينقصان رمضان وذو الحجة.
- وقال أبو بكرة:
-ذكر رجل عند النبي صلى الله عليه وسلم فأثنى عليه رجل خيرا فقال نبي الله صلى الله عليه وسلم: ويحك قطعت عنق أخيك والله لو سمعها ما أفلح أبدا ثم قال رسول الله صلى الله عليه وسلم: إذا أثنى أحدكم على أحد فليقل: والله إن فلانا ولا أزكي على الله أحدا.
- قال أبو عبد الرحمن وجدت هذا الحديث في كتاب أبي بخط يده حدثنا عبيد الله بن محمد أنبأنا حماد بن سلمة أنبأنا علي بن زيد عن عبد الرحمن بن أبي بكرة عن أبي بكرة أن رسول الله صلى الله عليه وسلم قال:-أرأيتم إن كانت أسلم وغفار خيرا من الحليفين أسد وغطفان أترونهم خسروا قالوا: نعم قال: أفرأيتم إن كانت مزينة وجهينة خيرا من بني تميم وعامر بن صعصعة ورفع حماد بها صوته يحكي النبي صلى الله عليه وسلم أترونهم خسروا قالوا: نعم قال: فإنهم خير منهم.


131-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا علي بن زيد عن عبد الرمن بن أبي بكرة عن أبي بكرة أن جبريل عليه السلام قال:-يا محمد اقرأ القرآن على حرف قال ميكائيل عليه السلام: استزده فاستزاده قال: اقرأه على حرفين قال ميكائيل: استزده تى بلغ سبعة أحرف. قال: كل شاف كاف ما لم تختم آية عذاب برحمة أو آية رحمة بعذاب نحو قولك تعال وأقبل وهلم واذهب وأسرع وأعجل.


132-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان دثنا ححماد بن سلمة أنبأنا علي بن زيد عن عبد الرحمن بن أبي بكرة عن أبيه أن رسول الله صلى الله عليه وسلم قال:-من قتل نفسا معاهدة بغير حقها لم يجد رائحة الجنة وإن ريحها ليوجد من مسيرة مائة عام.


133-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا مبارك بن فضالة عن الحسن أخبرني أبو بكرة أن رسول الله صلى الله عليه وسلم.

-كان يصلي فإذا سجد وثب الحسن على ظهره وعلى عنقه فيرفع رسول الله صلى الله عليه وسلم رفعا رفيقا لئلا يصرع قال: فعل ذلك غير مرة فلما قضى صلاته قالوا: يا رسول الله رأيناك صنعت بالحسن شيئا ما رأيناك صنعته قال: إنه ريحانتي من الدنيا وإن ابني هذا سيد وعسى الله تبارك وتعالى أن يصلح به بين فئتين من المسلمين.
- وبه حدثنا مبارك عن الحسن عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:
-لن يفلح قوم تملكهم امرأة.


134-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا المبارك عن الحسن عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:

-إذا تواجه المسلمان بسيفيهما وكلاهما يريد أن يقتل صاحبه فقتل أحدهما الآخر فهما في النار قيل: يا رسول الله هذا القاتل فما بال المقتول قال: لأنه أراد قتل صاحبه.


135-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد بن زيد أنبأنا أيوب ويونس وهشام والمعلى بن زياد عن الحسن عن الأحنف عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:

-إذا تواجه المسلمان بسيفيهما فقتل أحدهما صاحبه فهما في النار جميعا.


136-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد أنبأنا علي بن زيد عن عبد الرحمن بن أبي بكرة عن أبيه قال: وصف رسول الله صلى الله عليه وسلم ذات يوم صفة الدجال وصفة أبويه قال:-يمكث أبوا الدجال ثلاثين سنة لا يولد لهما ثم يولد لهما ابن مسرور مختون أقل شيء نفعا وأضره تنام عيناه ولا ينام قلبه فذكره إلا أنه قال: ثم ولد لنا هذا أعور مسرورا مختونا أقل شيء نفعا وأضره.


137-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا همام أنبأنا قتادة عن الحسن عن أبي بكرة أن رسول الله صلى الله عليه وسلم قال:-لا يقولن أحدكم إني قمت رمضان كله قال قتادة فالله أعلم أخشي التزكية على أمته أو يقول لا بد من راقد أو غافل.


138-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مححمد بن جعفر حدثنا شعبة عن عبد الملك بن عمير عن عبد الرحمن بن أبي بكرة قال:-كتب أبو بكرة إلى ابنه وهو عامل بسجستان: أن لا تقضي بين رجلين وأنت غضبان فإني سمعت رسول الله صلى الله عليه وسلم يقول: لا يقضي حكم بين اثنين أو خصمين وهو غضبان.


139-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن يونس بن عبيد عن الحكم بن الأعرج عن الأشعث بن ثرملة عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:

-من قتل نفسا معاهدة بغير حقها فقد حرم الله تبارك وتعالى عليه الجنة أن يشم ريحها.


140-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب بن عبد المجيد الثقفي عن أيوب عن محمد فذكر قصة فيها قال:-فلما قدم خير عبد الله بين ثلاثين ألفا وبين آنية من فضة قال: فاختار الآنية قال: فقدم تجار من دارين فباعهم إياها العشرة ثلاثة عشرة ثم لقي أبا بكرة فقال: ألم تر كيف خدعتهم قال: كيف فذكر له ذلك قال: عزمت عليك أو أقسمت عليك لتردنها فإني سمعت رسول الله صلى الله عليه وسلم ينهي عن مثل هذا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا ابن جريج وابن بكر أنبأنا ابن جريج وأبو عاصم عن ابن جريج أخبرني إسماعيل بن محمد بن سعيد أنه أخبره حميد بن عبد الرحمن بن عوف أن السائب بن يزيد أخبره أنه سمع العلاء بن الحضرمي يقول: قال رسول الله صلى الله عليه وسلم:

-يمكث المهاجر بمكة بعد قضاء نسكه ثلاثا قال أبو عاصم ثلاث ليال.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبد الرحمن بن حميد قال: سمعت عمر بن عبد العزيز يسأل السائب ما سمعت في السكنى بمكة فقال: حدثني العلاء بن الحضرمي أن نبي الله صلى الله عليه وسلم قال:-للمهاجر ثلاثا بعد الصدر.


003-حدثنـــــا عبد الله حدثني أبي ويحيى بن

حدثنـــــا عبد الله حدثني أبي ويحيى بن معين قالا حدثنا عتاب بن زياد حدثنا أبو حمزة قال: سمعت المغيرة الأزدي عن محمد بن زيد عن حيان الأعرج عن العلاء بن الحضرمي قال:-بعثني رسول الله صلى الله عليه وسلم إلى البحرين أو أهل هجر شك أبو حمزة قال كنت آتي الحائط يكون بين الأخوة فيسلم أحدهم فآخذ من المسلم العشر ومن الآخر الخراج.


001-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا عوف عن علقمة بن عبد الله المزني قال: حدثني رجل قال:-كنت في مجلس فيه عمر بن الخطاب بالمدينة فقال عمر رضي الله عنه لرجل من جلسائه كيف سمعت رسول الله صلى الله عليه وسلم يقول. قال: سمعت رسول الله صلى الله عليه وسلم يقول: إن الإسلام بدا جذعا ثم ثنيا ثم رباعيا ثم سديسيا ثم بازلا قال: فقال عمر: فما بعد البزول إلا النقصان.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج ويونس قالا حدثنا حماد يعني ابن زيد حدثنا أيوب عن أبي قلابة عن مالك بن الحويرث الليثي قال:-قدمنا على النبي صلى الله عليه وسلم ونحن شببة قال فأقمنا عنده نحوا من عشرين ليلة فقال لنا: لو رجعتم إلى بلادكم وكان رسول الله صلى الله عليه وسلم رحيما فعلمتموهم قال سريج وأمرتموهم أن يصلوا صلاة كذا حين كذا قال يونس: ومروهم فليصلوا صلاة كذا في حين كذا وصلاة كذا في حين كذا فإذا ححضرت الصلاة فليؤذن لكم أحدكم وليؤمكم أكبركم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن خالد عن أبي قلابة عن مالك بن الحويرث وهو أبو سليمان .

-أنهم أتوا النبي صلى الله عليه وسلم هو وصاحب له أو صاحبان له فقال أحدهما صاحبين له أيوب أو خالد فقال لهما: إذا حضرت الصلاة فأذنا وأقيما وليؤمكما أكبركما وصلوا كما تروني أصلي.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثنا قتادة عن نصر بن عاصم عن مالك بن الحويرث وكان من أصحاب النبي صلى الله عليه وسلم قال:-كان النبي صلى الله عليه يرفع يديه إذا دخل في الصلاة وإذا ركع وإذا رفع رأسه من الركوع إلى أذنيه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبان بن يزيد عن بديل بن ميسرة العقيلي عن رجل منهم يكنى أبا عطية قال كان مالك بن الحويرث يأتينا في مصلانا يتحدث قال

-فحضرت الصلاة يوما فقلنا تقدم فقال لا ليتقدم بعضكم حتى أحدثكم لم لا أتقدم سمعت رسول الله صلى الله عليه وسلم يقول: إن من زار قوما فلا يؤمهم وليؤمهم رجل منهم.


005-حدثنـــــا عبد الله قال حدثناه إبراهيم

حدثنـــــا عبد الله قال حدثناه إبراهيم بن الحجاج ومحمد بن أبان الواسطي قالا حدثنا أبان حدثنا بديل مثله.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال: أنبأنا أبان بن يزيد العطار عن بديل بن ميسرة حدثني أبو عطية مولى لنا قال:-كان مالك بن الحويرث يأتينا في مصلانا فذكر الحديث يعني حديث أبي.


007-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وأبو عامر قالا حدثنا هشام عن قتادة عن نصر بن عاصم عن مالك بن الحويرث.

-أن رسول الله صلى الله عليه وسلم كان إذا كبر رفع يديه حتى يجعلهما قريبا من أذنيه وإذا ركع صنع مثل ذلك وإذا رفع رأسه من الركوع فعل مثل ذلك.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن سعيد بن أبي عروبة عن قتادة عن نصر بن عاصم عن مالك بن الحويرث قال:-رأيت رسول الله صلى الله عليه وسلم إذا دخل في الصلاة رفع يديه وإذا ركع وإذا رفع رأسه من الركوع حتى حاذتا فروع أذنيه.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن نصر بن عاصم عن مالك بن الحويرث.

-أن النبي صلى الله عليه وسلم كان يرفع يديه حيال فروع أذنيه في الركوع والسجود.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان العطار حدثنا بديل بن ميسرة حدثنا أبو عطية مولى منا عن مالك بن الحويرث قال:-كان يأتينا في مصلانا فلما أقيمت الصلاة قيل له تقدم فصل قال: ليصل بعضكم حتى أحدثكم لم لا أصلي بكم فلما صلى القوم قال قال رسول الله صلى الله عليه وسلم: إذا زار أحدكم قوما فلا يصلين بهم يصلي بهم رجل منهم.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن أبي زيد حدثنا أيوب عن أبي قلابة عن مالك بن الحويرث الليثي أنه قال لأصحابه يوما:

-ألا أريكم كيف كانت صلاة رسول الله صلى الله عليه وسلم قال وذلك في غير حين صلاة فقام فأمكن القيام ثم ركع فأمكن الركوع ثم رفع رأسه وانتصب قائما هنية ثم سجد ثم رفع رأسه ويكبر في الجلوس ثم انتظر هنية ثم سجد قال أبو قلابة فصلى صلاة كصلاة شيخنا ههذا يعني عمرو بن سلمة الجرمي وكان يؤم على عهد النبي صلى الله عليه وسلم. قال أيوب: فرأيت عمرو بن سلمة يصنع شيئا لا أراكم تصنعونه كان إذا رفع رأسه من السجدتين استوى قاعدا ثم قام من الركعة الأولى والثالثة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة ومحمد بن جعفر حدثنا شعبة حدثنا قتادة عن عقبة بن صهبان عن ابن مغفل.

-أن رسول الله صلى الله عليه وسلم نهى عن الخذف وقال: إنه لا ينكأ عدوا ولا يصيد صيدا ولكنه يكسر السن ويفقأ العين.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سليمان عن أبي سفيان بن العلاء عن الحسن عن ابن مغفل قال: قال رسول الله صلى الله عليه وسلم:

-إذا حضرت الصلاة وأنتم في مرابض الغنم فصلوا وإذا حضرت وأنتم في أعطان الإبل فلا تصلوا فإنها خلقت من الشياطين.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن معاوية بن قرة قال:-سمعت عبد الله بن مغفل يقول: قرأ النبي صلى الله عليه وسلم عام الفتح في مسيرة سورة الفتح على راحلته وقال مرة: نزلت سورة الفتح وهو في مسير له فجعل يقرأ وهو على راحلته. قال: فرجع فيها. قال فقال معاوية: لولا أن أكره أن يجتمع الناس علي لحكيت لكم قراءته.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبي

حدثنـــــا عبد الله حدثني أبي حدثنا أبي حدثنا شبابة وأبو طالب بن جابان القارئ قالا حدثنا شعبة عن معاوية بن قرة عن عبد الله بن مغفل عن النبي صلى الله عليه وسلم مثل هذا الحديث قال ابن جابان في حديثه "آآ".


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وابن جعفر قالا: حدثنا كهمس بن الحسن عن ابن بريدة عن عبد الله بن مغفل قال: قال رسول الله صلى الله عليه وسلم:

-بين كل أذانين صلاة ثلاث مرات لمن شاء.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عثمان بن غياث حدثني أبو نعامة عن ابن عبد الله بن مغفل قال:-كان أبونا إذا سمع أحدا منا يقول: بسم الله الرحمن الرحيم يقول: أهي أهي صليت خلف رسول الله صلى الله عليه وسلم وأبي بكر وعمر فلم أسمع أحدا منهم يقول: بسم الله الرحمن الرحيم.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن أبي جعفر الرازي عن الربيع بن أنس عن أبي العالية أو عن غيره عن عبد الله بن مغفل.

-وكان أحد الرهط الذين نزلت فيهم الآية "ولا على الذين إذا ما أتوك لتحملهم" إلى آخر الآية قال: إني لآخذ بغصن من أغصان الشجرة أظل به النبي صلى الله عليه وسلم وهم يبايعونه فقالوا: نبايعك على الموت قال: لا ولكن لا تفروا.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبو سفيان وابن جعفر حدثنا عوف عن الحسن عن عبد الله بن مغفل قال قال رسول الله صلى الله عليه وسلم:

-لولا أن الكلاب أمة من الأمم لأمرت بقتلها فاقتلوا منها كل أسود بهيم.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن أبي سفيان بن العلاء قال: سمعت الحسن يحدث أن رسول الله صلى الله عليه وسلم قال:-لولا أن الكلاب أمة من الأمم لأمرت بقتلها فاقتلوا منها كل أسود بهيم. قال: فقال له رجل: يا أبا سعيد ممن سمعت هذا قال فقال: حدثنيه وحلف عبد الله بن مغفل عن النبي صلى الله عليه وسلم منذ كذا وكذا ولقد حدثنا في ذلك المجلس.


010-حدثنـــــا عبد الله حدثني أبي حدثنا سعد

حدثنـــــا عبد الله حدثني أبي حدثنا سعد بن إبراهيم بن سعد حدثنا عبيدة بن أبي رائطة الحذاء التميمي قال حدثني عبد الرحمن بن زياد أو عبد الرحمن بن عبد الله عن عبد الله بن مغفل المزني قال قال رسول الله صلى الله عليه وسلم:

-الله الله في أصحابي الله الله في أصحابي لا تتخذوهم غرضا بعدي فمن أحبهم فبحبي أحبهم ومن أبغضهم فببغضي أبغضهم ومن آذاهم فقد آذاني ومن آذاني فقد آذى الله تبارك وتعالى ومن آذى الله فيوشك أن يأخذه.


011-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن عون الخراز حدثنا إبراهيم بن سعد عن عبيدة بن أبي رائطة بمثل هذا الحديث.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن سعيد بن جبير أن قريبا لعبد الله بن مغفل خذف فنهاه وقال:

-إن رسول الله صلى الله عله وسلم نهى عن الخذف وقال: إنها لا تصيد صيدا ولا تنكأ عدوا ولكنها تكسر السن وتفقأ العين قال فعاد فقال: حدثتك: أن رسول الله صلى الله عله وسلم نهى عنها ثم عدت لا أكلمك أبدا.


013-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا حسين وعفان حدثنا عبد الوارث حدثنا حسين حدثنا عبد الله بن بريدة عن عبد الله المزني أن رسول الله صلى الله عليه وسلم قال:-صلوا قبل المغرب ركعتين ثم قال: صلوا قبل المغرب ركعتين ثم قال عند الثالثة: لمن شاء كراهية أن يتخذها الناس سنة.


014-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا حسين عن عبد الله بن بريدة حدثني عبد الله المزني أن رسول الله صلى الله عليه وسلم قال:-لا تغلبنكم الأعراب على اسم صلاة المغرب قال وتقول الأعراب: هي العشاء.


015-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا حدثنا حماد بن سلمة عن الجريري وقال عفان في حديثه أنبأنا الجريري عن أبي نعامة أن عبد الله بن مغفل سمع ابنه يقــول:-اللهم إني أسألك القصر الأبيض عن يمين الجنة إذا دخلتها فقال: يا بني سل الله تبارك وتعالى الجنة وعذ به من النار فإني سمعت رسول الله صلى الله عليه وسلم يقول: يكون قوم يعتدون في الدعاء والطهور.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن حميد بن هلال عن عبد الله بن مغفل قال:-كنا محاصرين قصر خيبر فألقى إلينا رجل جرابا فيه شحم فذهبت آخذه فرأيت النبي صلى الله عليه وسلم فاستحييت.


017-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب الخفاف قال:-سئل سعيد عن الصلاة في أعطان الإبل فأخبرنا عن قتادة عن الحسن بن أبي الحسن البصري عن عبد الله بن مغفل أن رسول الله صلى الله عليه وسلم قال: إذا يعني أدركت الصلاة وأنت في أعطان الإبل فلا تصل وإذا أدركتك في مرابض الغنم فصل إن شئت.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني عبيد الله بن طلحة بن عبيد الله بن كريز الخزاعي عن الحسن بن أبي الحسن البصري عن عبد الله بن مغفل المزني قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-لا تصلوا في عطن الإبل فإنها من الجن خلقت ألا ترون عيونها وهبابها إذا نفرت وصلوا في مراح الغنم فإنها هي أقرب من الرحمة.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال أبو أياس أنبأنا قال سمعت عبد الله بن مغفل قال:-كان رسول الله صلى الله عليه وسلم يوم فتح مكة وهو على ناقته قرأ سورة الفتح قال فقرأ أبو إياس ثم رجع وقال: لولا أن يجتمع الناس علي لقرأت بهذا اللحن.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب عن أبي مسعود الجريري سعيد بن أياس عن قيس بن عباية حدثني ابن عبد الله بن مغفل قال:-سمعني أبي وأنا أقرأ "بسم الله الرحمن الرحيم * الحمد لله رب العالمين" فلما انصرف قال: يا بني إياك والحدث في الإسلام فإني صليت خلف رسول الله صلى الله عليه وسلم وخلف أبي بكر وخلف عمر وعثمان رضي الله تعالى عنهم فكانوا لا يستفتحون القراءة ببسم الله الرحمن الرحيم ولم أر رجلا قط أبغض إليه الحدث منه.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا كهمس حدثني ابن بريدة قال قال ابن مغفل: قال رسول الله صلى الله عليه وسلم:

-بين كل أذانين صلاة بين كل أذانين صلاة لمن شاء.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا كهمس حدثني ابن بريدة عن ابن مغفل قال:-رأى رجلا من أصحابه يخذف فقال: لا تخذف فإن نبي الله صلى الله عليه وسلم كان يكره الخذف أو قال ينهي عنه كهمس يقول ذاك فإنها لا ينكأ بها عدو ولا يصاد بها صيد ولكنها تفقأ العين وتكسر السن ثم رآه بعد ذلك يخذف فقال: أخبرك أن نبي الله صلى الله عليه وسلم كان ينهى عن الخذف أو يكرهه ثم أراك تخذف لا أكلمك كلمة كذا وكذا.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن الحسن عن عبد الله بن مغفل أن رسول الله صلى الله عليه وسلم قال:-لولا أن الكلاب أمة من الأمم لأمرت بقتلها ولكن اقتلوا منها كل أسود بهيم.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عتاب بن زياد حدثنا عبد الله أنبأنا معمر حدثني أشعث بن عبد الله عن الحسن عن عبد الله بن مغفل قال:-نهى رسول الله صلى الله عليه وسلم أن يبول الرجل في مستحمه فإن عامة الوسواس منه.


025-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا الحكم بن عطية قال سألت الحسن عن الرجل يتخذ الكلب في داره قال حدثني عبد الله بن مغفل أن رسول الله صلى الله عليه وسلم قال:-من اتخذ كلبا نقص من أجره كل يوم قيراط.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز قالا حدثنا شعبة عن معاوية قال بهز في حديثه حدثني معاوية بن قرة قال سمعت عبد الله بن مغفل المزني قال:-رأيت رسول الله صلى الله عليه وسلم يوم فتح مكة على ناقته يقرأ سورة الفتح قال فقرأ ابن مغفل ورجع فقال معاوية لولا الناس لأخذت لكم بذاك الذي ذكره ابن مغفل عن النبي صلى الله عليه وسلم قال بهز في حديثه أو حمله على ناقته قال فقرأ سورة الفتح فرجع فيها قال أبو إياس لولا أني أخشى أن يجتمع الناس علي لرجعت كما رجع.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز قالا حدثنا شعبة عن أبي التياح قال:-سمعت مطرفا يحدث عن عبد الله بن مغفل قال أمر رسول الله صلى الله عليه وسلم بقتل الكلاب ثم قال: ما لكم وللكلاب ثم رخص في كلب الصيد والغنم وقال في الإناء إذا ولغ فيه الكلب اغسلوه سبع مرات وعفروه في الثامنة بالتراب.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود أبو داود حدثنا شعبة عن حميد بن هلال عن عبد الله بن مغفل قال:-دلي جراب من شحم يوم خيبر فنزوت وأخذته فنظرت فإذا النبي صلى الله عليه وسلم فاستحييت منه.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن الحسن عن عبد الله بن مغفل أن رسول الله صلى الله عليه وسلم قال:-من اتخذ كلبا ليس بكلب صيد أو كلب غنم أو كلب زرع فإنه ينتقص من عمله كل يوم قيراط.


030-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الحسن أخبرني أشعث عن الحسن عن عبد الله بن مغفل قال قال رسول الله صلى الله عليه وسلم:

-لا يبولن أحدكم في مستحمه ثم يتوضأ فيه فإن عامة الوسواس منه.


031-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن أيوب عن سعيد بن جبير قال:-كنت عند عبد الله بن مغفل فخذف رجل عنده من قومه فذكر نحو حديث إسماعيل بن علية عن أيوب عن سعيد بن جبير: أن قريبا لعبد الله بن مغفل خذف فنهاه.


032-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى عن يونس عن الحسن عن عبد الله بن مغفل قال: قال رسول الله صلى الله عليه وسلم:

-لولا أن الكلاب أمة من الأمم لأمرت بقتلها فاقتلوا الأسود البهيم وأيما قوم اتخذوا كلبا ليس بكلب صيد أو زرع أو ماشية نقص من أجورهم كل يوم قيراط وقال رسول الله صلى الله عليه وسلم: صلوا في مرابض الغنم ولا تصلوا في مبارك الإبل فإنها خلقت من الشياطين.


033-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى حدثنا سعيد عن قتادة عن الحسن عن عبد الله بن مغفل عن النبي صلى الله عليه وسلم قال:-يقطع الصلاة المرأة والحمار والكلب.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا سعيد عن قتادة عن عقبة بن صهبان عن عبد الله بن مغفل عن النبي صلى الله عليه وسلم أنه نهى عن الخذف وقال:

-إنه لا يصاد به صيد ولا ينكأ به عدو ولكنها تفقأ العين وتكسر السن وقال يزيد مرة: لا يصاد بها صيد ولا ينكأ بها عدو.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا الجريري وكهمس عن عبد الله بن بريدة عن عبد الله بن مغفل قال: قال رسول الله صلى الله عليه وسلم:

-عند كل أذانين صلاة عند كل أذانين صلاة عند كل أذنين صلاة لمن شاء.


036-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا أشعث عن الحسن عن عبد الله بن مغفل أن نبي الله صلى الله عليه وسلم قال:-من صلى على جنازة فله قيراط فإن انتظر حتى يفرغ منها فله قيراطان.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سعيد بن عامر عن سعيد عن قتادة عن الحسن عن عبد الله بن مغفل أن رسول الله صلى الله عليه وسلم قال:-من اتخذ كلبا ليس بكلب صيد ولا زرع ولا غنم فإنه ينقص من أجره كل يوم قيراط.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا ثابت أبو زيد حدثنا عاصم الأحول حدثني فضيل بن زيد الرقاشي قال عبد الصمد في حديثه عن فضيل بن زيد وقد غزا مع عمر رضي الله عنه سبع غزوات قال:-سألت عبد الله بن مغفل المزني ما حرم علينا من الشراب قال: الخمرة قال فقلت: هذا في القرآن فقال: لا أخبرك إلا ما سمعت محمدا رسول الله صلى الله عليه وسلم أو رسول الله محمدا صلى الله عليه وسلم قال: إما أن يكون بدأ بالرسالة أو يكون بدأ بالاسم فقلت شرعي بأني اكتفيت قال فقال: نهى عن الحنتم وهو الجر ونهى عن الدباء وهو القرع ونهى عن المزفت وهو مالطخ بالقار من زق أو غيره ونهى عن النقير قال: فلما سمعت ذاك اشتريت أفيقة فهي هو ذا معلقة ينبذ فيها.


039-حدثنـــــا عبد الله حدثني أبي حدثنا سعد

حدثنـــــا عبد الله حدثني أبي حدثنا سعد بن إبراهيم حدثنا عبيدة بن أبي رائطة الحذاء التميمي عن عبد الرحمن بن زياد أو عبد الرحمن بن عبد الله بن مغفل المزني قال: قال رسول الله صلى الله عليه وسلم:

-الله الله في أصحابي الله الله في أصحابي لا تتخذوهم غرضا بعدي فمن أحبهم فبحبي أحبهم ومن أبغضهم فببغضي أبغضهم ومن آذاهم فقد آذاني ومن آذاني فقد آذى الله عز وجل ومن آذى الله فيوشك أن يأخذه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر عن أبي عمير بن أنس عن عمومته من أصحاب النبي صلى الله عليه وسلم.

-أنه جاء ركب إلى النبي صلى الله عليه وسلم فشهدوا أنهم رأوه بالأمس يعنون الهلال فأمرهم أن يفطروا وأن يخرجوا من الغد قال شعبة: أراه من آخر النهار.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر عن أبي عمير بن أنس عن عمومة له من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال:-لا يشهدهما منافق يعني صلاة الصبح والعشاء قال أبو بشر: يعني لا يواظب عليهما.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قالا أنبأنا شعبة عن أبي بشر عن سلام بن عمرو عن رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال:-إخوانكم فأحسنوا إليهم أو فأصلحوا إليهم واستعينوهم على ما غلبكم وأعينوهم على ما غلبهم قال حجاج في حديثه قال سمعت سلام بن عمر ورجلا من قومه وقال حجاج وأصلحوا.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مححمد بن جعفر حدثنا سعيد عن مطر عن معاوية بن قرة عن رجل من الأنصار.

-أن رجلا أوطأ بعيره أدحى نعام وهو محرم فكسر بيضها فانطلق إلى علي رضي الله تعالى عنه فسأله عن ذلك فقال له علي عليك بكل بيضة جنين ناقة أو ضراب ناقة فانطلق إلى رسول الله صلى الله عليه وسلم فذكر ذلك له فقال رسول الله صلى الله عليه وسلم: قد قال علي بما سمعت ولكن هلم إلى الرخصة عليك بكل بيضة صوم أو إطعام مسكين.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن حسناء امرأة من بني صريم عن عمها قال سمعت رسول الله صلى الله عليه وسلم يقــول:-النبي في الجنة والشهيد في الجنة والمولود في الجنة والوئيد في الجنة.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا أبو بشر عن أبي عمير بن أنس حدثني عمومة لي من الأنصار من أصحاب رسول الله صلى الله عليه وسلم قال:-غم علينا هلال شوال فأصبحنا صياما فجاء ركب من آخر النهار فشهدوا عند رسول الله صلى الله عليه وسلم أنهم رأوا الهلال بالأمس فأمر رسول الله صلى الله عليه وسلم أن يفطروا من يومهم وأن يخرجوا لعيدهم من الغد.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق يعني الأزرق أنبأنا عوف حدثتني حسناء ابنة معاوية الصريمة عن عمها قال قلت: يا رسول الله من في الجنة قال النبي صلى الله عليه وسلم:

-النبي في الجنة والشهيد في الجنة والمولود في الجنة والموؤودة في الجنة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت إسحاق بن سويد قال سمعت مطرف بن عبد الله بن الشخير يحدث عن رجل من أصحاب النبي صلى الله عليه وسلم قال:-كان بالكوفة أميرا قال فخطب يوما فقال: إن في إعطاء هذا المال فتنة وفي إمساكه فتنة وبذلك قام به رسول الله صلى الله عليه وسلم في خطبته حتى فرغ ثم نزل.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت حميد بن هلال يحدث عن مطرف عن أعرابي

-أنه رأى على رسول الله صلى الله عليه وسلم نعلين مخصوفتين.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عثمان بن غياث قال: سمعت أبا السليل قال:-كان رجل من أصحاب النبي صلى الله عليه وسلم يحدث الناس حتى يكثر عليه فيصعد على ظهر بيت فيحدث الناس قال قال رسول الله صلى الله عليه وسلم: أي آية في القرآن أعظم قال: فقال رجل: "الله لا إله إلا هو الحي القيوم" قال: فوضع يده بين كتفي قال: فوجدت بردها بين ثديي أو قال: فوضع يده بين ثديي فوجدت بردها بين كتفي قال: يهنك يا أبا المنذر العلم العلم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا ابن عون حدثنا رجل من أهل البادية عن أبيه عن جده.

-أنه حج مع ذي قرابة له مقترنا به فرآه النبي صلى الله عليه وسلم فقال: ما هذا قال: إنه نذر فأمر بالقران أن يقطع.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية وعبدة قالا حدثنا عاصم عن أبي العالية قال: حدثني من سمع النبي صلى الله عليه وسلم يقــول:-أعطوا كل سورة حظها من الركوع والسجود.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن عاصم عن أبي تميمة الهجيمي عمن كان رديف النبي صلى الله عليه وسلم قال:-كنت رديفه على حمار فعثر الحمار فقلت: تعس الشيطان فقال لي النبي صلى الله عليه وسلم:

لا تقل تعس الشيطان فإنك إذا قلت تعس الشيطان تعاظم الشيطان في نفسه وقال صرعته بقوتي فإذا قلت بسم الله تصاغرت إليه نفسه حتى يكون أصغر من ذبابة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم قال سمعت أبا تميمة يحدث عن رديف النبي صلى الله عليه وسلم قال شعبة عن أبي تميمة عن رجل عن رديف النبي صلى الله عليه وسلم قال: عثر بالنبي صلى الله عليه وسلم حماره فقلت: تعس الشيطان فقال النبي صلى الله عليه وسلم: لا تقل تعس الشيطان فإنك إذا قلت تعس الشيطان تعاظم وقال: بقوتي صرعته وإذا قلت: بسم الله تصاغر حتى يصير مثل الذباب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا جرير بن حازم حدثنا الحسن عن صعصعة بن معاوية عم الفرزدق

-أنه أتي النبي صلى الله عليه وسلم فقرأ عليه: "فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره" قال: حسبي لا أبالي أن لا أسمع غيرها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا جرير قال: سمعت الحسن قال: حدثنا صعصعة بن معاوية عم الفرزدق قال:-قدمت على النبي صلى الله عليه وسلم فسمعته يقرأ هذه الآية فذكر معناه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا جرير بن حازم قال: سمعت الحسن قال:-قدم عم الفرزدق صعصعة المدينة لما سمع "من يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره" قال: حسبي لا أبالي أن لا أسمع غير هذا.

حديث ميسرة الفجر رضي الله عنه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا منصور بن سعد عن بديل عن عبد الله بن شقيق عن ميسرة الفجر قال قلت:

-يا رسول الله متى كتبت نبيا قال: وآدم عليه السلام بين الروح والجسد.


001-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن أبي عدي عن سليمان يعني التيمي عن أنس عن بعض أصحاب النبي صلى الله عليه وسلم:

-أن النبي صلى الله عليه وسلم قال ليلة أسري به: مررت على موسى صلى الله عليه وسلم وهو يصلي في قبره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثني عمر بن فروخ حدثني بسطام

-عن أعرابي تضيفهم أنه صلى مع النبي صلى الله عليه وسلم فسلم تسليمتين.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عمر بن فروخ حدثنا بسطام الكوفي قال:-تضيفنا أعرابي فحدث الأعرابي عن النبي صلى الله عليه وسلم أنه صلى مع النبي صلى الله عليه وسلم فسلم تسليمتين عن يمينه وعن شماله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان عن خالد عن أبي قلابة عن محمد بن أبي عائشة عن رجل من أصحاب النبي صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم:

-لعلكم تقرؤون خلف الإمام والإمام يقرأ قالوا إنا لنفعل ذلك قال: فلا تفعلوا إلا أن يقرأ أحدكم بأم الكتاب أو قال: فاتحة الكتاب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا أيوب عن هارون بن رئاب عن كنانة بن نعيم عن قبيصة بن المخارق قال:-حملت حمالة فأتيت النبي صلى الله عليه وسلم فسألته فيها فقال: أقم حتى تأتينا الصدقة فإما أن نحملها وإما أن نعينك فيها وقال إن المسألة لا تحل إلا لثلاثة: لرجل تحمل حمالة قوم فيسأل فيها حتى يؤديها ثم يمسك ورجل أصابته جائحة اجتاحت ماله فيسأل فيها حتى يصيب قواما من عيش أو سدادا من عيش ثم يمسك ورجل أصابته فاقة فيسأل حتى يصيب قواما من عيش أو سدادا من عيش ثم يمسك وما سوى ذلك من المسائل سحتا يا قبيصة يأكله صاحبه سحتا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون عن الحسن عن أبي كريمة حدثني رجل من أهل البصرة عن قبيصة بن المخارق قال:-أتيت رسول الله صلى الله عليه وسلم فقال لي: يا قبيصة ما جاء بك قلت كبرت سني ورق عظمي فأتيتك لتعلمني ما ينفعني الله عز وجل به قال: يا قبيصة ما مررت بحجر ولا شجر ولا مدر إلا استغفر لك يا قبيصة إذا صليت الفجر فقل ثلاثا: سبحان الله العظيم وبحمده تعافى من العمى والجذام والفالج يا قبيصة قل: اللهم إني أسألك مما عندك وافض علي من فضلك وانشر علي رحمتك وأنزل علي من بركاتك.


003-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا عوف عن حيان أبي العلاء عن قطن بن قبيصة عن قبيصة بن المخارق عن النبي صلى الله عليه وسلم قال:-إن العيافة والطيرة والطرق من الجبت.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن حيان حدثني قطن بن قبيصة عن أبيه أنه سمع رسول الله صلى الله عليه وسلم قال:-إن العيافة والطرق والطيرة من الجبت.

- قال عوف العيافة زجر الطير والطرق الخط يخط في الأرض والجبت قال الحسن إنه الشيطان.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا التيمي عن أبي عثمان عن قبيصة بن مخارق وزهير بن عمرو قالا:

-لما نزلت "وأنذر عشيرتك الأقربين" صعد رسول الله صلى الله عليه وسلم رقمة من جبل على أعلاها حجر فجعل ينادي: يا بني عبد مناف إنما أنا نذير إنما مثلي ومثلكم كرجل رأى العدو فذهب يربأ أهله فخشي أن يسبقوه فجعل ينادي ويهتف يا صباحاه.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن التيمي عن أبي عثمان عن قبيصة بن مخارق وزهير بن عمرو قالا: لما نزلت

- "وأنذر عشيرتك الأقربين" فذكر نحوه.


007-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب الثقفي حدثنا أيوب عن أبي قلابة عن قبيصة قال:-انكسفت الشمس فخرج رسول الله صلى الله عليه وسلم فصلى ركعتين فأطال فيهما القراءة فانجلت فقال: إن الشمس والقمر آيتان من آيات الله تبارك وتعالى يخوف بهما عباده فإذا رأيتم ذلك فصلوا كأحدث صلاة صليتموها من المكتوبة.


008-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا وهيب حدثنا أيوب عن أبي قلابة عن قبيصة الهلالي قال:-انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم وأنا يومئذ معه بالمدينة فذكر معناه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا قرة عن حميد بن هلال العدوي عن رجل منهم يقال له خالد بن عمير فقال أبو نعامة سمعته من خالد بن عمير قال:-خطبنا عتبة بن غزوان قال أبو نعامة على المنبر ولم يقله قرة فقال: ألا إن الدنيا قد آذنت بصرم وولت حذاء ولم يبق منها إلا صبابة كصبابة الإناء وأنتم في دار منتقلون عنها فانتقلوا بخير ما بحضرتكم فلقد رأيتني سابع سبعة مع رسول الله صلى الله عليه وسلم ما لنا طعام نأكله إلا ورق الشجر حتى قرحت أشداقنا قال أبو عبد الرحمن: سمعت أبي يقول: ما حدث بهذا الحديث غير وكيع يعني أنه غريب.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن حميد بن هلال عن رجل قال أيوب أراه خالد بن عمير قال: سمعت عتبة بن غزوان يخطب فذكر الحديث قال:-ولقد رأيتني سابع سبعة مع رسول الله صلى الله عليه وسلم أو قال من أصحاب رسول الله صلى الله عليه وسلم وما لنا طعام إلا الشجر أو قال: ورق الشجر حتى قرحت أشداقنا قال أبي: أبو نعامة هذا عمرو بن عيسى وأبو نعامة السعدي آخر أقدم من هذا وهذا أكبر من ذاك.


001--حدثنا عبد الله حدثني أبي حدثنا عبد

-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن الأغر عن خليفة بن حصين عن جده قيس بن عاصم.

-أنه أسلم فأمره النبي صلى الله عليه وسلم أن يغتسل بماء وسدر.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت قتادة يحدث عن مطرف بن الشخير وحجاج قال حدثني شعبة قال حجاج في حديثه:

-سمعت مطرف بن الشخير يحدث عن حكيم بن قيس بن عاصم عن أبيه أنه أوصى ولده عند موته قال: اتقوا الله عز وجل وسودوا أكبركم فإن القوم إذا سودوا أكبرهم خلفوا أباهم فذكر الحديث وإذا مت فلا تنوحوا علي فإن رسول الله صلى الله عليه وسلم لم ينح عليه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال مغيرة أخبر عن أبيه عن شعبة بن التوأم عن قيس بن عاصم.

-أنه سأل النبي صلى الله عليه وسلم عن الحلف فقال: ما كان من حلف في الجاهلية فتمسكوا به ولا حلف في الإسلام.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن زياد سبلان حدثنا عباد بن عباد عن شعبة عن مغيرة عن أبيه عن شعبة بن التوأم عن قيس بن عاصم عن النبي صلى الله عليه وسلم مثله.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن الأغر المنقري عن خليفة بن حصين بن قيس بن عاصم عن أبيه.

-أن جده أسلم على عهد النبي صلى الله عليه وسلم فأمره أن يغتسل بماء وسدر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا منصور عن يونس عن الحسن عن عبد الرحمن بن سمرة قال:-قال لي النبي صلى الله عليه وسلم: يا عبد الرحمن بن سمرة إذا آليت على يمين فرأيت غيرها خيرا منها فائت الذي هو خير وكفر عن يمينك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم حدثنا الجريري عن حيان بن عمير حدثنا عبد الرحمن بن سمرة قال:-بينما أنا أترامى بأسهمي في حياة رسول الله صلى الله عليه وسلم والله إذ كسفت الشمس فنبذتهن وسعيت أنظر ما حدث كسوف الشمس لرسول الله صلى الله عليه وسلم وإذا هو رافع يديه يسبح الله عز وجل ويحمد ويهلل ويكبر ويدعو فلم يزل كذلك حتى حسر عن الشمس فقرأ سورتين وركع ركعتين.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا يونس عن الحسن عن عبد الرحمن بن سمرة قال:-قال لي رسول الله صلى الله عليه وسلم: يا عبد الرحمن لا تسأل الإمارة فإنك إن أعطيتها عن مسألة وكلت إليها وإن أعطيتها من غير مسألة أعنت عليها وإذا حلفت على يمين فرأيت غيرها خيرا منها فائت الذي هو خير وكفر عن يمينك.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا جرير بن حازم عن يعلى بن حكيم عن أبي لبيد قال:-غزونا مع عبد الرحمن بن سمرة كابل فأصاب الناس غنما فانتهبوها فأمر عبد الرحمن مناديا ينادي إني سمعت رسول الله صلى الله عليه وسلم يقول: من انتهب نهبة فليس منا فردوا هذه الغنم فردوها فقسمها بالسوية.


005-حدثنـــــا عبد الله قال: وجدت في كتاب

حدثنـــــا عبد الله قال: وجدت في كتاب أبي بخط يده وأكبر علمي أني قد سمعته منه حدثنا علي بن عبد الله حدثنا ناصح بن العلاء أبو العلاء مولى بني هاشم حدثنا عمار بن أبي عمار مولى بني هاشم أنه مر على عبد الرحمن بن سمرة وهو على نهر أم عبد الله يسيل الماء مع غلمته ومواليه فقال له عمار: يا أبا سعيد الجمعة فقال له عبد الرحمن بن سمرة: إن رسول الله صلى الله عليه وسلم كان يقول:

-إذا كان يوم مطر وابل فليصل أحدكم في رحله.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيد الله بن عمر القواريري حدثنا ناصح بن العلاء أبو العلاء حدثنا عمار بن أبي عمار عن عبد الرحمن بن سمرة عن النبي صلى الله عليه وسلم مثله قال أبو عبد الرحمن: سمعت القواريري يقــول:-كنت أمر بناصح فيحدثني فإذا سألته الزيادة قال: ليس عندي غير ذا وكان ضريرا.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا المبارك حدثنا الحسن حدثني عبد الرحمن بن سمرة القرشي قال قال لي رسول الله صلى الله عليه وسلم:

-يا عبد الرحمن لا تسأل الإمارة فإنك إن أعطيتها عن مسألة أوكلت إليها وإن أعطيتها عن غير مسألة أعنت عليها وإذا حلفت على يمين فرأيت غيرها خيرا منها فأت الذي هو خير وكفر عن يمينك.


008-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل الجحدري حدثنا حماد بن زيد حدثنا سماك بن عطية ويونس بن عبيد عن الحسن عن عبد الرحمن بن سمرة عن النبي صلى الله عليه وسلم مثله.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا هشام عن ابن عون عن الحسن عن عبد الرحمن بن سمرة عن النبي صلى الله عليه وسلم قال:-لا تحلفوا بآبائكم ولا بالطواغيت وقال يزيد: والطواغي.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن ابن عون عن الحسن عن عبد الرحمن بن سمرة قال: ذكر النبي صلى الله عليه وسلم قال فقال:

لا تسأل الإمارة فإنك إن تعطها عن غير مسألة تعن عليها وإن تعطها عن مسألة تكل إليها وإذا حلفت على يمين فرأيت غيرها خيرا منها فأت الذي هو خير وكفر عن يمينك.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا جرير عن يعلي بن حكيم عن عبد الرحمن بن سمرة:

-أن رسول الله صلى الله عليه وسلم قال: من انتهب نهبة فليس منا.


012-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا هشام عن الحسن عن عبد الرحمن بن سمرة عن النبي صلى الله عليه وسلم أنه قال له:

-يا عبد الرحمن لا تسأل الإمارة فإنك إن أعطيتها عن مسألة وكلت إليها وإن أعطيتها عن غير مسألة أعنت عليها وإذا حلفت على يمين فرأيت غيرها خيرا منها فكفر عن يمينك وأت الذي هو خير.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر وعفان قالا: حدثنا جرير بن حازم قال: سمعت الحسن عن عبد الرحمن بن سمرة قال:-قال لي رسول الله صلى الله عليه وسلم: يا عبد الرحمن لا تسأل الإمارة فإنك إن أوتيتها عن مسألة وكلت إليها وإن أوتيتها عن غير مسألة أعنت عليها وإذا حلفت على يمين فرأيت غيرها خيرا منها فكفر عن يمينك وأت الذي هو خير.

- قال أبي: اتفق عفان وأسود في حديثهما فقال:
-فكفر عن يمينك ثم ائت الذي هو خير وقال أبو الأشهب عن الحسن في هذا الحديث فبدأ بالكفارة.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا المبارك عن الحسن حدثنا عبد الرحمن بن سمرة القرشي ونحن بكابل قال:-قال رسول الله صلى الله عليه وسلم: يا عبد الرحمن لا تسأل الإمارة فذكر الحديث.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف وسمعته أنا من هارون بن معروف حدثنا ضمرة حدثنا عبد الله بن شوذب عن عبد الله بن القاسم عن كثير مولى عبد الرحمن بن سمرة عن عبد الرحمن بن سمرة قال:-جاء عثمان بن عفان إلى النبي صلى الله عليه وسلم بألف دينارا في ثوبه حين جهز النبي صلى الله عليه وسلم جيش العسرة قال فصبها في حجر النبي صلى الله عليه وسلم فجعل النبي صلى الله عليه وسلم يقلبها بيده ويقول: ما ضر ابن عفان ما عمل بعد اليوم يرددها مرارا.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا جرير بن حازم حدثنا يعلى بن حكيم عن أبي لبيد قال:-غزونا مع عبد الرحمن بن سمرة كابل قال فأصاب الناس غنيمة فانتهبوها فأمر عبد الرحمن بن سمرة مناديا ينادي فنادى فاجتمع الناس فقال: سمعت رسول الل صلى الله عليه وسلم يقول: من انتهب فليس منا ردوها فردوها فقسمها بينم بالسوية.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم حدثنا يونس بن عبيد عن عبد ربه الهجيمي عن جابر بن سليم أو سليم قال:-أتيت النبي صلى الله عليه وسلم فإذا هو جالس مع أصحابه قال فقلت: أيكم النبي صلى الله عليه وسلم قال: فإما أن يكون أومأ إلى نفسه وإما أن يكون أشار إليه القوم قال فإذا هو محتب ببردة قد وقع هدبها على قدميه قال فقلت: يا رسول الله أجفو عن أشياء فعلمني قال: اتق الله عز وجل ولا تحقرن من المعروف شيئا ولو أن تفرغ من دلوك في إناء المستسقي وإياك والمخيلة فإن الله تبارك وتعالى لا يحب المخيلة وإن امرؤ شتمك وعيرك بأمر يعلمه فيك فلا تعيره بأمر تعلمه فيه فيكون لك أجره وعليه إثمه ولا تشتمن أحدا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا سلام بن مسكين عن عقيل بن طلحة حدثنا أبو جري الهجيمي قال:-أتيت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله إنا قوم من أهل البادية فعلمنا شيئا ينفعنا الله تبارك وتعالى به قال: لا تحقرن من المعروف شيئا ولو أن تفرغ من دلوك في إناء المستسقي ولو أن تكلم أخاك ووجهك إليه منبسط وإياك وتسبيل الإزار فإنه من الخيلاء والخيلاء لا يحبها الله عز وجل وإن امرؤ سبك بما يعلم فيك فلا تسبه بما تعلم فيه فإن أجره لك ووباله على من قاله.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا سلام حدثنا عقيل بن طلحة عن أبي جري الهجيمي أنه أتى رسول الله صلى الله عليه وسلم في أناس من أهل البادية فقالوا إنا من أهل البادية فذكر الحديث إلا أنه قال فلا تشتمه بما تعلم فيه فإن أجر ذلك لك ووباله عليه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا يونس حدثنا عبيدة الهجيمي عن أبي تميمة الهجيمي قال:-أتيت رسول الله صلى الله عليه وسلم وهو محتب بشملة له وقد وقع هدبها على قدميه فقلت أيكم محمد أو رسول الله صلى الله عليه وسلم فأموأ بيده إلى نفسه فقلت: يا رسول الله إني من أهل البادية وفي جفاؤهم فأوصني فقال: لا تحقرن من المعروف شيئا ولو أن تلقى أخاك ووجهك منبسط ولو أن تفرغ من دلوك في إناء المستسقي وإن اممرؤ شتمك بما يعلم فيك فلا تشمته بما تعلم فيه فإنه يكون لك أجره وعليه وزره وإياك وإسبال الإزار فإن إسبال الإزار من المخيلة وإن الله عز وجل لا يحب المخيلة ولا تسبن أحدا فما سببت بعده أحدا ولا شاة ولا بعيرا.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثناه وهيب حدثنا خالد الحذاء عن أبي تميمة الهجيمي عن رجل من بلهجيم قال:-قلت: يا رسول الله إلام تدعو قال: أدعو إلى الله وحده الذي إن مسك ضر فدعوته كشف عنك والذي إن ضللت بأرض قفر دعوته رد عليك والذي إن أصابتك سنة فدعوته أنبت عليك قال قلت فأوصني قال: لا تسبن أحدا ولا تزهدن في المعروف ولو أن تلقي أخاك وأنت منبسط إليه وجهك ولو أن تفرغ من دلوك في إناء المستسقي وائتزر إلى نصف الساق فإن أبيت فإلى الكعبين وإياك وإسبال الإزار فإن إسبال الإزار من المخيلة وإن الله تبارك وتعالى لا يحب المخيلة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا جرير بن حازم قال: سمعت الحسن يقول ويزيد بن هارون أنبأنا جرير بن حازم حدثنا الحسن قال:-دخل عائذ بن عمرو قال يزيد وكان من صالحي أصحاب النبي صلى الله عليه وسلم على عبيد الله بن زياد فقال: إني سمعت رسول الله صلى الله عليه وسلم يقول: شر الرعاء الحطمة قال عبد الرحمن فأظنه قال: إياك أن تكون منهم ولم يشك يزيد فقال: اجلس إنما أنت من نخالة أصحاب محمد صلى الله عليه وسلم قال: وهل كانت لهم أو فيهم نخالة إنما كانت النخالة بعدهم وفي غيرهم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي شمر الضبعي قال: سمعت عائذ بن عمرو ينهي عن الدباء والحنتم والمزفت والنقير فقلت له عن النبي صلى الله عليه وسلم فقال نعم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن سليمان يعني التيمي عن شيخ في مجلسه أبي عثمان عن عائذ بن عمرو قال:-كان في الماء قلة فتوضأ رسول الله صلى الله عليه وسلم في قدح أو في جفنة فنضحنا به قال والسعيد في أنفسنا من أصابه ولا نراه إلا قد أصاب القوم كلهم قال ثم صلى بنا رسول الله صلى الله عليه وسلم الضحى.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مهنى بن عبد الحميد أبو شبل وحسن يعني ابن موسى قالا حدثنا حماد بن سلمة المعني عن ثابت عن معاوية بن قرة عن عائذ بن عمرو أن سليمان وصهيبا وبلال كانوا قعدوا في أناس فمر بهم أبو سفيان بن حرب فقالوا ما أخذت سيوف الله تبارك وتعالى من عنق عدو الله مأخذها بعد فقال أبو بكر تقولون هذا لشيخ قريش وسيدها قال فأخبر بذلك النبي صلى الله عليه وسلم فقال:

-يا أبا بكر لعلك أغضبتهم فلإن كنت أغضبتهم لقد أغضبت ربك تبارك وتعالى فارجع إليهم فقال أي إخوتنا لعلكم غضبتم فقالوا لا يا أبا بكر يغفر الله لك.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هدبة حدثنا حماد بن سلمة مثله بإسناده.


006-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبو الأشهب حدثنا عامر الأحول شيخ له عن عائذ بن عمرو قال أحسبه رفعه قال:-من عرض له شيء من هذا الرزق فليوسع به في رزقه فإن كان عنه غنيا فليوجهه إلى من هو أحوج إليه منه.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا ثابت عن معاوية بن قرة عن عائذ بن عمرو أن صهيبا وسلمان وبلالا كانوا قعودا فذكر نحوه إلا أنه قال:-فأتى النبي صلى الله عليه وسلم فأخبره بذلك فقال: يا أبا بكر.


008-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا بسطام بن مسلم قال سمعت خليفة بن عبد الله الغبري يقول: سمعت عائذ بن عمرو المزني قال:-بينا نحن مع نبينا صلى الله عليه وسلم فذكر حدي المسألة.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال: سمعت أبا شمر الضبعي قال: سمعت عائذ بن عمرو قال أبو عبد الرحمن قال أبي: قلت ليحيى بن سعيد المزني قال:-نعم إن النبي صلى الله عليه وسلم نهى عن الحنتم والدباء والنقير والمزفت.


010-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح بن عبادة حدثنا بسطام بن مسلم قال: سمعت خليفة بن عبد الله الغبري يقول: سمعت عائذ بن عمرو المزني قال:-بينما نحن مع نبينا صلى الله عليه وسلم إذا أعرابي قد ألح عليه في المسألة يقول: يا رسول الله أطعمني يا رسول الله أعطني قال فقام رسول الله صلى الله عليه وسلم فدخل المنزل وأخذ بعضادتي الحجرة وأقبل علينا بوجهه وقال: والذي نفس محمد بيده لو تعلمون ما أعلم في المسألة ما سأل رجل وهو يجد ليلة تبيته فأمر له بطعام.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس وعبد الصمد قالا حدثنا أبو الأشهب حدثنا عامر الأحول قال عبد الصمد شيخ له عن عائذ بن عمرو عن النبي صلى الله عليه وسلم قال عبد الصمد:

-أحسبه رفعه قال: من عرض له شيء من هذا الرزق وقال يونس من غير مسألة ولا إشراف فليوسع به في رزقه فإن كان عنه غنيا فليوجهه إلى من هو أحوج إليه منه.


012-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا أبو الأشهب عن عامر الأحول قال قال عائذ بن عمرو: عن النبي صلى الله عليه وسلم قال:-من عرض له شيء من هذا الرزق من غير مسألة ولا إشراف فليوسع به في رزقه فإن كان عنه غنيا فليوجهه إلى من هو أحوج إليه منه.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبو الأشهب عن عامر الأحول عن عائذ بن عمرو قال أبو الأشهب أراه قال: قال رسول الله صلى الله عليه وسلم:

-من آتاه الله تبارك وتعالى رزقا من غير مسألة فليقبله قال عبد الله: سألت أبي ما الإشراف قال: تقول في نفسك سيبعث إلي فلان سيصلني فلان.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا مشمعل بن إياس قال: سمعت عمرو بن سليم المزني يقول سمعت رافع بن عمرو المزني يقول سمعت رسول الله صلى الله عليه وسلم يقــول:-العجوة والصخرة من الجنة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد الأموي عن عاصم قال: حدثنا أبو العالية قال: أخبرني من سمع رسول الله صلى الله عليه وسلم يقــول:-لكل سورة حظها من الركوع والسجود قال ثم لقيته بعد فقلت له إن ابن عمر كان يقرأ في الركعة بالسور فتعرف من حدثك هذا الحديث قال إني لأعرفه وأعرف منذ كم حدثنيه حدثني منذ خمسين سنة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبيد الله حدثني نافع قال:-ربما أمنا ابن عمر رضي الله عنهما بالسورتين والثلاث.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا حماد بن زيد عن أيوب عن محمد قال:-استعمل الحكم بن عمرو الغفاري على خراسان قال فتمناه عمران بن حصين حتى قيل له: يا أبا نجيد ألا ندعوه لك قال لا فقام عمران بن حصين فلقيه بين الناس قال: تذكر يوم قال رسول الله صلى الله عليه وسلم لا طاعة لمخلوق في معصية الله قال: نعم قال: عمران: الله أكبر.


002-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا سليمان بن المغيرة حدثنا حميد يعني ابن هلال عن عبد الله بن الصامت قال:-أراد زياد أن يبعث عمران بن حصين على خراسان فأبي عليهم فقال له أصحابه: أتركت خراسان أن تكون عليها قال فقال: إني والله ما يسرني أن أصلي بحرها وتصلون ببردها إني أخاف إذا كنت في نحور العدو أن يأتيني كتاب من زياد فإن أنا مضيت هلكت وإن رجعت ضربت عنقي قال فأراد الحكم بن عمرو الغفاري عليها قال فانقاد لأمره قال فقال عمران: ألا أحد يدعو لي الحكم قال فانطلق الرسول قال فأقبل الحكم إليه قال فدخل عليه قال فقال عمران للحكم: أسمعت رسول الله صلى الله عليه وسلم يقول: لا طاعة لأحد في معصية الله تبارك وتعالى قال: نعم فقال عمران: لله الحمد أو الله أكبر.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سليمان التيمي عن أبي حاجب

-عن رجل من أصحاب النبي صلى الله عليه وسلم من بني غفار أن النبي صلى الله عليه وسلم نهى أن يتوضأ الرجل من فضل طهور المرأة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد يعني ابن هرون أنبأنا هشام عن محمد قال جاء رجل إلى عمران بن حصين ونحن عنده فقال استعمل الحكم بن عمرو الغفاري على خراسان فتمناه عمران حتى قال له رجل من القوم ألا ندعوه لك فقال له لا ثم قام عمران فاقيه بين الناس فقال عمران إنك قد وليت أمرا من أمر المسلمين عظيما ثم أمره ونهاه ووعظه ثم قال هل تذكر يوم قال رسول الله صلى الله عليه وسلم:

-لا طاعة لمخلوق في معصية الله تبارك وتعالى قال الحكم نعم قال عمران الله أكبر.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا شعبة عن عاصم الأحول قال سمعت أبا حاجب يحدث عن الحكم بن عمرو الغفاري أن رسول الله صلى الله عليه وسلم نهى أن يتوضأ الرجل من فضل وضوء المرأة.


006-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد يعني ابن إبراهيم قال سألت محمدا عن حديث عمران بن حصين فقال:

-نبئت أن عمران بن حصين قال للحكم الغفاري وكلاهما من أصحاب رسول الله صلى الله عليه وسلم هل تعلم يوم قال رسول الله صلى الله عله وسلم: لا طاعة في معصة الله تبارك وتعالى قال: نعم قال عمران: الله أكبر الله أكبر.


007-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد أنبأنا يونس وحميد عن الحسن أن زيادا استعمل الحكم الغفاري على جيش فأتاه عمران بن حصين فلقييه بين الناس فقال:

-أتدري لم جئتك فقال له: لم قال: هل تذكر قول رسول الله صلى الله عليه وسلم للرجل الذي قال له أميره قع في النار فأدرك فاحتبس فأخبر بذلك النبي صلى الله عليه وسلم فقال:
-لو وقع فيها لدخلا النار جمعا لا طاعة في معصية الله تبارك وتعالى قال: نعم قال: إنما أردت أن أذكرك هذا الحديث.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا عبد الصمد بن حبيب بن عبد الله الأزدي قال: حدثني أبي عن الحكم بن عمرو الغفاري قال:-دخلت أنا وأخي رافع بن عمرو على أمير المؤمنين عمر بن الخطاب وأنا مخضوب بالحناء وأخي مخضوب بالصفرة فقال لي عمر بن الخطاب هذا خضاب الإسلام وقال لأخي رافع: هذا خضاب الإيمان.


009-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن غير واحد منهم أيوب عن ابن سيرين أن زيادا استعمل الحكم بن عمرو الغفاري فقال عمران بن حصين:

-وددت أني ألقاه قبل أن يخرج قال فلقيه فقال له عمران: أما علمت أو ما سمعت رسول الله صلى الله عليه وسلم يقول: لا طاعة لأحد في معصية الله تبارك وتعالى قال: بلى قال: فذاك الذي أردت أن أقول لك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا الأسود بن شيبان عن أبي نوفل بن أبي عقرب عن أبيه أن سأل النبي صلى الله عليه وسلم عن الصوم فقال:

-صم يوما من كل شهر فاستزاده فقال: بأبي وأمي إن أجدني أقوى فزدني فقال رسول الله صلى الله عليه وسلم إني أجدني قويا إني أجدني قويا فما كان أن يزيده فاستزاده فقال: صم يومين من كل شهر قال: بأبي أنت وأمي يا رسول الله إني أجدني قويا فقال رسول الله صلى الله عليه وسلم: إني أجدني قويا إني أجدني قويا فما كان أن يزيده فلما ألحم عليه قال رسول الله صلى الله عليه وسلم: صم ثلاثة أيام من كل شهر.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الأسود بن شيبان قال سمعت أبا نوفل بن أبي عقرب يقــول:-سأل أبي رسول الله صلى الله عليه وسلم عن الصوم فقال صم يوما من كل شهر فقال: يا رسول الله بأبي وأمي زدني قال: يقول رسول الله صلى الله عليه وسلم: زدني زدني صم يومين من كل شهر فقال: يا رسول الله بأبي وأمي زدني فإني أجدني قويا قال: يقول رسول الله صلى الله عليه وسلم: إني أجدني قويا إني أجدني قويا إني أجدني قويا قال: فألحم أي أمسك حتى ظننت أنه لن يزيدني قال: ثم قال: صم ثلاثة أيام من كل شهر.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث حدثنا سليمان يعني ابن المغيرة عن حميد يعني ابن هلال قال:-كان رجل من الطفاوة طريقه علينا فأتى على الحي فحدثهم قال: قدمت المدينة في عير لنا فبعنا بياعتنا ثم قلت: لأنطلقن إلى هذا الرجل فلآتين من بعدي بخبره قال فانتهيت إلى رسول الله صلى الله عليه وسلم فإذا هو يريني بيتا قال إن امرأة كانت فيه فخرجت في سرية من المسلمين وتركت ثنتي عشرة عنزا لها وصيصيتها كانت تنسج بها قال ففقدت عنزا من غنمها وصيصيتها فقالت يا رب إنك قد ضمنت لمن خرج في سبيلك أن تحفظ عليه وإني قد فقدت عنزا من غنمي وصيصيتي وإني أنشدك عنزي وصيصيتي قال فجعل رسول الله صلى الله عليه وسلم يذكر شدة مناشدتها لربها تبارك وتعالى قال رسول الله صلى الله عليه وسلم: فأصبحت عنزها ومثلها وصيصيتها ومثلها وهاتيك فائتها فاسألها إن شئت قال قلت بل أصدقك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا ذيال بن عتبة بن حنظلة قال: سمعت حنظلة بن جذيم جدي أن جده حنيفة قال لجذيم:

-اجمع لي بني فإني أريد أن أوصي فجمعهم فقال إن أول ما أوصي أن ليتيمي هذا الذي في حجري مائة من الإبل التي كنا نسميها في الجاهلية المطيبة فقال جذيم: يا أبت إني سمعت بنيك يقولون إنما نقر بهذا عند أبينا فإذا مات رجعنا فيه قال: فبيني وبينكم رسول الله صلى الله عليه وسلم فقال جذيم: رضينا فارتفع جذيم وحنيفة وحنظلة معهم غلام وهو رديف لجذيم فما أتوا النبي صلى الله عليه وسلم سلموا عليه فقال النبي صلى الله عليه وسلم: وما رفعك يا أبا جذيم قال: هذا وضرب بيده على فخذ جذيم فقال: إني خشيت أن يفجأني الكبر أو الموت فأردت أن أوصي وإني قلت إن أول ما أوصي أن ليتيمي هذا الذي في حجري مائة من الإبل كنا نسميها في الجاهلية المطيبة فغضب رسول الله صلى الله عليه وسلم حتى رأينا الغضب في وجهه وكان قاعدا فجثا على ركبتيه وقال: لا لا لا الصدقة خمس وإلا فعشر وإلا فخمس عشرة وإلا فعشرون وإلا فخمس وعشرون وإلا فثلاثون وإلا فخمس وثلاثون فإن كثرت فأربعون قال: فودعوه ومع اليتيم عصا وهو يضرب جملا فقال النبي صلى الله عليه وسلم: عظمت هذه هراوة يتيم قال حنظلة: فدنا بي إلى النبي صلى الله عليه وسلم فقال: إن لي بنين ذوي لحى ودون ذلك وإن ذا أصغرهم فادع الله له فمسح رأسه وقال: بارك الله فيك أو بورك فيه قال ذيال: فلقد رأيت حنظلة يؤتى بالإنسان الورام وجهه أو البهيمة الوارمة الضرع فيتفل على يديه ويقول: بسم الله ويضع يده على رأسه ويقول: على موضع كف رسول الله صلى الله عليه وسلم فيمسحه عليه وقال ذيال فيذهب الورم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد وعفان قالا حدثنا ربيعة بن كلثوم حدثني أبي قال سمعت أبا غادية يقــول:بايعت رسول الله صلى الله عليه وسلم قال أبو سعيد فقلت له:

-بيمينك قال: نعم قالا جميعا في الحديث وخطبنا رسول الله صلى الله عليه وسلم يوم العقبة فقال: يا أيها الناس إن دماءكم وأموالكم عليكم حرام إلى يوم تلقون ربكم عز وجل كحرمة يومكم هذا في شهركم هذا في بلدكم هذا ألا هل بلغت قالوا نعم قال: اللهم اشهد ثم قال: ألا لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس وحسين قالا حدثنا شيبان عن قتادة قال وحدث مرثد بن ظبيان قال:-جاءنا كتاب من رسول الله صلى الله عليه وسلم فما وجدنا له كاتبا يقرؤه علينا حتى قرأه رجل من بني ضبيعة: من رسول الله صلى الله عليه وسلم إلى بكر بن وائل أسلموا تسلموا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا سعيد عن جرير عن أبي نضرة قال:-مرض رجل من أصحاب رسول الله صلى الله عليه وسلم فدخل عليه أصحابه يعودونه فبكى فقيل له: ما يبكيك يا عبد الله ألم يقل لك رسول الله صلى الله عليه وسلم خذ من شاربك ثم أقرره حتى تلقاني قال: بلى ولكني سمعت رسول الله صلى الله عليه وسلم يقول: إن الله تبارك وتعالى قبض قبضة بيمينه فقال هذه لهذه ولا أبالي وقبض قبضة أخرى يعني بيده الأخرى فقال: هذه لهذه ولا أبالي فلا أدري في أي القبضتين أنا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا عاصم بن هلال حدثنا غاضرة بن عروة الفقيمي حدثني أبي عروة قال:-كنا ننتظر النبي صلى الله عليه وسلم فخرج رجل يقطر رأسه من وضوء أو غسل فصلى فلما قضى الصلاة جعل الناس يسألونه يا رسول الله أعلينا حرج في كذا فقال رسول الله صلى الله عليه وسلم: لا أيها الناس إن دين الله عز وجل في يسر ثلاثا يقولها وقال يزيد مرة جعل الناس يقولون: يا رسول الله ما نقول في كذا ما تقول في كذا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا عبد الله بن عبيد الديلي عن عديسة ابنة وهبان بن صيفي أنها كانت مع أبيها في منزله فمرض فأفاق من مرضه ذلك فقام علي بن أبي طالب بالبصرة فأتاه في منزله حتى قام على باب حجرته فسلم ورد عليه الشيخ السلام فقال له علي:

-كيف أنت يا أبا مسلم قال: بخير فقال علي: ألا تخرج معي إلى هؤلاء القوم فتعينني قال: بلى إن رضيت بما أعطيك قال علي: وما هو فقال الشيخ: يا جارية هات سيفي فأخرجت إليه غمدا فوضعته في حجره فاستل منه طائفة ثم رفع رأسه إلى علي رضي الله عنه فقال: إن خليلي عليه السلام وابن عمك عهد إليَّ إذا كانت فتنة بين المسلمين أن اتخذ سيفا من خشب فهذا سيفي فإن شئت خرجت به معك فقال علي رضي الله تعالى عنه: لا حاجة لنا فيك ولا في سيفك فرجع من باب الحجرة ولم يدخل.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن أبي عمرو القسملي عن ابنة أهبان أن علي بن أبي طالب أتى أهبان فقال:

-ما يمنعك من اتباعي فقال: أوصاني خليلي وابن عمك يعني رسول الله صلى الله عليه وسلم فقال: ستكون فتن وفرقة فإذا كان ذلك فاكسر سيفك واتخذ سيفا من خشب فقد وقعت الفتنة والفرقة وكسرت سيفي واتخذت سيفا من خشب وأمر أهله حين ثقل أن يكفنوه ولا يلبسوه قميصا قال فألبسناه قميصا فأصبحنا والقميص على المشجب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا جرير بن حازم قال سمعت الحسن حدثنا عمرو بن تغلب.

-أن رسول الله صلى الله عليه وسلم أتاه شيء فأعطاه ناسا وترك ناسا وقال جرير أعطى رجالا وترك رجالا قال فبلغه عن الذين ترك أنهم عتبوا وقالوا قال: فصعد المنبر فحمد الله وأثنى عليه ثم قال: إني أعطي ناسا وأدع ناسا وأعطي رجالا وأدع رجالا قال عفان قال: ذي وذي والذي أدع أحب إلي من الذي أعطي أعطي أناسا لما في قلوبهم من الجزع والهلع وأكل قوما إلى ما جعل الله في قلوبهم من الغنى والخير منهم عمرو بن تغلب قال: وكنت جالسا تلقاء وجه رسول الله صلى الله عليه وسلم فقال: ما أحب إن لي بكلمة رسول الله صلى الله عليه وسلم حمر النعم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قال سمعت الحسن قال حدثنا عمرو بن تغلب قال قال رسول الله صلى الله عليه وسلم:

-إني أعطي أقواما وأرد آخرين والذين أدع أحب إلي من الذين أعطي أعطي أقواما لما أخاف من هلعهم وجزعهم وأكل أقواما إلى ما جعل الله عز وجل في قلوبهم من الغنى والخير منهم عمرو بن تغلب قال قال عمرو: فوالله ما أحب إن لي بكلمة رسول الله صلى الله عليه وسلم حمر النعم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قال سمعت الحسن يقول: حدثنا عمرو بن تغلب قال قال رسول الله صلى الله عليه وسلم:

-تقاتلون بين يدي الساعة قوما ينتعلون الشعر ولتقاتلن قوما كأن وجوههم المجان المطرقة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا جرير بن حازم حدثنا الحسن حدثنا عمرو بن تغلب قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من أشراط الساعة أن تقاتلوا قوما عراض الوجوه كأن وجوههم المجان المطرقة.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا جرير عن الحسن عن عمرو بن تغلب قال: قال رسول الله صلى الله عليه وسلم:

-إن من أشراط الساعة أن تقاتلوا أقواما ينتعلون الشعر.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا جرير بن حازم قال سمعت الحسن حدثنا عمرو بن تغلب قال سمعت رسول الله صلى الله عليه وسلم يقــول:-إن من أشراط الساعة أن تقاتلوا قوما نعالهم الشعر أو ينتعلون الشعر وإن من أشراط الساعة أن تقاتلوا قوما عراض الوجوه كأن وجوههم المجان المطرقة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبيد الله بن هوذة القريعي أنه قال:-حدثني رجل سمع جرموزا الهجيمي قال قلت: يا رسول الله أوصني قال: أوصيك أن لا تكون لعانا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا علي يعني ابن مبارك عن يحيى حدثني حية التميمي أن أباه أخبره أنه سمع النبي صلى الله عليه وسلم يقــول:-لا شيء في الهام والعين حق وأصدق الطير الفأل.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حرب حدثنا يحيى حدثني حية بن حابس التميمي أن أباه أخبره أنه سمع النبي صلى الله عليه وسلم يقــول:-لا شيء في الهام والعين حق وأصدق الفأل الطيرة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حسن بن موسى وحسين بن محمد قالا حدثنا شيبان عن يحيى بن أبي كثير عن حية حدثه عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:-لا شيء في الهام والعين حق وأصدق الطير الفأل.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان وحماد بن سلمة أنبأنا عطاء بن السائب عن بلال بن بقطر

-أن رجلا من أصحاب النبي صلى الله عليه وسلم استعمل على سجستان فلقيه رجل من أصحاب النبي صلى الله عليه وسلم فقال: تذكر رسول الله صلى الله عليه وسلم حيث استعمل رجلا على جيش وعنده نار قد أججت فقال لرجل من أصحابه: قم فأنزها فقام فنزاها فبلغ ذلك رسول الله صلى الله عله وسلم فقال: لو وقع فها لدخلا النار إنه لا طاعة في معصية الله تبارك وتعالى وإنما أردت أن أذكرك هذا وقال حماد أيضا قم فانزها فأبى فعزم عليه وقد قال حماد أيضا: لا طاعة في معصية الله تعالى قال: نعم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم أنبأنا سليمان التيمي قال: حدثني الحسن بحديث أبي عثمان النهدي عن عمر في الديباج قال فقال الحسن:

-أخبرني رجل من الحي أنه دخل على رسول الله صلى الله عليه وسلم وعليه جبة لبنتها ديباج قال فقال رسول الله صلى الله عليه وسلم: لبنة من نار.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا يزيد بن زريع حدثنا خالد الحذاء عن أبي عثمان عن مجاشع بن مسعود قال: قلت

-يا رسول الله هذا مجالد بن مسعود يبايعك على الهجرة فقال: لا هجرة بعد فتح مكة ولكن أبايعه على الإسلام.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة حدثني أيوب قال سمعت عمرو بن سلمة قال:-لما كان يوم الفتح جعل الناس يمرون علينا قد جاؤوا من عند رسول الله صلى الله عليه وسلم فكنت أقرأ وأنا غلام فجاء أبي بإسلام قومه إلى رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: يؤمكم أكثركم قرآنا فنظروا فكنت أكثرهم قرآنا قال: فقالت امرأة غطوا أست قارئكم قال فاشتروا له بردة قال: فما فرحت أشد من فرحي بذلك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الواحد بن واصل الحداد حدثنا مسعر أبو الحرث الجرمي قال: سمعت عمرو بن سلمة الجرمي يحدث

-أن أباه ونفرا من قومه وفدوا إلى رسول الله صلى الله عليه وسلم حين ظهر أمره وتعلم الناس فقضوا حوائجهم ثم سألوه من يصلي لنا أو يصلي بنا فقال: يصلي لكم أو بكم أكثركم جمعا للقرآن أو أخذا للقرآن فقدموا على قومهم فسألوا في الحي فلم يجدوا أحدا جمع أكثر مما جمعت فقدموني بين أيديهم فصليت بهم وأنا غلام علي شملة لي قال: فما شهدت مجمعا من جرم إلا كنت إمامهم إلى يومي هذا.


003-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم حدثنا خالد الحذاء عن أبي قلابة عن عمرو بن سلمة قال:-كانوا يأتونا الركبان من قبل رسول الله صلى الله عليه وسلم فنستقرئهم فيحدثونا أن رسول الله صلى الله عليه وسلم قال: ليؤمكم أكثركم قرآنا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا المبارك بن فضالة حدثنا الحسن أخبرني شيخ من بني سليط قال:-أتيت النبي صلى الله عليه وسلم لأكلمه في سبي أصيب لنا في الجاهلية فإذا هو يحدث القوم وحلقة قد أطافت به فإذا هو قاعد عليه إزار قطر له غليظ أول شيء سمعته منه يقول وهو يقول بيده هكذا وأشار المبارك بأصبعه السبابة: المسلم أخو المسلم لا يظلمه ولا يخذله التقوى ههنا التقوى ههنا أي في القلب.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا علي بن زيد عن الحسن حدثني رجل من بني سليط قال:-أتيت النبي صلى الله عليه وسلم وهو في أزفلة من الناس فسمعته يقول: المسلم أخو المسلم لا يظلمه ولا يخذله التقوى ههنا قال حماد وقال بيده إلى صدره: وما تواد رجلان في الله عز وجل فتفرق بينهما إلا بحدث يحدثه أحدهما والمحدث شر والمحدث شر والمحدث شر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن عاصم الأحول عن أبي تميمة عن رديف النبي صلى الله عليه وسلم أنه كان على حمار فعثر فقال الذي خلفه: تعس الشيطان فقال:

-لا تقل تعس الشيطان فإنك إذا قلت تعس الشيطان تعاظم وقال: بعزتي صرعتك وإذا قلت بسم الله تصاغر حتى يصير مثل ذباب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن خالد الحذاء عن أبي قلابة عمن سمع النبي صلى الله عليه وسلم يقرأ:

"فيومئذ لا يعذب عذابه أحد ولا يوثق وثاقه أحد" يعني يفعل به قال خالد: وسألت عبد الرحمن بن أبي بكرة قال: فيومئذ لا يعذب أي يفعل به.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا الأزرق بن قيس عن يحيى بن يعمر عن رجل من أصحاب النبي صلى الله عليه وسلم قال:-أول ما يحاسب به العبد يوم القيامة صلاته فإن أتمها كتبت له تامة وإن لم يكن أتمها قال: انظروا تجدون لعبدي من تطوع فأكملوا ما ضيع من فريضته ثم الزكاة ثم تؤخذ الأعمال على حسب ذلك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا جرير بن حازم قال: جلس إلينا شيخ في مكان أيوب فسمع القوم يتحدثون فقال حدثني مولاي عن رسول الله صلى الله عليه وسلم فقلت:

-ما اسمه قال: قرة بن دعموص النميري قال: قدمت المدينة فأتيت رسول الله صلى الله عليه وسلم وحوله الناس فجعلت أريد أدنو منه فلم أستطع فناديته: يا رسول الله استغفر للغلام النميري فقال: غفر الله لك قال: وبعث رسول الله صلى الله عليه وسلم الضحاك بن قيس ساعيا فلما رجع رجع بإبل جلة فقال له رسول الله صلى الله عليه وسلم: أتيت هلال بن عامر وعامر بن ربيعة فأخذت جلة أموالهم قال: يا رسول الله إني سمعتك تذكر الغزو فأحببت أن آتيك بإبل تركبها وتحمل عليها فقال: والله للذي تركت أحب إلي من الذي أخذت أرددها وخذ من حواشي أموالهم صدقاتهم قال: فسمعت المسلمين يسمون تلك الإبل المسان المجاهدات.


001-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعفان قالا حدثنا حماد بن سلمة عن عبد الملك بن عمير عن ربعي بن جراش عن طفيل بن سخبرة أخي عائشة لأمها أنه رأى فيما يرى النائم كأنه مر برهط من اليهود فقال:

-من أنتم قالوا نحن اليهود قال إنكم أنتم القوم لولا إنكم تزعمون أن عزيرا ابن الله فقالت اليهود وأنتم القوم لولا أنكم تقولون ما شاء الله وشاء محمد ثم مر برهط من النصارى فقال: من أنتم قالوا نحن النصارى فقال: إنكم أنتم القوم لولا أنكم تقولون المسيح ابن الله قالوا وإنكم أنتم القوم لولا أنكم تقولون ما شاء الله وما شاء محمد فلما أصبح أخبر بها من أخبر بها من أخبر ثم أتي النبي صلى الله عليه وسلم فأخبره فقال: هل أخبرت بها أحدا قال عفان قال: نعم فلما صلوا خطبهم فحمد الله وأثنى عليه ثم قال: إن طفيلا رأى رؤيا فأخبر بها من أخبر منكم وإنكم كنتم تقولون كلمة كان يمنعني الحياء منكم أن أنهاكم عنها قال: لا تقولوا ما شاء الله وما شاء محمد.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا علي بن زيد عن أبي حرة الرقاشي عن عمه قال:-كنت آخذ بزمام ناقة رسول الله صلى الله عليه وسلم في أوسط أيام التشريق أذود عنه الناس فقال: يا أيها الناس أتدرون في أي شهر أنتم وفي أي يوم أنتم وفي أي بلد أنتم قالوا: في يوم حرام وشهر حرام وبلد حرام قال: فإن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا إلى يوم تلقونه ثم قال: اسمعوا مني تعيشوا ألا لا تظلموا ألا لا تظلموا ألا لا تظلموا إنه لا يحل مال امرئ إلا بطيب نفس منه ألا وإن كل دم ومال ومأثرة كانت في الجاهلية تحت قدمي هذه إلى يوم القيامة وإن أول دم يوضع دم ربيعة بن الحرث بن عبد المطلب كان مسترضعا في بني ليث فقتله هذيل ألا وإن كل ربا كان في الجاهلية موضوع وإن الله عز وجل قضى أن أول ربا يوضع ربا العباس بن عبد المطلب لكم رؤوس أموالكم لا تظلمون ولا تظلمون ألا وإن الزمان قد استدار كهيئته يوم خلق الله السموات والأرض ثم قرأ: "إن عدة الشهور عند الله اثنا عشر شهرا في كتاب الله يوم خلق السموات والأرض منها أربعة حرم ذلك الدين القيم فلا تظلموا فيهن أنفسكم" ألا لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض ألا إن الشيطان قد أيس أن يعبده المصلون ولكنه في التحريش بينكم فاتقوا الله عز وجل في النساء فإنهن عندكم عوان لا يملكن لأنفسهن شيئا وإن لهن عليكم ولكم عليهن حقا أن لا يوطئن فرشكم أحدا غيركم ولا يأذن في بيوتكم لأحد تكرهونه فإن خفتم نشوزهن فعظوهن واهجروهن في المضاجع واضربوهن ضربا غير مبرح قال حميد قلت للحسن ما المبرح قال: المؤثر ولهن رزقهن وكسوتهن بالمعروف وإنما أخذتموهن بأمانة الله واستحللتم فروجهن بكلمة الله عز وجل ومن كانت عنده أمانة فليؤدها إلى من ائتمنه عليها وبسط يديه فقال: ألا هل بلغت ألا هل بلغت ألا هل بلغت ثم قال: ليبلغ الشاهد الغائب فإنه رب مبلغ أسعد من سامع قال حميد: قال الحسن: حين بلغ هذه الكلمة قد والله بلغوا أقواما كانوا أسعد به.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا داود بن أبي هند عن رجل من أهل الشام يقال له عمار قال:-أدربنا عام ثم قفلنا وفينا شيخ من خثعم فذكر الحجاج فوقع فيه وشتمه فقلت له: لم تسبه وهو يقاتل أهل العراق في طاعة أمير المؤمنين فقال إنه هو الذي أكفرهم ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: يكون في هذه الأمة خمس فتن فقد مضت أربع وبقيت واحدة وهي الصيلم وهي فيكم يا أهل الشام فإن أدركتها فإن استطعت أن تكون حجرا فكنه ولا تكن مع واحد من الفريقين ألا فاتخذ نفقا في الأرض وقد قال حماد: ولا تكن قد حدثنا به حماد قبل ذا قلت: أأنت سمعته من النبي صلى الله عليه وسلم قال نعم قلت: يرحمك الله أفلا كنت أعلمتني أنك رأيت النبي صلى الله عليه وسلم حتى أسألك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة أبي عمار عن ابن عباس قال:-أتى علي زمان وأنا أقول أولاد المسلمين مع المسلمين وأولاد المشركين مع المشركين حتى حدثني فلان عن فلان أن رسول الله صلى الله عليه وسلمسئل عنهم فقال: الله أعلم بما كانوا عاملين قال: فلقيت الرجل فأخبرني فأمسكت عن قولي.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال: سمعت شيخا من قيس يحدث عن أبيه أنه قال:-جاءنا النبي صلى الله عليه وسلم وعندنا بكرة صعبة لا يقدر عليها قال فدنا منها رسول الله صلى الله عليه وسلم فمسح ضرعها فحفل فاحتلب قال ولما مات أبي جاء وقد شددته في كفنه وأخذت سلاءة فشددت بها الكفن فقال لا تعذب أباك بالسلى قالها حماد ثلاثا قال: ثم كشف عن صدره وألقى السلى ثم بزق على صدره حتى رأيت رضاض بزاقه على صدره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عمرو بن يحيى عن معاذ بن رفاعة الأنصاري عن رجل من بني سلمة يقال له سليم أتي رسول الله صلى الله عليه وسلم فقال:

-يا رسول الله إن معاذ بن جبل يأتينا بعد ما ننام ونكون في أعمالنا بالنهار فينادي بالصلاة فنخرج إليه فيطول علينا فقال رسول الله صلى الله عليه وسلم: يا معاذ بن جبل لا تكن فتانا إما أن تصلي معي وإما أن تخفف على قومك ثم قال: يا سليم ماذا معك من القرآن قال: إني أسأل الله الجنة وأعوذ به من النار والله ما أحسن دندنتك ولا دندنة معاذ فقال رسول الله صلى الله عليه وسلم وهل تصير دندنتي ودندنة معاذ إلا أن نسأل الله الجنة ونعوذ به من النار ثم قال سليم سترون غدا إذا التقى القوم إن شاء الله قال والناس يتجهزون إلى أحد فخرج وان في الشهداء رحمة الله ورضوانه عليه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أبي المليح عن أبيه أن يوم حنين كان مطيرا قال

-فأمر النبي صلى الله عليه وسلم مناديه أن الصلاة في الرحال.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم مثله سواء.


003-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة قال قتادة أنبأنا عن أبي المليح عن أبيه

-أنهم كانوا مع رسول الله صلى الله عليه وسلم يوم حنين فأصابهم مطر فنادى مناديه أن صلوا في رحالكم.


004-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا أبان حدثنا قتادة حدثنا أبو المليح عن أبيه.

-أن نبي الله صلى الله عليه وسلم قال يوم حنين في يوم مطير الصلاة في الرحال.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن خالد الحذاء عن أبي قلابة عن أبي المليح قال:-صليت العشاء الآخرة بالبصرة ومطرنا ثم جئت استفتح قال فقال لي أبو أسامة: رأيتنا مع رسول الله صلى الله عليه وسلم زمن الحديبية مطرنا فلم تبل السماء أسافل نعالنا فنادى منادي النبي صلى الله عليه وسلم أن صلوا في رحالكم.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن خالد عن أبي قلابة عن أبي المليح عن أبيه قال:-كنا مع النبي صلى الله عليه وسلم بالحديبية فأصابنا مطر ولم يبل أسفل نعالنا فقال النبي صلى الله عليه وسلم: صلوا في رحالكم.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا سعيد وابن جعفر حدثنا سعيد عن قتادة عن أبي المليح بن أسامة عن أبيه أن رسول الله صلى الله عليه وسلم نهى عن جلود السباع.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا خالد عن أبي قلابة عن أبي المليح بن أسامة قال:-خرجت إلى المسجد في ليلة مطيرة فلما رجعت استفتحت قال فقال أبي: من هذا قالوا: أبو المليح قال: لقد رأيتنا مع رسول الله صلى الله عليه وسلم زمن الحديبية وأصابتنا سماء لم تبل أسافل نعالنا فنادى منادي رسول الله صلى الله عليه وسلم: أن صلوا في رحالكم.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج حدثني شعبة عن قتادة قال: سمعت أبا المليح يحدث عن أبيه أنه سمع النبي صلى الله عليه وسلم في بيت يقــول:-إن الله عز وجل لا يقبل صلاة بغير طهور ولا صدقة من غلول.


010-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن بكر السهيممي حدثنا سعيد عن قتادة عن أبي المليح عن أبيه.

-أن رجلا من قومه أعتق شقيصا له من مملوك فرفع ذلك إلى النبي صلى الله عليه وسلم فجعل خلاصه عليه في ماله وقال: ليس لله تبارك وتعالى شريك.


011-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز عن همام قال: حديث الشقص في العبد مرسل.


012-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا همام أنبأنا قتادة أن أبا المليح أخبره عن أبيه

-أن يوم حنين كان يوما مطيرا فأمر النبي صلى الله عليه وسلم مناديه ينادي: الصلاة في الرحال.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا سعيد عن قتادة عن أبي المليح عن أبيه.

-أن رسول الله صلى الله عليه وسلم نهى عن جلود السباع.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثنا قتادة عن أبي المليح عن أبيه.

-أنهم أصابهم مطر بحنين فقال رسول الله صلى الله عليه وسلم صلوا في الرحال.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سعيد حدثنا قتادة قال: سمعت أبا المليح يحدث عن أبيه قال: سمعت النبي صلى الله عليه وسلم يقــول:-إن الله عز وجل لا يقبل صدقة من غلول ولا صلاة بغير طهور.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد وهو ابن جعفر حدثنا سعيد عن قتادة عن أبي المليح عن أبيه.

-أنه شهد رسول الله صلى الله عليه وسلم بحنين في يوم مطير أمر مناديه فينادي أن الصلاة في الرحال.


017-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا همام بن يحيى عن قتادة عن أبي المليح عن أبيه

-أن رجلا من هذيل أعتق شقيصا له من مملوك فقال رسول الله صلى الله عليه وسلم: هو حر كله ليس لله تبارك وتعالى شريك.


018-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا همام عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم بمثله ولم يذكر من هذيل.


019-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد عن هشام عن قتادة عن أبي المليح بمثله غير أنه لم يذكر عن أبيه.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا عباد يعني ابن العوام عن الحجاج عن أبي المليح بن أسامة عن أبيه أن النبي صلى الله عليه وسلم قال:-الختان سنة للرجال مكرمة للنساء.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا أبان عن قتادة عن أبي المليح عن أبيه

-أن النبي صلى الله عليه وسلم أمر مناديه يوم حنين في يوم مطير فنادى: الصلاة في الرحال.


001-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحاق أنبأنا عبد الله أنبأنا يونس بن يزيد عن عطاء الخراساني قال:-كان نبيشة الهذلي يحدث عن رسول الله صلى الله عليه وسلم: أن المسلم إذا اغتسل يوم الجمعة ثم أقبل إلى المسجد لا يؤذي أحدا فإن لم يجد الإمام خرج صلى ما بدا له وإن وجد الإمام قد خرج جلس فاستمع وأنصت حتى يقضي الإمام جمعته وكلامه إن لم يغفر له في جمعته تلك ذنوبه كلها أن تكون كفارة للجمعة التي قبلها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا خالد عن أبي المليح عن نبيشة الهذلي قال: قال رسول الله صلى الله عليه وسلم:

-أيام التشريق أيام أكل وشرب وذكر الله عز وجل.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن خالد الحذاء عن أبي المليح بن أسامة عن نبيشة الهذلي قال قالوا:

-يا رسول الله إنا كنا نعتر عتيرة في الجاههلية فما تأمرنا قال: اذبحوا لله عز وجل في أي شهر ما كان وبروا الله تبارك وتعالى وأطعموا قالوا: يا رسول الله إنا كنا نفرع في الجاهلية فرعا فما تأمرنا قال: في كل سائمة فرع تغدوه ماشيتك حتى إذا استحمل ذبحته فتصدقت بلحمة قال خالد أراه قال على ابن السبيل فإن ذلك هو خير.
- وقال رسول الله صلى الله عليه وسلم:
-إنا كنا نهيناكم أن تأكلوا لحومها فوق ثلاث كي تسعكم فقد جاء الله بالسعة فكلوا وادخروا واتجروا ألا وإن هذه الأيام أيام أكل وشرب وذكر الله تبارك وتعالى قال خالد: قلت لأبي قلابة كم السائمة قال مائة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا المعلى بن راشد الهذلي قال حدثتني جدتي أم عاصم عن رجل من هذيل يقال له:

-نبيشة الخير وكانت له صحبة قالت: دخل علينا نبيشة ونحن نأكل في قصعة فقال لنا: حدثنا النبي صلى الله عليه وسلم: أنه من أكل في قصعة ثم لحسها استغفرت له القصعة.


005-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح بن عبد المؤمن وعبيد الله القواريري وحدثنا عبد الله قال وحدثني محمد بن صدران قالوا حدثنا المعلى بن راشد قال أحد المحدثين فيه أبو اليمان النبال قال: حدثتني جدتي أم عاصم عن نبيشة عن النبي صلى الله عليه وسلم بنحوه.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي قال ابن عون حدثنا عن جميل عن أبي مليح عن نبيشة قال:-ذكر للنبي صلى الله عليه وسلم كنا نعتر في الجاهلية قال: اذبحوا لله تبارك وتعالى في أي شهر ما كان وبروا الله عز وجل وأطعموا.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم حدثنا خالد عن أبي مليح عن نبيشة الهذلي قال: سألت رسول الله صلى الله عليه وسلم قلت:

-إنا كنا نعتر عتيرة لنا في الجاهلية فما تأمرنا قال قال: اذبحوا في أي شهر ما كان وبروا الله تبارك وتعالى وأطعموا قلت: يا رسول الله إنا كنا نفرع فرعا في الجاهلية فما تأمرنا قال: في كل سائمة فرع تغذوه ماشيتك فإذا استحمل ذبحته وتصدقت بلحمه قال أحسبه قال: على ابن السبيل فإن ذلك خير.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا خالد عن أبي مليح بن أسامة عن نبيشة قال: قال رسول الله صلى الله عليه وسلم:

-إنا كنا نهيناكم أن تأكلوا لحومها فوق ثلاث كي يسعكم فقد جاء الله تبارك وتعالى بالسعة فكلوا وادخروا واتجروا ألا وإن هذه الأيام أيام أكل وشرب وذكر الله تبارك وتعالى.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن خالد عن أبي قلابة عن أبي المليح قال خالد: وأحسبني قد سمعته عن أبي المليح عن نبيشة رجل من هذيل من أصحاب النبي صلى الله عليه وسلم أنه قال:-إني كنت نهيتكم عن لحوم الأضاحي فوق ثلاث كيما تسعكم فقد جاء الله تعالى بالخير فكلوا وادخروا واتجروا وإن هذه الأيام أيام أكل وشرب وذكر لله تعالى فقال رجل: يا رسول الله إنا كنا نعتر عتيرة في الجاهلية في رجب فما تأمرنا فقال: اذبحوا لله تبارك وتعالى في أي شهر ما كان وبروا الله عز وجل وأطعموا فقال رجل آخر: يا رسول الله إنا كنا نفرع فرعا في الجاهلية فما تأمرنا قال: فقال رسول الله صلى الله عليه وسلم: في كل سائمة من الغنم فرع تغذوه غنمك حتى إذا استحمل ذبحته فتصدقت بلحمه على ابن السبيل فإن ذلك هو خير.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني عبد الكريم عن حبيب بن مخنف قال:-انتهيت إلى النبي صلى الله عليه وسلم يوم عرفة قال وهو يقول: هل تعرفونها قال فما أدري ما رجعوا عليه قال فقال النبي صلى الله عليه وسلم: على كل بيت أن يذبحوا شاة في كل رجب وكل أضحى شاة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاذ بن معاذ حدثنا ابن عون قال أنبأني أبو رملة عن مخنف بن سليم قال روح الغامدي قال:-ونحن وقوف مع النبي صلى الله عليه وسلم بعرفة فقال: يا أيها الناس إن على أهل كل بيت في كل عام أضحاة وعتيرة أتدرون ما العتيرة هي التي يسميها الناس الرجبية.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حرمي بن عمارة قال حدثني عزرة الأنصاري حدثنا علباء بن أحمر حدثنا أبو زيد قال:-قال لي رسول الله صلى الله عليه وسلم: اقترب مني فاقترب منه فقال: أدخل يدك فامسح ظهري قال: فأدخلت يدي في قميصه فمسحت ظهره فوقع خاتم النبوية بين أصبعي قال: فسئل عن خاتم النبوة فقال: شعرات بين كتفيه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حرمي بن عمارة حدثنا عزرة بن ثابت الأنصاري حدثنا علباء بن أحمر حدثنا أبو زيد الأنصاري قال: قال لي رسول الله صلى الله عليه وسلم:

-ادن مني قال: فمسح بيده على رأسه ولحيته قال ثم قال: اللهم جمله وأدم جماله قال: فلقد بلغ بضعا ومائة سنة وما في رأسه ولحيته بياض إلا نبذ يسير ولقد كان منبسط الوجه ولم ينقبض وجهه حتى مات.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الوارث حدثنا خالد عن أبي قلابة عن عمرو بن بحران عن أبي زيد الأنصاري قال:-مر رسول الله صلى الله عليه وسلم بين أظهر ديارنا فوجدنا قتارا فقال: من هذا الذي ذبح قال فخرج إليه رجل منا فقال: يا رسول الله كان هذا يوما الطعام فيه كريه فذبحت لآكل وأطعم جيراني قال: فأعد قال: لا والذي لا إله إلا هو ما عندي إلا جذع من الضأن أو حمل قالها ثلاث مرار قال: فاذبحها ولا تجزئ جذعة عن أحد بعدك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس وعفان قالا: حدثنا غسان بن برزين حدثنا سيار بن سلامة الرياحي عن البراء السليطي عن نقادة الأسدي

-أن رسول الله صلى الله عليه وسلم كان بعث نقادة الأسدي إلى رجل يستمنحه ناقة له وإن الرجل رده فأرسل به إلى رجل آخر سواه فبعث إليه بناقة فلما أبصر بها رسول الله صلى الله عليه وسلم قد جاء بها نقادة يقودها قال: اللهم بارك فيها وفيمن أرسل بها قال نقادة يا رسول الله وفيمن جاء بها قال وفيمن جاء بها فأمر بها رسول الله صلى الله عليه وسلم فحلبت فدرت فقال رسول الله صلى الله عليه وسلم: اللهم أكثر مال فلان وولده يعني المانع الأول اللهم اجعل رزق فلان يوما بيوم يعني صاحب الناقة الذي أرسل بها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن بديل العقيلي قال أخبرني عبد الله بن شقيق أنه أخبره

-من سمع النبي صلى الله عليه وسلم بوادي القرى وهو على فرسه وسأله رجل من بلقين فقال: يا رسول الله من هؤلاء قال: هؤلاء المغضوب عليهم فأشار إلى اليهود فقال: من هؤلاء قال: هؤلاء الضالون يعني النصارى قال: وجاءه رجل فقال: استشهد مولاك أو قال غلامك فلان قال: بل هو يجر إلى النار في عباءة غلها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا الجريري عن أبي العلاء بن الشخير قال:-كنت مع مطرف في سوق الإبل فجاءه أعرابي معه قطعة أديم أو جراب فقال: من يقرأ أو فيكم من يقرأ قلت نعم فأخذته فإذا فيه: بسم الله الرحمن الرحيم من محمد رسول الله صلى الله عليه وسلم لبني زهير بن أقيش حي من عكل أنهم إن شهدوا أن لا إله إلا الله وأن محمدا رسول الله وفارقوا المشركين وأقروا بالخمس في غنائمهم وسهم النبي صلى الله عليه وسلم وصفيه فإنهم آمنون بأمان الله ورسوله فقال له بعض القوم: هل سمعت من رسول الله صلى الله عليه وسلم شيئا تحدثناه قال: نعم قالوا: فحدثنا رحمك الله قال: سمعته يقول: من سره أن يذهب كثير من وحر صدره فليصم شهر الصبر أو ثلاثة أيام من كل شهر فقال له القوم أو بعضهم: أأنت سمعت هذا من رسول الله صلى الله عليه وسلم فقال: ألا أراكم تتهموني أن أكذب على رسول الله صلى الله عليه وسلم وقال إسماعيل مرة: تخافون والله لأحدثنكم حديثا سائر اليوم ثم انطلق.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن هارون بن رئاب عن ابن الشخير عن رجل من بني أقيش قال معه كتاب النبي صلى الله عليه وسلم قال: صيام ثلاثة أيام من الشهر يذهب وحر الصدر.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا سليمان بن المغيرة عن حميد بن هلال عن أبي قتادة وأبي الدهماء قالا:

-كانا يكثران السفر نحو هذا البيت قالا: أتينا على رجل من أهل البادية فقال البدوي أخذ بيدي رسول الله صلى الله عليه وسلم فجعل يعلمني مما علمه الله تبارك وتعالى وقال: إنك لن تدع شيئا اتقاء الله عز وجل إلا أعطاك الله خيرا منه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح بن عبادة حدثنا قرة بن خالد قال: سمعت زيد بن عبد الله بن الشخير قال:-كنا بالمربد جلوسا فأتى علينا رجل من أهل البادية لما رأيناه قلنا: هذا كان رجل ليس من أهل البلد قال: أجل فإذا معه كتاب في قطعة أديم قال: وربما قال: في قطعة جراب فقال: هذا كتاب كتبه لي رسول الله صلى الله عليه وسلم فإذا فيه: بسم الله الرحمن الرحيم هذا كتاب من محمد النبي رسول الله صلى الله عليه وسلم لبني زهير بن أقيش وهم حي من عكل إنكم إن أقمتم الصلاة وآتيتم الزكاة وفارقتم المشركين وأعطيتم الخمس من المغنم ثم سهم النبي صلى الله عليه وسلم والصفي وربما قال وصفية فأنتم آمنون بأمان الله تبارك وتعالى وأمان رسوله. فذكر يعني حديث الجريري.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الوارث حدثني عبد الله بن سوادة القشيري قال:-حدثني رجل من أهل البادية عن أبيه وكان أبوه أسيرا عند رسول الله صلى الله عليه وسلم قال: سمعت محمدا صلى الله عليه وسلم يقول: لا تقبل صلاة لا يقرأ فيها بأم الكتاب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا حماد بن سلمة عن أنس بن سيرين عن معبد بن سيرين عن رجل من الأنصار عن أبيه

-أن رسول الله صلى الله عليه وسلم نعت من عرق النسا أن تؤخذ ألية كبش عربي ليست بصغيرة ولا عظيمة فتذاب ثم تجزأ ثلاثة أجزاء فيشرب كل يوم على ريق النفس جزءا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أخبرنا أنس بن سيرين عن أخيه معبد بن سيرين عن رجل من الأنصار عن أبيه قال:-نعت رسول الله صلى الله عليه وسلم من عرق النسا أن تؤخذ ألية كبش عربي لا عظيمة ولا صغيرة فيذيبها فتجزأ ثلاثة أجزاء فيشرب على ريق النفس كل يوم جزءا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن الجريري عن يزيد بن عبد الله بن الشخير عن رجل من قومه أن رسول الله صلى الله عليه وسلم مر به فقال:

-أقرأ بهما في صلاتك بالمعوذتين.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا الجريري عن أبي العلاء قال: قال رل:

-كنا مع رسول الله صلى الله عليه وسلم في السفر والناس يعتقبون في الظهر قلة فحانت نزلة رسول الله صلى الله عليه وسلم ونزلتي فلحقني من بعدي فضرب منكبي فقال: "قل أعوذ برب الفلق" فقلت: أعوذ برب الفلق " فقرأها رسول الله صلى الله عليه وسلم وقرأتها معه ثم قال: " قل أعوذ برب الناس" فقرأها رسول الله صلى الله عليه وسلم وقرأتها معه فقال: إذا صليت فاقرأ بهما.


001-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعفان قالا حدثنا سليمان بن المغيرة حدثنا حميد بن هلال قال عفان في حديثه حدثنا أبو قتادة وأبو الدهماء قال عفان:

-وكانا يكثران الحج قالا أتينا على رجل من أهل البادية فقال البدوي أخذ بيدي رسول الله صلى الله عليه وسلم فجعل يعلمني مما علمه الله فكان فيما حفظت عنه أن قال: إنك لن تدع شيئا اتقاء الله تبارك وتعالى إلا آتاك الله خيرا منه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا ابن المبارك عن معمر عن شيخ من بني تميم عن أبي سود قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-اليمين الفاجرة التي يقتطع بها الرجل مال المسلم تعقم الرحم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أزهر بن القاسم حدثنا محمد بن ثابت عن أبي عمران الجوني قال حدثني بعض أصحاب محمد وغزونا نحو فارس فقال قال رسول الله صلى الله عليه وسلم:

-من بات فوق بيت ليس له إجار فوقع فمات فبرأت منه الذمة ومن ركب البحر عند ارتجاجه فمات فقد برأت منه الذمة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أزهر حدثنا هشام يعني الدستوائي عن أبي عمران الجوني قال:-كنا بفارس وعلينا أمير يقال له زهير بن عبد الله فقال حدثني رجل أن النبي صلى الله عليه وسلم قال: من بات فوق إجار أو فوق بيت ليس حوله شيء يرد رجله فقد برأت منه الذمة ومن ركب البحر بعد ما يرتج فقد برأت منه الذمة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن حميد بن هلال قال: قال عبادة بن قرط:

-إنكم تأتون أشياء هي أدق في أعينكم من الشعر كنا نعدها على عهد رسول الله صلى الله عليه وسلم الموبقات قال فذكروا لمحمد صلى الله عليه وسلم قال: فقال: صدق أرى جر الإزار منه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا سليمان عن حميد بن هلال عن أبي قتادة عن عبادة بن قرط أو قرص قال:-إنكم تعملون أعمالا هي أدق في أعينكم من الشعر أن كنا لنعدها على عهد رسول الله صلى الله عليه وسلم من الموبقات.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا سليمان بن المغيرة عن حميد بن هلال حدثنا أبو قتادة عن عبادة بن قرص أو قرط:

-أنكم لتعملون اليوم أعمالا هي أدق في أعينكم من الشعر كنا نعدها على عهد رسول الله صلى الله عليه وسلم من الموبقات فقلت لأبي قتادة: فكيف لو أدرك زماننا هذا فقال أبو قتادة: لكان لذلك أقول.


001-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا سليمان بن المغيرة حدثنا حميد بن هلال قال:-قال أبو رفاعة انتهيت إلى رسول الله صلى الله عليه وسلم وهو يخطب فقلت: يا رسول الله رجل غريب جاء يسأل عن دينه لا يدري ما دينه قال: فأقبل إلي فأتى بكرسي فقعد عليه فجعل يعلمني مما علمه الله تعالى قال: ثم أتى خطبته فأتم آخرها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا سعيد الجريري عن أبي العلاء بن الشخير عن مطرف قال:-حديثان بلغاني عن رسول الله صلى الله عليه وسلم قد عرفت إني قد صدقتهما لا أدري أيهما قبل صاحبه حدثنا أبو مسلم الجذمي جذيمة عبد القيس حدثنا الجارود قال: بينما نحن مع رسول الله صلى الله عليه وسلم في بعض أسفاره وفي الظهر قلة إذ تذاكر القوم الظهر فقلت: يا رسول الله قد علمت ما يكفينا من الظهر فقال: وما يكفينا قلت: ذود نأتي عليهن في جرف فنستمتع بظهورهم قال: لا ضالة المسلم حرق النار فلا تقربنها ضالة المسلم حرق النار فلا تقربنها ضالة المسلم حرق النار فلا تقربنها وقال في اللقطة: الضالة تجدها فانشدنها ولا تكتم ولا تغيب فإن عرفت فأدها وإلا فمال الله يؤتيه من يشاء.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان وأحمد الحذاء قال: حدثنا سفيان عن خالد الحذاء عن يزيد بن عبد الله بن الشخير عن مطرف بن الشخير عن الجارود العبدي يرفعه إلى النبي صلى الله عليه وسلم قال:-ضالة المسلم حرق النار فلا تقربنها.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب حدثنا خالد عن يزيد بن عبد الله بن الشخير عن أبي مسلم الجذمي عن الجارود أن رسول الله صلى الله عليه وسلم قال:-ضالة المسلم حرق النار.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا المثنى بن سعيد عن قتادة عن يزيد بن عبد الله بن الشخير عن أبي مسلم الجذمي عن الجارود بن معلى العبدي

-أنه سأل النبي صلى الله عليه وسلم عن الضوال فقال: ضالة المسلم حرق النار.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا حماد يعني ابن زيد عن أيوب عن أبي العلاء عن أبي مسلم عن الجارود قال: قال رسول الله صلى الله عليه وسلم:

-ضالة المسلم حرق النار.


006-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا همام حدثنا قتادة عن يزيد بن عبد الله بن الشخير عن أبي مسلم الجذمي عن الجارود أن النبي صلى الله عليه قال:-ضالة المسلم حرق النار.


001-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن قتادة عن الحسن عن حصين أبي ساسان الرقاشي عن المهاجر بن قنفد بن عمرو بن جدعان قال:-سلمت على النبي صلى الله عليه وسلم وهو يتوضأ فلم يرد علي فلما فرغ من وضوئه قال: لم يمنعني أن أرد عليك إلا أني كنت على غير وضوء.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد ومحمد بن جعفر حدثنا سعيد عن قتادة عن الحسن عن حصين أبي ساسان عن المهاجر بن قنفد قال عبد الوهاب بن عمير بن جدعان

-أنه سلم على رسول الله صلى الله عليه وسلم وهو يتوضأ فلم يرد عليه فلما فرغ من وضوئه قال: إنه لم يمنعني أن أرد عليك إلا أني كرهت أن أذكر الله تبارك وتعالى إلا على طهارة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد ومحمد بن جعفر حدثنا سعيد عن قتادة عن الحسن عن حضين أبي ساسان عن المهاجر بن قنفد قال عبد الوهاب بن عمير بن جدعان

-أنه سلم على رسول الله صلى الله عليه وسلم وهو يتوضأ فلم يرد عليه فلما فرغ من وضوئه قال: إنه لم يمنعني أن أرد عليك إلا أني كرهت أن أذكر الله تبارك وتعالى إلا على طهارة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن حميد عن الحسن عن المهاجر بن قنفد.

-أن النبي صلى الله عليه وسلم يبول أو قد بال فسلمت عليه فلم يرد علي حتى توضأ ثم رد علي.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عارم حدثنا معتمر قال: وحدث أبي عن أبي العلاء بن عمير الجريري قال:-كنت عند قتادة بن ملحان حين حضر فمر رجل في أقصى الدار قال: فأبصرته في وجه قتادة قال: وكنت إذا رأيته كان على وجهه الدهان قال: وكان رسول الله صلى الله عليه وسلم مسح وجهه.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن معين وهريم بن عبد الأعلى قالا: حدثنا معتمر قال قال أبي عن أبي العلاء بن عمير: كنت عند قتادة بن ملحان فذكر مثله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن خالد قال: سمعت أبا قلابة يحدث عن محمد بن أبي عائشة.

-رجل من أصحاب النبي صلى الله عليه وسلم قال: أتقرؤون والإمام يقرأ أو قال: تقرؤون خلف الإمام والإمام يقرأ قالوا: نعم قال: فلا تفعلوا إلا أن يقرأ أحدكم فاتحة الكتاب في نفسه قال خالد: وحدثني بعد ولم يقل إن شاء فقلت لأبي قلابة: إن شاء قال: لا أذكره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وأبو كامل قالا: حدثنا حماد بن سلمة عن أبي عمران يعني الجوني عن أبي عسيب أو أبي عسيم قال بهز:

-إنه شهد الصلاة على رسول الله صلى الله عليه وسلم قالوا: كيف نصلي عليه قال: ادخلوا أرسالا أرسالا قال: فكانوا يدخلون من هذا الباب فيصلون عليه ثم يخرجون من الباب الآخر قال: فلما وضع في لحده صلى الله عليه وسلم قال المغيرة: قد بقي من رجليه شيء لم يصلحوه قالوا: فأدخل فأصلحه فدخل وأدخل يده فمس قدميه فقال: أهيلوا علي التراب فأهالوا عليه التراب حتى بلغ أنصاف ساقيه ثم خرج فكان يقول: إنا أحدثكم عهدا برسول الله صلى الله عليه وسلم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا مسلم بن عبيد أبو نصيرة قال: سمعت أبا عسيب مولى رسول الله صلى الله عليه وسلم يقول: قال رسول الله صلى الله عليه وسلم:

-أتاني جبريل عليه السلام بالحمى والطاعون فأمسكت الحمى بالمدينة وأرسلت الطاعون إلى الشام فالطاعون شهادة لأمتي ورحمة لهم ورجس على الكافرين.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا حشرج عن أبي نصيرة عن أبي عسيب قال:-خرج رسول الله صلى الله عليه وسلم ليلا فمر بي فدعاني إليه فخرجت ثم مر بأبي بكر فدعاه فخرج إليه ثم مر بعمر فدعاه فخرج إليه فانطلق حتى دخل حائطا لبعض الأنصار فقال لصاحب الحائط: أطعمنا بسرا فجاء بعذق فوضعه فأكل فأكل رسول الله صلى الله عليه وسلم وأصحابه ثم دعا بماء بارد فشرب فقال: لتسألن عن هذا يوم القيامة قال: فأخذ عمر العذق فضرب به الأرض حتى تناثر البسر قبل رسول الله صلى الله عليه وسلم ثم قال: يا رسول الله أئنا لمسؤولون عن هذا يوم القيامة قال: نعم إلا من ثلاث: خرقة كف بها الرجل عورته أو كسرة سد بها جوعته أو حجر يتدخل فيه من الحر والقر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا يونس بن عبيد أخبرني مخبر عن حصين بن أبي الحر عن الخشخاش العنبري قال:-أتيت النبي صلى الله عليه وسلم ومعي ابن لي فقال: ابنك قال قلت: نعم قال: لا يجني عليك ولا تجني عليه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن عاصم بن سليمان عن عبد الله بن سرجس قال: ترون هذا الشيخ يعني نفسه كلمت نبي الله صلى الله عليه وسلم وأكلت معه ورأيت العلامة التي بين كتفيه وهي في طرف نغض كتفه اليسرى كأنه جمع يعني الكف المجتمع وقال بيده فقبضها عليه خيلان كهيئة الثآليل.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن عاصم عن عبد الله بن سرجس قال:-كان النبي صلى الله عليه وسلم إذا خرج مسافرا يقول: اللهم إني أعوذ بك من وعثاء السفر وكآبة المنقلب والحور بعد الكور ودعوة المظلوم وسوء المنظر في الأهل والمال.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا عاصم بالكوفة فلم أكتبه فسمعت شعبة يحدث به فعرفته به عن عاصم عن عبد الله بن سرجس أن رسول الله صلى الله عليه وسلم كان إذا سافر قال:-اللهم إني أعوذ بك من وعثاء السفر وكآبة المنقلب والحور بعد الكور ودعوة المظلوم وسوء المنظر في الأهل والمال.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم عن عبد الله بن سرجس قال:-كان رسول الله صلى الله عليه وسلم قال: اللهم إني أعوذ بك من وعثاء السفر وكآبة المنقلب والحور بعد الكور ودعوة المظلوم وسوء المنظر في الأهل والمال.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا ثابت حدثنا عاصم عن عبد الله بن سرجس

-أنه رأى الخاتم الذي بين كتفي النبي صلى الله عليه وسلم وقد رأى النبي صلى الله عليه وسلم ولم تكن له صحبة.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاذ بن هشام حدثني أبي عن قتادة عن عبد الله بن سرجس أن النبي صلى الله عليه وسلم قال:-لا يبولن أحدكم في الحجر وإذا نمتم فأطفؤوا السراج فإن السراج فإن الفأرة تأخذ الفتيلة فتحرق أهل البيت وأوكئوا الأسقية وخمروا الشراب وغلقوا الأبواب بالليل قالوا لقتادة: ما يكره من البول في الحجر قال: يقال: إنها مساكن الجن.


007-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا عاصم الأحول عن عبد الله بن سرجس قال عاصم:

-وقد كان رأى النبي صلى الله عليه وسلم إذا خرج في سفر قال: اللهم إني أعوذ بك من وعثاء السفر وكآبة المنقلب والحور بعد الكور ودعوة المظلوم وسوء المنظر في المال والأهل وإذا رجع قال مثلها إلا أن يقول: وسوء المنظر في الأهل والمال يبدأ بالأهل.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم الأحول عن عبد الله بن سرجس قال:-أقيمت الصلاة صلاة الصبح فرأى رسول الله صلى الله عليه وسلم رجلا يصلي ركعتي الفجر فقال له: بأي صلاتك احتسبت بصلاتك وحدك أو صلاتك التي صليت معنا.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم الأحول قال: سمعت عبد الله بن سرجس قال:-أتيت رسول الله صلى الله عليه وسلم فأكلت معه من طعامه فقلت: غفر الله لك يا رسول الله فقلت أستغفر لك قال شعبة أو قال له رجل قال: نعم ولكم وقرأ "واستغفر لذنبك وللمؤمنين والمؤمنات" ثم نظرت إلى نغض كتفه الأيمن أو كتفه الأيسر شعبة الذي يشك فإذا هو كهيئة الجمع عليه الثآليل.


010-حدثنـــــا عبد الله حدثني أبي حدثنا بكر

حدثنـــــا عبد الله حدثني أبي حدثنا بكر بن عيسى أبو بشر الراسبي حدثنا ثابت أبو زيد القيسي عن عاصم الأحول أنه قال:-قد رأى عبد الله بن سرجس رسول الله صلى الله عليه وسلم غير أنه لم تكن له صحبة.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم وأسود بن عامر قالا حدثنا شريك عن عاصم عن عبد الله بن سرجس قال:-رأيت النبي صلى الله عليه وسلم ودخلت عليه وأكلت من طعامه وشربت من شرابه ورأيت خاتم النبوة قال هاشم في نغض كتفه اليسرى كأنه جمع فيها خيلان سود كأنها الثآليل.


012-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن زيد عن عاصم عن عبد الله بن سرجس أنه كان رأى النبي صلى الله عليه السلام قال:-كان رسول الله صلى الله عليه وسلم إذا سافر قال: اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم اصحبنا في سفرنا واخلفنا في أهلنا اللهم إني أعوذ بك من وعثاء السفر وكآبة المنقلب ومن الحور بعد الكور ودعوة المظلوم وسوء المنظر في الأهل والمال قال وسئل عاصم عن الحور بعد الكور قال: حار بعد ما كان.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا هشام عن ابن سيرين عن امرأة يقال لها رجاء قالت:-كنت عند رسول الله صلى الله عليه وسلم إذ جاءته امرأة بابن لها فقالت: يا رسول الله أدع لي فيه بالبركة فإنه قد توفي لي ثلاثة فقال لها رسول الله صلى الله عليه وسلم: أمنذ أسلمت قالت: نعم فقال رسول الله صلى الله عليه وسلم: جنة حصينة فقال لي رجل: اسمعي يا رجاء ما يقول رسول الله صلى الله عليه وسلم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن محمد قال:-حدثتنا امرأة كانت تأتينا يقال لها ماوية كانت ترزأ في ولدها وأتيت عبيد الله بن معمر القرشي ومعه رجل من أصحاب النبي صلى الله عليه وسلم فحدث ذلك الرجل أن امرأة أتت النبي صلى الله عليه وسلم بابن لها فقالت: يا رسول الله ادع الله تبارك وتعالى أن يبقيه لي فقد مات لي قبله ثلاثة فقال رسول الله صلى الله عليه وسلم: أمنذ أسلمت فقالت: نعم فقال رسول الله صلى الله عليه وسلم: جنة حصينة قالت ماوية: قال لي عبيد الله بن معمر: اسمعي يا ماوية قال محمد فخرجت من عند ابن معمر فأتتنا فحدثتنا هذا الحديث.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثني أسود بن شيبان عن خالد بن سمير عن بشير بن نهيك عن بشير بن الخصاصية بشير رسول الله صلى الله عليه وسلم.

-رأى رجلا يمشي في نعلين بين القبور فقال: يا صاحب السبتيتين ألقهما.


002-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعفان قالا حدثنا حماد بن زيد حدثنا أيوب عن رجل من بني سدوس يقال له:

-ديسم قال قلنا لبشير بن الخصاصية قال وما كان اسمه بشيرا فسماه رسول الله صلى الله عليه وسلم بشيرا إن لنا جيرة من بني تميم لا تشذ لنا قاصية إلا ذهبوا بها وإنها تخفى لنا من أموالهم أشياء أفنأخذها قال: لا.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن أيوب حدثني شيخ من بني سدوس يقال له:

-ديسم عن بشير بن الخصاصية وكان أتى النبي صلى الله عليه وسلم فسماه بشيرا فذكر الحديث.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا أسود بن شيبان عن خالد بن سمير عن بشير بن نهيك عن بشير بن الخصاصية بشير رسول الله صلى الله عليه وسلم قال:-كنت أماشي رسول الله صلى الله عليه وسلم آخذا بيده فقال لي: يا ابن الخصاصية ما أصبحت تنقم على الله تبارك وتعالى أصبحت تماشي رسوله قال أحسبه قال آخذا بيده قال: قلت: ما أصبحت أنقم على الله شيئا قد أعطاني الله تبارك وتعالى كل خير قال: فأتينا على قبور المشركين فقال: لقد سبق هؤلاء خيرا ثلاث مرات ثم أتينا على قبور المسلمين فقال: لقد أدرك هؤلاء خيرا كثيرا ثلاث مرات يقولها قال: فبصر برجل يمشي بين المقابر في نعليه فقال: ويحك يا صاحب السبتيتين ألق سبتيتك مرتين أو ثلاثا فنظر الرجل فلما رأى رسول الله صلى الله عليه وسلم خلع نعليه.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا الأسود حدثنا خالد بن سمير حدثنا بشر بن نهيك قال:-حدثني بشير رسول الله صلى الله عليه وسلم وكان اسمه في الجاهلية زحم بن معبد فهاجر إلى رسول الله صلى الله عليه وسلم فسأله فقال: ما اسمك قال: زحم قال: لا بل أنت بشير فكان اسمه

قال: بينا أنا أماشي رسول الله صلى الله عليه وسلم إذ قال: يا ابن الخصاصية ما أصبحت تنقم على الله تبارك وتعالى أصبحت تماشي رول الله صلى الله عليه وسلم قال أبو شيبان: وهو الأسود بن شيبان أحسبه قال: آخذا بيده فقلت: يا رسول الله بأبي وأمي ما أنقم على الله عز وجل شيئا فذكر الحديث وقال: يا صاحب السبتيتين ألق سبتيتك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا أيوب عن حفصة بنت سيرين قالت:-كنا نمنع عواتقنا أن يخرجن فقدمت امرأة فنزلت قصر بني خلف فحدثت أن أختها كانت تحت رجل من أصحاب رسول الله صلى الله عليه وسلم قد غزا مع رسول الله صلى الله عليه وسلم اثنتي عشرة غزوة قالت أختي غزوت معه ست غزوات قالت كنا نداوي الكلمى ونقوم على المرضى فسألت أختي رسول الله صلى الله عليه وسلم فقالت: هل على إحدانا بأس لمن لم يكن لها جلباب أن لا تخرج فقال: لتلبسها صاحبتها من جلبابها ولتشهد الخير ودعوة المؤمنين قالت فلما قدمت أم عطية فسألتها أو سألناها هل سمعت رسول الله صلى الله عليه وسلم يقول: كذا وكذا قالت وكانت لا تذكر رسول الله صلى الله عليه وسلم أبدا إلا قالت: بيبا فقالت: نعم بيبا قال: ليخرج العواتق ذوات الخدور أو قالت: العواتق وذوات الخدور والحيض فيشهدن الخير ودعوة المؤمنين ويعتزلن الحيض المصلى فقلت لأم عطية الحائض: فقالت: أوليس يشهدن عرفة وتشهد كذا وتشهد كذا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا أيوب عن محمد عن أم عطية قالت:-أتانا رسول الله صلى الله عليه وسلم ونحن نغسل ابنته عليها السلام فقال: اغسلنها ثلاثا أو خمسا أو أكثر من ذلك إن رأيتن ذلك بماء وسدر واجعلن في الآخرة كافورا أو شيئا من كافور فإذا فرغتن فآذنني قالت فلما فرغنا آذناه فألقى إلينا حقوه وقال: أشعرنها إياه قال وقالت حفصة: قال: اغسلنها وترا ثلاثا أو خمسا أو سبعا قال وقالت أم عطية: مشطناها ثلاثة قرون.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر أنبأنا هشام عن حفصة عن أم عطية قالت:-كان فيما أخذ رسول الله صلى الله عليه وسلم علينا عند البيعة أن لا تنحن فما وفت منا غير خمس نسوة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا هشام عن حفصة عن أم عطية قالت:-غزوت مع رسول الله صلى الله عليه وسلم سبع غزوات أخلفهم في رحالهم وأصنع لهم الطعام وأقوم على مرضاهم وأداوي جرحاهم.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا هشام ويزيد أنبأنا هشام عن حفصة عن أم عطية قالت:-أمرنا رسول الله صلى الله عليه وسلم بأبي وأمي أن نخرج العواتق وذوات الخدور والحيض يوم الفطر ويوم النحر فأما الحيض فيعتزلن المصى ويشهدن الخير ودعوة المسلمين قال قيل: أرأيت إحداهن لا يكون لها جلباب قال: فلتلبسها أختها من جلبابها.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الرحمن الطفاوي حدثنا هشام ويزيد أنبأنا هشام بن حسان عن حفصة بنت سيرين عن أم عطية الأنصاري قالت:-قال رسول الله صلى الله عليه وسلم قال يزيد عن النبي صلى الله عليه وسلم قال: لا تحد المرأة فوق ثلاث إلا على زوج فإنها تحد عليه أربعة أشهر وعشرا ولا تلبس ثوبا مصبوغا إلا عصبا ولا تكتحل ولا تمس طيبا إلا عند طهرها قال يزيد أو في طهرها فإذا طهرت من حيضها نبذة من قسط وأظفار.


007-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا عاصم عن حفصة بنت سيرين عن أم عطية قالت:-لما ماتت زينب بنت رسول الله صلى الله عليه وسلم قال لنا رسول الله صلى الله عليه وسلم: اغسلنها وترا ثلاثا أو خمسا واجعلن في الخامسة كافورا أو شيئا من كافور فإذا غسلتنها فأعلمنني قالت فأعلمناه فأعطانا حقوه وقال: أشعرنها إياه.


008-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا عاصم عن حفصة عن أم عطية قالت:-لما نزلت هذه الآية "يبايعنك على أن لا يشركن بالله شيئا" إلى قوله "ولا يعصينك في معروف" قالت: كان منه النياحة فقلت يا رسول الله إلا آل فلان فإنهم قد كانوا أسعدوني في الجاهلية فلا بد لي من أن أسعدهم قالت فقال رسول الله صلى الله عليه وسلم: إلا آل فلان.


009-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا إسحاق بن عثمان الكلابي أبو يعقوب حدثنا إسماعيل بن عبد الرحمن بن عطية الأنصاري عن جدته أم عطية قالت:-لما قدم رسول الله صلى الله عليه وسلم المدينة جمع نساء الأنصار في بيت ثم بعث إليهن عمر بن الخطاب رضي الله عنه قام على الباب فسلم فرددن عليه السلام فقال: إنا رسول رسول الله صلى الله عليه وسلم إليكن قلنا مرحبا برسول الله ورسول رسول الله وقال: تبايعن على أن لا تشركن بالله شيئا ولا تزنين ولا تقتلن أولادكم ولا تأتين ببهتان تفترينه بين أيديكن وأرجلكن ولا تعصينه في معروف قلنا: نعم فمددنا أيدينا من داخل البيت ومد يده من خارج البيت ثم قال: اللهم أشهد وأمرنا بالعيدين أن نخرج العتق والحيض ونهى عن اتباع الجنائز ولا جمعة علينا وسألتها عن قوله: ولا يعصينك في معروف قالت: نهينا عن النياحة.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا غسان بن الربيع حدثنا أبو زيد ثابت بن يزيد عن هشام عن حفصة عن أم عطية قالت:-كنت فيمن بايع النبي صلى الله عليه وسلم فكان فيما أخذ علينا أن لا ننوح ولا نحدث من الرجال إلا محرما.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا جرير يعني ابن حازم عن محمد عن أم عطية الأنصارية قالت:-كان رسول الله صلى الله عليه وسلم يأمرنا أن نخرج العواتق والحيض وذوات الخدور فأما الحيض فيعتزلن المصلى ويشهدن الخير والدعوة مع المسلمين.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة قال: أخذ ابن سيرين غسله عن أم عطية قالت:-غسلنا ابنة رسول الله صلى الله عليه وسلم فأمرنا أن نغسلها بالسدر ثلاثا فإن أنجت وإلا فخمسا فإن أنجت وإلا فأكثر من ذلك قالت فرأينا أن أكثر من ذلك سبع.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا يزيد بن إبراهيم حدثنا محمد بن سيرين قال: نبئت أن أم عطية قالت:-توفي إحدى بنات النبي صلى الله عليه وسلم فأمرنا أن نغسلها ثلاثا أو خمسا أو أكثر من ذلك إن رأين وأن نجعل في الغسلة الآخرة شيئا من سدر وكافور.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا إسرائيل عن سماك أنه سمع جابر بن سمرة يقول: قال رسول الله صلى الله عليه وسلم:

-إن بين يدي الساعة كذابين.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا إسرائيل عن سماك أنه سمع جابر بن سمرة يقــول:-أتي النبي صلى الله عليه وسلم بماعز بن مالك رجل قصير في إزاره ما عليه رداء قال: ورسول الله صلى الله عليه وسلم متكئ على وسادة على يساره فكلمه وما أدري ما يكلمه وأنا بعيد منه بيني وبينه قوم فقال: اذهبوا به ثم قال: ردوه فكلمه وأنا أسمع فقال: اذهبوا به فارجموه ثم قام رسول الله صلى الله عليه وسلم خطيبا وأنا أسمعه قال فقال: أكلما نفرنا في سبيل الله خلف أحدهم له نبيب كنبيب التيس يمنح إحداهن الكثبة من اللبن والله لا أقدر على أحدهم إلا نكلت به.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا إسرائيل قال: أخبرني سماك أنه سمع جابر بن سمرة يقــول:-كان مؤذن رسول الله صلى الله عليه وسلم يؤذن ثم يمهل فلا يقيم حتى إذا رأى رسول الله صلى الله عليه وسلم قد خرج أقام الصلاة حين يراه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا ابن أبي ذئب عن المهاجر بن مسمار عن عامر بن سعد قال: سألت جابر بن سمرة عن حديث رسول الله صلى الله عليه وسلم فقال: قال رسول الله صلى الله عليه وسلم:

-لا يزال الدين قائما حتى يكون إثنا عشر خليفة من قريش ثم يخرج كذابون بين يدي الساعة ثم تخرج عصابة من المسلمين فيستخرجون كنز الأبيض كسرى وآل كسرى وإذا أعطى الله تبارك وتعالى أحدكم خيرا فليبدأ بنفسه وأهله وأنا فرطكم على الحوض.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا مسعر عن عبيد الله بن القبطية عن جابر بن سمرة قال:-كنا إذا صلينا وراء رسول الله صلى الله عليه وسلم قلنا: السلام عليكم بأيدينا يمينا وشمالا فقال رسول الله صلى الله عليه وسلم: ما بال أقوام يرمون بأيديهم كأنها أذناب الخيل الشمس ألا يسكن أحدكم ويشير بيده على فخذه ثم يسلم على صاحبه عن يمينه وعن شماله.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا شعبة عن سماك قال:-سمعت جابر بن سمرة وسئل عن شيب النبي صلى الله عليه وسلم قال: كان في رأسه شعرات إذا دهن رأسه لن تتبين وإذا لم يدهنه تبين.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا شعبة عن سماك سمع جابرا يقول كان رسول الله صلى الله عليه وسلم

-يقرأ في الظهر ب "سبح اسم ربك الأعلى" ونحوها وفي الصبح بأطول من ذلك.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود عن شريك عن سماك عن جابر بن سمرة أن النبي صلى الله عليه وسلم قال:-التمسوا ليلة القدر في العشر الأواخر.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا شريك عن سماك قال: قلت لجابر بن سمرة:

-أكنت تجالس رسول الله صلى الله عليه وسلم قال: نعم فكان طويل الصمت قليل الضحك وكان أصحابه يذكرون عنده الشعر وأشياء من أمورهم فيضحكون وربما تبسم.


010-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الوليد ومؤمل المعني وهذا لفظ عبد الله قالا حدثنا سفيان عن سماك بن حرب عن جعفر بن أبي ثور عن جابر بن سمرة.

-أن رجلا سأل النبي صلى الله عليه وسلم: أتوضأ من لحوم الغنم قال: لا قال: فأصلي في مراح الغنم قال: نعم قال: أتوضأ من لحوم الإبل قال قال: نعم قال: فأصلي في أعطانها قال: لا.


011-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو قطن حدثنا شعبة عن سماك عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم أشكل العين منهوس العقب.


012-حدثنـــــا عبد الله حدثني أبي حدثنا عمر

حدثنـــــا عبد الله حدثني أبي حدثنا عمر بن سعد أبو داود الحفري عن سفيان عن سماك عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم يخطب قائما ويجلس بين الخطبتين ويقرأ آيات ويذكر الناس.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن أسامة حدثنا مجالد عن عامر عن جابر بن سمرة السوائي قال:-سمعت رسول الله صلى الله عليه وسلم يقول في حجة الوداع: إن هذا الدين لن يزال ظاهرا على من ناوأه لا يضره مخالف ولا مفارق حتى يمضي من أمتي اثنا عشر خليفة قال: ثم تكلم بشيء لم أفهمه فقلت لأبي: ما قال قال: كلهم من قريش.


014-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا شريك عن سماك عن جابر بن سمرة

-أن أهل بيت كانوا بالحرة محتاجين قال: فماتت عندهم ناقة لهم أو بعيرهم فرخص لهم النبي صلى الله عليه وسلم في أكلها قال: فعصمتهم بقية شتائهم أو سنتهم.


015-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا إسرائيل عن سماك أنه سمع جابر بن سمرة يقــول:-مات رجل على عهد رسول الله صلى الله عليه وسلم فأتاه رجل فقال: يا رسول الله مات فلان قال: لم يمت ثم أتاه الثانية ثم الثالثة فأخبره فقال له النبي صلى الله عليه وسلم: كيف مات قال: نحر نفسه بمشقص قال: فلم يصل عليه.


016-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا مجالد عن عامر عن جابر بن سمرة السوائي قال سمعت رسول الله صلى الله عليه وسلم يقول في حجة الوداع:

-لا يزال هذا الدين ظاهرا على من ناوأه لا يضره مخالف ولا مفارق حتى يمضي من أمتي اثنا عشر أميرا كلهم ثم خفي من قول رسول الله صلى الله عليه وسلم قال: وكان أبي أقرب إلى راحلة رسول الله صلى الله عليه وسلم مني فقلت: يا أبتاه ما الذي خفي من قول رسول الله صلى الله عليه وسلم قال يقول: كلهم من قريش.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب قال:-سألت جابر بن سمرة كيف كان يخطب رسول الله صلى الله عليه وسلم قال: كان يخطب قائما غير أنه يقعد قعدة ثم يقوم.


018-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا إسرائيل عن سماك أنه سمع جابر بن سمرة يقول: قال رسول الله صلى الله عليه وسلم:

-إن بين يدي الساعة كذابين.


019-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا إسرائيل عن سماك أنه سمع جابر بن سمرة يقــول:-أتي النبي صلى الله عليه وسلم بماعز بن مالك رجل قصير في إزاره ما عليه رداء قال ورسول الله صلى الله عليه وسلم متكئ على وسادة على يساره فكلمه وما أدري ما يكلمه وأنا بعيد منه بيني وبينه قوم فقال اذهبوا به ثم قال: ردوه فكلمه وأنا أسمع فقال: اذهبوا به فارجموه ثم قام رسول الله صلى الله عليه وسلم خطيبا وأنا أسمعه قال فقال: أكلما نفرنا في سبيل الله خلف أحدهم له نبيب كنبيب التيس يمنح إحداهن الكثبة من اللبن والله لا أقدر على أحدهم إلا نكلت به.


020-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا إسرائيل أخبرني سماك أنه سمع جابر بن سمرة يقــول:-كان مؤذن رسول الله صلى الله عليه وسلم يؤذن ثم يمهل فلا يقيم حتى إذا رأى رسول الله صلى الله عليه وسلم قد خرج أقام حين يراه.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا ابن أبي ذئب عن المهاجر بن مسمار عن عامر بن سعد قال سألت جابر بن سمرة عن حديث رسول الله صلى الله عليه وسلم قال قال رسول الله صلى الله عليه وسلم:

-لا يزال الدين قائما حتى يكون اثنا عشر خليفة من قريش ثم يخرج كذابون بين يدي الساعة ثم يخرج عصابة من المسلمين يستخرجون كنز الأبيض كسرى وآل كسرى وإذا أعطى الله تبارك وتعالى أحدكم خيرا فليبدأ بنفسه وأهله وأنا فرطكم على الحوض.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا مسعر عن عبيد الله بن القبطية عن جابر بن سمرة قال:-كنا إذا صلينا وراء رسول الله صلى الله عليه وسلم قلنا: السلام عليكم بأيدينا يمينا وشمالا فقال رسول الله صلى الله عليه وسلم: ما بال أقوام يرمون بأيديهم كأنها أذناب الخيل الشمس لا يسكن أحدهم ويشير بيده على فخذه ثم يسلم على صاحبه عن يمينه وعن شماله.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا شعبة عن سماك قال:-سمعت جابر بن سمرة وسئل عن شيب النبي صلى الله عليه وسلم قال: كان في رأسه شعرات إذا دهن رأسه لم تتبين وإذا لم يدهنه تبين.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا شعبة عن سماك سمع جابرا يقــول:-كان رسول الله صلى الله عليه وسلم يقرأ في الظهر ب"سبح اسم ربك الأعلى" ونحوها وفي الصبح بأطول من ذلك.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود عن شريك عن سماك عن جابر بن سمرة أن النبي صلى الله عليه وسلم قال:-التمسوا ليلة القدر في العشر الأواخر.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا شريك عن سماك قال:-قلت لجابر بن سمرة: أكنت تجالس رسول الله صلى الله عليه وسلم فكان طويل الصمت قليل الضحك وكان أصحابه يذكرون عنده الشعر وأشياء من أمورهم فيضحكون وربما تبسم.


027-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الوليد ومؤمل المعني وهذا لفظ عبد الله حدثنا سفيان عن سماك بن حرب عن جعفر بن أبي ثور عن جابر بن سمرة

-أن رجلا سأل النبي صلى الله عليه وسلم: أتوضأ من لحوم الغنم قال: لا قال: فأصلي في مراح الغنم قال: نعم قال: أتوضأ من لحوم الإبل قال: نعم قال: أتوضأ من لحوم الإبل قال: نعم قال: فأصلي في أعطانها قال: لا.


028-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو قطن أنبأنا شعبة عن سماك عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم: أشكل العين منهوس العقب.


029-حدثنـــــا عبد الله حدثني أبي حدثنا عمر

حدثنـــــا عبد الله حدثني أبي حدثنا عمر بن سعد أبو داود الحفري عن سفيان عن سماك عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم يخطب قائما ويجلس بين الخطبتين ويقرأ بآيات ويذكر الناس.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن أسامة حدثنا مجالد عن عامر عن عامر بن جابر السوائي قال:-سمعت رسول الله صلى الله عليه وسلم يقول في حجة الوداع: إن هذا الدين لن يزال ظاهرا على ناوأه لا يضره مخالف ولا مفارق حتى يمضي من أمتي اثنا عشر خليفة قال: ثم تكلم بشيء لم أفهمه فقلت لأبي: ما قال: قال: كلهم من قريش.


031-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا شريك عن سماك عن جابر بن سمرة

-أن أهل بيت كانوا بالحرة محتاجين فماتت عندهم ناقة لهم أو بعير لهم فرخص لهم النبي صلى الله عليه وسلم في أكلها قال: فعصمتهم بقية شتائهم أو سنتهم.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب قال: سمعت جابر بن سمرة قال:-سمعت النبي صلى الله عليه وسلم إن بين يدي الساعة كذابين قال سماك: وسمعت أخي يقول: قال جابر: فاحذروهم.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب أنه سأل جابر بن سمرة.

-كيف كان يصنع رسول الله صلى الله عليه وسلم إذا صلى الصبح قال: كان يقعد في مقعده حتى تطلع الشمس.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن سماك عن جابر بن سمرة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-لتفتحن عصابة من المسلمين أو من المؤمنين كنز آل كسرى الذي في الأبيض قال: وسمعته يقول: إن الله تبارك وتعالى سمى المدينة طيبة.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن سماك عن جابر بن سمرة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-بين يدي الساعة كذابون.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن سماك عن جابر بن سمرة قال:-مات بغل وقال حماد بن سلمة ناقة عند رجل فأتى رسول الله صلى الله عليه وسلم يستفتيه فزعم جابر بن سمرة: أن رسول الله صلى الله عليه وسلم قال لصاحبها: أما لك ما يغنيك عنها قال: لا قال: اذهب فكلها قال أبو عبد الرحمن: الصواب ناقة.


037-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن ميمون أبو عبد الرحمن يعني الرقي حدثنا عبيد الله يعني ابن عمرو عن عبد الملك بن عمير عن جابر بن سمرة قال:-سمعت رجلا سأل النبي صلى الله عليه وسلم أصلي في ثوبي الذي آتي فيه أهلي قال: نعم إلا أن ترى فيه شيئا تغسله قال أبو عبد الرحمن قال أبي: هذا الحديث لا يرفع عن عبد الملك بن عمير.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا أيوب يعني ابن جابر عن سماك عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم يصلي بنا الصلاة المكتوبة ولا يطيل فيها ولا يخف وسطا من ذلك وكان يؤخر العتمة.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا سليمان بن قرم عن سماك عن جابر بن سمرة قال:-رأيت رسول الله صلى الله عليه وسلم يخطب قائما فمن حدثك أنه رآه يخطب إلا قائما فقد كذب ولكنه ربما خرج ورأى الناس في قلة فجلس ثم يثوبون ثم يقوم فيخطب قائما.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير حدثنا إبراهيم بن طهمان حدثني سماك عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-إني لأعرف حجرا بمكة كان يسلم علي قبل أن أبعث إني لأعرفه الآن.


041-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد وسمعته أنا من عبد الله بن محمد قال:-حدثنا أبو الأحوص عن سماك عن جابر قال: كان رسول الله صلى الله عليه وسلم يؤخر صلاة العشاء الآخرة.


042-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد وسمعته أنا من عبد الله بن محمد حدثنا حاتم بن إسماعيل عن المهاجر بن مسمار عن عامر بن سعد بن أبي وقاص قال:-كتبت إلى جابر بن سمرة مع غلامي أخبرني بشيء سمعته من رسول الله صلى الله عليه وسلم قال فكتب إلي سمعت رسول الله صلى الله عليه وسلم يوم جمعة عشية رجم الأسلمي يقول: لا يزال الدين قائما حتى تقوم الساعة أو يكون عليكم اثنا عشر خليفة كلهم من قريش.

- وسمعته يقــول:-عصبة المسلمين يفتتحون البيت الأبيض بيت كسرى وآل كسرى.
وسمعته يقول: إن بين يدي الساعة كذابين فاحذروهم وسمعته يقول: إذا أعطى الله تبارك وتعالى أحدكم خيرا فليبدأ بنفسه وأهل بيته وسمعته يقول: أنا فرطكم على الحوض.


043-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد وسمعته أنا من عبد الله بن محمد حدثنا أبو أسامة عن زكريا بن سياه أبي يحيى عن عمران بن رباح عن علي بن عمارة عن جابر بن سمرة قال:-كنت في مجلس فيه النبي صلى الله عليه وسلم قال وأبي سمرة جالس أمامي فقال رسول الله صلى الله عليه وسلم: إن الفحش والتفحش ليسا من الإسلام وإن أحسن الناس إسلاما أحسنهم خلقا.


044-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد وسمعته أنا منه حدثنا محمد بن القاسم الأسدي حدثنا فطر عن أبي خالد الوالبي عن جابر بن سمرة قال سمعت رسول الله صلى الله عليه وسلم يقــول:-ثلاث أخاف على أمتي الاستسقاء بالأنواء وحيف السلطان وتكذيب بالقدر.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا سماك بن حرب عن جابر بن سمرة قال:-رأيت رسول الله صلى الله عليه وسلم يخطب قائما ثم يقعد قعدة لا يتكلم ثم يقوم فيخطب خطبة أخرى على منبره فمن حدثك أنه يراه يخطب قاعدا فلا تصدقه.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج أنبأنا شعبة عن سماك بن حرب عن جابر بن سمرة قال:-صلى رسول الله صلى الله عليه وسلم على ابن الدحداح قال حجاج على أبي الدحداح ثم أتي بفرس معرور فعقله رجل فركبه فجعل يتوقص به ونحن نتبعه نسعى خلفه قال فقال رجل من القوم إن النبي صلى الله عليه وسلم قال: كم عذق معلق أو مدلى في الجنة لأبي الدحداح.

- قال حجاج في حديثه:
-قال رجل معنا عند جابر بن سمرة في المجلس قال رسول الله صلى الله عليه وسلم قال: كم عذق مدلى لأبي الدحداح في الجنة.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب قال: سمعت جابر بن سمرة قال:-رأيت خاتما في ظهر رسول الله صلى الله عليه وسلم كأنه بيضة حمام.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب قال: سمعت جابر بن سمرة قال سمعت رسول الله صلى الله عليه وسلم يقــول:-يكون اثنا عشر أميرا فقال كلمة لم أسمعها فقال القوم: كلهم من قريش.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن المسيب عن رافع عن تميم بن طرفة عن جابر بن سمرة عن النبي صلى الله عليه وسلم أنه قال:-أما يخشى أحدكم إذا رفع رأسه وهو في الصلاة أن لا يرجع إليه بصره.


050-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن سلمة حدثنا سماك قال: سمعت جابر بن سمرة يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول: لا يزال الإسلام عزيزا إلى اثني عشر خليفة فقال كلمة خفية لم أفهمها قال قلت لأبي: ما قال قال قال كلهم من قريش.


051-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة عن سماك قال سمعت جابر بن سمرة يقول: سمعت النبي صلى الله عليه وسلم يقــول:-بين يدي الساعة كذابون.


052-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة عن سماك عن جابر بن سمرة قال:-ما كان في رأس رسول الله صلى الله عليه وسلم من الشيب إلا شعرات في مفرق رأسه إذا ادهن واراهن الدهن.


053-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا مجالد عن عامر عن جابر بن سمرة السوائي قال سمعت رسول الله صلى الله عليه وسلم يقول في حجة الوداع:

-لا يزال هذا الدين ظاهرا على من ناوأه لا يضره مخالف ولا مفارق حتى يمضي من أمتي إثنا عشر أميرا كلهم من قريش قال: ثم خفي علي قول رسول الله صلى الله عليه وسلم قال: وكان أبي أقرب إلى راحلة رسول الله صلى الله عليه وسلم مني فقلت: يا أبتاه ما الذي خفي علي من قول رسول الله صلى الله عليه وسلم قال يقول: كلهم من قريش قال: فأشهد على إفهام أبي إياي قال: كلهم من قريش.


054-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا سماك بن حرب قال أنبأني جابر بن سمرة:

-أنه رأى رسول الله صلى الله عليه وسلم خطب قائما على المنبر ثم يجلس ثم يقوم فيخطب قائما قال فقال لي جابر: فمن نبأك أنه كان يخطب قاعدا فقد كذب فقد والله صليت معه أكثر من ألفي صلاة.


055-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا سماك بن حرب قال:-سألت جابرا عن صلاة النبي صلى الله عليه وسلم فقال: كان يخفف ولا يصلي صلاة هؤلاء قال: ونبأني أن رسول الله صلى الله عليه وسلم كان يقرأ في الفجر ب"قاف والقرآن المجيد" ونحوها.


056-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل وأبو النضر قالا حدثنا زهير حدثنا سماك بن حرب قال:-سألت جابر بن سمرة: أكنت تجالس رسول الله صلى الله عليه وسلم قال: نعم كثيرا كان لا يقوم من مصلاه الذي يصلي فيه الصبح حتى تطلع الشمس فإذا طلعت الشمس قام وكان يطيل قال أبو النضر: كثير الصمات فيتحدثون فيأخذون في أمر الجاهلية فيضحكون ويتبسم.


057-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن سماك عن جابر بن سمرة قال:-كان رسول الله صلى اله عليه وسلم إذا صلى الفجر قعد في مصلاه حتى تطلع الشمس قال: وكان يقرأ في صلاة الفجر ب"قاف والقرآن المجيد" وكانت صلاته بعد تخفيفا.


058-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين عن زائدة عن سماك عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم يخطب يوم الجمعة قائما فمن حدثك أنه جلس فكذبه قال وقال جابر: كان رسول الله صلى الله عليه وسلم يخطب خطبتين يخطب ثم يجلس ثم يقوم فيخطب وكانت خطبة رسول الله صلى الله عليه وسلم يخطب خطبتين يخطب ثم يجلس ثم يقوم فيخطب وكانت خطبة رسول الله صلى الله عليه وسلم وصلاته قصدا.


059-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو الأحوص عن سماك بن حرب عن جابر بن سمرة قال:-صليت مع رسول الله صلى الله عليه وسلم العيدين غير مرة ولا مرتين بغير أذان ولا إقامة.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حميد بن عبد الرحمن الرؤاسي حدثنا زهير عن سماك عن جابر بن سمرة قال:-أن النبي صلى الله عليه وسلم أخبر أن رجلا قتل نفسه قال: إذا لا أصلي عليه.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حميد بن عبد الرحمن حدثنا زهير عن سماك عن جابر بن سمرة قال:-كان بلال يؤذن إذا زالت الشمس لا يخرم ثم لا يقيم حتى يخرج النبي صلى الله عليه وسلم قال: فإذا خرج أقام حين يراه.


062-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا إسرائيل عن سماك بن حرب قال:-نبأني جابر بن سمرة قال كان مؤذن رسول الله صلى الله عليه وسلم يؤذن ثم يمهل فلا يقيم حتى إذا رأى رسول الله صلى الله عليه وسلم خرج أقام حين يراه.


063-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا زهير حدثنا سماك بن حرب قال:-نبأني جابر بن سمرة: أن رسول الله صلى الله عليه وسلم كان يخطب على المنبر قائما ثم يجلس ثم يقوم فيخطب قائما فمن نبأك أنه كان يخطب جالسا فقد كذب فقد والله صليت معه أكثر من ألفي صلاة.


064-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا زهير حدثنا سماك عن جابر بن سمرة قال:-كان بلال يؤذن إذا دحضت ثم لا يقيم حتى يرى النبي صلى الله عليه وسلم فإذا رآه أقام حين يراه.


065-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن سماك عن جابر بن سمرة قال:-شهدت النبي صلى الله عليه وسلم أكثر من مائة مرة في المسجد وأصحابه يتذاكرون الشعر وأشياء من أمر الجاهلية فربما تبسم معهم.


066-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن سماك عن جابر بن سمرة:

-أن ماعزا جاء فأقر عند النبي صلى الله عليه وسلم أربع مرات فأمر برجمه.


067-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن سماك عن جابر بن سرة قال:-كنا إذا جئنا إليه يعني النبي صلى الله عليه وسلم جلس أحدنا حيث ينتهي.


068-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن سماك عن جابر بن سمرة:

-أن النبي صلى الله عليه وسلم رجم يهوديا ويهودية وقال ولم يكن يؤذن لرسول الله صلى الله عليه وسلم في العيدين وإن رجلا قتل نفسه فلم يصل عليه النبي صلى الله عليه وسلم.


069-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن سماك عن جابر بن سمرة رفعه قال:-لا يزال هذا الدين قائما يقاتل عليه عصابة حتى تقوم الساعة قال شريك: سمعته من أخيه إبراهيم بن حرب قلت لشريك عمن ذكره هو لكم أنتم قال: عن جابر بن سمرة.


070-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا زهير حدثنا زياد بن خيثمة عن الأسود بن سعيد الهمداني عن جابر بن سمرة قال سمعت رسول الله صلى الله عليه وسلم أو قال قال رسول الله صلى الله عليه وسلم:

-يكون بعدي اثنا عشر خليفة كلهم من قريش قال: ثم رجع إلى منزله فأتته قريش فقالوا: ثم يكون ماذا قال: ثم يكون الهرج.


071-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير حدثنا سماك عن جابر بن سمرة.

-أن النبي صلى الله عليه وسلم ذكر له رجل نحر نفسه بمشاقص فقال النبي صلى الله عليه وسلم: إذا لا أصلي عليه.


072-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا سماك بن حرب حدثني جابر.

-أنه سمع رسول الله صلى الله عليه وسلم يقول: يكون بعدي إثنا عشر أميرا ثم أدري ما قال بعد ذلك فسألت القوم كلهم فقالوا قال: كلهم من قريش.


073-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا سماك حدثني جابر بن سمرة أنه سمع النبي صلى الله عليه وسلم يقــول:-إن بين يدي الساعة كذابين فقلت: أأنت سمعته قال: إنا سمعته.


074-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا شريك عن سماك عن جابر بن سمرة:

-أن رجلا قتل نفسه فلم يصل عليه النبي صلى الله عليه وسلم.


075-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا زائدة حدثنا سماك عن جابر بن سمرة قال:-ما رأيت رسول الله صلى الله عليه وسلم قط يخطب في الجمعة إلا قائما فمن حدثك أنه جلس فكذبه فإنه لم يفعل كان النبي صلى الله عليه وسلم يخطب ثم يقعد ثم يقوم فيخطب كان يخطب خطبتين يقعد بينهما في الجمعة.


076-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة عن سماك عن جابر بن سمرة قال:-ما كان في رأس رسول الله صلى الله عليه وسلم من الشيب إلا شعرات في مفرق رأسه إذا هو ادهن واراهن الدهن.


077-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعفان قالا حدثنا حماد بن سلمة عن سماك عن جابر بن سمرة:

-أن رسول الله صلى الله عليه وسلم رجم ماعز بن مالك ولم يذكر جلدا.


078-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وأبو كامل قالا حدثنا حماد بن سلمة عن سماك قال أبو كامل:

-أنبأنا سماك عن جابر بن سمرة قال: كان رسول الله صلى الله عليه وسلم يخطب قائما.


079-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن سلمة عن سماك عن جعفر بن أبي ثور بن جابر بن سمرة عن جده.

-أن رجلا سأل رسول الله صلى الله عليه وسلم هل أتوضأ من لحوم الغنم قال: إن شئت فعلت وإن شئت لم تفعل قال: أتوضأ من لحوم الإبل قال: نعم قال: فقف ثم رجع فقال: يا رسول الله صلى الله عليه وسلم: أصلي في مبات الغنم قال: نعم قال: أصلي في مبارك الإبل قال: لا.


080-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر أنبأنا عيسى بن يونس عن الأعمش عن أبي خالد الوالبي عن جابر بن سمرة قال:-رأيت رسول الله صلى الله عليه وسلم يشير بأصبعيه ويقول: بعثت أنا والساعة كهذه من هذه.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن مهدي حدثنا عوانة عن عبد الملك بن عمير عن جابر بن سمرة قال: قال النبي صلى الله عليه وسلم:

-إذا هلك كسرى فلا كسرى بعده وإذا هلك قيصر فلا قيصر بعده والذي نفسي بيده لتنفقن كنوزهما في سبيل الله تبارك وتعالى.
حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن عمير قال سمعت جابربن سمرة يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول: يكون إثنا عشر أميرا قال فقال كلمة لم أسمعها قال أبي إنه قال كلهم من قريش.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن سماك عن جابر بن سمرة قال:-ما رأيت رسول الله صلى الله عليه وسلم يخطب يوم الجمعة قط إلا وهو قائم فمن حدثك أنه رآه يخطب وهو قاعد فقد كذب قال: وقال سماك: قال جابر بن سمرة:

-كانت صلاة رسول الله صلى الله عليه وسلم وخطبته قصدا وقال جابر بن سمرة: كان رسول الله صلى الله عليه وسلم يخطب قائما ثم يجلس ثم يقوم فيخطب.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت المسيب بن رافع يحدث عن تميم بن طرفة عن جابر بن سمرة عن النبي صلى الله عليه وسلم أنه خرج على أصحابه فقال: ما لي أراكم عزين وهم قعود.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت المسيب بن رافع يحدث عن تميم بن طرفة عن جابر بن سمرة.

-عن النبي صلى الله عليه وسلم أنه دخل المسجد فأبصر قوما قد رفعوا أيديهم فقال: قد رفعوها كأنها أذناب الخيل الشمس اسنكوا في الصلاة.


085-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت المسيب بن رافع يحدث عن تميم بن طرفة عن جابر بن سمرة عن النبي صلى الله عليه وسلم أنه قال:-أما يخشى أحدكم إذا رفع بصره وهو في الصلاة أن لا يرجع إليه بصره.


086-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب عن أبي ثور بن عكرمة عن جده وهو جابر بن سمرة.

-أن رسول الله صلى الله عليه وسلم سئل عن الصلاة في مبارك الإبل فقال: لا تصل وسئل عن الصلاة في مرابض الغنم فقال: صل وسئل عن الوضوء من لحوم الإبل فقال: توضأ منه وسئل عن لحوم الغنم فقال: إن شئت توضأ وإن شئت لا تتوضأ.


087-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن سماك بن حرب قال: سمعت جابر بن سمرة يقــول:-كان النبي صلى الله عليه وسلم يجلس بين الخطبتين يوم الجمعة ويخطب قائما وكانت صلاته قصدا وخطبته قصدا ويقرأ آيات من القرآن على المنبر.


088-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا داود عن عامر قال: حدثني جابر بن سمرة السوائي قال:-خطبنا رسول الله صلى الله عليه وسلم فقال: إن هذا الدين لا يزال عزيزا إلى اثني عشر خليفة قال: ثم تكلم بكلمة لم أفهمها وضج الناس فقلت لأبي: ما قال قال: كلهم من قريش.


089-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا حماد يعني ابن زيد حدثنا مجالد عن الشعبي عن جابر بن سمرة قال:-خطبنا رسول الله صلى الله عليه وسلم بعرفات فقال: لا يزال هذا الأمر عزيزا منيعا ظاهرا على من ناوأه حتى يملك اثنا عشر كلهم قال: فلم أفهم ما بعد قال: فقلت لأبي: ما قال بعد ما قال كلهم قال: كلهم من قريش.

ومن حديث أبي عبد الرحمن عن مشايخه من حديث جابر بن سمرة عن النبي صلى الله عليه وسلم.


090-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر الوركاني حدثنا شريك عن سماك عن جابر يعني ابن سمرة قال:-جالسته أكثر من مائة مرة يعني النبي صلى الله عليه وسلم كذا قال الوركاني ما كان يخطب إلا قائما يخطب خطبته الأولى ثم يقعد قعدة ثم يقوم فيخطب خطبته الأخرى.


091-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا داود بن عمرو الضبي حدثنا سلام أبو الأحوص عن سماك عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم يؤخر العشاء.


092-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن عامر بن زرارة حدثنا شريك عن سماك عن جابر بن سمرة:

-أن رجلا من أصحاب النبي صلى الله عليه وسلم جرح فآذته الجراحة فدب إلى مشاقص فذبح به نفسه فلم يصل عليه النبي صلى الله عليه وسلم وقال: كل ذلك أدب منه هكذا أملاه علينا عبد الله بن عامر من كتابه ولا أحسب هذه الزيادة إلا من قول شريك قوله: ذلك أدب منه.


093-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن المعلم أبو مسلم حدثنا أيوب بن جابر اليمامي حدثنا سماك بن حرب عن جابر بن سمرة قال:-جاء جرمقاني إلى أصحاب محمد صلى الله عليه وسلم فقال: أين صاحبكم هذا الذي يزعم أنه نبي لئن سألته لأعلمن أنه نبي أو غير نبي قال فجاء النبي صلى الله عليه وسلم فقال الجرمقاني إقرأعلي أو قص علي فتلا عليه آيات من كتاب الله تبارك وتعالى فقال الجرمقاني هذا والله الذي جاء به موسى عليه السلام قال عبد الله بن أحمد: هذا الحديث منكر.


094-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن إبراهيم أبو علي الموصلي حدثنا أبو الأحوص عن سماك عن جابر بن سمرة قال:-صليت مع النبي صلى الله عليه وسلم فكانت صلاته قصدا وخطبته قصدا.

- وبهذا الإسناد قال: كانت لرسول الله صلى الله عليه وسلم: خطبتان يجلس بينهما يقرأ القرآن ويذكر الناس.
- قال: وسمعت رسول الله صلى الله عليه وسلم يقــول:-إن الله تبارك وتعالى سمى المدينة طابة.


095-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن إبراهيم حدثنا أبو الأحوص عن سماك عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم إذا أهدي له طعام أصاب منه ثم بعث بفضله إلى أبي أيوب رضي الله عنه فأهدي له طعام فيه ثوم فبعث به إلى أبي أيوب ولم ينل منه شيئا فلم ير أبو أيوب أثر النبي صلى الله عليه وسلم في الطعام فأتى به النبي صلى الله عليه وسلم فسأله عن ذلك فقال: إني إنما تركته من أجل ريحه قال فقال أبو أيوب وأنا أكره ما تكره.


096-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن سماك بن حرب عن جابر بن سمرة:

-أن النبي صلى الله عليه وسلم رجم يهوديا ويهودية قال: ولم يكن يؤذن لرسول الله صلى الله عليه وسلم في العيدين وإن رجلا قتل نفسه فلم يصل عليه النبي صلى الله عليه وسلم.


097-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن سماك عن جابر بن سمرة رفعه قال:-لا يزال هذا الدين قائما يقاتل عليه عصابة حتى تقوم الساعة قال شريك: سمعه من أخيه إبراهيم بن حرب قلت لشريك عمن ذكره هو لكم أنتم قال: عن جابر بن سمرة.


098-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير حدثنا سماك عن جابر بن سمرة:

-أن رجلا نحر نفسه بمشقص فذكر ذلك للنبي صلى الله عليه وسلم فقال: إذا لا أصلي عليه.


099-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا زهير حدثنا سماك هو ابن حرب حدثني جابر بن سمرة.

-أنه سمع رسول الله صلى الله عليه وسلم يقول: يكون بعدي اثنا عشر أميرا ثم لا أدري ما قال بعد ذلك فسألت القوم فقالوا: قال: كلهم من قريش.


100-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا سماك بن حرب حدثني جابر بن سمرة أنه سمع رسول الله صلى الله عليه وسلم يقــول:-إن بين يدي الساعة كذابين فقلت: أأنت سمعته قال: أنا سمعته.


101-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا شريك عن سماك عن جابر بن سمرة:

-أن رجلا قتل نفسه فلم يصل عليه النبي صلى الله عليه وسلم.


102-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا زائدة حدثنا سماك عن جابر بن سمرة قال:-ما رأيت رسول الله صلى الله عليه وسلم قط يخطب في الجمعة إلا قائما فمن حدثك أنه جلس فكذبه فإنه لم يفعل كان النبي صلى الله عليه وسلم يخطب ثم يقعد ثم يقوم فيخطب خطبتين يقعد بينهما في الجمعة.


103-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة عن سماك عن جابر بن سمرة قال:-ما كان في رأس رسول الله صلى الله عليه وسلم من الشيب إلا شعرات في مفرق رأسه إذا ادهن واراهن الدهن.


104-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعفان قالا: حدثنا حماد بن سلمة عن سماك عن جابر بن سمرة:

-أن رسول الله صلى الله عليه وسلم رجم ماعز بن مالك ولم يذكر جلدا.


105-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن علي عن زائدة عن سماك عن جابر بن سمرة قال:-ما رأيت النبي صلى الله عليه وسلم يخطب يوم الجمعة قط إلا وهو قائم فمن حدثك أنه رآه يخطب وهو جالس فقد كذب.

- قال وقال سماك: قال جابر بن سمرة:
-كانت صلاة رسول الله صلى الله عليه وسلم وخطبته قصدا.
- وقال جابر بن سمرة:
-كان رسول الله صلى الله عليه وسلم يخطب قائما ثم يجلس ثم يقوم فيخطب.


106-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سليمان الضبي داود بن عمرو المسيبي حدثنا شريك عن سماك عن جابر بن سمرة عن النبي صلى الله عليه وسلم قال:-صليت معه العيدين فلم يؤذن له ولم يقم.


107-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا داود بن عمرو حدثنا أبو الأحوص سلام بن سليم عن سماك عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم يؤخر العشاء.


108-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا خلاد بن أسلم أبو بكر أنبأنا النضر بن شميل حدثنا شعبة عن سماك قال: سمعت جابر بن سمرة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-بين يدي الساعة كذابون وقال سماك: وقال لي أخي: إنه قال: فاحذروهم.


109-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير حدثنا إبراهيم بن طهمان حدثني سماك بن حرب عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-إني لأعرف حجرا بمكة كان يسلم عليَّ قبل أن أبعث إني لأعرفه الآن.


110-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال: أنبأنا شعبة عن سماك بن حرب عن جابر بن سمرة قال:-صلى رسول الله صلى الله عليه وسلم على ابن الدحداح قال حجاج: أبي الدحداح ثم أتي بفرس عري فعقله رجل فركبه فجعل يتوقص به ونحن نتبعه نسعى خلفه قال: فقال رجل من القوم: إن النبي صلى الله عليه وسلم قال: كم من عذق معلق أو مدلى في الجنة لأبي الدحداح.

- قال حجاج في حديثه:
-قال رجل معنا عند جابر بن سمرة في المجلس قال: قال رسول الله صلى الله عليه وسلم: كم من عذق مدلى لأبي الدحداح في الجنة.


111-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب قال: سمعت جابر بن سمرة قال:-رأيت خاتما في ظهر رسول الله صلى الله عليه وسلم كأنه بيضة حمام.


112-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب قال: سمعت جابر بن سمرة قال: سمعت نبي الله صلى الله عليه وسلم يقــول:-يكون إثنا عشر أميرا فقال كلمة لم أسمعها فقال القوم: كلهم من قريش.


113-حدثنـــــا عبد الله حدثنا أبة خيثمة

حدثنـــــا عبد الله حدثنا أبة خيثمة زهير بن حرب حدثنا سعيد بن عامر حدثنا شعبة عن سماك يعني: ابن حرب عن جابر بن سمرة:

-أن رسول الله صلى الله عليه وسلم كان إذا أكل طعاما بعث بفضله إلى أبي أيوب فبعث إليه بفضلة لم يأكل منها فيها ثوم فأتاه أبو أيوب فقال: يا رسول الله أحرام هو قال: لا ولكني كرهته من أجل ريحه فقال أبو أيوب: فإني أكره ما كرهت.


114-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن الحجاج الناجي حدثنا حماد بن سلمة عن سماك بن حرب عن جابر بن سمرة:

-أن رسول الله صلى الله عليه وسلم كان إذا أتي بطعام فأكل منه بعث بفضله إلى أبي أيوب فكان أبو أيوب يتتبع أثر أصابع رسول الله صلى الله عليه وسلم فيضع أصابعه حيث يرى أثر أصابعه فأتي رسول الله صلى الله عليه وسلم ذات يوم بصحفة فوجد منها ريح ثوم فلم يذقها وبعث بها إلى أبي أيوب فلم ير أثر أصابع النبي صلى الله عليه وسلم فجاء فقال: يا رسول الله لم أر فيها أثر أصابعك قال: فقال رسول الله صلى الله عليه وسلم: إني وجدت منها ريح ثوم قال: لم تبعث إلي ما لا تأكل فقال: إنه يأتيني الملك.


115-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا شيبان بن أبي شيبة حدثنا حماد يعني ابن سلمة حدثنا سماك بن حرب عن جابر بن سمرة قال:-كانوا يقولون: يثرب والمدينة فقال النبي صلى الله عليه وسلم: إن الله تبارك وتعالى سماها طيبة.


116-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن ثابت الجزري عن ناصح أبي عبد الله عن سماك بن حرب عن جابر بن سمرة أن النبي صلى الله عليه وسلم قال:-لأن يؤدب الرجل ولده أو أحدكم ولده خير له من أن يتصدق كل يوم بنصف صاع قال عبد الله: وهذا الحديث لم يخرجه أبي في مسنده من أجل ناصح لأنه ضعيف في الحديث وأملاه علي في النوادر.


117-حدثنـــــا عبد الله حدثني الحسن بن يحيى

حدثنـــــا عبد الله حدثني الحسن بن يحيى بن الربيع وهو ابن أبي الربيع الجرجاني حدثنا عبد الصمد بن عبد الوارث قال: حدثنا حماد عن سماك عن جابر بن سمرة.

-أن رسول الله صلى الله عليه وسلم رجم ماعزا ولكم يذكر جلدا.


118-حدثنـــــا عبد الله قال: حدثني سويد بن

حدثنـــــا عبد الله قال: حدثني سويد بن سعيد قال: حدثنا الأحوص عن سماك عن جابر بن سمرة قال: سمعت النبي صلى الله عليه وسلم يقــول:-بين يدي الساعة كذابون.


119-حدثنـــــا عبد الله حدثني الحسن بن يحيى

حدثنـــــا عبد الله حدثني الحسن بن يحيى حدثنا عبد الصمد حدثنا حماد بن سلمة حدثنا سماك عن جابر بن سمرة.

-أن رجلا كان مع والده بالحرة فقال له رجل: إن ناقة لي ذهبت فإن أصبتها فأمسكها فوجدها الرجل فلم يجئ صاحبها حتى مرضت فقالت له امرأته: انحرها حتى نأكلها فلم يفعل حتى نفقت فقالت امرأته اسلخها حتى نقدد لحمها وشحمها قال: حتى أسأل رسول الله صلى الله عليه وسلم فقال: هل عندك شيء يغنيك عنها قال: لا قال: كلها فجاء صاحبها بعد ذلك فقال: فهلا نحرتها قال: استحيت منك.


120-حدثنـــــا عبد الله حدثني سويد بن سعيد

حدثنـــــا عبد الله حدثني سويد بن سعيد حدثنا شريك عن سماك عن جابر بن سمرة:

-أن النبي صلى الله عليه وسلم لم يصل على رجل قتل نفسه.


121-حدثنـــــا عبد الله حدثني خلف بن هشام

حدثنـــــا عبد الله حدثني خلف بن هشام البزار المقري حدثنا حماد بن زيد عن مجالد عن الشعبي عن جابر بن سمرة قال:-خطبنا رسول الله صلى الله عليه وسلم بعرفة فقال: لن يزال هذا الدين عزيزا منيعا ظاهرا على من ناوأه لا يضره من فارقه أو خالفه حتى يملك إثنا عشر كلهم من قريش أو كما قال.


122-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا حماد يعني ابن زيد حدثنا مجالد عن الشعبي عن جابر بن سمرة قال:-خطبنا رسول الله صلى الله عليه وسلم بعرفات فقال: لن يزال هذا الأمر عزيزا منيعا ظاهرا على من ناوأه حتى يملك إثنا عشر كلهم قال: فلم أفهم ما بعد قال: فقلت لأبي: ما بعد كلهم قال: كلهم من قريش.


123-حدثنـــــا عبد الله حدثني عثمان بن محمد

حدثنـــــا عبد الله حدثني عثمان بن محمد بن أبي شيبة حدثنا شريك بن عبد الله عن سماك بن حرب عن جابر بن سمرة وابن أبي ليلى عن نافع عن ابن عمر قالا:

-رجم النبي صلى الله عليه وسلم يهوديا ويهودية.


124-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شيبان أراه عن أشعث عن جعفر بن أبي ثور عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم يأمرنا بصيام عاشوراء ويحثنا عليه ويتعاهدنا عنده فلما فرض رمضان لم يأمرنا ولم ينهنا عنه ولم يتعاهدنا عنده.


125-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شيبان عن الأشعث عن جعفر بن أبي ثور عن جابر بن سمرة قال:-أمرنا رسول الله صلى الله عليه وسلم أن نتوضأ من لحوم الإبل ولا نتوضأ من لحوم الغنم وأن نصلي في دمن الغنم ولا نصلي في عطن الإبل.


126-حدثنـــــا عبد الله حدثني محمد بن عبد

حدثنـــــا عبد الله حدثني محمد بن عبد الله بن نمر حدثنا إسحاق يعني ابن منصور السلولي حدثنا إسرائيل عن سماك عن جابر بن سمرة:

-أن رجلا نحر نفسه بمشقص فلم يصل عليه النبي صلى الله عليه وسلم.


127-حدثنـــــا عبد الله حدثني عثمان بن محمد

حدثنـــــا عبد الله حدثني عثمان بن محمد حدثنا وكيع عن إسرائيل عن سماك عن جابر بن سمرة قال:-دخلت على النبي صلى الله عليه وسلم فرأيته متكئا على مرفقه.


128-حدثنـــــا عبد الله حدثني أبو عمرو

حدثنـــــا عبد الله حدثني أبو عمرو العنبري عبيد الله بن معاذ بن معاذ حدثنا أبي حدثنا شعبة عن سماك قال:-سألت جابر بن سمرة عن صفة النبي صلى الله عليه وسلم فقال: كان أشكل العين ضليع الفم منهوس العقب.


129-حدثنـــــا عبد الله حدثني خلف بن هشام

حدثنـــــا عبد الله حدثني خلف بن هشام البزار المقري حدثنا أبو الأحوص عن سماك عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم إذا صلى الفجر قعد في مصلاه حتى تطلع الشمس.


130-حدثنـــــا عبد الله حدثنا خلف بن هشام

حدثنـــــا عبد الله حدثنا خلف بن هشام حدثنا شريك عن جابر بن سمرة أن النبي صلى الله عليه وسلم.

-رجم يهوديا ويهودية يعني هذا الحديث وحديث خلف عن شريك ليس فيه سماك وإنما سمعه والله أعلم خلف من المباركي عن شريك أنه لم يكن في كتابه عن سماك.


131-حدثنـــــا عبد الله حدثنا خلف أيضا

حدثنـــــا عبد الله حدثنا خلف أيضا حدثنا سليمان بن محمد المباركي حدثنا شريك عن سماك عن جابر بن سمرة.

-أن رسول الله صلى الله عليه وسلم رجم يهوديا ويهودية.


132-حدثنـــــا عبد الله حدثنا خلف بن هشام

حدثنـــــا عبد الله حدثنا خلف بن هشام حدثنا أبو الأحوص عن سماك عن جابر بن سمرة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إن الله عز وجل سمى المدينة طابة.


133-حدثنـــــا عبد الله حدثني شجاع بن مخلد

حدثنـــــا عبد الله حدثني شجاع بن مخلد أبو الفضل حدثنا عباد بن العوام عن الحجاج عن سماك وهو ابن حرب عن جابر بن سمرة قال:-كان في ساقي رسول الله صلى الله عليه وسلم حموشة وكان لا يضحك إلا تبسما وكنت إذا رأيته قلت: أكحل العينين وليس بأكحل.


134-حدثنـــــا عبد الله حدثني خلف بن هشام

حدثنـــــا عبد الله حدثني خلف بن هشام حدثنا أبو عوانة عن سماك عن جابر بن سمرة قال:-مات بغل عند رجل فأتى النبي صلى الله عليه وسلم يستفتيه قال: فزعم جابر بن سمرة أن رسول الله صلى الله عليه وسلم قال لصاحبها: مالك ما يغنيك عنها قال: لا قال: فاذهب فكلها.


135-حدثنـــــا عبد الله حدثنا خلف بن هشام

حدثنـــــا عبد الله حدثنا خلف بن هشام حدثنا أبو عوانة عن سماك عن جابر بن سمرة قال:-رأيت رسول الله صلى الله عليه وسلم يخطب قائما يقعد قعدة لا يتكلم فيها فقام فخطب خطبة أخرى قائما فمن حدثك: أن رسول الله صلى الله عليه وسلم خطب قاعدا فلا تصدقه.


136-حدثنـــــا عبد الله حدثني أبو أحمد مخلد

حدثنـــــا عبد الله حدثني أبو أحمد مخلد بن الحسن يعني ابن أبي زميل حدثنا عبيد الله يعني ابن عمرو الرقي عن عبد الملك يعني ابن عمير عن جابر بن سمرة قال:-سأل رجل رسول الله صلى الله عليه وسلم: أصلي في الثوب الذي آتي فيه أهلي قال: نعم إلا أن ترى فيه شيئا فتغسله.


137-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن ميمون أبو عبد الرحمن الرقي حدثنا عبيد الله يعني ابن عمرو عن عبد الملك بن عمير عن جابر بن سمرة قال:-سمعت رجلا سأل النبي صلى الله عليه وسلم أصلي في ثوبي الذي آتي فيه أهلي قال: نعم إلا أن ترى فيه شيئا فتغسله.


138-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن عبد الملك بن عمير عن جابر بن سمرة قال:-جئت أنا وأبي إلى النبي صلى الله عليه وسلم وهو يقول: لا يزال هذا الأمر صالحا حتى يكون إثنا عشر أميرا ثم قال كلمة لم أفهمها فقلت لأبي: ما قال قال: كلهم من قريش.


139-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن عبد الملك بن عمير قال: سمعت جابر بن سمرة يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول: لا يزال هذا الأمر ماضيا حتى يقوم إثنا عشر أميرا ثم تكلم بكلمة خفيت علي فسألت عنها أبي: ما قال قال: كلهم من قريش.


140-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو جعفر محمد بن عبد الله الرزي حدثنا أبو عبد الصمد العمي حدثنا عبد الملك بن عمير عن جابر بن سمرة قال:-كنت مع أبي عند رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: لا يزال هذا الدين عزيزا أو قال: لا يزال الناس بخير شك أبو عبد الصمد إلى إثني عشر خليفة ثم قال كلمة خفية فقلت لأبي: ما قال قال: كلهم من قريش.


141-حدثنـــــا عبد الله حدثني محمد بن

حدثنـــــا عبد الله حدثني محمد بن سليمان لوين حدثنا أبو عوانة عن عثمان بن موهب عن جعفر بن أبي ثور عن جابر بن سمرة قال:-كنت جالسا عند النبي صلى الله عليه وسلم فسألوه: أنتوضأ من لحوم الغنم فقال: إن شئتم فتوضؤوا وإن شئتم لا تتوضؤوا فقالوا: يا رسول الله أنتوضأ من لحوم الإبل قال: نعم توضؤوا قالوا: يا رسول الله نصلي في مرابض الغنم قال: نعم قالوا: نصلي في مبارك الإبل قال: لا.


142-حدثنـــــا عبد الله حدثنا محمد بن أبي

حدثنـــــا عبد الله حدثنا محمد بن أبي بكر بن علي المقدمي حدثنا يزيد بن زريع حدثنا أبو عون عن الشعبي عن جابر بن سمرة عن النبي صلى الله عليه وسلم قال:-لا يزال هذا الأمر عزيزا منيعا ينصرون على من ناوأهم عليه إلى إثني عشر خليفة ثم قال كلمة أصمنيها الناس فقلت لأبي: ما قال قال: كلهم من قريش.


143-حدثنـــــا عبد الله حدثني محمد بن أبي

حدثنـــــا عبد الله حدثني محمد بن أبي بكر بن علي المقدمي حدثنا زهير بن إسحاق حدثنا داود بن أبي هند عن عامر يعني الشعبي عن جابر بن سمرة قال:-سمعت رسول الله صلى الله عليه وسلم يقول: لا يزال هذا الأمر عزيزا إلى إثني عشر خليفة فكبر الناس وضجوا وقال كلمة خفية قلت لأبي: يا أبت ما قال قال: كلهم من قريش.


144-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن سماك بن حرب قال: سمعت جابر بن سمرة يقــول:-كان النبي صلى الله عليه وسلم يجلس بين الخطبتين يوم الجمعة ويخطب قائما وكانت صلاته قصدا وخطبته قصدا ويقرأ آيات من القرآن على المنبر.


145-حدثنـــــا عبد الله حدثني محمد بن

حدثنـــــا عبد الله حدثني محمد بن سليمان بن حبيب لوين حدثنا شريك عن سماك عن جابر بن سمرة قال:-كنا إذا أتينا النبي صلى الله عليه وسلم جلس أحدنا حيث ينتهي.


146-حدثنـــــا عبد الله حدثني محمد بن أبي

حدثنـــــا عبد الله حدثني محمد بن أبي غالب حدثنا عبد الرحمن بن شريك حدثني أبي عن سماك عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-التمسوا ليلة القدر في العشر الأواخر من رمضان في وتر فإني قد رأيتها فنسيتها وهي ليلة مطر وريح أو قال: قطر وريح.


147-حدثنـــــا عبد الله حدثني محمد بن أبي

حدثنـــــا عبد الله حدثني محمد بن أبي غالب حدثنا عمر وهو ابن طلحة حدثنا أسباط عن سماك عن جابر بن سمرة قال: ذكر عند رسول الله صلى الله عليه وسلم المدينة فقال: إن الله تبارك وتعالى هو سمى المدينة طابة قال جابر: وأنا أسمعه.

وبه عن جابر بن سمرة عن النبي صلى الله عليه وسلم.
-أنه صلى خلفه في يوم عيد بغير أذان ولا إقامة وزعم سماك: أنه صلى خلف النعمان بن بشير والمغيرة بن شعبة بغير أذان ولا إقامة.


148-حدثنـــــا عبد الله حدثني محمد حدثنا

حدثنـــــا عبد الله حدثني محمد حدثنا عمرو حدثنا أسباط عن سماك عن جابر بن سمرة عمن حدثه عن رسول الله صلى الله عليه وسلم أنه قال:-لا يزال هذا الدين قائما يقاتل عليه عصابة من المسلمين حتى تقوم الساعة.


149-حدثنـــــا عبد الله حدثني يحيى بن عبد

حدثنـــــا عبد الله حدثني يحيى بن عبد الله مولى بني هاشم سنة تسع وعشرين ومائتين حدثنا شعبة عن سماك عن جابر بن سمرة قال:-رأيت الخاتم بين كتفي النبي صلى الله عليه وسلم كأنه بيضة.


150-حدثنـــــا عبد الله حدثني يحيى بن عبد

حدثنـــــا عبد الله حدثني يحيى بن عبد الله حدثنا شعبة عن سماك بن حرب أنه سمع جابر بن سمرة يقــول:-كنا مع رسول الله صلى الله عليه وسلم في جنازة أبي الدحداح وهو على فرس يتوقص ونحن نسعى حوله.


151-حدثنـــــا عبد الله حدثني يحيى بن عبد

حدثنـــــا عبد الله حدثني يحيى بن عبد الله حدثنا شعبة عن سماك قال: سمعت جابر بن سمرة يقــول:-أتى ماعز بن مالك إلى النبي صلى الله عليه وسلم فقال: إني زنيت فرده مرتين ثم رجمه.


152-حدثنـــــا عبد الله حدثني أبو الربيع

حدثنـــــا عبد الله حدثني أبو الربيع الزهراني سليمان بن داود وعبيدالله بن عمر القواريري ومحمد بن أبي بكر المقدمي قالوا: حدثنا حماد بن زيد حدثنا مجالد بن سعيد عن الشعبي عن جابر بن سمرة قال:-خطبنا رسول الله صلى الله عليه وسلم بعرفات. وقال المقدمي في حديثه: سمعت رسول الله صلى الله عليه وسلم يخطب بمنى وهذا لفظ حديث أبي الربيع فسمعته يقول: لن يزال هذا الأمر عزيزا ظاهرا حتى يملك إثنا عشر كلهم ثم لغط القوم وتكلموا فلم أفهم قوله بعد كلهم فقلت لأبي: يا أبتاه ما بعد كلهم قال: كلهم من قريش وقال القواريري في حديثه: لا يضره من خالفه أو فارقه حتى يملك إثنا عشر.


153-حدثنـــــا عبد الله حدثني سعيد بن يحيى

حدثنـــــا عبد الله حدثني سعيد بن يحيى بن سعيد الأموي حدثني أبي حدثنا مجالد عن عامر عن جابر بن سمرة السوائي قال: سمعت رسول الله صلى الله عليه وسلم في حجة الوداع يقــول:-لا يزال هذا الدين ظاهرا على كل من ناوأه ولا يضره من خالفه أو فارقه.


154-حدثنـــــا عبد الله حدثني عبيد الله

حدثنـــــا عبد الله حدثني عبيد الله القواريري حدثنا سليم بن خضر عن ابن عون عن الشعبي قال: سمعت جابر بن سمرة يقــول:-قال رسول الله صلى الله عليه وسلم: لا يزال هذا الدين عزيزا منيعا ينصرون على من ناوأهم عليه إلى اثني عشر خليفة قال: فجعل الناس يقومون ويقعدون.


155-حدثنـــــا عبد الله حدثني محمد بن أبي

حدثنـــــا عبد الله حدثني محمد بن أبي بكر حدثنا أبو عوانة عن عبد الملك بن عمير عن جابر بن سمرة عن النبي صلى الله عليه وسلم قال:-إذا هلك قيصر فلا قيصر بعده وإذا هلك كسرى فلا كسرى بعده والذي نفسي بيده لتنفقن كنوزهما في سبيل الله عز وجل.


156-حدثنـــــا عبد الله حدثني سريج بن يونس

حدثنـــــا عبد الله حدثني سريج بن يونس عن عمر بن عبيد عن سماك بن حرب عن جابر بن سمرة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-يكون من بعدي إثنا عشر أميرا فتكلم فخفي علي فسألت الذي يليني أو إلى جنبي فقال: كلهم من قريش.


157-حدثنـــــا عبد الله حدثني أبو إبراهيم

حدثنـــــا عبد الله حدثني أبو إبراهيم الترجماني هو إسماعيل بن إبراهيم حدثنا أبو عمر المقري عن سماك عن جابر بن سمرة

-أن النبي صلى الله عليه وسلم نهى عن بيع الحيوان بالحيوان نسيئة.


158-حدثنـــــا عبد الله حدثني أبو بكر بن

حدثنـــــا عبد الله حدثني أبو بكر بن أبي شيبة عبد الله بن محمد وحدثني محمد بن عبد الله بن نمير ويوسف الصفار مولى بني أمية قالوا: حدثنا أبو أسامة عن زكريا بن سياه الثقفي حدثنا عمران بن مسلم بن رباح عن علي بن عمارة عن جابر بن سمرة قال:-كنت جالسا في مجلس فيه رسول الله صلى الله عليه وسلم وأبي سمرة جالس أمامي فقال رسول الله صلى الله عليه وسلم: إن الفحش والتفاحش ليسا من الإسلام في شيء وإن خير الناس إسلاما أحسنهم خلقا قال ابن أبي شيبة في حديثه زكريا بن أبي يحيى عن عمران بن رباح.


159-حدثنـــــا عبد الله حدثني أبو القاسم

حدثنـــــا عبد الله حدثني أبو القاسم الزهري عبد الله بن سعد حدثنا أبي وعمي قالا: حدثنا أبي عن ابن إسحاق حدثنا عمر بن موسى بن الوجيه عن سماك بن حرب عن جابر بن سمرة قال:-رأيت رسول الله صلى الله عليه وسلم خرج مع جنازة ثابت بن الدحداحة على فرس أغر محجل تحته ليس عليه سرج معه الناس وهم حوله قال فنزل رسول الله صلى الله عليه وسلم فصلى عليه ثم جلس حتى فرغ منه ثم قام فقعد على فرسه ثم انطلق يسير حوله الرجال.


160-حدثنـــــا عبد الله حدثني أبو القاسم

حدثنـــــا عبد الله حدثني أبو القاسم الزهري حدثنا عمي حدثنا شريك عن سماك بن حرب عن جابر بن سمرة قال:-من حدثك أنه رأى رسول الله صلى الله عليه وسلم يخطب قاعدا قط فلا تصدقه قد رأيته أكثر من مائة مرة فرأيته يخطب قائما ثم يجلس فلا يتكلم بشيء ثم يقوم فيخطب خطبته الأخرى قلت: كيف كانت خطبته قال: كانت قصدا كلام يعظ به الناس ويقرأ آيات من كتاب الله تعالى.


161-حدثنـــــا عبد الله حدثني عمران بن بكار

حدثنـــــا عبد الله حدثني عمران بن بكار الحمصي حدثنا أحمد يعني ابن خالد الوهبي حدثنا قيس عن سماك عن جابر بن سمرة قال: سمعت النبي صلى الله عليه وسلم يقــول:-لتفتحن عصابة من المسلمين أبيض آل كسرى.


162-حدثنـــــا عبد الله حدثني عثمان بن محمد

حدثنـــــا عبد الله حدثني عثمان بن محمد بن أبي شيبة حدثنا عمر بن عبيد الطنافسي عن سماك عن جابر بن سمرة قال:-ما رؤي رسول الله صلى الله عليه وسلم يخطب إلا قائما.


163-حدثنـــــا عبد الله حدثني عثمان بن محمد

حدثنـــــا عبد الله حدثني عثمان بن محمد حدثنا أبو داود حدثنا سفيان عن سماك بن حرب عن جابر بن سمرة قال:-كان النبي صلى الله عليه وسلم إذا صلى الفجر جلس في مصلاه لم يرجع حتى تطلع الشمس.


164-حدثنـــــا عبد الله حدثنا قاسم بن دينار

حدثنـــــا عبد الله حدثنا قاسم بن دينار حدثنا مصعب يعني ابن القدام حدثنا سفيان عن سماك عن جابر بن سمرة.

-أن النبي صلى الله عليه وسلم كان يقرأ في خطبته آيات من القرآن ويذكر الناس وكانت خطبته قصدا وصلاته قصدا.


165-حدثنـــــا عبد الله حدثني الصغاني حدثنا

حدثنـــــا عبد الله حدثني الصغاني حدثنا سلمة بن حفص السعدي قال عبد الله: وقد رأيت أنا سلمة بن حفص وكان يكنى أبا بكر من ولد سعد بن مالك أبيض الرأس واللحية فحدثني عنه أبو بكر الصغاني حدثنا يحيى بن يمان عن إسرائيل عن سماك عن جابر بن سمرة قال:-كانت أصبع النبي صلى الله عليه وسلم متظاهرة.


166-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز بن أسد حدثنا حماد بن سلمة حدثنا سماك حدثنا جابر بن سمرة يقــول:-سمعت النبي صلى الله عليه وسلم يقول: لا يزال الإسلام عزيزا إلى إثني عشر خليفة فقال كلمة خفية لم أفهمها قال: فقلت لأبي: ما قال قال: كلهم من قريش.


167-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز بن أسد حدثنا حماد بن سلمة عن سماك قال: سمعت جابر بن سمرة يقــول:-سمعت النبي صلى الله عليه وسلم يقول: بين يدي الساعة كذابون.


168-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز بن أسد حدثنا حماد بن سلمة عن سماك عن جابر بن سمرة قال:-ما كان في رأس رسول الله صلى الله عليه وسلم من الشيب إلا شعرات في مفرق رأسه إذا ادهن واراهن الدهن.


169-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا سماك بن حرب: قال: أنبأني جابر بن سمرة:

-أنه رأى النبي صلى الله عليه وسلم يخطب قائما على المنبر ثم يجلس ثم يقوم فيخطب قائما قال: فقال لي جابر: من نبأك أنه كان يخطب قاعدا فقد كذب فقد والله صليت معه أكثر من ألفي صلاة.


170-حدثنـــــا عبد الله حدثني أبو بكر خلاد

حدثنـــــا عبد الله حدثني أبو بكر خلاد بن أسلم حدثنا النضر بن شميل حدثنا شعبة عن سماك قال: سمعت أبا ثور بن عكرمة بن جابر بن سمرة عن جابر بن سمرة:

-أن النبي صلى الله عليه وسلم سئل عن الصلاة في مبات الغنم فرخص وسئل عن الصلاة في مبات الإبل فنهى عنه وسئل عن الوضوء من لحوم الإبل فقال: توضؤوا وسئل عن الوضوء من لحوم الغنم فقال: إن شئت فتوضأ وإن شئت فلا.


171-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا زائدة عن سماك عن جعفر بن أبي ثور عن جابر بن سمرة

-عن النبي صلى الله عليه وسلم أن رجلا أتاه فقال: أتوضأ من لحوم الغنم قال: لا قال: فأصلي في مرابضها قال: نعم إن شئت قال: أنتوضأ من لحوم الإبل قال: نعم قال: فأصلي في أعطانها قال: لا.


172-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الوليد ومؤمل المعنى وهذا لفظ عبد الله قالا: حدثنا سفيان عن سماك بن حرب عن جعفر بن أبي ثور عن جابر بن سمرة:

-أن رجلا سأل رسول الله صلى الله عليه وسلم أتوضأ من لحوم الغنم قال: لا قال: فأصلي في مراح الغنم قال: نعم قال: أتوضأ من لحوم الإبل قال: نعم قال: أصلي في أعطانها قال: لا.


173-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن الأعمش حدثني مسيب بن رافع عن تميم بن طرفة عن جابر بن سمرة:

-أن رسول الله صلى الله عليه وسلم دخل المسجد وهو حلق فقال: ما لي أراكم عزين ودخل رسول الله صلى الله عليه وسلم المسجد وقد رفعوا أيديهم فقال: قد رفعوها كأنها أذناب خيل شمس اسكنوا في الصلاة.


174-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثني سماك وابن جعفر حدثنا شعبة عن سماك قال: سمعت جابر بن سمرة يقول: قال رسول الله صلى الله عليه وسلم قال ابن جعفر سمعت رسول الله صلى الله عليه وسلم يقــول:-بين يدي الساعة كذابون قال يحيى في حديثه قال أبي وكان أقرب مني فاحذروهم.


175-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني سماك عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم يخطب يوم الجمعة قائما ثم يقعد ثم يقوم.


176-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني سماك قال:-قلت لجابر بن سمرة كيف كان النبي صلى الله عليه وسلم يصنع إذا صلى الفجر قال: كان يجلس في مصلاه حتى تطلع الشمس.


177-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن عبد الملك بن عمير قال: سمعت جابر بن سمرة السوائي يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول: لا يزال هذا الأمر ماضيا حتى يقوم اثنا عشر أميرا ثم تكلم بكلمة خفيت علي فسألت أبي: ما قال قال: كلهم من قريش.


178-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن سماك عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم يقرأ في الظهر "والليل إذا يغشى" وفي العصر نحو ذلك وفي الصبح أطول من ذلك.


179-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن مسيب بن رافع عن تميم بن طرفة عن جابر بن سمرة قال:-خرج علينا رسول الله صلى الله عليه وسلم ذات يوم فقال: ما لي أراكم رافعي أيديكم كأنها أذناب خيل شمس اسكنوا في الصلاة ثم خرج علينا فرآنا حلقا فقال: ما لي أراكم عزين ثم خرج علينا فقال: ألا تصفون كما تصف الملائكة عند ربها قال: قالوا: يا رسول الله كيف تصف الملائكة عند ربها قال: يتمون الصفوف الأولى ويتراصون في الصف.


180-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن مسيب بن رافع عن تميم بن طرفة عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-لا ينتهي أقوام يرفعون أبصارهم إلى السماء في الصلاة أو لا ترجع إليهم.


181-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم عن ابن عون عن الشعبي عن جابر بن سمرة قال:-كنت مع أبي أو مع ابني قال: وذكر النبي صلى الله عليه وسلم فقال: لا يزال هذا الأمر عزيزا منيعا ينصرون على من ناوأهم عليه إلى إثني عشر خليفة ثم تكلم بكلمة أصمنيها الناس فقلت لأبي أو لابني ما الكلمة التي أصمنيها الناس قال: كلهم من قريش.


182-حدثنـــــا عبد الله حدثني يحيى بن سعيد

حدثنـــــا عبد الله حدثني يحيى بن سعيد عن شعبة حدثني سماك قال: سمعت جابر بن سمرة يقول:

-سمعت رسول الله صلى الله عليه وسلم أو قال رسول الله صلى الله عليه وسلم: إن بين يدي الساعة كذابين قال أخي وكان أقرب إليه مني قال: سمعته قال: فاحذروهم.


183-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد عن سفيان حدثني سماك يعني ابن حرب عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم إذا صلى الغداة جلس في مصلاه حتى تطلع الشمس حسناء.


184-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثني سماك عن جابر بن سمرة عن النبي صلى الله عليه وسلم قال:-إن الله تبارك وتعالى سمى المدينة طابة.


185-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن ثابت عن ناصح أبي عبيد الله عن سماك بن حرب عن جابر بن سمرة أن رسول الله صلى الله عليه وسلم قال:-لأن يؤدب الرجل ولده خير له من أن يتصدق كل يوم بنصف صاع وقال أبو عبد الرحمن ما حدثني أبي عن ناصح أبي عبيد الله هذا الحديث.


186-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم عن زهيرعن سماك قال: سألت جابر بن سمرة عن صلاة رسول الله صلى الله عليه وسلم قال: قال:-إن رسول الله صلى الله عليه وسلم كان يقرأ في الفجر ب"ق والقرآن المجيد". ونحوها.


187-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا مسعر عن عبيد الله بن القبطية قال: سمعت جابر بن سمرة قال:-كنا نقول خلف رسول الله صلى الله عليه وسلم إذا سلمنا: السلام عليكم السلام عليكم يشير أحدنا بيده عن يمينه وعن شماله فقال رسول الله صلى الله عليه وسلم: ما بال الذين يرمون بأيديهم في الصلاة كأنها أذناب الخيل الشمس ألا يكفي أحدكم أن يضع يده على فخذه ثم يسلم عن يمينه وعن شماله.


188-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن سماك بن حرب عن جابر بن سمرة:

-أن النبي صلى الله عليه وسلم كان يخطب قائما ويجلس بين الخطبتين ويتلو آيات من القرآن وكانت خطبته قصدا وصلاته قصدا.


189-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم حدثنا عبد الملك بن الربيع بن سبرة عن أبيه عن جده:

-أن رسول الله صلى الله عليه وسلم نهى أن يصلي في أعطان الإبل ورخص أن يصلى في مراح الغنم.


190-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عمرو الناقد حدثنا إسحاق بن منصور السلولي حدثنا إسرائيل عن أشعث بن أبي الشعثاء عن جعفر يعني ابن أبي ثور عن جده عن جابر بن سمرة قال:-أمرنا رسول الله صلى الله عليه وسلم أن نتوضأ من لحوم الإبل وأن لا نتوضأ من لحوم الغنم وأن نصلي في مباءة الغنم ولا نصلي في أعطان الإبل.


191-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسرائيل عن سماك عن جابر بن سمرة قال:-دخلت على رسول الله صلى الله عليه وسلم في بيته فرأيته متكئا على وسادة.


192-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مالك بن مغول عن سماك بن حرب عن جابر بن سمرة:

-أن النبي صلى الله عليه وسلم أتي بفرس حين انصرف من جنازة أبي الدحداح فركب ونحن حوله نمشي.


193-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسرائيل وشريك عن سماك بن حرب عن جابر بن سمرة:

-أن رجلا قتل نفسه فلم يصل عليه النبي صلى الله علي وسلم.


194-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثني إسرائيل عن سماك عن جابر بن سمرة قال:-رأيتها مثل بيضة الحمام ولونها لون جسده.


195-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن المسعودي عن سماك عن جابر بن سمرة قال:-جاء ماعز بن مالك إلى النبي صلى الله عليه وسلم فاعترف عنده بالزنا قال: فحول وجهه قال: فجاءنا فاعترف مرارا فأمر برجمه فرجم ثم أتي فأخبر فقام فحمد الله تعالى وأثنى عليه ثم قال: ما بال رجال كلما نفرنا في سبيل الله تبارك وتعالى تخلف عندهن أحدهم له نبيب كنبيب التيس يمنح إحداهن الكثبة لئن أمكنني الله عز وجل منهم لأجعلنهم نكالا.


196-حدثنـــــا عبد الله حدثنا إبراهيم بن

حدثنـــــا عبد الله حدثنا إبراهيم بن الحجاج حدثنا حماد بن سلمة عن سماك عن جعفر بن أبي ثور عن جابر بن سمرة جده أن رسول الله صلى الله عليه وسلم أو رجلا قال:-يا رسول الله أتوضأ من لحوم الغنم قال فقال رسول الله صلى الله عليه وسلم: إن شئت فذكر الحديث.


197-حدثنـــــا عبد الله قال: سمعت حجاج بن

حدثنـــــا عبد الله قال: سمعت حجاج بن الشاعر يسأل أبي فقال:

-أيما أحب إليك عمرو الناقد أو المعيطي فقال: كان عمرو الناقد يتحرى الصدق.


198-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا فطر عن أبي خالد الوالبي عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-بعثت أنا والساعة كهاتين.


199-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا حماد بن سلمة عن سماك بن حرب عن جابر بن سمرة:

-أن رسول الله صلى الله عليه وسلم كان يقرأ في الظهر والعصر "والسماء ذات البروج" "والسماء والطارق" وشبهها.


200-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب قال: سمعت جابر بن سمرة قال:-أتي رسول الله صلى الله عليه وسلم برجل قصير أشعث ذي عضلات عليه إزار وقد زنى فرده مرتين قال: ثم أمر به فرجم فقال رسول الله صلى الله عليه وسلم: كلما نفرنا غازين في سبيل الله عز وجل تخلف أحدكم له نبيب كنبيب التيس يمنح إحداهن الكثبة إن الله تبارك وتعالى لا يمكنني من أحد منهم إلا جعلته نكالا أو نكلته قال: فحدثنيه سعيد بن جبير فقال: إنه رده أربع مرات.


201-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن سماك بن حرب قال: سمعت جابر بن سمرة قال: رأيت رسول الله صلى الله عليه وسلم أتي بماعز بن مالك فذكر معناه إلا أنه قال:-تخلف أحدهم ينبب كنيب التيس قال: فحدثته الحكم فأعجبه وقال لي: ما الكثبة فسألت سماكا عن الكثبة: فقال: اللبن القليل.


202-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب عن جابر بن سمرة عن النبي صلى الله عليه وسلم أنه قال:-لن يبرح هذا الدين قائما يقاتل عليه عصابة من المسلمين حتى تقوم الساعة.


203-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك قال: سمعت جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم ضليع الفم أشكل العين منهوس العقبين قلت لسماك: ما ضليع الفم قال: عظيم الفم قلت: ما أشكل العين قال: طويل شفر العين قلت: ما منهوس العقب قال: قليل لحم العقب.


204-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك قال: سمعت جابر بن سمرة قال: سمعت نبي الله صلى الله عليه وسلم يقــول:-لتفتحن كنوز كسرى الأبيض قال شعبة أو قال: الذي في الأبيض عصابة من المسلمين.


205-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن حماد بن سلمة عن سماك بن حرب عن جابر بن سمرة قال:-ما كان في رأس رسول الله صلى الله عليه وسلم من الشيب إلا شعرات في مفرق رأسه كان إذا ادهن غطاهن.


206-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا زائدة عن سماك بن حرب عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم يقرأ في الصبح ب"ق والقرآن" وكان صلاته بعد تخفيفا.


207-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد حدثنا سماك بن حرب عن جابر بن سمرة:

-أن النبي صلى الله عليه وسلم كان إذا أتي بطعام أكل منه وبعث بفضله إلى أبي أيوب فكان أبو أيوب يضع أصابعه حيث يرى أثر أصابع رسول الله صلى الله عليه وسلم فأتي النبي صلى الله عليه وسلم بقصعة فوجد منها ريح ثوم فلم يذقها وبعث بها إلى أبي أيوب فنظر فلم ير فيها أثر أصابع النبي صلى الله عليه وسلم فلم يذقها فأتاه فقال: يا رسول الله لم أر فيها أثر أصابعك قال: إني وجدت منها ريح ثوم قال: فتبعث إلي بما لا تأكل قال: إني يأتيني الملك.


208-حدثنـــــا عبد الله قال: سمعت بعض

حدثنـــــا عبد الله قال: سمعت بعض أصحابنا يقول: عن علي بن المديني قال: قال لي سفيان بن عيينة:

-عندك حديث أحسن من هذا وأجود إسنادا من هذا قال: قلت: ما هو قال: حدثني عبيد الله بن أبي يزيد عن أبيه عن أم أيوب: أن النبي صلى الله عليه وسلم نزل على أبي أيوب فذكر هذا حديث الثوم قال: قلت له: نعم شعبة عن سماك بن حرب عن جابر بن سمرة: أن النبي صلى الله عليه وسلم نزل على أبي أيوب فسكت.


209-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد أنبأنا سماك قال: سمعت جابر بن سمرة وقيل له:

-أكان في رأس رسول الله صلى الله عليه وسلم شيب قال: لم يكن في رأسه ولا في لحيته إلا شعرات في مفرق رأسه إذا دهنهن واراهن الدهن.


210-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل وبهز قالا: حدثنا حماد بن سلمة عن سماك قال أبو كامل: أنبأنا سماك عن جابر بن سمرة:

-أن رجلا كان بالحرة معه أهله وولده فقال له رجل:
إني أضللت ناقة لي فإن وجدتها فامسكها فوجدها فمرضت فقالت له امرأته: انحرها فأبى فنفقت فقالت له امرأته: قددها حتى نأكل من لحمها وشحمها قال: حتى استأمر النبي صلى الله عليه وسلم فأتاه فأخبره فقال له: هل لك غنى يغنيك قال: لا قال: فكلوها قال: فجاء صاحبها بعد ذلك فقال: ألا كنت نحرتها قالت: استحيت منك.


211-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا شريك عن سماك عن جابر بن سمرة:

-أن النبي صلى الله عليه وسلم رجم يهوديا ويهودية.


212-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا إسرائيل ويحيى بن آدم حدثنا إسرائيل عن سماك بن حرب أنه سمع جابر بن سمرة يقــول:-كان رسول الله صلى الله عليه وسلم يصلي الصلوات كنحو من صلاتكم التي تصلون اليوم ولكنه كان يخفف كانت صلاته أخف من صلاتكم وكان يقرأ في الفجر "الواقعة" ونحوها من السور.


213-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا إسرائيل وأبو نعيم حدثنا إسرائيل عن سماك أنه سمع جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-ليفتحن رهط من المسلمين كنوز كسرى التي. قال أبو نعيم: الذي بالأبيض قال جابر: فكنت فيهم فأصابني ألف درهم.


214-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا إسرائيل عن سماك أنه سمع جابر بن سمرة يقــول:-كان مؤذن رسول الله صلى الله عليه وسلم يؤذن ثم يمهل حتى إذا رأى نبي الله صلى الله عليه وسلم قد خرج أقام الصلاة حين يراه.


215-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا إسرائيل عن سماك أنه سمع جابر بن سمرة يقــول:-كان رسول الله صلى الله عليه وسلم قد شمط مقدم رأسه ولحيته فإذا ادهن ومشط لم يتبين وإذا شعث رأسه تبين وكان كثير الشعر واللحية فقال رجل: وجهه مثل السيف قال: لا بل كان مثل الشمس والقمر مستديرا قال: ورأيت خاتمة عند كتفه مثل بيضة الحمامة يشبه جسده.


216-حدثنـــــا عبد الله حدثني أبي حدثنا أبي

حدثنـــــا عبد الله حدثني أبي حدثنا أبي النضر حدثنا إسرائيل حدثنا سماك عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم قد شمط فذكر معناه.


217-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وخلف بن الوليد قالا حدثنا إسرائيل عن سماك أنه سمع جابر بن سمرة يقــول:-صلى بنا رسول الله صلى الله عليه وسلم صلاة الفجر فجعل يهوي بيده قال خلف يهوي في الصلاة قدامه فسأله القوم حين انصرف فقال: إن الشيطان هو كان يلقي علي شرر النار ليفتنني عن صلاتي فتناوله فلو أخذته ما انفلت مني حتى يناط إلى سارية من سواري المسجد ينظر إليه ولدان أهل المدينة.


218-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا إسرائيل عن سماك عن جابر بن سمرة قال:-كان مؤذن رسول الله صلى الله عليه وسلم يؤذن ثم يمهل ولا يقيم حتى إذا رأى رسول الله صلى الله عليه وسلم قد خرج أقام الصلاة حين يراه.


219-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن حماد وعفان قالا: حدثنا أبو عوانة عن سماك عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم يصلي الصلوات نحوا من صلاتكم وكان يؤخر العتمة بعد صلاتكم شيئا وكان يخفف الصلاة.


220-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن سماك عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم يقرأ في صلاة الفجر ب"ق والقرآن المجيد" وكانت صلاته بعد تخفيفا وكان رسول الله صلى الله عليه وسلم إذا صلى الفجر قعد في مصلاه حتى تطلع الشمس.


221-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا عباد يعني: ابن العوام عن حجاج عن سماك بن حرب عن جابر بن سمرة قال:-كان في ساقي رسول الله صلى الله عليه وسلم حموشة وكان لا يضحك إلا تبسما وكان إذا نظرت إليه قلت: أكحل وليس بأكحل.


222-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا سليمان بن معاذ الضبي عن سماك بن حرب عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-إن بمكة لحجرا كان يسلم علي ليالي بعثت إني لأعرفه إذا مررت به.


223-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير حدثنا سماك بن حرب قال: سمعت جابر بن سمرة يقــول:-صلى بنا رسول الله صلى الله عليه وسلم صلاة الصبح فجعل ينتهز شيئا قدامه فلما انصرف سألناه فقال: ذاك الشيطان ألقى على قدمي شررا من نار ليفتنني عن الصلاة قال: وقد انتهزته ولو أخذته لنيط إلى سارية من سواري المسجد حتى يطيف به ولدان أهل المدينة.


224-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا إسرائيل عن سماك عن جابر بن سمرة قال:-كان مؤذن رسول الله صلى الله عليه وسلم يؤذن ثم لا يقيم يمهل حتى إذا رأى النبي صلى الله عليه وسلم قد خرج أقام الصلاة.


225-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شيبان عن الأشعث عن جعفر بن أبي ثور عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم يأمر بصيام عاشوراء ويحثنا عليه ويتعاهدنا عنده فلما فرض رمضان لم يأمرنا به ولم ينهنا عنه ولم يتعاهدنا عنده.


226-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا شيبان عن الأشعث عن جعفر بن أبي ثور عن جابر بن سمرة قال:-أمرنا رسول الله صلى الله عليه وسلم أن نتوضأ من لحوم الإبل ولا نتوضأ من لحوم الغنم وأن نصلي في دمن الغنم ولا نصلي في عطن الإبل.


227-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي أنبأنا شريك عن سماك عن جابر قال:-كنا نجلس إلى رسول الله صلى الله عليه وسلم فكانوا يتناشدون الأشعار ويتذاكرون أشياء من أمر الجاهلية ورسول الله صلى الله عليه وسلم ساكت فربما تبسم أو قال: كنا نتناشد الأشعار ونذكر أشياء من أمر الجاهلية فربما تبسم صلى الله عليه وسلم.


228-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله الزبيري وخلف بن الوليد قالا: حدثنا إسرائيل عن سماك بن حرب أنه سمع جابر بن سمرة يقول: قال رسول الله صلى الله عليه وسلم:

لا يزال هذا الأمر قائما يقاتل عليه المسلمون حتى تقوم الساعة قال أبو عبد الرحمن: هذا أبو أحمد الزبيري ليس من ولد الزبير بن العوام إنما كان اسم جده الزبير.


229-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا شيبان عن عبد الملك عن جابر بن سمرة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إذا ذهب قيصر فلا قيصر بعده وإذا ذهب كسرى فلا كسرى بعده والذي نفس محمد بيده لتنفقن كنوزهما في سبيل الله تبارك وتعالى.


230-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل بن إسماعيل حدثنا حماد بن سلمة حدثنا داود بن هند عن الشعبي عن جابر بن سمرة قال:-سمعت النبي صلى الله عليه وسلم يقول: يكون لهذه الأمة اثنا عشر خليفة.


231-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة حدثنا سماك عن جابر بن سمرة قال: نبئت أن النبي صلى الله عليه وسلم قال:-لن يبرح هذا الدين قائما يقاتل عليه عصابة من المسلمين حتى تقوم الساعة.


232-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا عثمان بن عبد الله بن موهب عن جعفر بن أبي ثور عن جابر بن سمرة قال:-كنت قاعدا مع النبي صلى الله عليه وسلم فأتاه رجل فقال: يا رسول الله أنتوضأ من لحوم الغنم قال: إن شئت توضأ منه وإن شئت لا توضأ منه قال: أفأتوضأ من لحوم الإبل قال: نعم قال: فنصلي في مبارك الإبل قال: لا قال: أنصلي في مرابض الغنم قال: نعم صل في مرابض الغنم.


233-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن جابر بن سمرة قال:-كان رسول الله صلى الله عليه وسلم يصلي الظهر إذا دحضت الشمس.


234-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا حماد عن سماك عن جابر بن سمرة قال:-كان بلال يؤذن إذا دحضت الشمس.


235-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة عن سماك عن جابر بن سمرة:

-أن رسول الله صلى الله عليه وسلم كان يقرأ في الظهر والعصر "والسماء والطارق" و "والسماء ذات البروج" ونحوهما من السور.


236-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل وبهز قالا: حدثنا حماد بن سلمة حدثنا سماك بن حرب عن جابر بن سمرة:

-أن بلالا كان يؤذن بالظهر إذا دحضت الشمس.


237-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة حدثنا سماك قال: سمعت جابر بن سمرة يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول: لا يزال الإسلام عزيزا إلى إثني عشر خليفة ثم قال كلمة خفية لم أفهمها قال: قلت لأبي ما قال قال: كلهم من قريش.


238-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة عن سماك قال: سمعت جابر بن سمرة يقــول:-سمعت النبي صلى الله عليه وسلم يقول: بين يدي الساعة كذابون.


239-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وسريج قالا: حدثنا حماد بن سلمة عن جابر بن سمرة قال:-كان الناس يقولون يثرب والمدينة فقال رسول الله صلى الله عليه وسلم: إن الله تبارك وتعالى سماها طابة قال سريج: يثرب المدينة.


240-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة حدثنا سماك عن جابر بن سمرة:

-أن رسول الله صلى الله عليه وسلم كان إذا أكل طعاما بعث بفضله إلى أبي أيوب فكان أبو أيوب يضع أصابعه حيث يرى أصابع النبي صى الله عليه وسلم فأتي رسول الله صلى الله عليه وسلم بطعام فوجد فيه ريح ثوم فلم يأكلل وبعث به إلى أبي أيوب فلم ير فيه أثر أصابع النبي صلى الله عليه وسلم فقال: يا رسول الله إني لم أر فيه أثر أصابعك قال: إني وجدت منه ريح ثوم قال: أتبعث إلي ما لست آكلا قال: إنه يأتيني الملك.


241-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن المسيب بن رافع عن تميم بن طرفة الطائي عن جابر بن سمرة السوائي قال قال رسول الله صلى الله عليه وسلم:

-ألا تصفون كما تصف الملائكة عند ربها تبارك وتعالى قال قلنا يا رسول الله وكيف تصف الملائكة عند ربها قال: يتممون الصفوف الأول ويتراصون في الصف.


242-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن سماك بن حرب عن جابر بن سمرة قال:-كانت صلاة النبي صلى الله عليه وسلم قصدا وخطبته قصدا.


243-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن المسيب بن رافع عن تميم بن طرفة عن جابر بن سمرة قال:- كانت صلاة النبي صلى الله عليه وسلم قصدا وخطبته قصدا.


244-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن المسيب بن رافع عن تميم بن طرفة عن جابر بن سمرة قال:-دخل علينا رسول الله صلى الله عليه وسلم ونحن رافعي أيدينا في الصلاة فقال: ما لي أراكم رافعي أيديكم كأنها أذناب خيل شمس اسكنوا في الصلاة قال ودخل علينا المسجد ونحن حلق متفرقون فقال: ما لي أراكم عزين.


245-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن عبد الله بن القبطية عن جابر بن سمرة قال:-كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم أشار أحدنا إلى أخيه من عن يمينه ومن عن شماله فلما صلى رسول الله صلى الله عليه وسلم قال: ما بال أحدكم يفعل هذا كأنها أذناب خيل شمس إنما يكفي أحدكم أولا يكفي أحدكم أن يقول هكذا ووضع يمينه على فخذه وأشار بإصبعه يسلم على أخيه من عن يمينه ومن عن شماله.


246-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسرائيل حدثنا شريك عن سماك بن حرب عن جابر بن سمرة قال:-لم يكن يؤذن لرسول الله صلى الله عليه وسلم ولا يقام له في العيدين.


247-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسرائيل وشريك وحجاج قال حدثنا إسرائيل عن سماك عن جابر بن سمرة:

-أن رجلا قتل نفسه قال حجاج على عهد النبي صلى الله عليه وسلم فلم يصل عليه النبي صلى الله عليه وسلم.


248-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسرائيل عن سماك عن جابر بن سمرة قال:-رأيتها مثل بيضة الحمامة لونها لون جسده.


249-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن سماك بن حرب عن جابر بن سمرة.

-أن النبي صلى الله عليه وسلم كان يجلس في مصلاه إذا صلى الغداة حتى تطلع الشمس حسناء.


250-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن فطر عن أبي خالد الوالبي عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-لا يزال هذا الأمر مؤاتي أو مقاربا حتى يقوم إثنا عشر خليفة كلهم من قريش.


251-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن سماك عن جابر بن سمرة:

-أن النبي صلى الله عليه وسلم كان يذكر في خطبته.


252-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن سماك عن جابر بن سمرة

-أن النبي صلى الله عليه وسلم كان يجلس بين الخطبتين ويتلو آيات من القرآن وكانت صلاته قصدا وخطبته قصدا.


253-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسرائيل عن سماك عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-إن بين يدي الساعة كذابين.


254-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن سماك قال: سمعت جابر بن سمرة يقــول:-كان رسول الله صلى الله عليه وسلم إذا صلى الصبح جلس في مصلاه حتى تطلع الشمس حسناء أو ترتفع الشمس حسناء.


255-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن سماك عن جابر بن سمرة:

-أن النبي صلى الله عليه وسلم كان يخطب قائما ويجلس ثم يقوم ويقرأ آيات ويذكر الله تعالى وكانت خطبته قصدا وصلاته قصدا.


256-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن عبد الملك بن عمير عن جابر بن سمرة قال:-جئت أنا وأبي إلى النبي صلى الله عليه وسلم وهو يقول: لا يزال هذا الأمر صالحا حتى يكون إثنا عشر أميرا ثم قال كلمة لم أفهمها قلت لأبي: ما قال قال: قال: كلهم من قريش.


257-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا شريك عن سماك عن جابر بن سمرة قال:-كنا إذا انتهينا إلى النبي صلى الله عليه وسلم جلس أحدنا حيث ينتهي.


258-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن حماد وبهز قال: حدثنا حماد بن سلمة عن سماك بن حرب عن جابر بن سمرة:

-أن رسول الله صلى الله عليه وسلم رجم ماعز بن مالك ولم يذكر جلدا.


259-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن الأعمش عن المسيب بن رافع عن تميم بن طرفة عن جابر بن سمرة عن النبي صلى الل علي وسلم قال:-لينتهين أقوام يرفعون أبصارهم إلى السماء في الصلاة أو لا ترجع إليهم.


260-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن إسرائيل عن منصور عن أبي خالد الوالبي عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم:

-بعثت أنا والساعة كهاتين.


261-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا زائدة عن سماك عن جعفر بن أبي ثور عن جابر بن سمرة:

-أن رجلا أتاه فقال: أتوضأ من لحوم الغنم قال: لا قال: فأصلي في مرابضها قال: نعم إن شئت قال: فأتوضأ من لحوم الإبل قال: نعم قال: أفأصلي في أعطانها قال: لا.


262-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا زائدة عن سماك عن جابر بن سمرة: قال: نبئت أن النبي صلى الله عليه وسلم قال:-لن يبرح هذا الدين قائما يقاتل عليه عصابة من المسلمين حتى تقوم الساعة.


263-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن سماك بن حرب عن جابر بن سمرة قال:-سمعت النبي صلى الل عليه وسلم وقال مرة: سمعت جابرا يعني: ابن سمرة أن النبي صلى الله عليه وسلم سمى المدينة طابة.


264-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا شعبة عن سماك عن جابر قال:-كان النبي صلى الله عليه وسلم يقرأ في الظهر والعصر ب"الليل إذا يغشى" ونحو ذلك وفي الصبح أطول من ذلك.


265-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن وعفان قالا حدثنا حماد بن سلمة عن سماك بن حرب عن جابر بن سمرة قال:-كان رسول الله صلى الله عليهه وسلم يقرأ في الظهر والعصر ب"السماء ذات البروج"و"السماء والطارق" ونحوهما قال عفان: ونحوهما من السور.


266-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب قال: سمعت جابر بن سمرة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إن الله تعالى سمى المدينة طابة.


267-حدثنـــــا عبد الله حدثني أبي حدثنا عمر

حدثنـــــا عبد الله حدثني أبي حدثنا عمر بن عبيد أبو حفص عن سماك عن جابر قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-يكون بعدي إثنا عشر أميرا قال: ثم تكلم فخفي علي ما قال قال: فسألت بعض القوم أو الذي يليني: ما قال قال: كلهم من قريش.


268-حدثنـــــا عبد الله حدثني أبي حدثنا عمر

حدثنـــــا عبد الله حدثني أبي حدثنا عمر بن عبيد الله عن سماك عن جابر بن سمرة قال:-ما رأيت رسول الله صلى الله عليه وسلم يخطب إلا قائما.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا شعبة عن أبي إسحاق قال: سمعت سعيد بن وهب يقــول:-سمعت خبابا يقول: شكونا إلى رسول الله صلى الله عليه وسلم الرمضاء فلم يشكنا قال شعبة: يعني في الظهر.


002-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عياش الحمصي حدثنا شعيب بن أبي حمزة "ح" وأبو اليمان أنبأنا شعيب قال: وقال الزهري: حدثني عبد الله بن عبد الله بن الحارث بن نوفل عن عبد الله بن خباب عن أبيه خباب بن الأرت مولى بني زهرة وكان قد شهد بدرا مع رسول الله صلى الله عليه وسلم أنه قال:-راقبت رسول الله صلى الله عليه وسلم في ليلة صلاها رسول الله صلى الله عليه وسلم كلها حتى كان مع الفجر سلم رسول الله صلى الله عليه وسلم من صلاته جاءه خباب فقال يا رسول الله بأبي أنت وأمي لقد صليت الليلة صلاة ما رأيتك صليت نحوها فقال رسول الله صلى الله عليه وسلمك أجل إنها صلاة رغب ورهب سألت ربي تبارك وتعالى ثلاث خلال فأعطاني اثنتين ومنعني واحدة سألت ربي تبارك وتعالى أن لا يهلكنا بما أهلك به الأمم قبلنا فأعطانيها وسألت ربي عز وجل أن لا يظهر علينا عدوا غيرنا فأعطانيها وسألت ربي تبارك وتعالى أن لا يلبسنا شيعا فمنعنيها.


003-حدثنـــــا عبد الله قال سمعت أبي يقول:

حدثنـــــا عبد الله قال سمعت أبي يقول: علي بن عياش سمع هذا الحديث من شعيب بن أبي حمزة سماعا.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن أبي إسحاق عن حارثة قال:-أتينا خبابا نعوده فقال: لولا أني سمعت رسول الله صلى الله عليه وسلم يقول: لا يتمنين أحدكم الموت لتمنيته.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح قال ابن شهاب: أخبرني عبد الله بن عبد الله بن الحارث بن نوفل عن عبد الله بن خباب بن الأرت أن خبابا قال:-رمقت رسول الله صلى الله عليه وسلم في صلاة صلاها حتى إذا كان مع الفجر فلما سلم رسول الله صلى الله عليه وسلم من صلاته جاءه خباب فقال يا رسول الله بأبي أنت وأمي لقد صليت فذكر مثل حديث شعبة.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت عمارة بن عمير يحدث عن أبي معمر قال

-سألنا خبابا أكان رسول الله صلى الله عليه وسلم يقرأ في الظهر قال نعم قال: فمن أين كنتم تعلمون قال بتحرك لحيته.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا إسماعيل عن قيس عن خباب قال:-أتينا رسول الله صلى الله عليه وسلم وهو في ظل الكعبة متوسدا بردة له فقلنا: يا رسول الله ادع الله تبارك وتعالى لنا واستنصره قال فاحمر لونه أو تغير فقال: لقد كان من كان قبلكم يحفر له حفرة ويجاء بالمنشار فيوضع على رأسه فيشق ما يصرفه عن دينه ويمشط بأمشاط الحديد ما دون عظم من لحم أو عصب ما يصرفه عن دينه وليتمن الله تبارك وتعالى هذا الأمر حتى يسير الراكب ما بين صنعاء إلى حضرموت لا يخشى إلا الله تعالى والذئب على غنمه ولكنكم تعجلون.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى قال سمعت الأعمش قال سمعت شقيقا سمعت خبابا "ح" وأبو معاوية حدثنا الأعمش عن شقيق عن خباب قال

-هاجرنا مع رسول صلى الله عليه وسلم نبتغي وجه الله تبارك وتعالى فوجب أجرنا على الله عز وجل فما من مضى لم يأكل من أجره شيئا منهم مصعب بن عمير قتل يوم أحد نجد شيئا نكفنه فيه إلا نمرة كنا إذا غطينا بها رأسه خرجت رجلاه وإذا غطينا رجليه خرج رأسه فأمرنا رسول الله صلى الله عليه وسلم أن نغطي بها رأسه ونجعل على رجليه إذخرا ومنا من أينعت له ثمرته فهو يهدبها يعني يجتنيها.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي خالد عن قيس قال:-دخلنا على خباب نعوده وهو يبني حائطا له فقال: المسلم يؤجر في كل شيء خلا ما يجعل في هذا التراب وقد اكتوى سبعا في بطنه وقال: لولا أن رسول الله صلى الله عليه وسلم نهانا أن ندعو بالموت لدعوت به.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن عمارة بن عمير عن أبي معمر قال:-قلنا لخباب: بأي شيء كنتم تعرفون قراءة رسول الله صلى الله عليه وسلم في الظهر والعصر قال: باضطراب لحيته.


011-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن سليمان الأعمش عن عمارة عن أبي معمر عن خباب قال:-قيل له كان النبي صلى الله عليه وسلم يقرأ في الظهر والعصر قال: نعم قيل: بأي شيء كنتم تعرفون ذلك قال: باضطراب لحيته.

- وابن جعفر حدثنا شعبة عن سليمان قال: سمعت عمارة معناه.


012-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان "ح" وابن جعفر قالك حدثنا شعبة عن أبي إسحاق عن سعيد بن وهب عن خباب قال: شكونا إلى النبي صلى الله علي وسلم شدة الرمضاء فما أشكانا يعني في الصلاة وقال ابن جعفر: فلم يشكنا.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا أيوب عن حميد بن هلال عن رجل من عبد القيس كان مع الخوارج ثم فارقهم قال:-دخلوا قرية فخرج عبد الله بن خباب ذعرا يجر رداءه فقالوا: لم ترع قال: والله لقد رعتموني قالوا أنت عبد الله بن خباب صاحب رسول الله صلى الله عليه وسلم قال نعم قال: فهل سمعت من أبيك حديثا يحدثه عن رسول الله صلى الله عليه وسلم تحدثناه قال نعم سمعته يحدث عن رسول الله صلى الله عليه وسلمك أنه ذكر فتنة القاعد فيها خير من القائم والقائم فيها خير من الكماشي والماشي فيها خير من الساعي قال: فإن أدركت ذاك فكن عبد الله المقتول قال أيوب ولا أعلمه إلا قال ولا تكن عبد الله القاتل قالوا أأنت سمعت هذا من أبيك يحدثه عن رسول الله صلى الله عليه وسلم قال: نعم قالك فقدموه على ضفة النهر فضربوا عنقه فسال دمه كأنه شراك نعل ما ابذقر وبقروا أم ولده عما في بطنها.


014-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا سليمان عن حميد بن هلال نحوه إلا أنه قال ما ابذقر يعني: لم يتفرق وقال: لا تكن عبد الله القاتل وكذلك قال بهز أيضا.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحاق عن حارثة بن مضرب قال:-دخلت على خباب وقد اكتوى فقال ما أعلم أحدا لقي من البلاء ما لقيت لقد كنت وما أجد درهما على عهد رسول الله صلى الله عليه وسلم وإن لي في ناحية بيتي هذا أربعين ألفا ولولا أن رسول الله صلى الله عليه وسلم نهانا أو نهى أن نتمنى الموت لتمنيته.


016-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش وابن نمير أنبأنا الأعمش عن عمارة عن أبي معاوية قال: قلت لخبابك هل كان رسول الله صلى الله عليه وسلم وذكره.


017-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن أبي الضحى عن مسروق قال: قال خباب بن الأرت:

-كنت قينا بمكة فكنت أعمل للعاص بن وائل فاجتمعت لي عليه دراهم فجئت أتقاضاه فقال: لا أقضيك حتى تكفر بمحمد قال قلت والله لا أكفر بمحمد صلى الله عليه وسلم حتى تموت ثم تبعث قال فإذا بعثت كان لي مال وولده قال: فذكرت ذلك للنبي صلى الله عليه وسلم فأنزل الله تبارك وتعالى: "أفرأيت الذي كفر بآياتنا وقال: لأوتين مالا وولدا" حتى بلغ "فردا" .


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا إسماعيل بن أبي خالد عن قيس بن أبي حازم قال:-أتينا خباب بن الأرت رضي الله عنه نعوده وقد اكتوى في بطنه سبعا فقال: لولا أن رسول الله صلى الله عليه وسلم نهانا أن ندعو بالموت لدعوت به فقد طال بي مرضي ثم قال إن أصحابنا الذين مضوا لم تنقصهم الدنيا وإنا أصبنا بعدهم ما لا نجد له موضعا إلا التراب. وقال: كان يبني حائطا له وإن المرء المسلم يؤجر في نفقته كلها إلا في شيء يجعله في التراب قال: وشكونا إلى رسول الله صلى الله عليه وسلم وهو متوسد بردة له في ظل الكعبة فقلنا: يا رسول الله ألا تستنصر الله تعالى لنا فجلس محمرا وجهه فقال: والله لقد كان من قبلكم يؤخذ فتجعل المناشر على رأسه فيفرق بفرقتين ما يصرفه ذلك عن دينه وليتمن الله تبارك وتعالى هذا الأمر حتى يسير الراكب ما بين صنعاء وحضرموت لا يخاف إلا الله تبارك وتعالى والذئب على غنمه.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن يزيد حدثنا إسماعيل فذكر معناه إلا أنه قال:-لم تنقصهم الدنيا شيئا ويمشط بأمشاط الحديد ما دون عظمه من لحم وعصب لا يصرفه عن دينه شيء.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي إسحاق عن عبد الرحمن بن زيد الغائشي عن بنت لخباب قالت:-خرج خباب في سرية وكان رسول الله صلى الله عليه وسلم يتعاهدنا حتى كان يحلب عنزا لنا فكان يحلبها في جفنة لنا فكانت تمتلئ حتى تطفح قالت: فلما قدم خباب حلبها فعاد حلابها إلى ما كان قال: فقلنا لخباب: كان رسول الله صلى الله عليه وسلم يحلبها حتى تمتلئ جفنتنا فلما حلبتها نقص حلابها.


021-حدثنـــــا عبد الله حدثنا يحيى بن آدم

حدثنـــــا عبد الله حدثنا يحيى بن آدم حدثنا إسرائيل عن أبي إسحاق عن حارثة بن مضرب قال:-دخلت على خباب وقد اكتوى سبعا فقال: لولا أني سمعت رسول الله صلى الله عليه وسلم يقول: لا يتمنى أحدكم الموت لتمنيته. ولقد رأيتني مع رسول الله صلى الله عليه وسلم ما أملك درهما وإن في جانب بيتي الآن لأربعين ألف درهم قال ثم أتى بكفنه فلما رآه بكى وقال لكن حمزة لم يوجد له كفن إلا بردة ملحاء إذا جعلت على رأسه قلصت عن قدميه وإذا جعلت على قدميه قلصت عن رأسه حتى مدت على رأسه وجعل على قدميه الأذخر.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن إسماعيل حدثنا قيس عن خباب قال:-شكونا إلى رسول الله صلى الله عليه وسلم وهو يومئذ متوسد بردة في ظل الكعبة فقلنا: ألا تستنصر لنا الله تبارك وتعالى أو ألا تستنصر لنا فقال: قد كان الرجل فيمن كان قبلكم يؤخذ فيحفلر له في الأرض فيجاء بالمنشار على رأسه فيجعل بنصفين فما يصده ذلك عن دينه ويمشط بأمشاط الحديد ما دون عظمه من لحم وعصب فما يصده ذلك والله ليتمن الله عز وجل هذا الأمر حتى يسير الراكب من المدينة إلى حضرموت لا يخاف إلا الله تعالى والذئب على غنمه ولكنكم تستعجلون.


023-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا أبو يونس القشيري عن سماك بن حرب عن عبد الله بن خباب بن الأرت حدثني أبي خباب بن الأرت قال:-إنا لقعود على باب رسول الله صلى الله عليه وسلم ننتظر أن يخرج لصلاة الظهر إذ خرج علينا فقال: اسمعوا فقلنا: سمعنا ثم قال: اسمعوا فقلنا: سمعنا فقال: إنه سيكون عليكم أمراء فلا تعينوهم على ظلمهم فمن صدقهم بكذبهم فلن يرد علي الحوض.


024-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن مسلم عن مسروق عن خباب بن الأرت قال:-كنت رجلا قينا وكان لي على العاص بن وائل دين فأتيته أتقاضاه فقال: لا والله لا أقضيك حتى تكفر بمحمد فقلت: والله لا أكفر بمحمد صلى الله عليه وسلم حتى تموت ثم تبعث قال: فإني إذا مت ثم بعثت جئتني ولي ثم مال وولد فأعطيتك فأنزل الله تبارك وتعالى: "أفرأيت الذي كفر بآياتنا" وقال: "لأوتين مالا وولدا" إلى قوله عز وجل "ويأتينا فردا".


025-حدثنـــــا عبد الله حدثنا عبد الله بن

حدثنـــــا عبد الله حدثنا عبد الله بن نمير أنبأنا الأعمش عن مسلم عن مسروق عن خباب قال:-كنت رجلا قينا وكان لي على العاص بن وائل حق فأتيته أتقاضاه فقال: لا أعطيك حتى تكفر بمحمد فقلت: لا والله لا أكفر بمحمد صلى الله عليه وسلم حتى تموت ثم تبعث قال: فضحك ثم قال: سيكون لي ثم مال وولد فأعطيك حقك فأنزل الله تعالى: "أفرأيت الذي كفر بآياتنا" وقال: "لأوتين مالا وولدا أطلع الغيب أم اتخذ عند الرحمن عهدا". الآية.


026-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن إدريس قال: وسمعت الأعمش يروي عن شقيق عن خباب قال:-هاجرنا مع رسول الله صلى الله عليه وسلم فمنا من مات ولم يأكل من أجره شيئا منهم: مصعب بن عمير لم يترك إلا نمرة إذا غطوا بها رأسه بدت رجلاه وإذا غطينا رجليه بدا رأسه فقال لنا رسول الله صلى الله عليه وسلم: غطوا رأسه وجعلنا على رجليه إذخرا قال: ومنا من أينع الثمار فهو يهد بها.


027-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عمارة بن عمير عن أبي معمر قال: قلنا لخباب:

-هل كان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر قال: نعم قال: قلنا: فبأي شيء كنتم تعرفون ذلك قال: فقال: باضطراب لحيته.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن إسماعيل حدثنا قيس قال:-أتيت خبابا أعوده وقد اكتوى سبعا في بطنه وسمعته يقول: لولا أن رسول الله صلى الله عليه وسلم نهانا أن ندعو بالموت لدعوت به.


001-حدثنـــــا عبد الله حدثني عمرو بن محمد

حدثنـــــا عبد الله حدثني عمرو بن محمد بن بكر الناقد حدثنا عبيدة بن حميد عن عبيدة الضبي عن عبد الله بن عبد الله يعني: قاضي الري عن عبد الرحمن بن أبي ليلى عن ذي الغرة قال:-عرض أعرابي لرسول الله صلى الله عليه وسلم ورسول الله صلى الله عليه وسلم يسير فقال: يا رسول الله تدركنا الصلاة ونحن في أعطان الإبل فنصلي فيها فقال رسول الله صلى الله عليه وسلم: لا فقال: أنتوضأ من لحومها قال: نعم قال: نعم قال: أفنصلي في مرابض الغنم فقال رسول الله صلى الله عليه وسلم: نعم قال: أفنتوضأ من لحومها قال: لا.


001-حدثنـــــا عبد الله حدثنا أبو عثمان

حدثنـــــا عبد الله حدثنا أبو عثمان سعيد بن يحيى بن سعيد بن أبان بن سعيد بن العاص حدثني أبي حدثنا محمد بن إسحاق عن محمد بن جعفر بن الزبير قال:-سمعت زياد بن ضمرة بن سعد السلمي يحدث عروة بن الزبير قال حدثني أبي وجدي وكانا قد شهدا حنينا مع رسول الله صلى الله عليه وسلم قالا صلى بنا رسول الله صلى الله عليه وسلم الظهر ثم جلس إلى ظل شجرة فقام إليه الأقرع بن حابس وعيينة بن حصن بن بدر يطلب بدم الأشجعي عامر بن الأضبط وهو يومئذ سيد قيس والأقرع بن حابس يدفع عن محلم بن جثامة الخندف فاختصمنا بين يدي رسول الله صلى الله عليه وسلم فسمعنا رسول الله صلى الله عليه وسلم يقول: تأخذون الدية خمسين في سفرنا هذا وخمسين إذا رجعنا قال: يقول عيينة والله يا رسول الله لا أدعه حتى أذيق نساءه من الحزن ما أذاق نسائي فقال رسول الله صلى الله عليه وسلم: بل تأخذون الدية فأبى عيينة فقامم رجل من ليث يقال له: مكيتل رجل قصير مجموع فقال: يا نبي الله ما وجدت لهذا القتيل شبيها في غرة الإسلام إلا كغنم وردت فرمي أولها فنفر آخرها اسنن اليوم وغير غدا قال: فرفع رسول الله صلى الله عليه وسلم يده ثم قال: بل تقبلون الدية في سفرنا هذا خمسين وخمسين إذا رجعنا فلم يزل بالقوم حتى قبلوا الدية قال: فلما قبلوا الدية قال: قالوا: أين صاحبكم يستغفر له رسول الله صلى الله عليه وسلم فقام رجل آدم طويل ضرب عليه حلة كان تهيأ للقتل حتى جلس بين يدي رسول الله صلى الله عليه وسلم فلما جلس قال له رسول الله صلى الله عليه وسلم: ما اسمك قال: إنا محلم بن جثامة قال رسول الله صلى الله عليه وسلم: اللهم لا تغفر لمحلم اللهم لا تغفر لمحلم ثلاث مرات فقام من بين يديه وهو يتلقى دمعه بفضل ردائه فأما نحن بيننا فنقول: قد استغفر له ولكنه أظهر ما أظهر ليدع الناس بعضهم من بعض.


001-حدثنـــــا عبد الله حدثنا محمد بن عباد

حدثنـــــا عبد الله حدثنا محمد بن عباد المكي حدثنا حاتم بن إسماعيل عن عبد الملك بن حسن الجاري عن عمارة بن حارثة عن عمرو بن يثربي قال:-خطبنا رسول الله صلى الله عليه وسلم فقال: ألا ولا يحل لامرئ من مال أخيه شيء إلا بطيب نفس منه فقلت: يا رسول الله أرأيت إن لقيت غنم ابن عمي أجتزر منها شاة فقال: إن لقيتها نعجة تحمل شفرة وإزنادا نجبت الجميش فلا تهجها. قال: يعني: نجبت الجميش: أرضا بين مكة والجار ليس بها أنيس.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن حبيب بن أبي ثابت عن سعيد بن جبير عن ابن عباس قال: قال عمر رضي الله عنه:

-علي أقضانا وأُبي أقرؤنا وإنا لندع كثيرا من لحن أُبي وأُبي يقول: سمعت من رسول الله صلى الله عليه وسلم فلا أدعه لشيء والله تبارك وتعالى يقول: "ما ننسح من آية أو ننسها نأت بخير منها أو مثلها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان حدثني حبيب يعني ابن أبي ثابت عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: قال عمر:

-علي أقضانا وأُبي أقرؤنا وإنا لندع من قول أُبي وأُبي يقول: أخذت من فم رسول الله صلى الله عليه وسلم فلا أدعه والله يقول: ما ننسخ من آية أو ننسها.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سويد بن سعيد في سنة ست وعشرين ومائتين حدثنا علي بن مسهر عن الأعمش عن حبيب بن أبي ثابت عن سعيد بن جبير عن ابن عباس قال:-خطبنا عمر رضي الله عنه على منبر رسول الله صلى الله عليه وسلم فقال: علي رضي الله عنه أقضانا وأبي رضي الله عنه أقرؤنا وإنا لندع من قول أبي شيئا وإن أبيا سمع من رسول الله صلى الله عليه وسلم أشياء وأبي يقول: لا أدع ما سمعت من رسول الله صلى الله عليه وسلم وقد نزل بعد أبي كتاب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد أنبأنا هشام بن عروة أنبأنا أبي أخبرني أبو أيوب أن أبيا حدثه قال:-سألت رسول الله صلى الله عليه وسلم قلت: الرجل يجامع أهله فلا ينزل قال: يغسل ما مس المرأة منه ويوضأ ويصلي.


002-حدثنـــــا عبد الله قال: حدثني أبي قال:

حدثنـــــا عبد الله قال: حدثني أبي قال: وحدثنا أبو معاوية قال: حدثنا هشام بن عروة عن أبيه عن أبي أيوب عن أبي بن كعب قال: سألت رسول الله صلى الله عليه وسلم فذكر معناه.


003-حدثنـــــا عبد الله حدثني أبي قال:

حدثنـــــا عبد الله حدثني أبي قال: حدثنا محمد بن جعفر قال: حدثنا شعبة عن هشام بن عروة قال: حدثني أبي عن الملي عن الملي يعني بقوله: الملي عن الملي:

-أبا أيوب عن أُبي بن كعب عن رسول الله صلى الله عليه وسلم في الذي يأتي أهله ثم لا ينزل: يغسل ذكره ويتوضأ قال عبد الله: قال أُبي: الملي عن الملي: ثقة عن ثقة.


004-حدثنـــــا عبد الله قال: حدثني عبيد

حدثنـــــا عبد الله قال: حدثني عبيد الله القواريري قال: حدثنا حماد بن زيد عن هشام بن عروة عن أبيه قال:-بلغني عن أبي أيوب بن زيد حديث وهو بأرض الروم قال: فلقيت أبا أيوب فحدثني عن أبي بن كعب أن رسول الله صلى الله عليه وسلم قال: إذا جامع الرجل امرأته ثم أكسل فليغسل ما أصاب المرأة منه ثم ليتوضأ.


001-حدثنـــــا عبد الله قال: حدثني أبي قال:

حدثنـــــا عبد الله قال: حدثني أبي قال: حدثنا عفان قال: حدثنا حماد قال: أنبأنا حميد عن أنس عن عبادة أن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم:

-أنزل القرآن على سبعة أحرف.


002-حدثنـــــا عبد الله قال حدثني أبي قال

حدثنـــــا عبد الله قال حدثني أبي قال حدثنا عفان قال حدثنا حماد قال أنبأنا حميد عن أنس عن عبادة بن الصامت أن أبي بن كعب قال:-أقرأني رسول الله صلى الله عليه وسلم آية وأقرأها آخر غير قراءة أبي فقلت: من أقرأكها قال: أقرأنيها رسول الله صلى الله عليه وسلم قلت: والله لقد أقرأنيها كذا وكذا قال أبي: فما تخلج في نفسي من الإسلام ما تخلج يومئذ فأتيت النبي صلى الله عليه وسلم قلت: يا رسول الله ألم تقرئني آية كذا وكذا قال: بلى قال: فإن هذا يدعي أنك أقرأته كذا وكذ فضرب بيده في صدري فذهب ذاك فما وجدت منه شيئا بعد ثم قال رسول الله صلى الله عليه وسلم: أتاني جبريل وميكائيل عليهما السلام فقال جبريل: اقرأ القرآن على حرف فقال ميكائيل استزده قال: اقرأه على حرفين قال: استزده حتى بلغ سبعة أحرف قال: كل شاف كاف.


003-حدثنـــــا عبد الله قال حدثني أبي قال

حدثنـــــا عبد الله قال حدثني أبي قال حدثني يحيى بن سعيد عن حميد عن أنس أن أبيا قال:-ما حك في صدري شيء منذ أسلمت إلا أني قرأت آية فذكر الحديث ولم يذكر فيه عبادة.


001-حدثنـــــا عبد الله حدثني أبو بكر بن

حدثنـــــا عبد الله حدثني أبو بكر بن أبي شيبة ومحمد بن عبد الله بن نمير وهذا لفظ حديث ابن نمير قال حدثنا أبو أسامة عن الحميد بن جعفر عن العلاء بن عبد الرحمن بن يعقوب عن أبيه عن أبي هريرة عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم:

-ما أنزل الله عز وجل في التوراة ولا في الإنجيل مثل أم القرآن وهي السبع المثاني وهي مقسومة بيني وبين عبدي ولعبدي ما سأل.


002-حدثنـــــا عبد الله قال حدثني أبو معمر

حدثنـــــا عبد الله قال حدثني أبو معمر قال حدثنا أبو أسامة عن الحميد بن جعفر عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم:

-ألا أعلمك سورة ما أنزل في التوراة ولا في الزبور ولا في الإنجيل ولا في القرآن مثلها قلت: بلى قال: فإني أرجو أن لا أخرج من ذلك الباب حتى تعلمها ثم قام رسول الله فقمت معه فأخذ بيدي فجعل يحدثني حتى بلغ قرب الباب قال فذكرته فقلت: يا رسول الله السورة التي قلت لي قال: فكيف تقرأ إذا قمت تصلي فقرأ بفاتحة الكتاب قال: هي هي وهي السبع المثاني والقرآن العظيم الذي أوتيت بعد قال عبد الله: سألت أبي عن العلاء بن عبد الرحمن وسهيل بن أبي صالح فقدم العلاء على سهيل وقال: لم أسمع أحدا ذكر العلاء بسوء وقال أبو عبد الرحمن وأبو صالح أحب إلي من العلاء.


001-حدثنـــــا عبد الله قال: حدثني أبي قال:

حدثنـــــا عبد الله قال: حدثني أبي قال: حدثنا يحيى بن آدم قال: حدثنا زهير وابن إدريس عن محمد بن إسحاق عن يزيد بن أبي حبيب عن معمر بن أبي حبيبة عن عبيد بن رفاعة بن رافع عن أبيه قال زهير في حديثه:

-رفاعة بن رافع وكان عقبيا بدريا قال: كنت عند عمر فقيل له إن زيد بن ثابت يفتي الناس في المسجد قال زهير في حديثه الناس برأيه في الذي يجامع ولا ينزل فقال: أعجل به فأتي به فقال: يا عدو نفسه أوقد بلغت أن تفتي الناس في مسجد رسول الله صلى الله عليه وسلم برأيك قال: ما فعلت ولكن حدثني عمومتي عن رسول الله صلى الله عليه وسلم قال: أي عمومتك قال: أُبي بن كعب قال زهير وأبو أيوب ورفاعة بن رافع فالتفت إلى ما يقول هذا الفتى وقال زهير: ما يقول هذا الغلام فقلت: كنا نفعله في عهد رسول الله الله صلى الله عليه وسلم قال: فسألتم عنه رسول الله صلى الله عليه وسلم قال: كنا نفعله على عهده فلم نغتسل قال: فجمع الناس واتفق الناس على أن الماء لا يكون إلا من الماء إلا رجلين علي بن أبي طالب ومعاذ بن جبل قالا: إذا جاوز الختان الختان فقد وجب الغسل قال: فقال علي: يا أمير المؤمنين إن أعلم الناس بهذا أزواج رسول الله صلى الله عليه وسلم فأرسل إلى حفصة فقالت: لا علم لي فأرسل إلى عائشة فقالت: إذا جاوز الختان الختان وجب الغسل قال: فتحطم عمر يعني تغيظ ثم قال: لا يبلغني أن أحدا فعله ولا يغسل إلا أنهكته عقوبة.


002-حدثنـــــا عبد الله حدثنا أبو بكر بن

حدثنـــــا عبد الله حدثنا أبو بكر بن أبي شيبة حدثنا عبد الأعلى بن عبد الأعلى عن محمد بن إسحاق عن زيد بن أبي حبيب عن معمر بن حبيبة عن عبيد بن رفاعة بن رافع عن أبيه فذكر نحوه ومعناه.


001-حدثنـــــا عبد الله قال: حدثني أبي قال:

حدثنـــــا عبد الله قال: حدثني أبي قال: حدثنا أبو بكر بن أبي شيبة عبد الله بن محمد حدثنا رجل سماه حدثنا يعقوب بن عبد الله الأشعري حدثنا عيسى بن جارية عن جابر بن عبد الله عن أبي بن كعب قال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله عملت الليلة عملا قال: ما هو قال: نسوة معي في الدار قلن لي: إنك تقرأ ولا نقرأ فصل بنا فصليت ثمانيا والوتر قال: فسكت النبي صلى الله عليه وسلم قال فرأينا أن سكوته رضا بما كان.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج بن يوسف حدثنا شبابة عن شعبة عن الأعمش عن أبي سفيان عن جابر عن أبي بن كعب أن النبي صلى الله عليه وسلم كواه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا يونس عن الزهري قال: قال سهل الأنصاري.

-وكان قد أدرك النبي صلى الله عليه وسلم وهو ابن خمس عشرة في زمانه حدثني أبي بن كعب أن الفتيا التي كانوا يقولون: الماء من الماء رخصة كان رسول الله صلى الله عليه وسلم رخص بها في أول الإسلام ثم أمرنا بالإغتسال بعدها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحاق أنبأنا عبد الله يعني: ابن المبارك أخبرني يونس عن الزهري عن سهل بن سعد الأنصاري وقد أدرك النبي صلى الله عليه وسلم وهو ابن خمس عشرة سنة قال:-حدثني أبي بن كعب أن الفتيا التي كانوا يفتون بها في قولهم: الماء رخصة كان أرخص بها في أول الإسلام ثم أمرنا بالإغتسال بعدها.


003-حدثنـــــا عبد الله حدثني أبي حدثنا خلف

حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا ابن المبارك عن يونس عن الزهري عن سهل عن أبي نحوه. قال ابن المبارك:

-فأخبرني معمر بهذا الإسناد نحوه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج قال قال: ابن شهاب:

-قال سهل بن سعد وكان قد بلغ خمس عشرة سنة حين توفي النبي صلى الله عليه وسلم وسمع منه: أخبرني أبي بن كعب وذكر نحوه.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري قال سهل بن سعد الأنصاري:

-وكان قد رأى النبي صلى الله عليه وسلم وسمع منه وذكر أنه ابن خمس عشرة سنة ثم توفي النبي صلى الله عليه وسلم حدثني أبي بن كعب: أن الفتيا التي كانوا يفتون بها رخصة كان النبي صلى الله عليه وسلم رخص فيها في أول الإسلام ثم أمرنا بالإغتسال بعد.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين حدثني عمرو بن الحرث عن ابن شهاب حدثني بعض من أرضني عن سهل بن سعد أن أبيا حدثه:

-أن رسول الله صلى الله عليه وسلم جعلها رخصة للمؤمنين لقلة ثيابهم ثم أن رسول الله صلى الله عليه وسلم نهى عنها بعد يعني قولهم الماء من الماء.


007-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الحرث حدثني الأسلمي يعني: عبد الله بن عامر عن عمران بن أبي أنس عن سهل بن سعد عن أبي بن كعب:

-أن رسول الله صلى الله عليه وسلم سئل عن المسجد الذي أسس على التقوى فقال: هو مسجدي.


008-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا عبد الله بن عامر الأسلمي عن عمران بن أبي أنس عن سهل بن سعد عن أبي بن كعب أن النبي صلى الله عليه وسلم قال:-المسجد الذي أسس على التقوى مسجدي هذا.


001-حدثنـــــا عبد الله حدثنا أبو بكر

حدثنـــــا عبد الله حدثنا أبو بكر المقدمي أنبأنا عبد الوهاب الثقفي عن المثنى عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو عن أبي بن كعب قال:-قلت للنبي صلى الله عليه وسلم: "أولات الأحمال أجلهن أن يضعن حملهن" للمطلقة ثلاثا وللمتوفي عنها قال: هي للمطلقة ثلاثا وللمتوفي عنها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم ومحمد بن مصعب القرقساني قال الوليد: حدثني الأوزاعي وقال محمد: حدثنا الأوزاعي أن الزهري حدثه عن عبيد الله بن عبد الله عن ابن عباس:

-أنه تمارى هو والحر بن قيس بن حصن الفزاري في صاحب موسى عليه السلام الذي سأل السبيل إلى لقيه فقال ابن عباس: هو خضر إذ مر بهما أبي بن كعب فناداه ابن عباس فقال: إني تماريت أنا وصاحبي هذا في صاحب موسى عليه السلام الذي سأل السبيل إلى لقيه فهل سمعت رسول الله صلى الله عليه وسلم يذكر شأنه قال: نعم سمعت رسول الله صلى الله عليه وسلم يقول: بينا موسى عليه السلام في ملأ من بني إسرائيل إذ قام إليه رجل فقال: هل تعلم أحدا أعلم منك قال: لا قال: فأوحى الله تبارك وتعالى إليه عبدنا خضر فسأل موسى عليه السلام السبيل إلى لقيه وجعل الله تبارك وتعالى له الحوت آية فقيل له: إذا فقدت الحوت فارجع فإنك ستلقاه قال ابن مصعب في حديثه فنزل منزلا فقال موسى عليه السلام "لفتاه آتنا غداءنا لقد لقينا من سفرنا هذا نصبا" فعند ذلك فقد الحوت "فارتدا على آثارهما قصصا" فجعل موسى عليه السلام يتبع أثر الحوت في البحر قال: فكان من شأنها ما قص الله تبارك وتعالى في كتابه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر العبدي حدثنا مسعر عن مصعب بن شيبه عن بن أبي حبيب عن يعلى بن أمية عن ابن عباس قال: جاء رجل إلى عمر فقال:

-أكلتنا الضبع قال مسعر: يعني السنة قال: فسأله عمر: ممن أنت فما زال ينسبه حتى عرفه فإذا هو موسى فقال عمر: لو أن لامرئ واديا أو واديين لا بتغى إليهما ثلاثا فقال ابن عباس: ولا يملأ جوف ابن آدم إلا التراب ثم يتوب الله على من تاب. فقال عمر لابن عباس: ممن سمعت هذا قال: من أُبي قال: فإذا كان بالغداة فاغد علي قال: فرجع إلى أم الفضل فذكر ذلك لها فقالت: ومالك وللكلام عند عمر وخشي ابن عباس أن يكون أُبي نسي فقالت أمه: إن أبيا عسى أن لا يكون نسي فغدا إلى عمر ومعه الدرة فانطلقنا إلى أُبي فخرج أبي عليهما وقد توضأ فقال: إنه أصابني مذي فغسلت ذكري أو فرجي مسعر شك فقال عمر: أو يجزئ ذلك قال: نعم قال: سمعته من رسول الله صلى الله عليه وسلم قال: نعم قال: وسأله عما قال ابن عباس فصدقه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية عن أبي إسحاق الشيباني عن يزيد بن الأصم عن ابن عباس قال:-جاء رجل إلى عمر يسأله فجعل ينظر إلى رأسه مرة وإلى رجليه أخرى هل يرى عليه من البؤس شيئا ثم قال له عمر: كم مالك قال: أربعون من الإبل قال ابن عباس: فقلت: صدق الله ورسوله: لو كان لابن آدم واديان من ذهب لابتغى الثالث ولا يملأ جوف ابن آدم إلا التراب ويتوب الله على من تاب فقال عمر: ما هذا فقلت: هكذا أقرأنيها أبي قال: فمر بنا إليه قال: فجاء إلى أبي فقال: ما يقول هذا قال أبي: هكذا أقرأنيها رسول الله صلى الله عليه وسلم قال: أفأثبتها فأثبتها.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن عبد الملك وعفان قالا: حدثنا أبو عوانة عن الأسود بن قيس قال عفان في حديثه: حدثنا الأسود بن قيس عن نبيح عن ابن عباس أن أبيا قال لعمر:

-يا أمير المؤمنين إني تلقيت القرآن ممن تلقاه وقال عفان: ممن يتلقاه من جبريل عليه السلام وهو رطب.


005-حدثنـــــا عبد الله حدثني محمد بن أبي

حدثنـــــا عبد الله حدثني محمد بن أبي بكر حدثنا بشر بن عمر حدثنا شعبة عن علي بن زيد عن يونس المكي عن ابن عباس عن أبي قال: -آخر آية نزلت: "لقد جاءكم رسول من أنفسكم" الآية.


006-حدثنـــــا عبد الله حدثني أبو عثمان

حدثنـــــا عبد الله حدثني أبو عثمان عمرو بن محمد بن بكير الناقد حدثنا سفيان بن عيينة عن عمرو يعني ابن دينار عن سعيد بن جبير قال: قلت لابن عباس:

-إن نوفا الشامي يزعم أو يقول: ليس موسى صاحب خضر موسى صاحب خضر موسى بني إسرائيل قال: كذب نوف عدو الله حدثني أبي بن كعب عن النبي صلى الله عليه وسلم أن موسى صلى الله عليه وسلم قام في بني إسرائيل خطيبا فقالوا له: من أعلم الناس قال: أنا فأوحى الله تبارك وتعالى إليه أن لي عبدا أعلم منك قال: رب فأرنيه قال: قيل: تأخذ حوتا فتجعله في مكتل فحيثما فقدته فهو ثم قال: فأخذ حوتا فجعله في مكتل وجعل هو وصاحبه يمشيان على الساحل حتى أتيا الصخرة رقد موسى عليه السلام واضطرب الحوت في المكتل فوقع في البحر فحبس الله عليه جرية الماء فاضطرب الماء فاستيقظ موسى فقال: "لفتاه آتنا غداءنا لقد لقينا من سفرنا هذا نصبا" ولم يصب النصب حتى جاوز الذي أمره الله تبارك وتعالى به قال: فقال أرأيت إذ أوينا الصخرة فإني نسيت الحوت وما أنسانيه إلا الشيطان فارتدا على آثارهما قصصا فجعلا يقصان آثارهما واتخذ سبيله في البحر سربا قال: أمسك عنه جرية الماء فصار عليه مثل الطاق فكان للحوت سربا وكان لموسى عليه السلام عجبا حتى انتهيا إلى الصخرة فإذا رجل مسجى عليه ثوب فسلم موسى عليه فقال: وأني بأرضك السلام قال أنا موسى قال: موسى بني إسرائيل قال: نعم اتبعك على أن تعلمني مما علمت رشدا قال: يا موسى إني على علم من الله تبارك وتعالى لا تعلمه وأنت على علم من الله علمكه الله. فانطلقا يمشيان على الساحل فمرت سفينة فعرفوا الخضر فحمل بغير نول فلم يعجبه ونظر في السفينة فأخذ القدوم يريد أن يكسر منها لوحا فقال: حملنا بغير نول وتريد أن تخرقها لتغرق أهلها قال: ألم أقل إنك لن تستطيع معي صبرا قال: إني نسيت وجاء عصفور فنقر في البحر قال الخضر: ما ينقص علمي ولا علمك من علم الله تعالى إلا كما ينقص هذا العصفور من هذا البحر فانطلقا حتى أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما فرأى غلاما فأخذ رأسه فانتزعه فقال: أقتلت نفسا زاكية بغير نفس لقد جئت شيئا نكرا قال: ألم أقل لك إنك لن تستطيع معي صبرا قال سفيان قال عمرو: وهذه أشد من الأولى قال: فانطلقا فإذا جدار يريد أن ينقض فأقامه وأرانا سفيان بيديه فرفع يديه هكذا رفعا فوضع راحتيه فرفعهما ببطن كفيه رفعا فقال: لو شئت لاتخذت عليه أجرا قال: هذا فراق بيني وبينك قال ابن عباس: كانت الأولى نسيانا فقال رسول الله صلى الله عليه وسلم: يرحم الله موسى لو كان صبر حتى يقص علينا من أمره.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عمرو الناقد حدثنا سفيان عن عمرو عن سعيد بن جبير عن ابن عباس عن أبي بن كعب عن النبي صلى الله عليه وسلم قال: لو شئت لاتخذت عليه أجرا.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عمرو الناقد حدثنا سفيان عن عمرو عن سعيد بن جبير عن ابن عباس عن أبي بن كعب عن النبي صلى الله عليه وسلم: فإذا الجدار يريد أن ينقض فأقامه قال بيده فرفعهما رفعا.


009-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز بن أسد حدثني سفيان بن عيينة إملاء علي عن عمرو عن سعيد بن جبير قال: قلت لابن عباس قال أبي: كتبته عن بهز وابن عيينة حتى أن نوفا يزعم أن موسى صلى الله عليه وسلم ليس بصاحب الخضر قال: فقال: كذب عدو الله حدثنا أبي بن كعب عن النبي صلى الله عليه وسلم قال:-قام موسى عليه السلام خطيبا في بني إسرائيل فسئل أي الناس أعلم قال: أنا فعتب الله عليه إذ لم يرد العلم إليه قال: بل عبد لي عند مجمع البحرين هو أعلم منك قال: أي رب فكيف لي به قال: خذ حوتا فاجعله في مكتل ثم انطلق فحيثما فقدته فهو ثم فانطلق موسى ومعه فتاه يمشيان حتى انتهيا إلى الصخرة فرقد موسى عليه السلام واضطرب الحوت في المكتل فخرج فوقع في البحر فأمسك الله عنه جرية الماء مثل الطاق وكان للحوت سربا وقال سفيان: فعقد الإبهام والسبابة وفرج بينهما قال: فانطلقا حتى إذا كان من الغد قال موسى لفتاه: "آتنا غداءنا لقد لقينا من سفرنا هذا نصبا قال: ولم يجد النصب حتى جاوز حيث أمر قال ذلك: ما كنا نبغ فارتدا على آثارهما قصصا" يقصان آثارهما قال: وكان لموسى أثر الحوت عجبا وللحوت سربا. فذكر الحديث.


010-حدثنـــــا عبد الله حدثني أبو بكر عبد

حدثنـــــا عبد الله حدثني أبو بكر عبد الله بن محمد بن أبي شيبة حدثنا عبيد الله بن موسى عن إسرائيل عن أبي إسحاق عن سعيد بن جبير عن ابن عباس قال:-كنا عنده فقال القوم: إن نوفا الشامي يزعم أن الذي ذهب يطلب العلم ليس موسى بني إسرائيل وكان ابن عباس متكئا فاستوى جالسا فقال: كذلك يا سعيد قلت: نعم أنا سمعته يقول ذاك فقال ابن عباس: كذب نوف حدثني أبي بن كعب أنه سمع النبي صلى الله عليه وسلم يقــول:-رحمة الله علينا وعلى صالح رحمة الله علينا وعلى أخي عاد ثم قال: إن موسى عليه السلام بينا هو يخطب قومه ذات يوم إذ قال لهم: ما في الأرض أحد أعلم مني وأوحى الله تبارك وتعالى إليه أن في الأرض من هو أعلم منك وآية ذلك أن تزود حوتا مالحا فإذا فقدته فهو حيث تفقده فتزود حوتا مالحا فانطلق هو وفتاه حتى إذا بلغ المكان الذي أمروا به فلما انتهوا إلى الصخرة انطلق موسى يطلب ووضع فتاه الحوت على الصخرة واضطرب فاتخذ سبيله في البحر سربا قال فتاه: إذا جاء نبي الله صلى الله عليه وسلم حدثته فأنساه الشيطان فانطلقا فأصابهم ما يصيب المسافر من النصب والكلال ولم يكن يصيبه ما يصيب المسافر من النصب والكلال حتى جاوز ما أمر به فقال موسى لفتاه: آتنا غداءنا لقد لقينا من سفرنا هذا نصبا قال له فتاه: يا نبي الله "أرأيت إذ أوينا إلى الصخرة فإني نسيت" أن أحدثك "وما أنسانيه إلا الشيطان" "فاتخذ سبيله في البحر سربا قال: ذلك ما كنا نبغي" فرجعا "على آثارهما قصصا" يقصان الأثر حتى إذا انتهيا إلى الصخرة فأطاف بها فإذا هو مسجى بثوب له فسلم عليه فرفع رأسه فقال له: من أنت قال: موسى قال: من موسى قال: موسى بني إسرائيل قال: أخبرت أن عندك علما فأردت أن أصحبك قال: إنك لن تستطيع معي صبرا قال: ستجدني إن شاء صابرا ولا أعصي لك أمرا قال: فكيف تصبر على ما لم تحط به خبرا قال: قد امرت أن أفعله قال: ستجدني إن شاء الله صابرا قال: فإن اتبعتني فلا تسألني عن شيء حتى أحدث لك منه ذكرا فانطلقا حتى إذا ركبا في السفينة خرج من كان فيها وتخلف ليخرقها قال: فقال له موسى: تخرقها لتغرق أهلها لقد جئت شيئا إمرا قال: ألم أقل إنك لن تستطيع معي صبرا قال: لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا فانطلقا حتى إذا أتوا على غلمان يلعبون على ساحل البحر وفيهم غلام ليس في الغلمان غلام أنظف يعني منه فأخذه فقتله فنفر موسى

عليه السلام عند ذلك وقال: أقتلت نفسا زكية بغير نفس لقد جئت شيئا نكرا قال: ألم أقل لك إنك لن تستطيع معي صبرا قال: فأخذته ذمامة من صاحبه واستحى فقال: إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني عذرا فانطلقا حتى إذا أتيا أهل قرية لئاما استطعما أهلها وقد أصاب موسى عليه السلام جهد فلم يضيفوهما فوجدا فيها جدارا يريد أن ينقض فأقامه قال له موسى: مما نزل بهم من الجهد لو شئت لاتخذت عليه أجرا قال: هذا فراق بيني وبينك فأخذ موسى عليه السلام بطرف ثوبه فقال: حدثني فقال: أما السفينة فكانت لمساكين يعملون في البحر وكان وراءهم ملك يأخذ كل سفينة غصبا فإذا مر عليها فرآها منخرقة تركها ورقعها أهلها بقطعة خشبة فانتفعوا بها وأما الغلام فإنه كان طبع يوم طبع كافرا وكان قد ألقى عليه محبة من أبويه ولو أطاعاه لأرهقهما طغيانا وكفرا فأردنا أن يبدلهما ربهما خيرا منه زكاة وأقرب رحما ووقع أبوه على أمه فعلقت فولدت منه خيرا منه زكاة وأقرب رحما وأما الجدار فكان لغلامين يتيمين في المدينة وكان تحته كنز لهما وكان أبوهما صالحا فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما رحمة من ربك وما فعلته عن أمري ذلك تأويل ما لم تسطع عليه صبرا.


011-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن إبراهيم المروزي حدثني هشام بن يوسف في تفسير ابن جريج الذي أملاه عليهم أخبرني يعلى بن مسلم وعمرو بن دينار عن سعيد بن جبير يزيد أحدهما على الآخر وغيرهما قال: قد سمعت يحدثه عن سعيد بن جبير قال:-إنا لعند عبد الله بن عباس في بيته إذ قال سلوني فقلت: أبا عباس جعلني الله فداك بالكوفة رجل قاص يقال له: نوف يزعم أنه ليس موسى بني إسرائيل أما عمرو بن دينارفقال: كذب عدو الله وأما يعلى بن مسلم فقال: قال ابن عباس: حدثني أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم: إن موسى رسول الله عليه السلام ذكر الناس يوما حتى إذا فاضت العيون ورقت القلوب ولى فأدركه رجل فقال: يا رسول الله هل في الأرض إحد أعلم منك قال: لا قال: فعتب عليه إذ لم يقل العلم إلى الله تبارك وتعالى فأوحى الله إليه إن لي عبدا أعلم منك قال: أي ربي وأنى قال: مجمع البحرين قال: أي ربي اجعل لي علما أعلم ذلك به قال لي عمرو قال: حيث يفارقك الحوت وقال يعلى خذ حوتا ميتا حيث ينفخ فيه الروح فأخذ حوتا فجعله في مكتل قال لفتاه لا أكلفك إلا أن تخبرني حيث يفارقك الحوت قال: ما كلفتني كثيرا فذلك قوله تبارك وتعالى "إذ قال موسى لفتاه" يوشع بن نون ليست عن سعيد بن جبير قال: فبينا هو في ظل صخرة في مكان ثريان إذ تضرب الحوت وموسى نائم قال فتاه لا أوقظه حتى إذا أستيقظ نسي أن يخبره وتضرب الحوت حتى دخل البحر فأمسك الله تبارك وتعالى عليه جرية البحر حتى كان أثره في حجر فقال لي عمر: وكان أثره في حجر وحلق إبهاميه واللتين تليانهما "لقد لقينا من سفرنا هذا نصبا" قال: قد قطع الله تبارك وتعالى عنك النصب ليست هذه عن سعيد بن جبير فأخبره فرجعا فوجدا خضرا عليه السلام فقال لي عثمان بن أبي سليمان: على طنفسة خضراء على كبد البحر قال سعيد بن جبير: مسجى ثوبه قد جعل طرفة تحت رجليه وطرفه تحت رأسه فسلم عليه موسى فكشف عن وجهه وقال: هل بأرضك من سلام من أنت قال أنا موسى قال موسى بني إسرائيل قال: نعم قال: فما شأنك قال: جئت لتعلمني مما علمت رشدا قال أما يكفيك أن أنباء التوراة بيدك وأن الوحي يأتيك يا موسى إن لي علما لا ينبغي أن تعلمه وإن لك علما لا ينبغي أن أعلمه فجاء طائر فأخذ بمنقاره فقال والله ما علمي وعلمك في علم الله إلا كما أخذ الطائر بمنقاره من البحر حتى إذا ركبا في السفينة وجدا معابر صغارا تحمل أهل هذا الساحل إلى هذا الساحل عرفوه فقالوا: عبد الله الصالح فقلنا لسعيد بأجر قال نعم لا يحملونه بأجر فخرقها ودق فيها وتدا قال موسى: "أخرقتها لتغرق أهلها لقد جئت شيئا امرا" قال: قال مجاهد نكرا قال: ألم أقل إنك لن تستطيع معي صبرا وكانت الأولى نسيانا والثانية شرطا والثالثة عمدا قال: لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا فلقيا غلاما فقتله قال يعلى بن مسلم قال سعيد بن جبير وجد غلمانا يلعبون فأخذ غلاما كافرا كان ظريفا فأضجعه ثم ذبحه بالسكين قال أقتلت نفسا زكية لم تعمل بالحنث فانطلقا فوجدا جدارا يريد أن ينقض فأقامه قال سعيد بيده هكذا ورفع يده فاستقام قال يعلى فحسبت أن سعيدا قال: فمسحه بيده فاستقام قال: لو شئت لاتخذت عليه أجرا قال سعيد أجرا نأكله قال: وكان يقرؤها وكان وراءهم وكان ابن عباس يقرؤها وكان أمامهم ملك يزعمون عن غير سعيد أنه قال هذا الغلام المقتول يزعمون أن اسمه جيسور قال: "يأخذ كل سفينة غصبا" وأراد إذا مرت به أن يدعها لعيبها فإذا جاوزوا أصلحوها فانتفعوا بها بعد منهم من يقول سدوها بقارورة ومنهم من يقول: بالقار "وكان أبواه مؤمنين" وكان كافرا فخشينا أن يرهقهما طغيانا وكفرا فيحملهما حبه على أن يتابعاه على دينه فأردنا أن يبدلهما ربهما خيرا منه زكاة وأقرب رحما هما به أرحم منهما بالأول الذي قتله خضر وزعم غير سعيد أنهما قالا جارية وأما داود بن أبي عاصم فقال عن غير واحد أنها جارية وبلغني عن سعيد بن جبير أنها جارية ووجدته في كتاب أبي عن يحيى بن معين عن هشام بن يوسف مثله.


012-حدثنـــــا عبد الله قال: حدثني يحيى بن

حدثنـــــا عبد الله قال: حدثني يحيى بن يعقوب أبو الهيثم الربالي حدثنا معتمر بن سليمان قال: سمعت أبي حدثنا رقبة عن أبي إسحاق عن سعيد بن جبير عن ابن عباس حدثنا أبي بن كعب قال: سمعت نبي الله صلى الله عليه وسلم يقــول:-بينما موسى عليه السلام في قومه يذكرهم بأيام الله وأيام الله نعمه وبلاؤه إذ قال: ما أعلم في الأرض رجلا خيرا مني أو أعلم مني قال فأوحى الله تبارك وتعالى إليه إني أعلم بالخير من هو أو عند من هو إن في الأرض رجلا هو أعلم منك قال: يا رب فدلني عليه فقيل له تزود حوتا مالحا ففعل ثم خرج فلقي الخضر فكان من أمرهم ما كان حتى كان آخر ذلك مروا بالقرية اللئام أهلها فطافا في المجالس فاستطعما فأبوا أن يضيفوهما ثم قص عليه النبأ نبأ السفينة وأنه إنما خرقها ليتجوزها الملك فلا يريدها وأما الغلام فطبع يوم طبع كافرا كان أبواه عطفا عليه فلو أنه أدرك لأرهقهما ظغيانا وكفرا "وأما الجدار فكان لغلامين يتيمين في المدينة".


013-حدثنـــــا عبد الله حدثنا أبو الربيع

حدثنـــــا عبد الله حدثنا أبو الربيع العتكي سليمان بن داود الزهراني حدثنا المعتمر بن سليمان قال: سمعت أبي يذكر عن رقبة "ح" وحدثنا عبد الله قال: وحدثني محمد بن أبي بكر المقدمي حدثنا معتمر عن أبيه عن رقبة "ح" وحدثنا عبد الله قال: وحدثني سويد بن سعيد "ح" وحدثنا عبد الله قال: وحدثني محمد بن أحمد بن خالد الواسطي قالا: حدثنا معتمر عن أبيه عن رقبة وقالوا جميعا عن أبي إسحاق عن سعيد بن جبير عن ابن عباس عن أبي بن كعب عن النبي صلى الله عليه وسلم:

-الغلام الذي قتله الخضر طبع كافرا زاد أبو الربيع في حديثه: ولو أدرك لأرهق أبويه طغيانا وكفرا.


014-حدثنـــــا عبد الله حدثنا سريج بن يونس

حدثنـــــا عبد الله حدثنا سريج بن يونس وأبو الربيع الزهراني قالا حدثنا مسلم بن قتيبة حدثنا عبد الجبار بن عباس الهمداني عن أبي إسحاق عن سعيد بن جبير عن ابن عباس عن أبي بن كعب عن النبي صلى الله عليه وسلم:

-الغلام الذي قتله صاحب موسى عليه السلام طبع يوم طبع كافرا.


015-حدثنـــــا عبد الله حدثنا محمد بن عبد

حدثنـــــا عبد الله حدثنا محمد بن عبد الله بن نمير حدثنا أبو داود عمر بن سعيد عن يحيى بن زكريا بن أبي زائدة عن حمزة عن أبي إسحاق عن سعيد بن جبير عن ابن عباس عن أبي أن رسول الله صلى الله عليه وسلم قرأ:

- "إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني عذرا" .


016-حدثنـــــا عبد الله حدثنا أبو عبد الله

حدثنـــــا عبد الله حدثنا أبو عبد الله العنبري حدثنا أمية بن خالد حدثنا أبو الجارية العبدي عن شعبة عن أبي إسحاق عن سعيد بن جبير عن ابن عباس عن أبي بن كعب عن النبي صلى الله عليه وسلم أنه قرأ:

- "قد بلغت من لدني عذرا" يثقلها.


017-حدثنـــــا عبد الله حدثنا حجاج بن يوسف

حدثنـــــا عبد الله حدثنا حجاج بن يوسف الشاعر قال: حدثني وهب بن جرير أنا سألته حدثنا أبي قال: سمعت أيوب يحدث عن سعيد بن جبير عن ابن عباس عن أبي بن كعب:

-أن جبريل لما ركض زمزم بعقبه جعلت أم إسماعيل البطحاء فقال النبي صلى الله عليه وسلم: رحم الله هاجر أم إسماعيل لو تركتها لكانت ماء معينا.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا حمزة بن حبيب الزيات عن أبي إسحاق عن سعيد بن جبير عن ابن عباس عن أبي بن كعب قال:-كان رسول الله صلى الله عليه وسلم إذا دعا لأحد بدأ بنفسه فذكر ذات يوم موسى فقال: رحمة الله علينا وعلى موسى لو كان صبر لقص الله تعالى علينا من خبره ولكن قال: إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني عذرا.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج وأبو قطن عمرو بن الهيثم قالا حدثنا حمزة عن أبي إسحاق عن سعيد بن جبير عن ابن عباس عن أبي بن كعب عن النبي صلى الله عليه وسلم معناه.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن عبد الله مولى بني هاشم حدثنا محمد بن أبان الجعفي عن أبي إسحاق عن سعيد بن جبير عن ابن عباس عن أبي بن كعب عن النبي صلى الله عليه وسلم في قوله تبارك وتعالى:

- "وذكرهم بأيام الله" قال: بنعم الله تبارك وتعالى.


021-حدثنـــــا عبد الله حدثنا أبو عبد الله

حدثنـــــا عبد الله حدثنا أبو عبد الله العنبري حدثنا أبو الوليد الطيالسي حدثنا محمد بن أبان عن أبي إسحاق عن سعيد بن جبير عن ابن عباس عن أبي نحوه ولم يرفعه.


022-حدثنـــــا عبد الله حدثني محمد بن عبد

حدثنـــــا عبد الله حدثني محمد بن عبد الرحيم أبو يحيى البزار حدثنا أبو الوليد هشام بن عبد الملك قال قيس: حدثنا عن أبي إسحاق عن سعيد بن جبير عن ابن عباس عن أبي:

-أن النبي صلى الله عليه وسلم كان إذا ذكر الأنبياء بدأ بنفسه فقال: رحمة الله علينا وعلى هود وعلى صالح.


023-حدثنـــــا عبد الله حدثنا محمد بن عباد

حدثنـــــا عبد الله حدثنا محمد بن عباد المكي حدثنا عبد الله بن ميمون القداح حدثنا جعفر بن محمد الصادق عن ابن شهاب عن عبيد الله بن عبد الله عن ابن عباس قال:-ما راني رجل من بني فزارة في الرجل الذي اتبعه موسى عليه السلام فقلت هو الخضر عليه السلام وقال الفزاري: هو رجل آخر فمر بنا أبي بن كعب قال ابن عباس: فدعوته فسألته: سمعت رسول الله صلى الله عليه وسلم يذكر الذي تبعه موسى عليه السلام قال: نعم سمعت رسول الله صلى الله عليه وسلم يقول: بينما موسى جالس في ملأ من بني إسرائيل فقال له رجل: هل أحد أعلم بالله تبارك وتعالى منك قال: ما أرى فأوحى الله إليه بلى عبدي الخضر فسأل السبيل إليه فجعل الله تبارك وتعالى له الحوت آية إن افتقده وكان من شأنه ما قص الله تبارك وتعالى.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سعيد عن حميد عن أنس عن أبي بن كعب قال:-ما حك في صدري شيء منذ أسلمت إلا أني قرأت آية وقرأها رجل غير قراءتي فأتينا النبي صلى الله عليه وسلم قال قلت أقرأتني آية كذا وكذا قال نعم قال فقال الآخر ألم تقرئني آية كذا وكذا قال: نعم أتاني جبريل عن يميني وميكائيل عن يساري فقال جبريل: اقرأ القرآن على حرف واحد فقال ميكائيل استزده حتى بلغ سبعة أحرف كلها شاف كاف.


002-حدثنـــــا عبد الله حدثنا محمد بن أبي

حدثنـــــا عبد الله حدثنا محمد بن أبي بكر المقدمي حدثنا بشر بن المفضل حدثنا حميد قال: قال أنس: قال أبي:

-ما دخل قلبي شيء منذ أسلمت فذكر معنى حديث أبي عن يحيى بن سعيد.


003-حدثنـــــا عبد الله حدثنا سويد بن سعيد

حدثنـــــا عبد الله حدثنا سويد بن سعيد حدثنا المعتمر عن حميد عن أنس عن أبي بن كعب قال:-ما دخل قلبي منذ أسلمت فذكر معناه.


004-حدثنـــــا عبد الله حدثنا محمد بن عباد

حدثنـــــا عبد الله حدثنا محمد بن عباد المكي حدثنا أبو ضمرة عن يونس عن الزهري عن أنس قال:-كان أبي يحدث أن النبي صلى الله عليه وسلم قال: فرج سقف بيتي وأنا بمكة فنزل جبريل ففرج صدري ثم غسله من ماء زمزم ثم جاء بطست من ذهب مملوء حكمة وإيمانا فأفرغها في صدري ثم أطبقه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن أجلح حدثنا عبد الله بن عبد الرحمن بن أبزي عن أبيه عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم:

-إن الله تبارك وتعالى أمرني أن أعرض القرآن عليك قال وسماني لك ربي تبارك وتعالى قال: "بفضل الله وبرحمته فبذلك فلتفرحوا" هكذا قرأها أبي.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان حدثنا أسلم المنقري عن عبد الله بن عبد الرحمن بن أبزي عن أبيه عن أبي بن كعب قال قال لي رسول الله صلى الله عليه وسلم:

-يا أبي أمرت أن أقرأ عليك سورة كذا وكذا قال قلت: يا رسول الله وقد ذكرت هناك قال: نعم فقلت له: يا أبا المنذر ففرحت بذلك قال: وما يمنعني والله تبارك وتعالى يقول: "قل بفضل الله وبرحمته فبذلك فلتفرحوا هو خير مما يجمعون" قال مؤمل قلت لسفيان: هذه القراءة في الحديث قال: نعم.


003-حدثنـــــا عبد الله حدثني أبو موسى محمد

حدثنـــــا عبد الله حدثني أبو موسى محمد بن المثنى حدثنا أسباط بن محمد القرشي حدثنا الأعمش عن حبيب بن أبي ثابت عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن أبي بن كعب عن النبي صلى الله عليه وسلم قال:-لا تسبوا الريح فإذا رأيتم منها ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح ومن خير ما فيها ومن خير ما أرسلت به ونعوذ بك من شر هذه الريح ومن شر فيها ومن شر ما أرسلت به.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن يزيد الكوفي حدثنا ابن فضيل حدثنا الأعمش عن حبيب بن أبي ثابت عن ذر بن عبد الله عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم:

-لا تسبوا الريح فإنها من روح الله تبارك وتعالى وسلوا الله خيرها وخير ما فيها وخير ما أرسلت به وتعوذوا بالله من شرها وشر ما فيها وشر ما أرسلت به.


005-حدثنـــــا عبد الله حدثنا يحيى بن داود

حدثنـــــا عبد الله حدثنا يحيى بن داود الواسطي حدثنا إسحاق بن يوسف الأزرق عن سفيان عن سلمة بن كهيل عن ذر عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن أبي بن كعب قال:-صلى بنا النبي صلى الله عليه وسلم الفجر وترك آية فجاء أبي وقد فاته بعض الصلاة فلما انصرف قال: يا رسول الله نسخت هذه الآية أو أنسيتها قال: لا بل أنسيتها.


006-حدثنـــــا عبد الله حدثنا عثمان بن أبي

حدثنـــــا عبد الله حدثنا عثمان بن أبي شيبان حدثنا أبو حفص الأبار عن الأعمش عن طلحة وزبيد عن ذر عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن أبي بن كعب:

-أن رسول الله صلى الله عليه وسلم كان يوتر ب "سبح اسم ربك الأعلى" "وقل يا أيها الكافرون" و "قل هو الله أحد" .


007-حدثنـــــا عبد الله حدثني أبو بكر بن

حدثنـــــا عبد الله حدثني أبو بكر بن أبي شيبة حدثنا محمد بن أبي عبيدة حدثنا أبي عن الأعمش عن طلحة الأيامي عن ذر عن ابن عبد الرحمن بن أبزي عن أبيه عن أبي بن كعب قال:-كان رسول الله صلى الله عليه وسلم يقرأ في الوتر ب"سبح اسم ربك الأعلى" و "قل يا أيها الكافرون" و"قل هو الله أحد" فإذا سلم قال: سبحان الملك القدوس. ثلاث مرات.


008-حدثنـــــا عبد الله حدثنا محمد بن عبد

حدثنـــــا عبد الله حدثنا محمد بن عبد الرحيم البزار حدثنا أبو عمر الضرير البصري حدثنا جرير بن حازم عن زبيد عن ذر عن سعيد بن عبد الرحمن عن أبيه عن أبي بن كعب عن النبي صلى الله عليه وسلم مثله.


009-حدثنـــــا عبد الله حدثني إبراهيم بن

حدثنـــــا عبد الله حدثني إبراهيم بن إسماعيل بن يحيى بن سلمة بن كهيل حدثني أبي عن أبيه عن سلمة عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن أبي بن كعب قال:-كان رسول الله صلى الله عليه وسلم يعلمنا إذا أصبحنا: أصبحنا على فطرة الإسلام وكلمة الإخلاص وسنة نبينا محمد صلى الله عليه وسلم وملة أبينا إبراهيم حنيفا مسلما وما كان من المشركين وإذا أمسينا مثل ذلك.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا شعبة عن حبيب بن الزبير قال: سمعت عبد الله بن أبي الهذيل سمع ابن أبزي يمع عبد الله بن خباب سمع أبيا يحدث

-أن رسول الله صلى الله عليه وسلم ذكر الدجال فقال: إحدى عينيه كأنها زجاجة خضراء وتعوذوا بالله تبارك وتعالى من عذاب القبر.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وروح قالا: حدثنا شعبة عن حبيب بن الزبير قال: سمعت عبد الله بن أبي الهذيل قال روح: العنزي يحدث عن عبد الرحمن بن أبزي عن عبد الله بن خباب عن أبي بن كعب وقال روح في حديثه: أن عبد الله بن خباب حدثه عن أبي بن كعب عن النبي صلى الله عليه وسلم.

-أنه ذكر الدجال عنده فقال: عينه خضراء كالزجاجة فتعوذوا بالله من عذاب القبر.


012-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا شعبة عن حبيب بن الزبير عن عبد الله بن أبي الهذيل عن عبد الرحمن بن أبزي عن عبد الله بن خباب عن أبي بن كعب قال:-قال رسول الله صلى الله عليه وسلم في الدجال فذكر مثله.


013-حدثنـــــا عبد الله حدثنا خلاد بن أسلم

حدثنـــــا عبد الله حدثنا خلاد بن أسلم حدثنا النضر بن شميل أنبأنا شعبة حدثنا حبيب بن الزبير قال: سمعت عبد الله بن أبي الهذيل عن عبد الرحمن بن أبزي عن أبي بن كعب عن النبي صلى الله عليه وسلم ولم يذكر خلاد في حديث عبد الله بن خباب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا همام عن قتادة عن يحيى بن يعمر عن سليمان بن صرد عن أبي بن كعب قال:-قرأت آية وقرأ ابن مسعود خلافها فأتيت النبي صلى الله عليه وسلم فقلت: ألم تقرئني آية كذا وكذا قال بلى فقال ابن مسعود ألم تقرئينها كذا وكذا فقال: بلى كلاكما محسن مجمل قال فقلت له: فضرب صدري فقال: يا أبي بن كعب إني أقرئت القرآن فقيل لي: على حرف أو على حرفين قال: فقال الملك الذي معي على حرفين فقلت: على حرفين فقال: على حرفين أو ثلاثة فقال الملك الذي معي على ثلاثة فقلت: على ثلاثة حتى بلغ سبعة أحرف ليس منها إلا شاف كاف إن قلت غفورا رحيما أو قلت سميعا عليما أو عليما سميعا فالله كذلك ما لم تختم آية عذاب برحمة أو آية رحمة بعذاب.


002-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا همام حدثنا قتادة عن يحيى بن يعمر عن سليمان بن صرد الخزاعي عن أبي بن كعب قال: قرأت آية وقرأ ابن مسعود خلافها فأتيت النبي صلى الله عليه وسلم فذكر الحديث.


003-حدثنـــــا عبد الله حدثنا هدبة بن خالد

حدثنـــــا عبد الله حدثنا هدبة بن خالد القيسي حدثنا همام بن يحيى حدثنا قتادة عن يحيى بن يعمر عن سليمان بن صرد عن أبي بن كعب قال:-قرأت آية وقرأ ابن مسعود خلافها وقرأ رجل آخر خلافها فأتيت النبي صلى الله عليه وسلم فذكر الحديث.


004-حدثنـــــا عبد الله حدثنا أبو بكر بن

حدثنـــــا عبد الله حدثنا أبو بكر بن أبي شيبة حدثنا عبيد الله بن موسى عن إسرائيل عن أبي إسحاق عن سقير العبدي عن سليمان بن صرد عن أبي بن كعب قال:-سمعت رجلا يقرأ فقلت: من أقرأك قال: رسول الله صلى الله عليه وسلم فقلت انطلق إليه فأتيت النبي صلى الله عليه وسلم فقلت: استقرئ هذا فقال: اقرأ فقرأ فقال: أحسنت فقلت له: أو لم تقرئني كذا وكذا قال: بلى وأنت قد أحسنت فقلت بيدي: قد أحسنت مرتين قال: فضرب النبي صلى الله عليه وسلم بيده في صدري ثم قال: اللهم أذهب عن أبي الشك ففضت عرقا وامتلأ جوفي فرقا فقال رسول الله صلى الله عليه وسلم: يا أبي إن ملكين أتياني فقال أحدهما: اقرأ على حرف فقال الآخر: زده فقلت: زدني قال: اقرأ على حرفين فقال الآخر: زده فقلت: زدني قال: اقرأ على ثلاثة الآخر: زده فقلت: زدني قال: اقرأ على أربعة أحرف قال الآخر: زده قلت: زدني قال: اقرأ على خمسة أحرف قال الآخر زده: قلت: زدني: قال: اقرأ على ستة قال الآخر: زده قال: اقرأ على سبعة أحرف فالقرآن أنزل على سبعة أحرف.


005-حدثنـــــا عبد الله حدثنا محمد بن جعفر

حدثنـــــا عبد الله حدثنا محمد بن جعفر الوركاني أنبأنا شريك عن أبي إسحاق عن سليمان عن أبي بن كعب رفعه إلى النبي صلى الله عليه وسلم قال:-أتاني ملكان فقال أحدهما للآخر: أقرئه قال: على كم قال: حرف قال: زده قال: حتى بلغ سبعة أحرف.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا إبراهيم بن سعد عن الزهري عن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن مروان بن الحكم عن ابن الأسود بن عبد يغوث عن أبي بن كعب أن رسول الله صلى الله عليه وسلم قال:-إن من الشعر حكمة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي وأبو كامل قالا حدثنا إبراهيم بن سعد عن الزهري قال أبو كامل في حديثه حدثنا ابن شهاب عن أبي بكر بن عبد الرحمن عن مروان بن الحكم عن عبد الله بن الأسود بن عبد يغوث عن أبي بن كعب أن رسول الله صلى الله عليه وسلم قال:-إن من الشعر حكمة قال أبو عبد الرحمن: هكذا يقول إبراهيم بن سعد في حديثه عبد الله بن الأسود وإنما هو عبد الرحمن بن الأسود بن عبد يغوث عن أبي بن كعب كذا يقول غير إبراهيم بن سعد.


003-حدثنـــــا عبد الله حدثني منصور بن بشير

حدثنـــــا عبد الله حدثني منصور بن بشير حدثنا إبراهيم بن سعد عن الزهري عن أبي بكر عن مروان عن عبد الله بن الأسود بن عبد يغوث عن أبي بن كعب أن رسول الله صلى الله عليه وسلم قال:-إن من الشعر حكمة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عروة عن مروان بن الحكم عن عبد الرحمن بن الأسود بن عبد يغوث عن أبي بن كعب قال:-سمعت رسول الله صلى الله عليه وسلم فذكر الحديث قال أبي وووافقه ابن المبارك يعني اتفقا على عروة ولم يقولا أبو بكر بن عبد الرحمن.


005-حدثنـــــا عبد الله حدثنيه أبي حدثنا

حدثنـــــا عبد الله حدثنيه أبي حدثنا عتاب بن زياد أنبأنا عبد الله أنبأنا يونس عن الزهري حدثني أبو بكر بن عبد الرحمن عن مروان بن الحكم عن عبد الله بن الأسود بن عبد يغوث عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم:

-أن من الشعر حكمة قال عبد الله بن المبارك وحدثني معمر مثله سواء غير أنه جعل مكان أبي بكر عروة.


006-حدثنـــــا عبد الله حدثنيه أبي حدثنا

حدثنـــــا عبد الله حدثنيه أبي حدثنا إبراهيم بن خالد حدثنا رباح عن معمر عن الزهري حدثني أبو بكر بن عبد الرحمن عن مروان بن الحكم عن عبد الرحمن بن الأسود عن أبي بن كعب أن رسول الله صلى الله عليه وسلم قال:-إن من الشعر حكمة وخالف رباح رواية ابن المبارك وعبد الرزاق لأنهما قالا عن عروة قال رباح عن أبي بكر بن عبد الرحمن.


007-حدثنـــــا عبد الله حدثني أبو مكرم وأبو

حدثنـــــا عبد الله حدثني أبو مكرم وأبو بكر بن أبي شيبة قالا حدثنا ابن المبارك عن يونس عن الزهري أخبرني أبو بكر بن عبد الرحمن عن مروان عن عبد الرحمن بن الأسود عن أبي عن النبي صلى الله عليه وسلم مثله.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا يونس عن الزهري أخبرني أبو بكر بن عبد الرحمن عن عبد الرحمن بن الأسود عن أبي بن كعب عن النبي صلى الله عليه وسلم مثله.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا يونس عن الزهري أخبرني أبو بكر بن عبد الرحمن عن عبد الرحمن بن الأسود عن أبي بن كعب عن النبي صلى الله عليه وسلم مثله.


010-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني زياد يعني ابن سعد أن ابن شهاب أخبره قال: أخبرني أبو بكر بن عبد الرحمن عن مروان بن الحكم عن عبد الرحمن بن الأسود أن أبيا أخبره عن رسول الله صلى الله عليه وسلم مثله.


011-حدثنـــــا عبد الله حدثني عمرو الناقد

حدثنـــــا عبد الله حدثني عمرو الناقد حدثنا الحجاج بن أبي منيع الرصافي حدثنا جدي عبيد الله بن أبي زياد عن الزهري أخبره أبو بكر بن عبد الرحمن بن الحرث بن هشام عن مروان بن الحكم أن عبد الرحمن بن الأسود بن عبد يغوث أخبره عن أبي بن كعب أخبره عن رسول الله صلى الله عليه وسلم مثله.


012-حدثنـــــا عبد الله حدثني سويد بن سعيد

حدثنـــــا عبد الله حدثني سويد بن سعيد حدثنا الوليد بن محمد الموقري عن الزهري قال: سمعت أبا بكر بن عبد الرحمن قال: سمعت عبد الرحمن بن الأسود بن عبد يغوث يقول: سمعت أبي بن كعب يقول: سمعت رسول الله صلى الله عليه وسلم يقول: فذكره ولم يذكر فيه مروان.


013-حدثنـــــا عبد الله قال: وحدثني أبو

حدثنـــــا عبد الله قال: وحدثني أبو معمر حدثنا إبراهيم بن سعد عن ابن شهاب عن أبي بكر بن عبد الرحمن عن مروان بن الحكم عن عبد الرحمن بن الأسود بن عبد يغوث عن أبي بن كعب عن النبي صلى الله عليه وسلم فذكر الحديث قال أبو عبد الرحمن: هكذا حدثناه أبو معمر عن إبراهيم بن سعد وقال فيه: عبد الرحمن بن الأسود وخالف أبو معمر رواية من رواه عن إبراهيم بن سعد لأنه رواه عدد عن إبراهيم بن سعد وقالوا فيه: عن عبد الله بن الأسود.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان حدثنا عبد الله قال: وحدثنا أبي حدثنا عبد الله بن نمير أنبأنا سفيان عن سلمة بن كهيل حدثني سويد بن غفلة قال: خرجت مع زيد بن صوحان وسلمان بن ربيعة حتى إذا كنا بالعذيب التقطت سوطا فقالا لي:

-ألقه فأبيت فلما قدمت المدينة لقيت أبي بن كعب فذكرت ذلك له فقال: التقطت مائة دينار على عهد رسول الله صلى الله عليه وسلم فسألته فقال: عرفها سنة فعرفتها سنة فلم أجد أحدا يعرفها قال: فقال: اعرف عددها ووعاءها ووكاءها ثم عرفها سنة فإن جاء صاحبها وإلا فهي كسبيل مالك وهذا لفظ وكيع وقال ابن نمير في حديثه فقال عرفها فعرفتها حولا ثم أتيته فقال عرفها فعرفتها حولا ثم أتيته فقال عرفها فعرفتها حولا ثم أتيته فقال اعلم عدتها ووعاءها ووكاءها فإن جاء أحد يخبرك بعدتها ووعائها ووكائها فأعطها إياه وإلا فاستمتع بها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل قال: سمعت سويد بن غفلة وحدثنا عبد الله حدثني عبيد الله بن عمر القواريري حدثنا يحيى بن سعيد عن سعيد عن شعبة حدثني سلمة بن كهيل قال: سمعت سويد بن غفلة قال:-غزوت مع زيد بن صوحان وسلمان بن ربيعة فوجدت سوطا فأخذته فقالا لي: اطرحه فقلت: لا ولكن أعرفه فإن وجدت من يعرفه وإلا استمتعت به فأبيا علي وأبيت عليهما فلما رجعنا من غزاتنا حججت فأتيت المدينة فلقيت أبي بن كعب فذكرت له قولهما وقولي لهما فقال: وجدت صرة فيها مائة دينار على عهد رسول الله صلى الله عليه وسلم فأتيت رسول الله صلى الله عليه وسلم فذكرت له ذلك فقال: عرفها حولا فعرفتها حولا فلم أجد من يعرفها فأتيته فقلت له: لم أجد من يعرفها فقال عرفها حولا ثلاث مرات ولا أدري قال له ذلك في سنة أو في ثلاث سنين فقال لي في الرابعة: اعرف عددها ووكاءها فإن وجدت من يعرفها وإلا فاستمتع بها وهذا لفظ حديث يحيى بن سعيد وزاد محمد بن جعفر في حديثه قال: فلقيته بعد ذلك بمكة فقال لا أدري ثلاثة أحوال أو حولا واحدا.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو خيثمة حدثنا جرير عن الأعمش عن سلمة بن كهيل عن سويد بن غفلة قال:-كنا حجاجا فوجدت سوطا فأخذته فقال القوم: تأخذه فلعله لرجل مسلم قال: فقلت: أوليس لي أخذه فأنتفع به خير من أن يأكله الذئب فلقيت أبي بن كعب فذكرت ذلك له فقال: أحسنت ثم قال: التقطت صرة فيها مائة دينار فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له فقال: عرفها حولا فعرفتها حولا ثم أتيته فقلت: قد عرفتها حولا فقال: عرفها سنة أخرى ثم قال: انتفع بها واحفظ وكاءها وخرقتها وأحص عددها فإن جاء صاحبها. قال جرير: فلم أحفظ ما بعد هذا: يعني تمام الحديث.


004-حدثنـــــا عبد الله حدثني أحمد بن أيوب

حدثنـــــا عبد الله حدثني أحمد بن أيوب بن راشد البصري حدثنا عبد الوارث حدثنا محمد بن جحادة عن سلمة بن كهيل عن سويد بن غفلة عن أبي بن كعب قال:-التقطت على عهد رسول الله صلى الله عليه وسلم مائة دينار فأتيت رسول الله صلى الله عليه وسلم فقال: عرفها سنة فعرفتها سنة ثم أتيته فقلت: قد عرفتها سنة قال: عرفها سنة أخرى فعرفتها سنة أخرى ثم أتيته في الثالثة فقال: أحص عددها ووكاءها واستمتع بها.


005-حدثنـــــا عبد الله حدثني أبي حدثنا بهر

حدثنـــــا عبد الله حدثني أبي حدثنا بهر حدثنا حماد بن سلمة "ح" وحدثنا عبد الله قال: حدثنا إبراهيم بن الحجاج الناجي حدثنا حماد بن سلمة عن سلمة بن كهيل عن سويد بن غفلة قال: حججت أنا وزيد بن صوحان وسلمان بن ربيعة فذكر الحديث قال:-فعرفتها عامين أو ثلاثة قال: اعرف عددها ووعاءها ووكاءها واستمتع بها فإن جاء صاحبها فعرف عدتها ووكاءها فأعطها إياه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن إسماعيل بن أبي خالد حدثني عبد الله بن عيسى عن عبد الرحمن بن أبي ليلى عن أبي بن كعب قال:-كنت في المسجد فدخل رجل فقرأ قراءة أنكرتها عليه ثم دخل آخر فقرأ قراءة سوى قراءة صاحبه فقمنا جميعا فدخلنا على رسول الله صلى الله عليه وسلم فقلت: يا رسول الله إن هذا قرأ قراءة أنكرتها عليه ثم دخل هذا فقرأ قراءة غير قراءة صاحبه فقال لهما النبي صلى الله عليه وسلم: اقرآ فقرآ قال: أصبتما فلما قال لهما النبي صلى الله عليه وسلم الذي قال كبر علي ولا إذ كنت في الجاهلية فلما رأى الذي غشيني ضرب في صدري ففضت عرقا وكأنما أنظر إلى الله تبارك وتعالى فرقا فقال: يا أبي إن ربي تبارك وتعالى أرسل إلي أن أقرأ القرآن على حرف فرددت إليه أن هون على أمتي فأرسل إلي أن أقرأه على حرفين فرددت إليه أن هون على أمتي فأرسل إلي أن اقرأه على سبعة أحرف ولك بكل ردة مسألة تسألنيها قال: قلت: اللهم اغفر لأمتي اللهم اغفر لأمتي وأخرت الثالثة ليوم يرغب إلي فيه الخلق حتى إبراهيم عليه الصلاة والسلام.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن مجاهد عن ابن أبي ليلى عن أبي بن كعب أن النبي صلى الله عليه وسلم كان عند إضاة بني غفار قال:-فأتاه جبريل عليه السلام فقال: إن الله تبارك وتعالى يأمرك أن تقرئ أمتك القرآن على حرف قال: أسأل الله معافاته ومغفرته وإن أمتي لا تطيق ذلك ثم جاء الثانية فقال: إن الله تبارك وتعالى يأمرك أنه تقرئ أمتك القرآن على حرفين فقال: أسأل الله معافاته ومغفرته إن أمتي لا تطيق ذلك ثم جاء الثالثة فقال: إن الله تبارك وتعالى يأمرك أن تقرئ أمتك القرآن على سبعة أحرف فأيما حرف قرؤوا عليه فقد أصابوا.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيد الله بن عمر القواريري حدثنا يحيى بن سعيد عن شعبة عن قتادة عن عزرة عن الحسن العدني عن يحيى بن الجزار عن ابن أبي ليلى عن أبي بن كعب في هذه الآية "ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر" قال: المصيبات والدخان قد مضيا والبطشة واللزام.


004-حدثنـــــا عبد الله حدثني محمد بن أبي

حدثنـــــا عبد الله حدثني محمد بن أبي بكر المقدمي حدثنا عمر بن علي عن أبي جناب عن عبد الله بن عيسى عن عبد الرحمن بن أبي ليلى حدثني أبي بن كعب قال:-كنت عند النبي صلى الله عليه وسلم فجاء أعرابي فقال: يا نبي الله إن لي أخا وبه وجع قال: وما وجعه قال: به لمم قال: فائتني به فوضعه بين يديه فعوذه النبي صلى الله عليه وسلم بفاتحة الكتاب وأربع آيات من أول سورة البقرة وهاتين الآيتين "والهكم إله واحد" وآية الكرسي وثلاث آيات من آخر سورة البقرة وآية من آل عمران "شهد الله أنه لا إله إلا هو" وآية من الأعراف "إن ربكم الله الذي خلق السموات والأرض" وآخر سورة المؤمنين "فتعالى الله الملك الحق" وآية من سورة الجن "وإنه تعالى جد ربنا" وعشر آيات من أول الصافات وثلاث آيات من آخر سورة الحشر "وقل هو الله أحد" والمعوذتين فقام الرجل كأنه لم يشتك قط.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سليمان الأسدي لوين حدثنا الحسن بن محمد بن أعين حدثنا عمر بن سالم الأفطس عن أبيه عن زبيد عن عبد الرحمن بن أبي ليلى عن أبي بن كعب

-أن جبريل عليه السلام أتي النبي صلى الله عليه وسلم وهو في أضاة بني غفار فقال: يا محمد إن الله يأمرك أن تقرأ القرآن على حرف فلم يزل يزيده حتى بلغ سبعة أحرف.


006-حدثنـــــا عبد الله حدثنا أبو بكر بن

حدثنـــــا عبد الله حدثنا أبو بكر بن أبي شيبة حدثنا غندر عن شعبة عن الحسن عن مجاهد عن عبد الرحمن بن أبي ليلى عن أبي بن كعب:

-أن النبي صلى الله عليه وسلم أتاه جبريل عليه السلام فقال: إن الله تبارك وتعالى يأمرك أن تقرئ أمتك القرآن على سبعة أحرف فأيما حرف قرؤوا عليه فقد أصابوا.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا جعفر بن مهران السباك البصري حدثنا عبد الوارث عن محمد بن جحادة عن الحكم عن مجاهد عن عبد الرحمن بن أبي ليلى عن أبي بن كعب:

-أن جبريل عليه السلام أتى النبي صلى الله عليه وسلم وهو بأضاة بني غفار فقال: إن الله تبارك وتعالى يأمرك أن تقرئ أمتك القرآن على حرف واحد فقال: أسأل الله معافاته ومغفرته فذكر الحديث إلى أن قال: إن الله يأمرك أن تقرئ أمتك القرآن على سبعة أحرف فمن قرأ حرفا منها فهو كما قال:*******************
حدثنـــــا عبد الله حدثني أبو بكر بن أبي شيبة حدثنا ابن نمير حدثنا يزيد بن أبي زياد بن أبي الجعد عن عبد الملك بن عمير عن عبد الرحمن بن أبي ليلى عن أبي بن كعب قال:-انتسب رجلان على عهد رسول الله صلى الله عليه وسلم فقال أحدهما: أنا فلان بن فلان فمن أنت لا أم لك فقال رسول الله صلى الله عليه وسلم: انتسب رجلان على عهد موسى عليه السلام فقال أحدهما: أنا فلان بن فلان حتى عد تسعة فمن أنت لا أم لك قال: إنا فلان بن فلان ابن الإسلام قال: فأوحى الله إلى موسى عليه السلام أن هذين المنتسبين أما أنت أيها المنتمي أو المنتسب إلى تسعة في النار فأنت عاشرهم وأما أنت يا هذا المنتسب إلى اثنين في الجنة فأنت ثالثهما في الجنة.


008-حدثنـــــا عبد الله حدثني وهب بن بقية

حدثنـــــا عبد الله حدثني وهب بن بقية حدثنا خالد بن عبد الله عن إسماعيل يعني ابن أبي خالد عن عبد الله بن عيسى عن عبد الرحمن بن أبي ليلى حدثني أبي بن كعب قال:-كنت في المسجد فدخل رجل فصلى فقرأ قراءة أنكرتها عليه فدخل رجل آخر فصلى فقرأ قراءة سوى قراءة صاحبه فلما قضينا الصلاة دخلنا على رسول الله صلى الله عليه وسلم فقلت: يا رسول الله إن هذا قرأ قراءة أنكرتها عليه فدخل هذا فقرأ قراءة سوى قراءة صاحبه فقال لهما رسول الله صلى الله عليه وسلم: اقرؤوا فقرؤوا فقال: قد احسنتم فسقط في نفسي من التكذيب ولا إذ كنت في الجاهلية فلما رأى رسول الله صلى الله عليه وسلم ما قد غشيني ضرب صدري قال: ففضت عرقا وكأنما أنظر إلى ربي تبارك وتعالى فرقا فقال لي: أبي إن ربي تبارك وتعالى أرسل إلي فقال لي اقرأ على حرف فرددت إليه أن هون على أمتي فرد إلي أن اقرأ على حرفين فرددت إليه ثلاث مرات أن هون على أمتي فرد علي أن اقرأ على سبعة أحرف ولك بكل ردة رددتها سولك أعطيكها فقلت: اللهم اغفر لأمتي اللهم اغفر لأمتي وأخرت الثالثة ليوم يرغب إلي فيه الخلق حتى إبراهيم عليه السلام.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عتاب بن زياد أنبأنا عبد الله يعني: ابن المبارك أنبأنا موسى بن عقبة عن عبد الرحمن بن زيد بن عقبة عن أنس بن مالك قال:-كنت أنا وأبي وأبو طلحة جلوسا فأكلنا لحما وخبزا ثم دعوت بوضوء فقالا: لم نتوضأ فقلت: لهذا الطعام الذي أكلنا فقالا: أتتوضأ من الطيبات لم يتوضأ منه من هو خير منك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر بن عياش عن عاصم عن زر قال: قلت لأبي إن عبد الله يقول في المعوذتين فقال:

-سألنا رسول الله صلى الله عليه وسلم عنهما فقال: قيل لي فقلت: فأنا أقول كما قال.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عاصم عن زر قال:-سألت أبي بن كعب عن المعوذتين فقال: سألت النبي صلى الله عليه وسلم عنهما فقال: قيل لي فقلت لكم فقولوا قال أبي: فقال لنا النبي صلى الله عليه وسلم فنحن نقول.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن عاصم عن زر قال حدثني أبي بن كعب قال:-سألت رسول الله صلى الله عليه وسلم على المعوذتين فقال: قيل لي فقلت قال أبي: فقال لنا رسول الله صلى الله عليه وسل: فنحن نقول.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن الزبيري بن عدي عن أبي رزين عن زر بن حبيش عن أبي بن بن كعب بمثله.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم بن بهدلة عن زر قال:-سألت أبيا عن المعوذتين فقال: إني سألت عنهما رسول الله صلى الله عليه وسلم قال: فقيل لي فقلت فأمرنا رسول الله صلى الله عليه وسلم فنحن نقول.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا عاصم بن بهدلة عن زر بن حبيش قال: قلت لأبي بن كعب:

-إن ابن مسعود كان لا يكتب المعوذتين في مصحفه فقال: أشهد أن رسول الله صلى الله عليه وسلم أخبرني أن جبريل عليه السلام قال له: "قل أعوذ برب الفلق" فقلتها فقال: "قل أعوذ برب الناس" فقلتها فنحن نقول ما قال النبي صلى الله عليه وسلم.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن عاصم عن زر عن أبي عن النبي صلى الله عليه وسلم نحوه.


008-حدثنـــــا عبد الله حدثني محمد بن

حدثنـــــا عبد الله حدثني محمد بن الحسين بن أشكاب حدثنا محمد بن أبي عبيدة بن معن حدثنا أبي عن الأعمش عن أبي إسحاق عن عبد الرحمن بن يزيد قال:-كان عبد الله يحك المعوذتين من مصاحفه ويقول: إنهما ليستا من كتاب الله تبارك وتعالى قال الأعمش: وحدثنا عاصم عن زر عن أبي بن كعب قال:-سألنا عنهما رسول الله صلى الله عليه وسلم قال: فقيل لي فقلت.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن عبدة وعاصم عن زر قال: قلت لأبي:

-إن أخاك يحكهما من المصحف فلم ينكر قيل لسفيان: ابن مسعود قال: نعم وليسا في مصحف ابن مسعود كان يرى رسول الله صلى الله عليه وسلم يعوذ بهما الحسن والحسين ولم يسمعه يقرؤهما في شيء من صلاته فظن أنهما عوذتان وأصر على ظنه وتحقق الباقون كونهما من القرآن فأودعوهما أياه.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مصعب بن سلام حدثنا الأجلح عن الشعبي عن زر بن حبيش عن أبي بن كعب قال:-تذاكر أصحاب رسول الله صلى الله عليه ليلة القدر فقال أبي: أنا والذي لا إله غيره أعلم أي ليلة هي هي الليلة التي أخبرنا بها رسول الله صلى الله عليه وسلم: ليلة سبع وعشرين تمضي من رمضان وآية ذلك أن الشمس تصبح الغد من تلك الليلة ترقرق ليس لها شعاع فزعم سلمة بن كهيل أن زرا أخبره أنه رصدها ثلاث سنين من أول يوم يدخل رمضان إلى آخره فرآها تطلع صبيحة سبع وعشرين ترقرق ليس لها شعاع.


011-حدثنـــــا عبد الله حدثني أبو بكر بن

حدثنـــــا عبد الله حدثني أبو بكر بن أبي شيبة حدثنا عبد الله بن إدريس عن الأجلح عن الشعبي عن زر بن حبيش قال: سمعت أبي بن كعب يقــول:-ليلة سبع وعشرين هي التي أخبرنا بها رسول الله صلى الله عليه وسلم: أن الشمس تطلع بيضاء ترقرق.


012-حدثنـــــا عبد الله قال: وحدثناه عثمان

حدثنـــــا عبد الله قال: وحدثناه عثمان بن أبي شيبة حدثنا ابن إدريس بإسناده عن النبي صلى الله عليه وسلم مثله وزاد فيه: ليس لها شعاع.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان قال: سمعته من عبدة وعاصم عن زر قال: سألت أبي: قلت: أبا المنذر إن أخاك ابن مسعود يقــول:-من يقم الحول يصب ليلة القدر فقال: يرحمه الله لقد علم إنها في شهر رمضان وإنها ليلة سبع وعشرين قال: وحلف قلت: وكيف تعلمون ذلك قال: بالعلامة أو بالآية التي أخبرنا بها: أن الشمس تطلع ذلك اليوم لا شعاع لها.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان حدثني عاصم عن زر قال:-قلت لأبي أخبرني عن ليلة القدر فإن ابن أم عبد كان يقول: من يقم الحول يصبها قال: يرحم الله أبا عبد الرحمن قد علم أنها في رمضان فإنها السبع وعشرين ولكنه عمى على الناس لكيلا يتكلوا فو الله الذي أنزل الكتاب على محمد إنها في رمضان ليلة سبع وعشرين قال: قلت: يا أبا المنذر وأنى علمتها قال: بالآية التي أنبأنا رسول الله صلى الله عليه وسلم فعددنا وحفظنا فو الله إنها لهي ما يستثني قلت لزر: ما الآية قال: إن الشمس تطلع غداة إذ كأنها طست ليس لها شعاع.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت عبدة بن أبي لبابة يحدث عن زر بن حبيش قال:-قال أبي ليلة القدر: والله إني لأعلمها قال شعبة وأكثر علمي هي الليلة التي أمرنا رسول الله صلى الله عليه وسلم بقيامها هي ليلة سبع وعشرين وإنما شك شعبة في هذا الحرف هي الليلة التي أمرنا رسول الله صلى الله عليه وسلم قال: وحدثني صاحب لي بها عنه.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا سفيان بن سعيد عن عاصم عن زر قال: قال لي أبي:

-إنها ليلة سبعة وعشرين وإنها لهي هي ما يستثني بالآية التي حدثنا رسول الله صلى الله عليه وسلم فحسبنا وعددنا فإنها لهي هي ما يستثني.


017-حدثنـــــا عبد الله حدثني محمد بن أبي

حدثنـــــا عبد الله حدثني محمد بن أبي بكر المقدمي وخلف بن هشام البزار وعبيد الله بن عمر القواريري قالوا: حدثنا حماد بن زيد حدثنا عاصم عن زر قال: قلت لأبي بن كعب:

-أبا المنذر أخبرني عن ليلة القدر فإن صاحبنا يعني ابن مسعود كان إذا سئل عنها قال: من يقم الحول يصبها فقال: يرحم الله أبا عبد الرحمن أما والله لقد علم أنها في رمضان ولكن أحب أن لا يتكلوا وإنها ليلة سبع وعشرين لم يستثن قلت: أبا المنذر أنى علمت ذلك قال: بالآية التي قال لنا رسول الله صلى الل عليه وسلم: صبحة ليلة القدر تطلع الشمس لا شعاع لها كأنها طست حتى ترتفع وهذا لفظ حديث المقدمي.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد حدثنا عاصم عن زر قال: قلت لأبي بن كعب:

-أبا المنذر أخبرني عن ليلة القدر فذكر الحديث قال: فقلت: يا أبا المنذر أنى علمت ذلك قال: بالآية التي أخبرنا رسول الله صلى الله عليه وسلم.


019-حدثنـــــا عبد الل حدثني أبو يوسف بن

حدثنـــــا عبد الل حدثني أبو يوسف بن يعقوب بن إسماعيل بن حماد بن زيد حدثنا عبد الرحمن بن مهدي حدثنا جابر بن يزيد بن رفاعة عن يزيد بن أبي سليمان قال:-سمعت زر بن حبيش يقول: لولا سفهاؤكم لوضعت يدي في أذني ثم ناديت: ألا إن ليلة القدر في رمضان في العشر الأواخر في السبع الأواخر قبلها ثلاث وبعدها ثلاث نبأ من لم يكذبني عن نبأ من لم يكذبه قلت لأبي يوسف يعني أبي بن كعب عن النبي صلى الل عليه وسلم قال: كذا هو عندي.


020-حدثنـــــا عبد الله حدثني العباس بن

حدثنـــــا عبد الله حدثني العباس بن الوليد القرشي حدثنا حماد بن شعيب عن عاصم عن زر بن حبيش عن عبد الله: أنه قال في ليلة القدر:

-من يقم الحول يصبها فانطلقت حتى قدمت على عثمان بن عفان وأردت لقي أصحاب رسول الله صلى الله عليه وسلم من المهاجرين والأنصار قال عاصم: فحدثني أنه لزم أبي بن كعب وعبد الرحمن بن عوف فزعم انهما كانا يقومان حتى تغرب الشمس فيركعان ركعتين قبل المغرب قال: فقلت لأبي وكانت في شراسة اخفض لنا جناحك رحمك الله فإني إنما اتمتع منك تمتعا فقال: تريد أن لا تدع آية في القرآن إلا سألتني عنها قال وكان لي صاحب صدق فقلت: يا أبا المنذر أخبرني عن ليلة القدر فإن ابن مسعود يقول: من يقم الحول يصبا فقال: والله لقد علم عبد الله إنها في رمضان ولكنه عمى على الناس لكيلا يتكلوا والله الذي أنزل الكتاب على محمد إنها لفي رمضان وإنها ليلة سبع وعشرين فقلت: يا أبا المنذر أني علمت ذلك قال بالآية التي أنبأنا بها محمد صلى الله عليه وسلم فعددنا وحفظنا فو الله إنها لهي ما يستثني قال: فقلت: وما الآية فقال: إنها تطلع حين تطلع ليس لا شعاع حتى ترتفع وكان عاصم ليلتئذ من السحر لا يطعم طعاما حتى إذا صلى الفجر صعد على الصومعة فنظر إلى الشمس حين تطلع لا شعاع لها حتى تبيض وترتفع.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا حجاج بن أرطأة عن عدي بن ثابت عن زر بن حبيش عن أبي عن النبي صلى الله علي وسلم قال:-من تبع جنازة حتى يصلى عليها ويفرغ منها فله قيراطان ومن تبعها حتى يصلى عليها فل قيراط والذي نفس محمد بيده لهو أثقل في ميزانه من أحد.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا: حدثنا شعبة عن عاصم بن بهدلة عن زر بن حبيش عن أبي بن كعب قال:-إن رسول الله صلى الله عليه وسلم قال: إن الله تبارك وتعالى أمرني أن أقرأ عليك القرآن قال: فقرأ "لم يكن الذين كفروا من أهل الكتاب" قال: فقرأ فيها: ولو أن ابن آدم سأل واديا من مال فأعطيه لسأل ثانيا فأعطيه لسأل ثالثا ولا يملا جوف ابن آدم إلا التراب ويتوب الله على من تاب وإن ذلك الدين القيم عند الله الحنيفية غير المشركة ولا اليهودية ولا النصرانية ومن يفعل خيرا فلن يكفره.


023-حدثنـــــا عبد الله حدثني عبيد الله بن

حدثنـــــا عبد الله حدثني عبيد الله بن عمر القواريري حدثنا مسلم بن قتيبة حدثنا شعبة عن عاصم بن بهدلة عن زر عن أبي بن كعب قال: قال لي رسول الله صلى الله عليه وسلم:

-إن الله تبارك وتعالى أمرني أن أقرأ عليك قال: فقرأ عليَّ: "لم يكن الذين كفروا من اهل الكتاب والمشركين منفكين حتى تأتيهم البينة رسول من الله يتلو صحفا مطههرة فيها كتب قيمة وما تفرق الذين أوتو الكتاب إلا من بعد ما جاءتهم البينة" إن الدين عند الله الحنيفية غير المشركة ولا اليهودية ولا النصرانية ومن يفعل خيرا فلن يكفره قال شعبة: ثم قرأ آيات بعدها ثم قرأ لو أن لابن آدم واديين من مال لسأل واديا ثالثا ولا يملأ جوف ابن آدم إلا التراب قال: ثم ختمها بما بقي فيها.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي الجعفي عن زائدة عن عاصم عن زر عن أبي قال:-لقي رسول الله صلى الله عليه وسلم جبريل عليه السلام عند أحجار المراي فقال رسول الله صلى الله عليه وسلم لجبريل: إني بعثت إلى أمة أميين فيهم الشيخ العاصي والعجوزة الكبيرة والغلام قال: فمرهم فليقرؤوا القرآن على سبعة أحرف.


025-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا زائدة حدثنا عاصم عن زر عن أبي قال أبو سعيد: وقال حماد بن سلمة: عن حذيفة قال:-لقي رسول الله صلى الله عليه وسلم جبريل عليه السلام عند أحجار المراي فذكر الحديث.


026-حدثنـــــا عبد الله حدثني وهب بن بقية

حدثنـــــا عبد الله حدثني وهب بن بقية أنبأنا خالد بن عبد الله الطحان عن يزيد بن أبي زياد عن زر بن حبيش عن أبي بن كعب قال:-كم تقرؤون سورة الأحزاب قال: بضعا وسبعين آية قال: لقد قرأتها مع رسول الله صلى الله عليه وسلم مثل البقرة أو أكثر منها وإن فيها آية الرجم.


027-حدثنـــــا عبد الله حدثنا خلف بن هشام

حدثنـــــا عبد الله حدثنا خلف بن هشام حدثنا حماد بن زيد عن عاصم بن بهدلة عن زر قال: قال لي أبي بن كعب:

-كأين تقرأ سورة الأحزاب أو كأين تعدها قال: قلت له: ثلاثا وسبعين آية فقال: قط لقد رأيتها وإنها لتعادل سورة البقرة ولقد قرأنا فيها "الشيخ والشيخة إذا زنيا فارجموهما البتة نكالا من الله والله عليم حكيم.


028-حدثنـــــا عبد الله حدثني عبيد الله بن

حدثنـــــا عبد الله حدثني عبيد الله بن عمر حدثنا يزيد بن زريع وعبد الأعلى قالا: حدثنا داود عن محمد بن أبي موسى عن زياد الأنصاري قال: قلت لأبي بن كعب:

-لو متن نساء النبي صلى الله عليه وسلم كلهن كان يحل له أن يتزوج قال: وما يحرم ذلك عليه قال: قل: لقوله: "لا يحل لك النساء من بعد" قال: إنما أحل لرسول الله صلى الله عليه وسلم ضرب من النساء.


029-حدثنـــــا عبد الله حدثنا أحمد بن محمد

حدثنـــــا عبد الله حدثنا أحمد بن محمد بن أيوب حدثنا أبو بكر بن عياش عن عاصم عن زر قال:-أتيت المدينة فدخلت المسجد فإذا أنا بأبي بن كعب فأتيته فقلت: يرحمك الله أبا المنذر اخفض لي جناحك وكان امرأ فيه شراسة فسألته عن ليلة القدر فقال: ليلة سبع وعشرين قلت: أبا المنذر أنى علمت ذلك قال: بالآية التي أخبرنا بها رسول الله صلى الله عليه وسلم فعددنا وحفظنا وآية ذلك: أن تطلع الشمس في صبيحتها مثل الطست لا شعاع لها حتى ترتفع.


030-حدثنـــــا عبد الله حدثني محمد بن بشار

حدثنـــــا عبد الله حدثني محمد بن بشار بندار حدثنا سلم بن قتيبة حدثنا يونس بن أبي إسحاق عن أبي بردة عن زر بن حبيش عن أبي قال: ليلة القدر ليلة سبع وعشرين.


031-حدثنـــــا عبد الله حدثنا روح بن عبد

حدثنـــــا عبد الله حدثنا روح بن عبد المؤمن المقري قال: حدثنا الحجاج بن أبي الفرات أخو الفرات بن أبي الفرات حدثنا عاصم عن زر عن أبي بن كعب قال:-ليلة القدر ليلة سبع وعشرين لثلاث يبقين ولم يرفعه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عاصم عن أبي عثمان عن أبي قال:-كان ابن عم لي شاسع الدار فقلت: لو أنك اتخذت حمارا أو شيئا فقال: ما يسرني إن بيتي مطنب ببيت محمد صلى الله عليه وسلم قال: فما سمعت عنه كلمة أكره إلي منها قال: فإذا هو يذكر الخطا إلى المسجد فسأل النبي صلى الله عليه وسلم فقال: إن له بكل خطوة درجة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحاق حدثنا عبد الله بن المبارك أنبأنا عاصم الأحول عن أبي عثمان حدثني أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم:

-أما إن لك ما احتسبت.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن التيمي عن أبي عثمان عن أبي بن كعب قال:-كان رجل بالمدينة لا أعلم رجلا كان أبعد منه منزلا أو قال: دارا من المسجد منه فقيل له: لو اشتريت حمارا فركبته في الرمضاء والظلمات فقال: ما يسرني أن داري أو قال منزلي إلى جنب المسجد فنمي الحديث إلى رسول الله صلى الله عليه وسلم فقال: ما أردت بقولك ما يسرني أن منزلي أو قال: داري إلى جنب المسجد قال: أردت أن يكتب إقبالي إذا أقبلت إلى المسجد ورجوعي إذا رجعت إلى أهلي قال: أعطاك الله تعالى ذلك كله أو أنطاك الله ما احتسبت أجمع أو أنطاك الله تعالى ذلك كله ما احتسبت أجمع.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم قال: سمعت أبا عثمان يحدث عن أبي بن كعب قال:-كان رجل يأتي الصلاة فقيل له: لو اتخذت حمارا يقيك الرمضاء والشوك والوقع قال شعبة: وذكر رابعة قال: محلوفة ما أحب أن طنبي بطنب رسول الله صلى الله عليه وسلم فذكر ذلك للنبي صلى الله عليه وسلم فقال: لك ما نويت أو قال: لك أجر ما نويت شعبة يقول ذلك.


005-حدثنـــــا عبد الله حدثنا عبيد الله بن

حدثنـــــا عبد الله حدثنا عبيد الله بن معاذ بن العنبري حدثنا المعتمر قال: قال أبي رحمه الله: حدثنا أبو عثمان عن أبي بن كعب قال:-كان رجل ما أعلم من الناس من إنسان من أهل المدينة من يصلي القبلة أبعد بيتا من المسجد منه قال: فكان يحضر الصلوات كلهن مع النبي صلى الله عليه وسلم فقلت له: لو اشتريت حمارا تركبه في الرمضاء والظلماء قال: والله ما أحب إن بيتي يلزق بمسجد رسول الله صلى الله عليه وسلم قال: فأخبرت رسول الله صلى الله عليه وسلم فسأله: عن ذلك فقال: يا نبي الله لكيما يكتب أثري ورجوعي إلى أهلي وإقبالي إليه قال: إنطاك الله ذلك كله أو أعطاك ما احتسبت أجمع أو كما قال.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي بكر المقدمي حدثنا عباد بن عباد حدثنا عاصم عن أبي عثمان عن أبي بن كعب قال:-كان رجل من الأنصار بيته أقصى بيت في المدينة فكان لا تكاد تخطئه الصلاة مع رسول الله صلى الله عليه وسلم قال: فتوجعت له فقلت: يا فلان لو أنك اشتريت حمارا يقيك من حر الرمضاء ويقيك من هوام الأرض قال: والله ما أحب إن بيتي بطنب بيت محمد صلى الله عليه وسلم قال: فحملت حملا حتى أتيت به نبي الله صلى الله عليه وسلم فأخبرته فدعاه فقال مثل ذلك وذكر أنه يرجو في أثره الأجر فقال له النبي صلى الله عليه وسلم: إن لك ما احتسبت.


007-حدثنـــــا عبد الله حدثنا محمد بن عمرو

حدثنـــــا عبد الله حدثنا محمد بن عمرو بن العباس الباهلي حدثنا سفيان عن عاصم عن أبي عثمان عن أبي رضي الله عنه:

-أن رجلا اعتزى فأعضه أبي بهن أبيه فقالوا: ما كنت فحاشا قال: إنا أمرنا بذلك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعد محمد بن ميسر الصاغاني حدثنا أبو جعفر الرازي عن الربيع بن أنس عن أبي العالية عن أبي بن كعب.

-أن المشركين قالوا للنبي صلى الله عليه وسلم يا محمد انسب لنا ربك فأنزل الله تبارك وتعالى "قل هو الله أحد الله الصمد لم يلد ولم يولد ولم يكن له كفوا أحد" .


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن أبي سلمة عن الربيع بن أنس عن أبي العالية عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم:

-بشر هذه الأمة بالسناء والرفعة والدين والنصر والتمكين في الأرض وهو يشك في السادسة قال: فمن عمل منهم عمل الآخرة للدنيا لم يكن له في الآخرة نصيب قال عبد الله: قال أبي: أبو سلمة هذا المغيرة بن مسلم أخو عبد العزيز بن مسلم القسملي.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي بكر المقدمي حدثنا معتمر بن سليمان حدثنا سفيان الثوري عن أبي سلمة الخراساني عن الربيع بن أنس عن أبي العالية عن أبي بن كعب عن النبي صلى الله عليه وسلم مثله.

- وحدثنا عبد الله بن أحمد قال: وحدثني أبو الشعثاء علي بن الحسن الواسطي حدثنا يحيى بن يمان عن سفيان عن مغيرة السراج عن الربيع بن أنس عن أبي العالية عن أبي بن كعب قال: قال رسول الله صلى الله علي وسلم:
-بشر هذه الأمة بالسناء والرفعة والنصر والتمكين في الأرض فمن عمل منهم عمل الآخرة للدنيا لم يكن ل في الآخرة نصيب وهذا لفظ المقدمي.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا عبد العزيز بن مسلم وحدثنا عبد الل حدثني عبد الواحد بن غياث حدثنا عبد العزيز بن مسلم عن الربيع بن أنس في حديث حدثنا الربيع عن أبي العالية عن أبي بن كعب عن النبي صلى الله عليه وسلم قال:-بشر هذه الأمة بالسناء والنصر والتمكين فمن عمل منهم عمل الآخرة للدنيا لم يكن له في الآخرة نصيب.


005-حدثنـــــا عبد الله حدثني أبو يحيى محمد

حدثنـــــا عبد الله حدثني أبو يحيى محمد بن عبد الرحيم البزار حدثنا قبيصة حدثنا سفيان عن أيوب عن أبي العالية عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم:

-بشر هذه الأمة بالسناء والتمكين في البلاد والنصر والرفعة في الدين ومن عمل منهم بعمل الآخرة للدنيا فليس له في الآخرة نصيب.


006-حدثنـــــا عبد الله حدثنا روح بن عبد

حدثنـــــا عبد الله حدثنا روح بن عبد المؤمن المقري حدثنا عمر ابن شقيق حدثنا أبو جعفر الرازي عن الربيع بن أنس عن أبي العالية عن أبي بن كعب قال:-انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم وأن رسول الله صلى الله عليه وسلم صلى بهم فقرأ بسورة من الطول ثم ركع خمس ركعات وسجد سجدتين ثم جلس كما هو مستقبل القبلة يدعو حتى انجلى كسوفها.


007-حدثنـــــا عبد الله حدثنا روح بن عبد

حدثنـــــا عبد الله حدثنا روح بن عبد المؤمن حدثنا عمر بن شقيق حدثنا أبو جعفر الرازي حدثنا الربيع بن أنس عن أبي العالية عن أبي بن كعب.

-أنهم جمعوا القرآن في مصاحف في خلافة أبي بكر رضي الله عنه فكان رجال يكتبون ويملي عليهم أبي بن كعب فلما انتهوا إلى هذه الآية من سورة براءة "ثم انصرفوا صرف الله قلوبهم بأنهم قوم لا يفقهون" فظنوا أن هذا آخر ما أنزل من القرآن فقال لهم أبي بن كعب: إن رسول الله صلى الله عليه وسلم أقرأني بعدها آيتين "لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم" إلى "وهو رب العرش العظيم" ثم قال: هذا آخر ما أنزل من القرآن قال: فختم بما فتح به بالله الذي لا إله إلا هو وهو قول الله تبارك وتعالى "وما أرسلنا قبلك من رسول إلا يوحى إليه أنه لا إله إلا أنا فاعبدون" .


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبو جعفر بن الربيع عن أبي العالية عن أبي بن كعب في قوله تبارك وتعالى "هو القادرعلى أن يبعث عليكم عذابا من فوقكم" الآية قال:-هن أربع وكلن عذاب وكلهن واقع لا محالة فمضت اثنتان بعد وفاة النبي صلى الله عليه وسلم بخمس وعشرين سنة فألبسوا شيعا وذاق بعضهم بأس بعض وثنتان واقعتان لا محالة الخسف والرجم.


009-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح بن عبد المؤمن حدثنا عمر بن شقيق حدثنا أبو جعفر الرازي عن الربيع بن أنس عن أبي العالية عن أبي بن كعب في قوله "قل هو القادر" فذكر نحوه وقال في حديثه: الخسف والقذف.


010-حدثنـــــا عبد الله حدثنا أبو صالح هدية

حدثنـــــا عبد الله حدثنا أبو صالح هدية بن عبد الوهاب المروزي حدثنا الفضل بن موسى حدثنا عيسى بن عبيد عن الربيع بن انس عن أبي العالية عن أبي بن كعب قال:-لما كان يوم أحد قتل من الأنصار أربعة وستون رجل ومن المهاجرين ستة فقال أصحاب رسول الله صلى الله عليه وسلم: لئن كان لنا يوم مثل هذا من المشركين لنربين عليهم فلما كان يوم الفتح قال رجل لا يعرف: لا قريش بعد اليوم فنادى منادي لرسول الله صلى الله عليه وسلم أمن الأسود والأبيض إلا فلانا وفلانا ناسا سماهم فأنزل الله تبارك وتعالى "وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم لهو خير للصابرين" فقال رسول الله صلى الله عليه وسلم: نصبر ولا نعاقب.


011-حدثنـــــا عبد الله حدثنا سعيد بن محمد

حدثنـــــا عبد الله حدثنا سعيد بن محمد الجرمي قدم من الكوفة حدثنا أبو ثميلة حدثنا عيسى بن عبيد الكندي عن الربيع بن أنس حدثني أبو العالية عن أبي بن كعب:

-أنه أصيب يوم أحد من الأنصار أربعة وستون وأصيب من المهاجرين ستة وحمزة فمثلوا بقتلاهم فقالت الأنصار: لئن أصبنا منهم يوما من الدهر لنربين عليهم فلما كان يوم فتح مكة نادى رجل من القوم لا يعرف: لا قريش بعد اليوم فأنزل الله تعالى على نبيه صلى الله عليه وسلم "وإن عاقبتم فعاقبوا بمثل ما عوقبتم به" فقال نبي الله صلى الله عليه وسلم: كفوا عن القوم.


012-حدثنـــــا عبد الله حدثنا هدية بن عبد

حدثنـــــا عبد الله حدثنا هدية بن عبد الوهاب ومحمود بن غيلان قالا حدثنا الفضل بن موسى أنبأنا حسين بن واقد عن الربيع بن أنس عن أبي العالية عن أبي بن كعب: "إن يدعون من دونه إلا إناثا" قال:-مع كل صنم جنية.


013-حدثنـــــا عبد الله حدثنا محمد بن يعقوب

حدثنـــــا عبد الله حدثنا محمد بن يعقوب الربالي حدثنا المعتمر بن سليمان سمعت أبي يحدث عن الربيع بن أنس عن رفيع أبي العالية عن أبي بن كعب في قول الله عز وجل:

- "وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم؟؟ وأشهدهم على أنفسهم" الآية قال: جمعهم فجعلهم أرواحا ثم صورهم فاستنطقهم فتكلموا ثم أخذ عليهم العهد والميثاق وأشهدهم على أنفسهم ألست بربكم قال: فإني أشهد عليكم السموات السبع والأرضين السبع وأشهد عليكم أباكم آدم عليه السلام أن تقولوا يوم القيامة لم نعلم بهذا اعلموا أنه لا إله غيري ولا رب غيري فلا تشركوا بي شيئا إني سأرسل إليكم رسلي يذكرونكم عهدي وميثاقي وأنزل عليكم كتبي قالوا: شهدنا بأنك ربنا وإلهنا لا رب لنا غيرك فأقروا بذلك ورفع عليهم آدم ينظر إليهم فرأى الغني والفقير وحسن الصورة ودون ذلك فقال: رب لولا سويت بين عبادك قال: إني أحببت أن أُشْكَرَ. ورأى الأنبياء فيهم مثل السرج عليهم النور خصوا بميثاق آخر في الرسالة والنبوة وهو قوله تعالى "وإذ أخذنا من النبيين ميثاقهم" إلى قوله "عيسى ابن مريم" كان في تلك الأرواح فأرسله إلى مريم فحدث عن أبي: أنه دخل من فيها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن الحسن عن عتي بن ضمرة عن أبي بن كعب:

-أن رجلا اعتزى بعزاء الجاهلية فأعضه ولم يكنه فنظر القوم إليه فقال للقوم: إني قد أرى الذي في أنفسكم إني لم أستطع إلا أن أقول هذا إن رسول الله صلى الله عليه وسلم أمرنا إذا سمعتم من يعتزي بعزاء الجاهلية فأعضوه ولا تكنوا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا عوف عن الحسن عن أبي بن كعب قال: رأيت رجلا تعزى عند أبي بعزاء الجاهلية افتخر بأبيه فأعضه بأبيه ولم يكنه ثم قال لهم أما إني قد أرى الذي في أنفسكم إني لا أستطيع إلا ذلك سمعت رسول الله صلى الله عليه وسلم يقول: من تعزى بعزاء الجاهلية فأعضوه ولا تكنوا.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر بن أبي شيبة حدثنا عيسى بن يونس عن عوف عن الحسن عن عتي عن أبي عن النبي صلى الله عليه وسلم مثله.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن يونس عن الحسن عن عتي:

-أن رجلا تعزى بعزاء الجاهلية فذكر الحديث قال أبي: كنا نؤمر: إذا الرجل تعزى بعزاء الجاهلية فأعضوه بهن أبيه ولا تكنوا.


005-حدثنـــــا عبد الله حدثنا عبيد الله بن

حدثنـــــا عبد الله حدثنا عبيد الله بن عمر بن ميسرة حدثنا يزيد بن زريع حدثنا يونس عن الحسن عن عتي قال: قال أبي: كنا نؤمر:

-إذا اعتزى رجل فذكر مثله.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن المثنى أبو موسى العنزي حدثنا أبو داود حدثنا خارجة بن مصعب عن يونس بن عبيد عن الحسن عن عتي عن أبي عن النبي صلى الله عليه وسلم قال:-للوضوء شيطان يقال له الولهان فاتقوه أو قال: فاحذروه.


007-حدثنـــــا عبد الله حدثنا محمد بن عبد

حدثنـــــا عبد الله حدثنا محمد بن عبد الرحيم أبو يحيى البزاز حدثنا أبو حذيفة موسى بن مسعود حدثنا سفيان عن يونس بن عبيد عن الحسن عن عتي عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم:

-إن مطعم ابن آدم جعل مثلا للدنيا وإن قزحة وملحه فانظروا إلى ما يصير.


008-حدثنـــــا عبد الله حدثنا هدبة بن خالد

حدثنـــــا عبد الله حدثنا هدبة بن خالد حدثنا حماد بن سلمة عن حميد عن الحسن عن عتي قال:-رأيت شيخا بالمدينة يتكلم فسألت عنه فقالوا: هذا أبي بن كعب فقال: إن آدم عليه السلام لما حضره الموت قال لبنيه: أي بني إني أشتهي من ثمار الجنة فذهبوا يطلبون له فاستقبلتهم الملائكة ومعهم أكفانه وحنوطه ومعهم الفؤوس والمساحي والمكاتل فقالوا لهم: يا بني آدم ما تريدون وما تطلبون أو ما تريدون وأين تذهبون قالوا: أبونا مريض فاشتهى من ثمار الجنة قالوا لهم: ارجعوا فقد قضي قضاء أبيكم فجاؤوا فلما رأتهم حواء عرفتهم فلاذت بآدم فقال: إليك عني فإني إنما أوتيت من قبلك خلي بيني وبين ملائكة ربي تبارك وتعالى فقبضوه وغسلوه وكفنوه وحنطوه وحفروا له وألحدوا له وصلوا عليه ثم دخلوا قبره فوضعوه في قبره ووضعوا عليه اللبن ثم خرجوا من القبر ثم حثوا عليه التراب ثم قالوا: يا بني آدم هذه سنتكم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الله بن محمد بن عقيل عن الطفيل بن أبي بن كعب عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-جاءت الراجفة تتبعها الرادفة جاء الموت بما فيه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الله بن محمد بن عقيل عن الطفيل بن أبي بن كعب عن أبيه قال: قال رجل:

-يا رسول الله أرأيت إن جعلت صلاتي كلها عليك قال: إذا يكفيك الله تبارك وتعالى ما أهمك من دنياك وآخرتك.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي وأبو عامر قالا: حدثنا زهير يعني ابن محمد عن عبد الله بن محمد بن عقيل عن الطفيل بن أبي بن كعب عن أبيه عن النبي صلى الله عليه وسلم قال:-مثلي في النبيين كمثل رجل بني دارا فأحسنها وأكملها وترك فيها موضع لبنة لم يضعها فجعل الناس يطوفون بالبنيان ويعجبون منه ويقولون: لو تم موضع هذه اللبنة فأنا في النبيين موضع تلك اللبنة.


004-حدثنـــــا عبد الله حدثنا سعيد بن

حدثنـــــا عبد الله حدثنا سعيد بن الأشعث بن سعيد السمان بن أبي الربيع أبو بكر أنبأنا سعيد بن سلمة يعني ابن أبي الحسام حدثنا عبد الله بن محمد بن عقيل عن الطفيل بن أبي بن كعب عن أبيه أن رسول الله صلى الله عليه وسلم قال:-مثلي في النبيين كمثل رجل ابتنى دارا فأحسنها وأجملها وأكملها وترك منها موضع لبنة لم يضعها فجعل الناس يطوفون بالبنيان ويعجبون ويقولون لو تم موضع هذه اللبنة.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا زهير يعني: ابن محمد عن عبد الله بن محمد عن الطفيل بن أبي بن كعب عن أبيه عن النبي صلى الله عليه وسلم قال:-إذا كان يوم القيامة كنت إمام النبيين وخطيبهم وصاحب شفاعتهم غير فخر قال وسمعت رسول الله صلى الله عليه وسلم يقول: لولا الهجرة لكنت امرؤا من الأنصار ولو سلك الناس واديا أو شعبا لكنت مع الأنصار.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا حدثنا عبيد الله بن عمرو عن عبد الله بن محمد بن عقيل عن الطفيل بن أبي بن كعب عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إذا كان يوم القيامة كنت إمام النبيين فذكر معناه.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن عدي أنبأنا عبيد الله بن عمرو عن عبد الله بن محمد بن عقيل عن الطفيل بن أبي بن كعب عن أبيه قال:-كان رسول الله صلى الله عليه وسلم يقرب إلى جذع إذ كان المسجد عريشا وكان يخطب إلى ذلك الجذع فقال رجل من أصحابه: يا رسول الله هل لك أن تجعل لك شيئا تقوم عليه يوم الجمعة حتى يراك الناس وتسمعهم خطبتك قال: نعم فصنع له ثلاث درجات اللاتي على المنبر فلما صنع المنبر ووضع في موضعه الذي وضعه فيه رسول الله صلى الله عليه وسلم فلما أراد أن يأتي المنبر مر عليه فلما جاوزه خار الجذع حتى تصدع وانشق فرجع رسول الله صلى الله عليه وسلم فمسحه بيده حتى سكن ثم رجع إلى المنبر وكان إذا صلى صلى إليه فلما هدم المسجد وغير أخذ ذاك الجذع أبي بن كعب فكان عنده حتى بلي وأكلته الأرضة وعاد رفاتا.


008-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا شريك عن عبد الله بن محمد بن عقيل عن الطفيل بن أبي بن كعب عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إذا كان يوم القيامة كنت إمام الناس وخطيبهم وصاحب شفاعتهم ولا فخر.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا عبيد الله بن عمرو عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله قال:-بينا نحن صفوفا خلف رسول الله صلى الله عليه وسلم في الظهر أو العصر إذ رأيناه يتناول شيئا بين يديه وهو في الصلاة ليأخذه ثم تناوله ليأخذه ثم حيل بينه وبينه ثم تأخر وتأخرنا ثم تأخر الثانية وتأخرنا فلما سلمنا قال أبي بن كعب رضي الله عنه: يا رسول الله رأيناك اليوم تصنع في صلاتك شيئا لم تكن تصنعه قال: إنه عرضت علي الجنة بما فيها من الزهرة فتناولت قطفا من عنبها لآتيكم به ولو أخذته لأكل منه من بين السماء والأرض ولا ينتقصونه فحيل بيني وبينه وعرضت علي النار فلما وجدت حر شعاعها تأخرت وأكثر من رأيت فيها النساء اللآتي إن ائتمن أفشين وإن سألن أحفين قال أبي: قال زكريا ابن عدي: ألحفن وإن أعطين لم يشكرن ورأيت فيها لحي بن عمرو يجر قصبة وأشبه من رأيت به معبد بن أكثم قال معبد: أي رسول الله يخشى علي من شبهه فإنه والد قال: لا أنت مؤمن وهو كافر وهو أول من جمع العرب على الأصنام.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا عبيد الله يعني: ابن عمرو حدثنا عبد الله بن محمد عن الطفيل بن أبي عن أبيه عن النبي صلى الله عليه وسلم مثله.


011-حدثنـــــا عبد الله حدثنا سعيد بن أبي

حدثنـــــا عبد الله حدثنا سعيد بن أبي الربيع السمان أبو بكر أخبرني سعيد بن سلمة بن أبي الحسام المديني حدثنا عبد الله بن محمد بن عقيل بن أبي طالب عن الطفيل بن أبي عن أبيه قال:-كان رسول الله صلى الله عليه وسلم يصلي إلى جذع إذ كان المسجد عريشا وكان يخطب الناس إلى جانب ذلك الجذع فقال رجل من أصحابه: يا رسول الله هل لك أن أجعل لك منبرا تقوم عليه يوم الجمعة حتى يرى الناس خطبتك قال: نعم فصنع له ثلاث درجات هي التي على المنبر فلما قضى المنبر ووضع في موضعه الذي وضعه فيه رسول الله صلى الله عليه وسلم بدا لرسول الله صلى الله عليه وسلم أن يقوم على ذلك المنبر فمر إليه فلما أن جاوز الجذع الذي كان يخطب إليه ويقوم إليه خار إليه ذلك الجذع حتى تصدع وانشق فنزل رسول الله صلى الله عليه وسلم لما سمع صوت الجذع فمسحه بيده ثم رجع إلى المنبر وكان إذا صلى مع ذلك مال إلى الجذع يقول الطفيل فلما هدم المسجد وغير أخذ أبوه أبي بن كعب ذلك الجذع فكان عنده في بيته حتى بلي وأكلته الأرض وعاد رفاتا.


012-حدثنـــــا عبد الله حدثنا هاشم بن الحرث

حدثنـــــا عبد الله حدثنا هاشم بن الحرث حدثنا عبيد الله بن عمرو عن عبد الله بن محمد بن عقيل عن الطفيل عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إذا كان يوم القيامة كنت إمام النبيين وخطيبهم وصاحب شفاعتهم غير فخر وقال: لولا الهجرة لكنت امرؤا من الأنصار ولو سلك الأنصار واديا أو قال: شعبا لكنت من الأنصار.


013-حدثنـــــا عبد الله حدثنا الحسن بن قزعة

حدثنـــــا عبد الله حدثنا الحسن بن قزعة أبو علي البصري حدثنا سفيان بن حبيب حدثنا شعبة عن ثوير عن أبيه عن الطفيل عن أبيه أنه سمع رسول الله صلى الله عليه وسلم يقــول:-"وألزمهم كلمة التقوى" قال: لا إله إلا الله.


014-حدثنـــــا عبد الله حدثنا عبيد الله بن

حدثنـــــا عبد الله حدثنا عبيد الله بن عمر القواريري حدثنا محمد بن عبد الله بن الزبير حدثنا شريك عن عبد الله بن محمد بن عقيل عن الطفيل بن أبي بن كعب عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إذا كان يوم القيامة كنت إمام النبيين وخطيبهم وصاحب شفاعتهم ولا فخر.


015-حدثنـــــا عبد الله حدثنا محمد بن أبي

حدثنـــــا عبد الله حدثنا محمد بن أبي بكر المقدمي حدثنا أبو حذيفة موسى عن زهير بن محمد عن عبد الله بن محمد بن عقيل عن الطفيل بن أبي عن أبيه عن النبي صلى الله عليه وسلم قال:-لولا الهجرة لكنت امرؤا من الأنصار ولو سلك الأنصار واديا أو شعبا لكنت مع الأنصار.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن عدي وحدثنا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك الحراني حدثنا عبيد الله بن عمرو عن عبد الله بن محمد بن عقيل عن الطفيل بن أبي عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-لولا الهجرة لكنت امرؤا من الأنصار ولو سلك الناس شعبا أو قال: واديا لكنت مع الأنصار وقال رسول الله صلى الله عليه وسلم: إذا كان يوم القيامة كنت إمام النبيين وخطيبهم وصاحب شفاعتهم غير فخر والحديث على لفظ زكريا بن عدي.


017-حدثنـــــا عبد الله قال: حدثنا عيسى بن

حدثنـــــا عبد الله قال: حدثنا عيسى بن سالم أبو سعيد الشاشي في سنة ثلاثين ومائتين حدثنا عبيد الله بن عمرو يعني: الرقي أبو وهب عن عبد الله بن محمد بن عقيل عن الطفيل بن أبي بن كعب عن أبيه قال:-كان رسول الله صلى الله عليه وسلم يصلي إلى جذع وكان المسجد عريشا وكان يخطب إلى جنب ذلك الجذع فقال رجال من أصحابه: يا رسول الله نجعل لك شيئا تقوم عليه يوم الجمعة حتى ترى الناس أو قال: حتى يراك الناس وحتى يسمع الناس خطبتك قال: نعم فصنعوا له ثلاث درجات فقام النبي صلى الله عليه وسلم كما كان يقوم فصغى الجذع إليه فقال له: اسكن ثم قال لأصحابه: هذا الجذع حن إلي فقال له النبي صلى الله عليه وسلم: اسكن إن تشأ غرستك في الجنة فتأكل منك الصالحون وإن تشأ أعيدك كما كنت رطبا فاختار الآخرة على الدنيا فلما قبض النبي صلى الله عليه وسلم دفع إلى أبي فلم يزل عنده حتى أكلته الأرضة.


001-حدثنـــــا عبد الله حدثنا محمد بن عبد

حدثنـــــا عبد الله حدثنا محمد بن عبد الرحيم أبو يحيى البزاز حدثنا يونس بن محمد حدثنا معاذ بن محمد ابن أبي بن كعب حدثني أبي محمد بن معاذ عن معاذ عن محمد عن أبي بن كعب: أن أبا هريرة

-كان جريا على أن يسأل رسول الله صلى الله عليه وسلم عن أشياء لا يسأله عنها غيره فقال: يا رسول الله ما أول ما رأيت في أمر النبوة فاستوى رسول الله صلى الله عليه وسلم جالسا وقال: لقد سألت أبا هريرة إني لفي صحراء ابن عشر سنين وأشهر وإذا بكلام فوق رأسي وإذا رجل يقول لرجل: أهو هو قال: نعم فاستقبلاني بوجوه لم أرها لخلق قط وأرواح لم أجدها من خلق قط وثياب لم أرها على أحد قط فأقبلا إلي يمشيان حتى أخذ كل واحد منهما بعضدي لا أجد لأحدهما مسا فقال أحدهما لصاحبه اضجعه فأضجعاني بلا قصر ولا هصر وقال أحدهما لصاحبه: افلق صدره فهوى أحدهما إلى صدري ففلقها فيما أرى بلا دم ولا وجع فقال له: أخرج الغل والحسد فأخرج شيئا كهيئة العلقة ثم نبذها فطرحها فقال له: أدخل الرأفة والرحمة فإذا مثل الذي أخرج يشبه الفضة ثم هز إبهام رجلي اليمنى فقال: اغد واسلم فرجعت بها أغدو رقة على الصغير ورحمة للكبير.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا خالد بن الحرث وحدثنا عبد الله قال: وحدثنا الصلت بن مسعود الجحدري حدثنا خالد بن الحارث حدثنا عبد الحميد بن جعفر حدثني أبي عن سليمان بن يسار عن عبد الله بن الحرث قال:-وقفت أنا وأبي بن كعب في ظل أجم حسان فقال لي أبي: ألا ترى الناس مختلفة أعناقهم في طلب الدنيا قال: قلت: بلى قال: سمعت رسول الله صلى الله عليه وسلم يقول: يوشك الفرات أن يحسر عن جبل من ذهب فإذا سمع به الناس ساروا إليه فيقول من عنده: والله لئن تركنا الناس يأخذون فيه ليذهبن فيقتتل الناس حتى يقتل من كل مائة تسع وتسعون وهذا لفظ حديث أبي عن عفان.


002-حدثنـــــا عبد الله حدثنا شجاع بن مخلد

حدثنـــــا عبد الله حدثنا شجاع بن مخلد وأبو حثمة زهير بن حرب قال: حدثنا عبد الله بن حمران الحمراني حدثنا عبد الحميد بن جعفر أخبرني ابن جعفر بن عبد الله عن سليمان بن يسار عن عبد الله بن الحرث قال:-وقفت انا وأبي بن كعب في ظل أجم حسان فقال لي أبي: ألا ترى الناس مختلفة أعناقهم في طلب الدنيا قلت: بلى قال: سمعت رسول الله صلى الله عليه وسلم يقول: يوشك الفرات أن يحسر عن جبل من ذهب فإذا سمع به الناس ساروا إليه فيقول من عنده والله لئن تركنا الناس يأخذون فيه ليذهبن فيقتتل الناس حتى يقتل من كل مائة تسعة وتسعون وهذا لفظ حديث أبي عن عفان.


003-حدثنـــــا عبد الله حدثنا شجاع بن مخلد

حدثنـــــا عبد الله حدثنا شجاع بن مخلد وأبو حثمة وزهير بن حرب قالا: حدثنا عبد الله بن حمران الحمراني حدثنا عبد الحميد بن جعفر أخبرني أبي جعفر بن عبد الله عن سليمان بن يسار عن عبد الله بن الحرث بن نوفل عن أبي بن كعب قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-يوشك الفرات أن يحسر عن جبل من ذهب فذكر الحديث.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت أبا حمزة حدثنا أياس بن قتادة عن قيس يعني: ابن عباد قال محمد بن جعفر:

-أسقطته من كتابي هو عن قيس إن شاء الله.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود ووهب بن جرير قالا: حدثنا شعبة عن أبي حمزة قال: سمعت أياس بن قتادة يحدث عن قيس بن عباد قال:-أتيت المدينة للقي أصحاب محمد صلى الله عليه وسلم ولم يكن فيهم رجل ألقاه أحب إلي من أبي فأقيمت الصلاة وخرج عمر مع أصحاب رسول الله صلى الله عليه وسلم فقمت في الصف الأول فجاء رجل فنظر في وجوه القوم فعرفهم غيري فنحاني وقام في مكاني فما عقلت صلاتي فلما صلى قال: يا بني لا يسوءك الله فإني لم آتك الذي أتيتك بجهالة ولكن رسول الله صلى الله عليه وسلم قال لنا: كونوا في الصف الذي يليني وإني نظرت في وجوه القوم فعرفتهم غيرك ثم حدث فما رأيت الرجال متخت أعناقهم إلى متوجها إليه قال: فسمعته يقول: هلك أهل العقدة ورب الكعبة ألا لا عليهم آسى ولكن آسى على من يهلكون من المسلمين وإذا هو أبي والحديث على لفظ سليمان بن داود.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة سمعت أبا إسحق أنه سمع عبد الله بن أبي بصير يحدث عن أبي بن كعب أنه قال: صلى رسول الله صلى الله عليه وسلم الصبح فقال: شاهد فلان فقالوا: لا فقال: شاهد فلان فقالوا: لا فقال: شاهد فلان فقالوا: لا فقال: إن هاتين الصلاتين من أثقل الصلوات على المنافقين ولو يعلمون ما فيهما لأتوهما ولو حبوا والصف المقدم على مثل صف الملائكة ولو تعلمون فضيلة لابتدرتموه وصلاة الرجل مع الرجلين أزكى من صلاته مع الرجل وما كان أكثر فهو أحب إلى الله تبارك وتعالى.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي إسحق عن عبد الله بن أبي بن كعب قال:-صلى رسول الله صلى الله عليه وسلم الفجر فلما صلى قال: شاهد فلان فسكت القوم قالوا: نعم ولم يحضر فقال رسول الله صلى لله عليه وسلم: إن أثقل الصلاة على المنافقين صلاة العشاء والفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا وإن الصف الأول على مثل صف الملائكة ولو تعلمون فضيلته لابتدرتموه إن صلاتك مع رجلين أزكى من صلاتك مع رجل وصلاتك مع رجل أزكى من صلاتك وحدك وما كثر فهو أحب إلى الله تعالى قال أبي: قال وكيع: عبد الله بن أبي بصير غنمي؟؟.


003-حدثنـــــا عبد الله حدثنا محمد بن أبي

حدثنـــــا عبد الله حدثنا محمد بن أبي بكر المقدمي حدثنا خالد بن الحرث حدثنا شعبة عن أبي إسحاق عن عبد الله بن أبي بصير عن أبيه قال أبو إسحاق: وقد سمعته منه ومن أبيه قال: سمعت أبي بن كعب يقــول:-صلى رسول الله صلى الله عليه وسلم صلاة الصبح يوما فذكر الحديث.


004-حدثنـــــا عبد الله حدثنا أبو بكر محمد

حدثنـــــا عبد الله حدثنا أبو بكر محمد بن عبد الله بن جعفر حدثنا أبو عون الزيادي حدثنا عبد الواحد يعني ابن زياد عن الأعمش عن أبي إسحاق عن عبد الله بن أبي بصير عن أبيه عن أبي بن كعب عن النبي صلى الله عليه وسلم فذكر الحديث.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل مظفر بن مدرك حدثنا زهير حدثنا أبو إسحاق عن عبد الله بن أبي بصير عن أبيه قال:-قدمت المدينة فلقيت أبي بن كعب فقلت: أبا المنذر حدثني أعجب حديث سمعته من رسول الله صلى الله عليه وسلم فقال صلى بنا أو لنا رسول الله صلى الله عليه وسلم صلاة الغداة ثم أقبل علينا بوجهه فقال شاهد فلان فذكر الحديث.


006-حدثنـــــا عبد الله حدثنا يحيى بن عبد

حدثنـــــا عبد الله حدثنا يحيى بن عبد الله مولى بني هاشم حدثنا زهير عن أبي إسحاق عن عبد الله بن أبي بصير عن أبيه قال:-قدمت المدينة فلقيت أبي بن كعب فذكر مثل ذلك.


007-حدثنـــــا عبد الله حدثنا شيبان بن أبي

حدثنـــــا عبد الله حدثنا شيبان بن أبي شيبة حدثنا جرير بن حازم حدثنا أبو إسحاق عن أبي بصير العبدي عن أبي بن كعب قال:-صلى نبي الله صلى الله عليه وسلم الغداة ثم قال: شاهد فلان فذكر الحديث.


008-حدثنـــــا عبد الله حدثنا شيبان حدثنا

حدثنـــــا عبد الله حدثنا شيبان حدثنا حماد بن سلمة حدثنا الحجاج بن أرطأة عن أبي إسحاق الهمداني عن عبد الله بن أبي بصير عن أبي بن كعب أن رسول الله صلى الله عليه وسلم قال:-لو يعلم الناس ما في العشاء وصلاة الغداة من الفضل في جماعة لأتوهما ولو حبوا.


009-حدثنـــــا عبد الله حدثنا خلف بن هشام

حدثنـــــا عبد الله حدثنا خلف بن هشام البزار وأبو بكر بن أبي شيبة قال: حدثنا أبو الأحوص عن أبي إسحاق عن العيزار بن حريث عن أبي بصير قال:-قال أبي صلى بنا رسول الله صلى الله عليه وسلم صلاة الفجر فلما قضى الصلاة رأى من أهل المسجد قلة فقال: شاهد فلان قلنا: نعم حتى عد ثلاثة نفر فقال: إنه ليس من صلاة أثقل على المنافقين من صلاة العشاء الآخرة ومن صلاة الفجر وذكر الحديث بطوله.


010-حدثنـــــا عبد الله حدثني عبيد الله بن

حدثنـــــا عبد الله حدثني عبيد الله بن عمر القواريري حدثنا جعفر بن سليمان حدثنا عباب القطعي عن أبي إسحاق الهمداني عن رجل من عبد القيس عن أبي قال:-صلى بنا رسول الله صلى الله عليه وسلم صلاة الصبح فلما قضى صلاته أقبل علينا بوجهه ثم قال: إن أثقل الصلوات على المنافقين هاتان الصلاتان.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن حصين عن هلال بن يساف عن عبد الرحمن بن أبي ليلى عن أبي بن كعب أو عن رجل من الأنصار قال: قال رسول الله صلى الله عليه وسلم:

-من قرأ ب "قل هو الله أحد" فكأنما قرأ بثلث القرآن.


002-حدثنـــــا عبد الله حدثني محمد بن أبي

حدثنـــــا عبد الله حدثني محمد بن أبي بكر المقدمي حدثنا عبد الوهاب الثقفي وحدثنا عبد الله قال: وحدثني وهب أنبأنا خالد الواسطي قال الثقفي في حديثه حدثنا أبو مسعود الجريري قال وهب: أنبأنا خالد عن الجريري عن أبي نضرة بن بقية قال:-قال أبي بن كعب: الصلاة في الثوب الواحد سنة كنا نفعله مع رسول الله صلى الله عليه وسلم ولا يعاب علينا فقال ابن مسعود: إنما كان ذاك إذ كان في الثياب قلة فأما إذا وسع الله فالصلاة في الثوبين أزكى.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي وحسن بن موسى وعفان قالوا: حدثنا حماد بن سلمة عن ثابت وقال عفان: أنبأنا ثابت عن أبي رافع عن أبي بن كعب:

-أن رسول الله صلى الله عليه وسلم وحدثنا عبد الله حدثنا هدبة بن خالد حدثنا حماد بن ثابت عن أبي رافع عن أبي بن كعب أن رسول الله صلى الله عليه وسلم كان يعتكف في العشر الأواخر من رمضان فسافر سنة فلم يعتكف فلما كان العام المقبل اعتكف عشرين يوما.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن سعيد الجريري عن أبي السليل عن عبد الله بن رباح عن أبي وحدثنا عبد الله حدثني عبيد الله القواريري حدثنا جعفر بن سليمان حدثنا الجريري عن بعض أصحابه عن عبد الله بن رباح عن أبي:

-أن النبي صلى الله عليه وسلم سأله: أي آية في كتاب الله أعظم قال: الله ورسوله أعلم فرددها مرارا ثم قال أبي: آية الكرسي قال: ليهنك العلم أبا المنذر والذي نفسي بيده إن لها لسانا وشفتين تقدس الملك عند ساق العرش وهذا لفظ حديث أبي عن عبد الرزاق.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحاق حدثني عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن يحيى بن عبد الله بن عبد الرحمن بن سعد بن زرارة عن عمارة بن عمرو بن حزم عن أبي بن كعب قال:-بعثني رسول الله صلى الله عليه وسلم مصدقا على بلى وعذرة وجميع بني سعد بن هذيم بن قضاعة قال أبي: وقال يعقوب في موضع آخر من قضاعة قال: فصدقتهم حتى مررت بآخر رجل منهم وكان منزله وبلده من أقرب منازلهم إلى رسول الله صلى الله عليه وسلم بالمدينة قال: فلما جمع إلي ماله لم أجد عليه فيها إلا ابنة مخاض يعني فأخبرته أنها صدقته قال: فقال: ذاك ما لا لبن فيه ولا ظهر وأيم الله ما قام في مالي رسول الله صلى الله عليه وسلم ولا رسول الله له قط قبلك وما كنت لأقرض الله تبارك وتعالى من مالي ما لا لبن فيه ولا ظهر ولكن هذه ناقة فتية سمينة فخذها قال: فقلت له: ما أنا بآخذ ما لم أؤمر به فهذا رسول الله صلى الله عليه وسلم منك قريب فإن أحببت أن تأتيه فتعرض عليه ما عرضت علي فافعل فإن قبله منك قبله وإن رده عليك رده قال: فإني فاعل قال: فخرج معي وخرج بالناقة التي عرض علي حتى قدمنا على رسول الله صلى الله عليه وسلم قال: فقال له: يا نبي الله أتاني رسولك ليأخذ مني صدقة مالي وأيم الله ما قام في مالي رسول الله صلى الله عليه وسلم ولا رسول له قط قبله فجمعت له مالي فزعم أن علي فيه ابنة مخاض وذلك ما لا لبن فيه ولا ظهر وقد عرضت عليه ناقة فتية سمينة ليأخذها فأبى علي ذلك وقال: ها هي هذه قد جئتك بها يا رسول الله خذها قال: فقال له رسول الله صلى الله عليه وسلم: ذلك الذي عليك فإن تطوعت بخير قبلنا منك وآجرك الله فيه قال: فها هي ذه يا رسول الله قد جئتك بها فخذها قال: فأمر رسول الله صلى الله عليه وسلم بقبضها ودعا له في ماله بالبركة.


006-حدثنـــــا عبد الله حدثني محمد بن بشار

حدثنـــــا عبد الله حدثني محمد بن بشار حدثنا وهب بن جرير حدثنا أبي قال: سمعت محمد بن إسحاق يحدث عن عبد الله بن أبي بكر عن يحيى بن عبد الله عن عمارة بن حزم حدثني أبي بن كعب:

-أن رسول الله صلى الله عليه وسلم بعثه مصدقا فذكر نحو حديث أبي وزاد فيه: قال عمارة: وقد وليت صدقاتهم في زمن معاوية فأخذت من ذلك الرجل ثلاثين حقة لألف وخمسمائة بعير عليه.


007-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي وأبو سلمة الخزاعي قالا: حدثنا حماد بن سلمة عن ثابت عن الجارود بن أبي سبرة عن أبي بن كعب قال الخزاعي في حديثه: قال أبي بن كعب وحدثنا عبد الله بن أحمد حدثناه إبراهيم بن الحجاج حدثنا حماد بن سلمة عن ثابت عن الجارود بن أبي سبرة عن أبي بن كعب:

-أن رسول الله صلى الله عليه وسلم صلى بالناس فترك آية فقال: أيكم أخذ علي شيئا من قراءتي فقال أبي: أنا يا رسول الله تركت آية كذا وكذا فقال رسول الله صلى الله عليه وسلم: قد علمت إن كان أحد أخذها علي فإنك أنت هو.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن إسماعيل بن أمية عمن حدثه عن أم ولد أبي بن كعب عن أبي بن كعب:

-أنه دخل رجل على النبي صلى الله عليه وسلم فقال: متى عهدك بأم ملدم وهو حر بين الجلد واللحم قال: إن ذلك لوجع ما أصابني قط قال رسول الله صلى الله عليه وسلم: مثل المؤمن مثل الخامة تحمر مرة وتصفر أخرى.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا يونس عن الحسن: أن عمر رضي الله عنه

-أراد أن ينهي عن متعة الحج فقال له أبي: ليس ذاك لك قد تمتعنا مع رسول الله صلى الله عليه وسلم ولم ينهنا عن ذلك فأضرب عن ذلك عمر وأراد أن ينهي عن حلل الحبرة لأنها تصبغ بالبول فقال له أبي: ليس ذلك لك قد لبسهن النبي صلى الله عليه وسلم ولبسناهن في عهده.


010-حدثنـــــا عبد الله حدثنا محمد بن أبي

حدثنـــــا عبد الله حدثنا محمد بن أبي بكر المقدمي حدثنا عبد العزيز بن محمد الدراوردي حدثنا عمارة بن غزية عن سلمة بن كهيل عن صعصعة بن صوحان قال:-أقبل هو ونفر معه فوجدوا سوطا فأخذه صاحبه فلم يأمروه ولم ينهوه فقدمت المدينة فلقينا أبي بن كعب فسألناه فقال: وجدت مائة دينار في زمن النبي صلى الله عليه وسلم فسألت النبي صلى الله عليه وسلم فقال: عرفها حولا فكرر عليه حتى ذكر أحوالا ثلاثة فقلت: يا رسول الله فقال: شأنك بها.


011-حدثنـــــا عبد الله حدثني زكريا بن يحيى

حدثنـــــا عبد الله حدثني زكريا بن يحيى بن عبد الله بن أبي سعيد الرقاشي الخزاز حدثنا مسلم بن قتيبة حدثنا مالك بن مغول عن ابن الفضل عن أبي الجوزاء عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم:

-يا بلال اجعل بين أذانك وإقامتك نفسا يفرغ الآكل من طعامه في مهل ويقضي المتوضئ حاجته في مهل.


012-حدثنـــــا عبد الله حدثني محمد بن عبد

حدثنـــــا عبد الله حدثني محمد بن عبد الرحيم البزاز أنبأنا قرة بن حبيب أنبأنا معارك بن عباد العبدي أنبأنا عبد الله بن الفضل عن عبد الله بن أبي الجوزاء عن أبي بن كعب أن رسول الله صلى الله عليه وسلم قال: يا بلال فذكر نحوه.


013-حدثنـــــا عبد الله حدثني مصعب بن عبد

حدثنـــــا عبد الله حدثني مصعب بن عبد الله الزبيري حدثنا عبد العزيز بن محمد عن شريك عن عبد الله بن أبي نمر عن عطاء بن يسار عن أبي بن كعب:

-أن رسول الله صلى الله عليه وسلم قرأ يوم الجمعة براءة وهو قائم يذكر بأيام الله وأبي بن كعب وجاه النبي صلى الله عليه وسلم وأبو الدرداء وأبو ذر فغمز أبي بن كعب أحدهما فقال: متى أنزلت هذه السورة يا أُبي فإني لم أسمعها إلا الآن فأشار إليه أن اسكت فلما انصرفوا قال: سألتك متى أنزلت هذه السورة فلم تخبر قال أُبي: ليس لك من صلاتك اليوم إلا ما لغوت فذهبت إلى رسول الله صلى الله عليه وسلم فذكرت ذلك له وأخبرته بالذي قال أُبي فقال: صدق أُبي.


014-حدثنـــــا عبد الله حدثنا محمد بن إسحاق

حدثنـــــا عبد الله حدثنا محمد بن إسحاق بن محمد المسيبي حدثنا أنس بن عياض عن يونس بن زيد قال: قال ابن شهاب: قال أنس بن مالك: كان أبي بن كعب يحدث أن رسول الله صلى الله عليه وسلم قال:-فرج سقف بيتي وأنا بمكة فنزل جبريل عليه السلام ففرج صدري ثم غسله من ماء زمزم ثم جاء بطست من ذهب ممتلئ حكمة وإيمانا فأفرغها في صدري ثم أطبقه ثم أخذ بيدي فعرج بي إلى السماء فلما جاء السماء الدنيا فافتتح فقال: من هذا قال جبريل قال: هل معك أحد قال: نعم معي محمد قال: أرسل إليه قال: نعم فافتح فلما علونا السماء الدنيا إذا رجل عن يمينه أسودة وعن يساره أسودة وإذا نظر قبل يمينه تبسم وإذا نظر قبل يساره بكي قال: مرحبا بالنبي الصالح والإبن الصالح قال: قلت لجبريل عليه السلام من هذا قال: هذا آدم وهذه الأسودة عن يمينه وشماله نسم بنيه فأهل اليمين هم أهل الجنة والأسودة التي عن شماله أهل النار فإذا نظر قبل يمينه ضحك وإذا نظر قبل شماله بكى قال: ثم عرج بي جبريل حتى جاء السماء الثانية فقال لخازنها افتح فقال له خازنها مثل ما قال خازن السماء الدنيا ففتح له قال أنس بن مالك: فذكر أنه وجد في السموات آدم وإدريس وموسى وعيسى وإبراهيم عليهم الصلاة والسلام ولم يثبت لي كيف منازلهم غير أنه ذكر أنه وجد آدم في السماء الدنيا وإبراهيم في السماء السادسة قال أنس: فلما مر جبريل عليه السلام ورسول الله صلى الله عليه وسلم بإدريس قال: مرحبا بالنبي الصالح والأخ الصالح قال: فقلت: من هذا قال: هذا إدريس قال: ثم مررت بموسى فقال: مرحبا بالنبي الصالح والأخ الصالح قلت: من هذا قال: هذا موسى ثم مررت بعيسى فقال: مرحبا بالنبي الصالح والأخ الصالح قلت: من هذا قال هذا عيسى ابن مريم قال: ثم مررت بإبراهيم فقال: مرحبا بالنبي الصالح والأبن الصالح قلت: من هذا قال: هذا إبراهيم عليه السلام قال ابن شهاب: وأخبرني ابن حزم: أن ابن عباس وأبا حبة الأنصاري يقولان: قال رسول الله صلى الله عليه وسلم: ثم عرج بي حتى ظهرت بمستوى أسمع صريف الأقلام قال ابن حزم وأنس بن مالك قال رسول الله صلى الله عليه وسلم: فرض الله تبارك وتعالى على امتي خمسين صلاة قال: فرجعت بذلك حتى أمر على موسى عليه السلام فقال: ماذا فرض ربك تبارك وتعالى على أمتك قلت: فرض عليهم خمسين صلاة فقال لي موسى عليه السلام راجع ربك تبارك وتعالى فإن أمتك لا تطيق ذلك قال: فراجعت ربي عز وجل فوضع شطرها فرجعت إلى موسى فأخبرته فقال: راجع ربك فإن أمتك لا تطيق ذلك قال: فراجعت ربي عز وجل فقال: هي خمس وهي خمسون لا يبدل القول لدي قال: فرجعت إلى موسى عليه السلام فقال: راجع ربك فقلت: قد استحييت من ربي تبارك وتعالى قال: ثم انطلق بي حتى أتى بي سدرة المنتهى قال: فغشيها ألوان ما أدري ما هي قال: ثم ادخلت الجنة فإذا فيها جنابذ اللؤلؤ وإذا ترابها المسك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قال: سمعت الأعمش يحدث عن عمرو بن مرة عن عبد الله بن الحرث عن حبيب بن جماز عن أبي ذر قال:-أقبلنا مع رسول الله صلى الله عليه وسلم فنزلنا ذا الحليفة فتعجلت رجال إلى المدينة وبات رسول الله صلى الله عليه وسلم وبتنا معه فلما أصبح سأل عنهم فقيل: تعجلوا إلى المدينة فقال: تعجلوا إلى المدينة والنساء أما إنهم سيدعونها أحسن ما كانت ثم قال: ليت شعري متى تخرج نار من اليمن من جبل الوراق تضيء منها أعناق الإبل بروكا كضوء النهار.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة عن الأعمش عن عمرو بن مرة عن عبد الله بن الحرث البكري عن حبيب بن جماز عن أبي ذر قال:-كنا مع رسول الله صلى الله عليه وسلم فذكر معناه.


003-حدثنـــــا عبد الله حدثنا الحكم بن نافع

حدثنـــــا عبد الله حدثنا الحكم بن نافع أبو اليمان أنبأنا إسماعيل بن عياش عن عبد الله بن أبي حسين عن شهر بن حوشب عن عبد الرحمن بن غنم عن أبي ذر قال:-كنت أخدم النبي صلى الله عليه وسلم ثم أتي المسجد إذا أنا فرغت من عملي فأضطجع فيه فأتاني النبي صلى الله عليه وسلم يوما وأنا مضطجع فغمزني برجله فاستويت جالسا فقال لي: يا أبا ذر كيف تصنع إذا أخرجت منها فقلت: أرجع إلى مسجد النبي صلى الله عليه وسلم وإلى بيتي قال: فكيف تصنع إذا أخرجت منها فقلت: إذا آخذ بسيفي فأضرب به من يخرجني فجعل النبي صلى الله عليه وسلم يده على منكبي فقال: غفرا يا أبا ذر ثلاثا بل تنقاد معهم حيث قادوك وتنساق معهم حيث ساقوك ولو عبدا أسود قال أبو ذر: فلما نفيت إلى الربذة أقيمت الصلاة فتقدم رجل أسود كان فيها على نعم الصدقة فلما رآني أخذ ليرجع وليقدمني فقلت: كما أنت بل أنقاد لأمر رسول الله صلى الله عليه وسلم.


004-حدثنـــــا عبد الله حدثنا أبو اليمان

حدثنـــــا عبد الله حدثنا أبو اليمان حدثنا إسماعيل بن عياش عن معاذ بن رفاعة عن أبي خلف عن أنس بن مالك عن أبي ذر عن النبي صلى الله عليه وسلم أنه قال:-الإسلام ذلولا لا يركب إلا ذلولا.


005-حدثنـــــا عبد الله حدثنا أبو اليمان

حدثنـــــا عبد الله حدثنا أبو اليمان حدثنا ابن عياش عن البختري بن عبيد بن سليمان عن أبيه عن أبي ذر عن النبي صلى الله عليه وسلم أنه قال:-إثنان خير من واحد وثلاث خير من اثنين وأربعة خير من ثلاثة فعليكم بالجماعة فإن الله عز وجل لن يجمع أمتي إلا على هدى.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن الحجاج حدثنا عبد الله أنبأنا ابن لهيعة حدثنا يزيد بن أبي حبيب: أن أبا سالم الجيشاني أتى إلى أبي أمية في منزله فقال: إني سمعت أبا ذر يقــول:-أنه سمع رسول الله صلى الله عليه وسلم يقول: إذا احب أحدكم صاحبه فليأته في منزله فليخبره أنه يحبه لله وقد جئتك في منزلك.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس وعفان المعني قالا حدثنا حماد بن سلمة عن برد أبي العلاء قال عفان: قال: أنبأنا برد أبو العلاء عن عبادة بن نسي عن غضيف بن الحرث أنه مر بعمر بن الخطاب رضي الله عنه فقال:

-نعم الفتى غضيف فلقيه أبو ذر فقال: أي أخي استغفر لي قال: أنت صاحب رسول الله صلى الله عليه وسلم وأنت أحق أن تستغفر لي فقال: إني سمعت عمر بن الخطاب يقول نعم الفتى غضيف وقد قال رسول الله صلى الله عليه وسلم: إن الله عز وجل ضرب بالحق على لسان عمر وقلبه قال عفان على لسان عمر يقول به.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق أنبأنا ابن لهيعة عن عبد الله بن هبيرة أخبرني أبو تميم الجيشاني قال: أخبرني أبو ذر قال:-كنت أمشي مع رسول الله صلى الله عليه وسلم فقال: لغير الدجال أخوفني على أمتي قالها ثلاثا قال قلت: يا رسول الله ما هذا الذي غير الدجال أخوفك على أمتك قال: أئمة مضلين.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود أنبأنا لهيعة عن ابن هبيرة عن أبي تميم الجيشاني قال: سمعت أبا ذر يقــول:-كنت مخاصر النبي صلى الله عليه وسلم يوما إلى منزله فسمعته يقول: غير الدجال أخوف على أمتي من الدجال فلما خشيت أن يدخل قلت: يا رسول الله أي شيء أخوف على أمتك من الدجال قال: الأئمة المضلين.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عمار بن محمد عن الأعمش عن مجاهد عن عبد الرحمن بن أبي ليلى عن أبي ذر قال: قال لي رسول الله صلى الله عليه وسلم:

-يا أبا ذر ألا أدلك على كنز من كنوز الجنة قل: لا حول ولا قوة إلا بالله.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني سليمان الأعمش عن مجاهد بن جبر أبي الحجاج عن عبيد بن عمير الليثي عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-أوتيت خمسا لم يؤتهن نبي كان قبللي نصرت بالرعب فيرعب مني العدو عن مسيرة شهر وجعلت لي الأرض مسجدا وطهورا وأحلت لي الغنائم ولم تحل لأحد كان قبلي وبعثت إلى الأحمر والأسود وقيل لي: سل تعطه فاختبأتها شفاعة لأمتي وهي نائلة منكم إن شاء الله من لقي الله عز وجل لا يشرك به شيئا قال الأعمش: فكان مجاهد يرى أن الأحمر: الأنس والأسود الجن.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد يعني: ابن سلمة حدثنا يونس عن إبراهيم التيمي عن أبيه عن أبي ذر:

-أن النبي صلى لله عليه وسلم قال: تغيب الشمس تحت العرش فيؤذن لها فترجع فإذا كانت تلك الليلة التي تطلع صبيحتها من المغرب لم يؤذن لها فإذا أصبحت قيل لها: اطلعي من مكانك ثم قرأ "هل ينظرون إلا أن تأتيهم الملائكة أو يأتي ربك أو يأتي بعض آيات ربك" .


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا إسرائيل عن عاصم بن سليمان عن أبي عثمان عن أبي ذر عن النبي صلى الله عليه وسلم قال:-من صام ثلاثة أيام من كل شهر فقد صام الدهر كله.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا ديلم عن وهب بن أبي دبي عن أبي حرب عن محجن عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إن العين لتولغ الرجل بإذن الله حتى يصعد حالقا ثم يتردى منه.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا يزيد يعني ابن عطاء عن يزيد يعني ابن أبي زياد عن مجاهد عن رجل عن أبي ذر قال:-خرج إلينا رسول الله صلى الله عليه وسلم فقال: أتدرون أي الأعمال أحب إلى الله عز وجل قال قائل: الصلاة والزكاة وقال قائل: الجهاد قال: إن أحب الأعمال إلى الله عز وجل الحب في الله والبغض في الله.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن أبي قلابة عن رجل من بني عامر قال:-كنت كافرا فهداني الله للإسلام وكنت أعزب عن الماء ومعي أهلي فتصيبني الجنابة فوقع ذلك في نفسي وقد نعت لي أبو ذر فحججت فدخلت مسجد منى فعرفته بالنعت فإذا شيخ معروف آدم عليه حلة قطري فذهبت حتى قمت إلى جنبه وهو يصلي فسلمت عليه فلم يرد علي ثم صلى صلاة أتمها وأحسنها وأطولها فلما فرغ رد علي قلت: أنت أبو ذر قال: إن أهلي ليزعمون ذلك قال: كنت كافرا فهداني الله للإسلام وأهمني ديني وكنت أعزب عن الماء ومعي أهلي فتصيبني الجنابة فوقع ذلك في نفسي قال: هل تعرف أبا ذر قلت: نعم قال: فإني اجتويت المدينة قال أيوب: أو كلمة نحوها فأمر لي رسول الله صلى الله عليه وسلم بذود من إبل وغنم فكنت أكون فيها فكنت أعزب عن الماء ومعي أهلي فتصيبني الجنابة فوقع في نفسي أني قد هلكت فقعدت على بعير منها فانتهيت إلى رسول الله صلى الله عليه وسلم نصف النهار وهو جالس في ظل المسجد في نفر من أصحابه فنزلت عن البعير وقلت: يا رسول الله هلكت قال: وما أهلكك فحدثته فضحك فدعا إنسانا من أهله فجاءت جارية سوداء بعس فيه ماء ما هو بملآن إنه ليتخضخض فاستترت بالبعير فأمر رسول الله صلى الله عليه وسلم رجلا من القوم فسترني فاغتسلت ثم أتيته فقال: إن الصعيد الطيب طهور ما لم تجد الماء ولو إلى عشر حجج فإذا وجدت الماء فأمس بشرتك.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن أيوب عن أبي قلابة عن رجل من بني قشير قال:-كنت أعزب عن الماء فتصيبني الجنابة فلا أجد الماء فأتيمم فوقع في نفسي من ذلك فأتيت أبا ذر في منزله فلم أجده فأتيت المسجد وقد وصفت لي هيئته فإذا هو يصلي فعرفته بالنعت فسلمت فلم يرد علي حتى انصرف ثم رد علي فقلت: أنت أبو ذر قال: إن أهلي يزعمون ذاك فقلت: ما كان أحد من الناس أحب إلي رؤيته منك فقال: قد رأيتني فقلت: إني كنت أعزب عن الماء فتصيبني الجنابة فلبثت أياما أتيمم فوقع في نفسي من ذلك أو أشكل علي فقال: أتعرف أبا ذر كنت بالمدينة فاجتويتها فأمر لي رسول الله صلى الله عليه وسلم بغنيمة فخرجت فيها فأصابتني جنابة فتيممت بالصعيد فصليت أياما فوقع في نفسي من ذلك حتى ظننت أني هالك فأمرت بناقة لي أو قعود فشد عليها ثم ركبت فأقبلت حتى قدمت المدينة فوجدت رسول الله صلى الله عليه وسلم في ظل المسجد في نفر من أصحابه فسلمت عليه فرفع رأسه وقال: سبحان الله أبو ذر فقلت: نعم يا رسول الله إني أصابتني جنابة فتيممت أياما فوقع في نفسي من ذلك حتى ظننت أني هالك فدعا رسول الله صلى الله عليه وسلم لي بماء فجاءت به أمة سوداء في عس يتخضخض فاستترت بالراحلة وأمر رسول الله صلى الله عليه وسلم رجلا فسترني فاغتسلت ثم قال رسول الله صلى الله عليه وسلم: يا أبا ذر إن الصعيد الطيب طهور ما لم تجد الماء ولو في عشر حجج فإذا قدرت على الماء فأمسه بشرتك.


018-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن أيوب عن أبي العالية قال:-أخر عبيد الله بن زياد الصلاة فسألت عبد الله بن الصامت فضرب فخذي قال: سألت خليلي أبا ذر فضرب فخذي وقال: سألت خليلي يعني النبي صلى الله عليه وسلم فقال: صل الصلاة لميقاتها فإن أدركت فصل معهم ولا تقولن إني قد صليت فلا أصلي.


019-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن سعيد الجريري عن عبد الله بن بريدة الأسلمي عن أبي الأسود عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إن أحسن ما غير به هذا الشيب الحناء والكتم.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير عن أبي إسحاق عن المخارق قال:-خرجنا حجاجا فلما بلغنا الربذة قلت لأصحابي تقدموا وتخلفت فأتيت أبا ذر وهو يصلي فرأيته يطيل القيام ويكثر الركوع والسجود فذكرت ذلك له فقال: ما ألوت أن أحسن أني سمعت رسول الله صلى الله عليه وسلم يقول: من ركع ركعة أو سجد سجدة رفع بها درجة وحطت عنه بها خطيئة.


021-حدثنـــــا عبد الله قال: قرأت على أبي

حدثنـــــا عبد الله قال: قرأت على أبي هذا الحديث فأقر به حدثني مهدي بن جعفر الرملي حدثني ضمرة عن أبي زرعة الشيباني عن قنبر حاجب معاوية قال:-كان أبو ذر يغلظ لمعاوية قال: فشكاه إلى عبادة بن الصامت وإلى أبي الدرداء وإلى عمرو بن العاص وإلى أم حرام فقال: إنكم قد صحبتم كما صحب ورأيتم كما رأى فإن رأيتم أن تكلموه ثم أرسل إلى أبي ذر فجاء فكلموه فقال: أما أنت يا أبا الوليد فقد أسلمت قبلي ولك السن والفضل علي وقد كنت أرغب بك عن مثل هذا المجلس وأما أنت يا أبا الدرداء فإن كادت وفاة رسول الله صلى الله عليه وسلم أن تفوتك ثم أسلمت فكنت من صالحي المسلمين وأما أنت يا عمرو بن العاص فقد جاهدت مع رسول الله صلى الله عليه وسلم وأما أنت يا أم حرام فإنما أنت امرأة وعقلك عقل امرأة وأما أنت وذاك قال: فقال عبادة: لا جرم لا جلست مثل هذا المجلس أبدا.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا بقية قال: وأخبرني بجير بن سعيد عن خالد بن معدان قال: قال أبو ذر: إن رسول الله صلى الله عليه وسلم قال:-قد أفلح من أخلص قلبه للإيمان وجعل قلبه سليما ولسانه صادقا ونفسه مطمئنة وخليقته مستقيمة وجعل أذنه مستمعة وعينه ناظرة فأما الأذن فقمع والعين بمقرة لما يوعى القلب وقد أفلح من جعل قلبه واعيا.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن ثابت حدثنا إبراهيم بن طهمان عن منصور عن ربعي بن خراش عن المعرور بن سويد عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-يقول الله عز وجل يا ابن آدم لو عملت قراب الأرض خطايا ولم تشرك بي شيئا جعلت لك قراب الأرض مغفرة.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا داود حدثنا ابن لهيعة عن سالم بن غيلان عن سليمان بن أبي عثمان عن عدي بن حاتم الحمصي عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-لا تزال أمتي بخير ما عجلوا الإفطار وأخروا السحور.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن عبد الله بن شقيق قال: قلت لأبي ذر:

-لو رأيت رسول الله صلى الله عليه وسلم لسألته قال: وما كنت تسأله قال: كنت أسأله هل رأى ربه عز وجل قال: فإني قد سألته فقال قد رأيته نورا أنى أراه قال عفان وبلغني عن هشام يعني معاذا أنه رواه عن أبيه كما قال همام قد رأيته.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن سليمان الأعمش عن مجاهد عن عبيد بن عمير الليثي عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-أعطيت خمسا لم يعطهن أحد قبلي بعثت إلى الأحمر والأسود وجعلت لي الأرض طهورا ومسجدا وأحلت لي الغنائم ولم تحل لأحد قبلي ونصرت بالرعب فيرعب العدو وهو مني مسيرة شهر وقيل لي: سل تعطه واختبأت دعوتي شفاعة لأمتي فهي نائلة منكم إن شاء الله تعالى من لم يشرك بالله شيئا.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا عاصم عن المعرور بن سويد أن أبا ذر قال:-حدثنا الصادق المصدوق صلى الله عليه وسلم فيما يروي عن ربه عز وجل أنه قال: الحسنة بعشر أمثالها أو أزيد والسيئة بواحدة أو أغفر ولو لقيتني بقراب الأرض خطايا ما لم تشرك بي لقيتك بقرابها مغفرة قال: وقراب الأرض ملء الأرض.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن عاصم عن المعرور بن سويد عن أبي ذر قال: سمعت الصادق المصدوق صلى الله عليه وسلم فذكر معناه.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن سلمة عن علي بن زيد عن مطرف قال:-قعدت إلى نفر من قريش فجاء رجل فجعل يصلي يركع ويسجد ثم يقوم ثم يركع ويسجد لا يقعد فقلت: والله ما أرى هذا يدري ينصرف على شفع أو وتر فقالوا: ألا تقوم إليه فتقول له قال: فقمت فقلت يا عبد الله ما أراك تدري تنصرف على شفع أو على وتر قال: ولكن الله يدري سمعت رسول الله صلى الله عليه وسلم يقول: من سجد لله سجدة كتب الله له بها حسنة وحط بها عنه خطيئة ورفع له بها درجة فقلت: من أنت فقال: أبو ذر فرجعت إلى أصحابي فقلت: جزاكم الله من جلساء شرا أمرتموني أن أعلم رجلا من أصحاب رسول الله صلى الله عليه وسلم.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال علي بن مدرك: أخبرني قال: سمعت أبا زرعة يحدث عن خرشة بن الحر عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم قال: قلت: يا رسول الله من هم خسروا وخابوا قال: فأعاده رسول الله صلى الله عليه وسلم ثلاث مرات قال: المسبل والمنفق سلعته بالحلف الكاذب أو الفاجر والمنان.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا الحرث بن حصيرة حدثنا زيد بن وهب قال: قال أبو ذر:

-لأن أحلف عشر مرارا أن ابن صائد هو الدجال أحب إلي من أن أحلف مرة واحدة أنه ليس به قال: وكان رسول الله صلى الله عليه وسلم بعثني إلى أمه قال: سلها كم حملت به قال: فأتيتها فسألتها فقالت: حملت به اثني عشر شهرا قال: ثم أرسلني إليها فقال: سلها عن صيحته حين وقع قال: فرجعت إليها فسألتها فقالت: صاح صيحة الصبي ابن شهر ثم قال له رسول الله صلى الله عليه وسلم: إني قد خبأت لك خبأ قال: خبأت لي خطم شاة عفراء والدخان قال: فأراد أن يقول الدخان فلم يستطع فقال: الدخ الدخ فقال رسول الله صلى الله عليه وسلم: اخسأ فإنك لن تعدو قدرك.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا أبو مسعود الجريري عن أبي عبد الله الجسري عن عبد الله بن الصامت عن أبي ذر قال:-سئل رسول الله صلى الله عليه وسلم أي الكلام أفضل قال: ما اصطفاه الله عز وجل لعباده سبحان الله وبحمده.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن علي بن زيد عن أبي معروف أن أبا ذر حدثهم أن النبي صلى الله عليه وسلم قال: لو أن عبدي استقبلني بقراب الأرض خطايا استقبلته بقرابها مغفرة.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني عمرو بن مرة عن سعيد بن الحرث عن أبي ذر عن النبي صلى الله عليه وسلم قال:-ما يسرني أن لي أحدا ذهبا أموت يوم أموت وعندي منه دينار أو نصف دينار إلا أن أرصده لغريم.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني حميد بن هلال سمع عبد الله بن الصامت عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-يقطع صلاة الرجل إذا لم يكن بين يديه كأخرة الرحل المرأة والحمار والكلب الأسود قلت: ما بال الأسود من الأحمر قال ابن أخي: سألت رسول الله صلى الله عليه وسلم كما سألتني فقال: الكلب الأسود شيطان.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مرحوم بن عبد العزيز العطار حدثني أبو عمران الجوني عن عبد الله بن الصامت عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-يا أبا ذر صل الصلاة لوقتها فإن أتيت الناس وقد صلوا كنت قد أحرزت صلاتك وإن لم يكونوا صلوا صليت معهم وكانت لك نافلة.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مرحوم حدثنا أبو عمران الجوني عن عبد الله بن الصامت عن أبي ذر قال:-ركب رسول الله صلى الله عليه وسلم حمارا وأردفني خلفه وقال: يا أبا ذر أرأيت إن أصاب الناس جوع شديد لا تستطيع أن تقوم من فراشك إلى مسجدك كيف تصنع قال: الله ورسوله أعلم قال: تعفف قال: يا أبا ذر أرأيت إن أصاب الناس موت شديد يكون البيت فيه بالعبد يعني القبر كيف تصنع قلت: الله ورسوله أعلم قال: اصبر قال: يا أبا ذر أرأيت إن قتل الناس بعضهم بعضا يعني حتى تغرق حجارة الزيت من الدماء كيف تصنع قال: الله ورسوله أعلم قال: اقعد في بيتك وأغلق عليك بابك قال: فإن لم أترك قال:فأت من أنت منهم فكن فيهم قال: فآخذ سلاحي قال: إذا تشاركهم فيما هم فيه ولكن إن خشيت أن يروعك شعاع فألق طرف ردائك على وجهك حتى يبوء بإثمه وإثمك.


038-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد العزيز بن عبد الصمد حدثنا أبو عمران الجوني عن عبد الله بن الصامت عن أبي ذر أن رسول الله صلى الله عليه وسلم قال له:

-يا أبا ذر إذا طبخت فأكثر المرقة وتعاهد جيرانك أو أقسم بين جيرانك.


039-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد العزيز حدثنا عبد الصمد حدثنا أبو عمران الجوني عن عبد الله بن الصامت عن أبي ذر قال:-قلت: يا رسول الله ما آنية الحوض قال: والذي نفسي بيده لآنيته أكثر من عدد نجوم السماء وكواكبها في الليلة المظلمة المصحية آنية الجنة من شرب منها لم يظمأ آخر ما عليه يشخب فيه ميزابان من الجنة من شرب منه لم يظمأ عرضه مثل طوله ما بين عمان إلى أيلة ماؤه أشد بياضا من اللبن وأحلى من العسل.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثني فليت العامري عن ميسرة العامرية عن أبي ذر قال:-صلى رسول الله صلى الله عليه وسلم ليلة فقرأ بآية حتى أصبح يركع بها ويسجد بها "إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم" فلما أصبح قلت: يا رسول الله ما زلت تقرأ هذه الآية حتى أصبحت تركع بها وتسجد بها قال: إني سألت ربي عز وجل الشفاعة لأمتي فأعطانيها وهي نائلة إن شاء الله لمن لا يشرك بالله عز وجل شيئا.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا سالم يعني ابن أبي حفصة عن سالم بن أبي الجعد عن أبي ذر وأبي منصور عن زيد بن وهب عن أبي ذر قال: قال لي رسول الله صلى الله عليه وسلم: يا أبا ذر أي جبل هذا قلت: أحد يا رسول الله قال: والذي نفسي بيده ما يسرني أنه لي ذهبا قطعا أنفقه في سبيل الله أدع منه قيراطا قال: قلت: قنطارا يا رسول الله قال: قيراطا قالها ثلاث مرات ثم قال: يا أبا ذر إنما أقول الذي أقل ولا أقول الذي هو أكثر.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن أبي الأحوص عن أبي ذر يبلغ به النبي صلى الله عليه وسلم:

-إذا قام أحدكم إلى الصلاة فإن الرحمة تواجه فلا يمسح الحصى.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان حدثنا هشام بن عروة عن أبيه عن أبي مراوح عن أبي ذر قال: قلت: يا رسول الله أي العمل أفضل قال:-إيمان بالله تعالى وجهاد في سبيله قلت: يا رسول الله فأي الرقاب أفضل قال: أنفسها عند أهلها وأغلاها ثمنا قال: فإن لم أجد قال: تعين صانعا أو تصنع لأخرق وقال: فإن لم أستطع قال: كف أذاك عن الناس فإنها صدقة تصدق بها عن نفسك.


044-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون حدثنا عبد الله بن وهب أخبرني يونس عن ابن شهاب قال: سمعت أبا الأحوص مولى بني ليث يحدثنا في مجلس ابن المسيب وابن المسيب جالس أنه سمع أبا ذر يقــول:-إن رسول الله صلى الله عليه وسلم قال: إذا قام أحدكم إلى الصلاة فإن الرحمة تواجهه فلا يحرك الحصى أو لا يمس الحصى.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الأعمش عن إبراهيم التيمي عن أبيه عن أبي ذر قال:-سألت رسول الله صلى الله عليه وسلم أي مسجد وضع في الأرض أول قال: قال: المسجد الحرام قلت ثم أي قال: ثم المسجد الأقصى قلت كم بينهما قال: أربعون سنة قلت: ثم أي قال: ثم حيثما أدركت الصلاة فصل فكلها مسجد.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان قال: سمعناه من اثنين وثلاثة حدثنا حكيم بن جبير عن موسى بن طلحة عن ابن الحوتكية قال عمر:

-من حاضرنا يوم القاحة فقال أبو ذر أنا أمره رسول الله صلى الله عليه وسلم بصيام البيض الغر: ثلاث عشرة وأربع عشرة وخمس عشرة.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان سمع محمد بن السائب بن بركة عن عمرو بن ميمون عن أبي ذر قال:-كنت أمشي خلف رسول الله صلى الله عليه وسلم فقال: ألا أدلك على كنز من كنوز الجنة قلت: بلى قال: لا حول ولا قوة إلا بالله.


048-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن إدريس قال: سمعت الأجلح عن ابن بريدة عن أبي الأسود الديلي عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إن من أحسن ما غيرتم به الشيب الحناء والكتم.


049-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن سعيد الجريري عن عبد الله بن بريدة الأسلمي عن أبي الأسود عن أبي ذر قال:-قال رسول الله صلى الله عليه وسلم: إن من أحسن ما غير به الشيب الحناء والكتم.


050-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن الجريري عن أبي السليل عن نعيم بن قعنب الرياحي قال:-أتيت أبا ذر فلم أجده ورأيت المرأة فسألتها فقالت: هو ذاك في ضيعة له فجاء يقود أو يسوق بعيرين قاطرا أحدهما في عجز صاحبه في عنق كل واحد منهما قربة فوضع القربتين قلت: يا أبا ذر ما كان من الناس أحد أحب إلي أن ألقاه منك ولا أبغض أن ألقاه منك قال: لله أبوك وما يجمع هذا قال: قلت: إني كنت وأدت في الجاهلية وكنت أرجو في لقائك أن تخبرني إن لي توبة ومخرجا وكنت أخشى في لقائك أن تخبرني أنه لا توبة لي فقال: أفي الجاهلية قلت: نعم فقال: عفا الله عما سلف ثم عاج برأسه إلى المرأة فأمر لي بطعام فالتوت عليه ثم أمرها فالتوت عليه حتى ارتفعت أصواتهما قال: أيها دعينا عنك فإنكن لن تعدون ما قال لنا فيكن رسول الله صلى الله عليه وسلم قلت: ومما قال لكم فيهن رسول الله صلى الله عليه وسلم قال: المرأة ضلع فإن تذهب تقومها تكسرها وإن تدعها ففيها أود وبلغة فولت فجاءت بثريدة كأنها قطاة فقال: كل ولا أهولنك إني صائم ثم قام يصلي فجعل يهذب الركوع ويخففه ورأيته يتحرى أن أشبع أو أقارب ثم جاء فوضع يده معي فقلت: إنا لله وإنا إليه راجعون فقال مالك: فقلت: من كنت أخشى من؟؟ الناس أن يكذبني فما كنت أخشى أن تكذبني قال: لله أبوك إن كذبتك كذبة ممنذ لقيتني فقال: ألم تخبرني أنك صائم ثم أراك تأكل قال: بلى إني صمت ثلاثة أيام من هذا الشهر فوجب لي أجره وحل لي الطعام معك.


051-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا الجريري عن أبي العلاء بن الشخير عن ابن الأحمس قال: لقيت أبا ذر فقلت له:

-بلغني عنك أنك تحدث حديثا عن رسول الله صلى الله عليه وسلم فقال: أما أنه لا تخالني أكذب على رسول الله صلى الله عليه وسلم بعدما سمعته منه فما الذي بلغك عني قلت: بلغني أنك تقول: ثلاثة يحبهم الله وثلاثة يشنؤهم الله عز وجل قال: قلت: وسمعته قلت: فمن هؤلاء الذين يحب الله قال: الرجل يلقى العدو في الفئة فينصب لهم نحره حتى يقتل أو يفتح لأصحابه والقوم يسافرون فيطول سراهم حتى يحبوا أن يمسوا الأرض فينزلون فيتنحى أحدهم فيصلي حتى يوقظهم لرحيلهم والرجل يكون له الجار يؤذيه جواره فيصبر على أذاه حتى يفرق بينهما موت أو ظعن قلت: ومن هؤلاء الذين يشنؤهم الله قال: التاجر الحلاف أو قال البائع الحلاف والبخيل المنان والفقير المختال.


052-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن يونس عن الحسن عن صعصعة بن معاوية قال:-أتيت أبا ذر قلت: ما بالك قال: لي عملي قلت حدثني قال: نعم قال رسول الله صلى الله عليه وسلم: ما من مسلمين يموت بينهما ثلاثة من أولادهما لم يبلغوا الحنث إلا غفر الله لهما قلت: حدثني قال: نعم قال رسول الله صلى الله عليه وسلم: ما من مسلم ينفق من كل مال له زوجين في سبيل الله عز وجل إلا استقبلته حجبة الجنة كلهم يدعوه إلى ما عنده قلت: وكيف ذاك قال: إن كانت رجالا فرجلين وإن كانت إبلا فبعيرين وإن كانت بقرا فبقرتين.


053-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن يونس عن حميد بن هلال عن عبد الله بن الصامت عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إذا قام أحدكم يصلي فإنه يستره إذا كان بين يديه مثل أخرة الرحل فإذا لم يكن بين يديه مثل أخرة الرحل فإنه يقطع صلاته الحمار والمرأة والكلب الأسود قلت: يا أبا ذر ما بال الكلب الأسود من الكلب الأحمر من الكلب الأصفر قال: يا ابن أخي سألت رسول الله صلى الله عليه وسلم كما سألتني فقال: الكلب الأسود شيطان.


054-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا جرير عن منصور عن ربعي بن خراش عمن حدثه عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إني أوتيتهما من كنز من بيت تحت العرش ولم يؤتهما نبي قبلي يعني: الآيتين من آخر سورة البقرة.


055-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير عن منصور عن ربعي بن حراش قال منصور: عن زيد بن ظبيان أو عن رجل أو عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-أعطيت خواتيم سورة البقرة من بيت كنز من تحت العرش لم يعطهن نبي قبلي.


056-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا شيبان عن منصور عن ربعي عن خرشة ابن الحرث عن المعرور بن سويد عن أبي ذر قال قال رسول الله صلى الله عليه وسلم:

-أعطيت خواتيم سورة البقرة من بيت كنز من تحت العرش لم يعطهن نبي قبلي.


057-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن سفيان حدثنا سليمان عن مجاهد عن ابن أبي ليلى عن أبي ذر عن النبي صلى الله عليه وسلم قال:-ألا أدلك على كنز من كنوز الجنة لا حول ولا قوة إلا بالله.


058-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن زيد بن وهب عن أبي ذر قال:-كنت أمشي مع النبي صلى الله عليه وسلم في حرة المدينة عشاء ونحن ننظر إلى أحد فقال: يا أبا ذر قلت: لبيك يا رسول الله قال: ما أحب أن أحدا ذاك عندي ذهبا أمسي ثالثة وعندي منه دينار إلا دينارا أرصده لدين إلا أن أقول به في عباد الله هكذا وحثا عن يمينه وبين يديه وعن يساره قال: ثم مشينا فقال: يا أبا ذر إن الأكثرين هم الأقلون يوم القيامة إلا من قال: هكذا وهكذا وهكذا وحثا عن يمينه وبين يديه وعن يساره قال: ثم مشينا فقال: يا أبا ذر كما أنت حتى آتيك قال: فانطلق حتى توارى عني قال: فسمعت لغطا وصوتا قال: فقلت: لعل رسول الله صلى الله عليه وسلم عرض له قال: فهممت أن أتبعه ثم ذكرت قوله لا تبرح حتى آتيك فانتظرته حتى جاء فذكرت له الذي سمعت فقال: ذاك جبريل عليه السلام أتاني فقال: من مات من أمتك لا يشرك بالله شيئا دخل الجنة قال: قلت: وإن زنى وإن سرق قال: وإن زنى وإن سرق.


059-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا داود بن أبي هند عن أبي حرب بن أبي الأسود عن أبي الأسود عن أبي ذر قال:-كان يسقي على حوض له فجاء قوم فقال: أيكم يورد على أبي ذر ويحتسب شعرات من رأسه فقال رجل: أنا فجاء الرجل فأورد عليه الحوض فدقه وكان أبو ذر قائما فجلس ثم اضطجع فقيل له: يا أبا ذر لم جلست ثم اضطجعت قال: فقال: إن رسول الله صلى الله عليه وسلم قال لنا: إذا غضب أحدكم وهو قائم فليجلس فإن ذهب عنه الغضب وإلا فليضطجع.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن حماد حدثنا أبو عوانة عن أبي بشر عن طلق بن حبيب عن بشير بن كعب العدوي عن أبي ذر قال: قال لي رسول الله صلى الله عليه وسلم:

-هل لك في كنز من كنز الجنة قلت: نعم قال: لا حول ولا قوة إلا بالله.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن يحيى بن سام عن موسى بن طلحة عن أبي ذر قال:-قال رسول الله صلى الله عليه وسلم من كان منكم صائما من الشهر ثلاثة أيام فليصم الثلاث البيض.


062-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد وابن نمير المعني قالا: حدثنا الأعمش عن المعرور بن سويد عن أبي ذر قال:-أتيت رسول الله صلى الله عليه وسلم وهو في ظل الكعبة فقال: هم الأخسرون ورب الكعبة فأخذني غم وجعلت أتنفس قال: قلت: هذا شر حدث في قال: قلت: من هم فداك أبي وأمي قال: الأكثرون إلا من قال في عباد الله هكذا وهكذا وهكذا وقليل ما هم ما من رجل يموت فيترك غنما أو إبلا أو بقرا لم يؤد زكاته إلا جاءت يوم القيامة أعظم ما تكون وأسمن حتى تطأه بأظلافها وتنطحه بقرونها حتى يقضى بين الناس ثم تعود أولاها على أخراها وقال ابن نمير: كلما نفدت أخراها عادت عليه أولاها.


063-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن إبراهيم التيمي عن أبيه عن أبي ذر قال:-كنت مع رسول الله صلى الله عليه وسلم في المسجد حين وجبت الشمس فقال: يا أبا ذر تدري أين تذهب الشمس قلت: الله ورسوله أعلم قال: فإنها تذهب حتى تسجد بين يدي ربها عز وجل فتستأذن في الرجوع فيؤذن لها وكأنها قد قيل لها ارجعي من حيث جئت فترجع إلى مطلعها فذلك مستقرها ثم قرأ "والشمس تجري لمستقر لها".


064-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا زائدة حدثنا يزيد عن زيد بن وهب عن أبي ذر قال:-بينما النبي صلى الله عليه وسلم يخطب إذ قام إليه أعرابي فيه جفاء فقال: يا رسول الله أكلنا الضبع فقال النبي صلى الله عليه وسلم: غير ذلك أخوف لي عليكم حين تصب عليكم الدنيا صبا فيا ليت أمتي لا يتحلون الذهب.


065-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن حبيب عن ميمون بن أبي شبيب عن أبي ذر أن النبي صلى الله عليه وسلم قال له:

-اتق الله حيثما كنت وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن قال وكيع: وقال سفيان مرة: عن معاذ فوجدت في كتابي عن أبي ذر وهو السماع الأول.


066-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور قال: سمعت ربعي بن حراش يحدث عن زيد بن ظبيان رفعه إلى أبي ذر عن النبي صلى الله عليه وسلم قال:-ثلاثة يحبهم الله وثلاثة يبغضهم الله أما الثلاثة الذين يحبهم الله عز وجل فرجل أتى قوما فسألهم بالله ولم يسألهم بقرابة بينهم فمنعوه فتخلف رجل بأعقابهم فأعطاه سرا لا يعلم بعطيته إلا الله والذي أعطاه وقوم ساروا ليلتهم حتى إذا كان النوم أحب إليهم مما يعدل به نزلوا فوضعوا رؤوسهم فقام يتملقني ويتلوا آياتي ورجل كان في سرية فلقوا العدو فهزموا فأقبل بصدره حتى يقتل أو يفتح الله له والثلاثة الذين يبغضهم الله الشيخ الزاني والفقير المختال والغني الظلوم.


067-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا سفيان عن منصور عن ربعي بن حراش عن أبي ذر عن النبي صلى الله عليه وسلم قال:-إن الله عز وجل يحب ثلاثة ويبغض ثلاثة يبغض الشيخ الزاني والفقير المختال والمكثر البخيل ويحب ثلاثة: رجل كان في كتيبة فكر يحميهم حتى قتل أو يفتح الله عليه ورجل كان في قوم فأدلجوا فنزلوا من آخر الليل وكان النوم أحب إليهم مما يعدل به فناموا وقام يتلو آياتي ويتملقني ورجل كان في قوم فأتاهم رجل يسألهم بقرابة بينهم وبينه فبخلوا عنه وخلف بأعقابهم فأعطاه حيث لا يراه إلا الله ومن أعطاه.


068-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن منصور عن ربعي عن رجل عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إن الله يبغض فذكر الحديث.


069-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا قرة عن الحسن عن صعصعة بن معاوية قال: لقيت أبا ذر بالربذة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من أنفق زوجين من ماله في سبيل الله عز وجل ابتدرته حجبة الجنة وقال: سمعت رسول الله صلى الله عليه وسلم يقول: ما من مسلمين يموت لهما ثلاثة من الولد لم يبلغوا الحنث إلا أدخلهم الله الجنة بفضل رحمته إياهم.


070-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن موسى حدثنا ابن لهيعة عن عبيد الله بن أبي جعفر أن أبا عبد الرحمن أخبره عن أبي ذر عن رسول الله صلى الله عليه وسلم أنه قال:-إن مر رجل على باب لا ستر له غير مغلق فنظر فلا خطيئة عليه إنما الخطيئة على أهل البيت.


071-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن المعرور بن سويد عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-يقول الله عز وجل: من عمل حسنة فله عشر أمثالها أو أزيد ومن عمل سيئة فجزاؤها مثلها أو أغفر ومن عمل قراب الأرض خطيئة ثم لقيني لا يشرك بي شيئا جعلت له مثلها مغفرة ومن اقترب إلي شبرا اقتربت إليه ذراعا ومن اقترب إلي ذراعا اقتربت إليه باعا ومن أتاني يمشي أتيته هرولة.


072-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن منذر حدثنا أشياخ من التيم قالوا: قال أبو ذر:

-لقد تركنا محمد صلى الله عليه وسلم وما يحرك طائر جناحيه في السماء إلا أذكرنا منه علما.


073-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأجلح عن عبد الله بن بريدة عن أبي الأسود الديلي عن أبي ذر قال:-قال رسول الله صلى الله عليه وسلم: إن أحسن ما غير به الشيب الحناء والكتم.


074-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى بن عبيد حدثنا الأعمش عن عمرو بن مرة عن أبي البختري عن أبي ذر قال:-قلت: يا رسول الله ذهب الأغنياء بالأجر يصلون ويصومون ويحجون قال: وأنتم تصلون وتصومون وتحجون قلت: يتصدقون ولا نتصدق قال: وأنت فيك صدقة رفعك العظم عن الطريق صدقة وهدايتك الطريق صدقة وعونك الضعيف بفضل قوتك صدقة وبيانك عن الأرتم صدقة ومباضعتك امرأتك صدقة قال: قلت: يا رسول الله نأتي شهوتنا ونؤجر قال: أرأيت لو جعلته في حرام أكان تأثم قال: قلت: نعم قال: فتحتسبون بالشر ولا تحتسبون بالخير.


075-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد بن سلمة عن الأزرق بن قيس عن رجل من بني تميم قال:-كنا عند باب معاوية بن أبي سفيان وفينا أبو ذر قال: سمعت رسول الله صلى الله عليه وسلم يقول: صوم شهر الصبر وثلاثة أيام من كل شهر صوم الدهر ويذهب مغلة الصدر قال: قلت: وما مغلة الصدر قال: رجس الشيطان.


076-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد بن سلمة عن معبد بن هلال حدثني رجل في مسجد دمشق عن عوف بن مالك عن أبي ذر أنه قال:-يا رسول الله ما الصوم قال: فرض مجزئ.


077-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شيبان حدثنا منصور عن ربعي عن خرشة بن الحر عن أبي ذر قال:-كان رسول الله صلى الله عليه وسلم إذا أخذ مضجعه من الليل قال: اللهم باسمك نموت ونحيا وإذا استيقظ قال: الحمد لله الذي أحيانا بعدما أماتنا وإليه النشور.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عمار بن محمد بن أخت سفيان الثوري عن ليث بن أبي سليم عن شهر بن حوشب عن عبد الرحمن بن غنم عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-يقول الله عز وجل يا عبادي كلكم مذنب إلا من عافيت فاستغفروني أغفر لكم ومن علم أني أقدر على المغفرة فاستغفرني بقدرتي غفرت له ولا أبالي وكلكم ضال إلا من هديت فاستهدوني أهدكم وكلكم فقير إلا من أغنيت فاسألوني أغنكم ولو أن أولكم وآخركم وحيكم وميتكم ورطبكم ويابسكم اجتمعوا على أشقى قلب من قلوب عبادي ما نقص في ملكي جناح بعوضة ولو اجتمعوا على أتقي قلب عبد من عبادي ما زاد في ملكي من جناح بعوضة ولو أن أولكم وآخركم وحيكم وميتكم ورطبكم ويابسكم اجتمعوا فسألني كل سائل منهم ما بلغت أمنيته فأعطيت كل سائل منهم ما سأل ما نقصني كما لو أن أحدكم مر بشفة البحر فغمس فيه إبرة ثم انتزعها كذلك لا ينقص من ملكي ذلك بأني جواد ماجد صمد عطائي كلام وعذابي كلام إذا أردت شيئا فإنما أقول له: كن فيكون.


079-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا عبد الحميد حدثنا شهر حدثني ابن غنم أن أبا ذر حدثه عن رسول الله صلى الله عليه وسلم قال:-إن الله عز وجل يقول: يا عبدي ما عبدتني ورجوتني فإني غافر لك على ما كان فيك ويا عبدي إن لقيتني بقراب الأرض خطيئة ما لم تشرك بي لقيتك بقرابها مغفرة.

- وقال أبو ذر:
-إن الله عز وجل يقول: يا عبادي كلكم مذنب إلا من أنا عافيته فذكر نحوه إلا أنه قال: ذلك بأني جواد واجد ماجد إنما عطائي كلام.


080-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن يزيد بن أبي زياد عن زيد بن وهب عن أبي ذر قال:-قام أعرابي إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله أكلتنا الضبع يعني السنة قال: غير ذلك أخوف لي عليكم الدنيا إذا صبت عليكم صبا فيا ليت أمتي لا يلبسون الذهب.


081-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن أيوب السختياني وخالد الحذاء عن أبي قلابة كلاهما ذكره خالد عن عمرو بن بجدان وأيوب عن رجل عن أبي ذر:

-أن أبا ذر أتى النبي صلى الله عليه وسلم وقد أجنب فدعا له النبي صلى الله عليه وسلم بماء فاستتر واغتسل ثم قال له: إن الصعيد الطيب وضوء المسلم وإن لم يجد الماء عشر سنين وإذا وجد الماء فليمسه بشرته فإن ذلك هو خير.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد حدثنا حجاج الأسود قال مؤمل: وكان رجلا صالحا وقال:

-سمعت أبا الصديق يحدث ثابتا البناني عن رجل عن أبي ذر أن النبي صلى الله عليه وسلم قال: إنكم في زمان علماؤه كثير وخطباؤه قليل من ترك فيه عشير ما يعلم هوى أو قال هلك وسيأتي على الناس زمان يقل علماؤه ويكثر خطباؤه من تمسك فيه بعشير ما يعلم نجا.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى حدثني يحيى بن سليم عن عبد الله بن عثمان عن مجاهد عن إبراهيم بن الأشتر عن أبيه عن أم ذر قالت:-لما حضرت أبا ذر الوفاة قالت: بكيت فقال: ما يبكيك قالت: وما لي لا أبكي وأنت تموت بفلاة من الأرض ولا يد لي بدفنك وليس عندي ثوب يسعك فأكفنك فيه قال: فلا تبكي وأبشري فإني سمعت رسول الله صلى الله عليه وسلم يقول: لا يموت بين امرأين مسلمين ولدان أو ثلاثة فيصبران أو يحتسبان فيردان النار أبدا وإني سمعت رسول الله صلى الله عليه وسلم يقول: ليموتن رجل منكم بفلاة من الأرض يشهده عصابة من المؤمنين وليس من أولئك النفر أحد إلا وقد مات في قرية أو جماعة وإني أنا الذي أموت بفلاة والله ما كذبت ولا كذبت.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن يزيد بن عمرو عن يزيد بن نعيم قال: سمعت أبا ذر الغفاري وهو على المنبر بالفسطاط يقول: سمعت النبي صلى الله عليه وسلم يقــول:-من تقرب إلى الله عز وجل شبرا تقرب إليه ذراعا ومن تقرب إلى الله ذراعا تقرب إليه باعا ومن أقبل على الله عز وجل ماشيا أقبل الله إليه مهرولا والله أعلى وأجل والله أعلى وأجل.


085-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ليث بن سعد عن عبيد الله بن أبي جعفر عن الحمصي عن أبي طالب عن أبي ذر قال:-سمعت رسول الله صلى الله عليه وسلم يقول: من زنى أمة لم يرها تزني جلده الله يوم القيامة بسوط من نار.


086-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن مهاجر أبي الحسن قال: سمعت زيد بن وهب قال:-جئنا من جنازة فمررنا بأبي ذر فقال: كنا مع رسول الله صلى الله عليه وسلم في سفر فأراد المؤذن أن يؤذن للظهر فقال رسول الله صلى الله عليه وسلم: أبرد ثم أراد أن يؤذن فقال له: أبرد والثالثة أكبر علمي شعبة قال له: حتى رأينا فيء التلول قال: قال: إن شدة الحر من فيح جهنم فإذا اشتد الحر فأبردوا بالصلاة.


087-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن عاصم عن المعرور بن سويد عن أبي ذر قال: سمعت رسول الله صلى الله عليه وسلم الصادق المصدوق يقــول:-قال الله عز وجل الحسنة عشر أو أزيد والسيئة واحدة أو أغفرها فمن لقيني لا يشرك بي شيئا بقراب الأرض خطيئة جعلت له مثلها مغفرة.


088-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا سليمان بن المغيرة حدثنا حميد عن عبد الله بن الصامت عن أبي ذر قال:-يقطع صلاة الرجل إذا لم يكن بين يديه مثل أخرة الرحل المرأة والحمار والكلب الأسود قال: قلت لأبي ذر ما بال الكلب الأسود من الكلب الأحمر قال: يا ابن أخي سألت رسول الله صلى الله عليه وسلم كما سألتني فقال: الكلب الأسود شيطان.


089-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا سليمان بن المغيرة عن حميد عن عبد الله بن الصامت قال: قال أبو ذر:

-قلت: يا رسول الله الرجل يحب القوم لا يستطيع أن يعمل بأعمالهم قال: أنت يا أبا ذر مع من أحببت قال: قلت: فإني أحب الله ورسوله يعيدها مرة أو مرتين.


090-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد حدثنا أبو عمران الجوني عن عبد الله بن الصامت عن أبي ذر أنه قال:-يا رسول الله الرجل يعمل العمل فيحمده الناس عليه ويثنون عليه به فقال رسول الله صلى الله عليه وسلم: تلك عاجل بشرى المؤمن.


091-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة أنبأنا أبو عمران عن عبد الله بن الصامت عن أبي ذر قال:-أوصاني رسول الله صلى الله عليه وسلم إذا طبخت قدرا أن أكثر مرقتها فإنها أوسع للجيران.


092-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا معتمر بن سليمان قال: سمعت داود بن أبي هند عن أبي حرب ابن الأسود الديلي عن عمه عن أبي ذر قال:-أتاني نبي الله صلى الله عليه وسلم وأنا نائم في مسجد المدينة فضربني برجله فقال: ألا أراك نائما فيه قال: قلت: يا نبي الله غلبتني عيني قال: كيف تصنع إذا أخرجت منه قال: آتي الشام الأرض المقدسة المباركة قال: كيف تصنع إذا أخرجت منه قال: ما أصنع يا نبي الله أضرب بسيفي فقال النبي صلى الله عليه وسلم: ألا أدلك على ما هو خير لك من ذلك وأقرب رشدا تسمع وتطيع وتنساق لهم حيث ساقوك.


093-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة وسليمان الأعمش عن إبراهيم التيمي عن أبيه قال:-كنت أعرض عليه ويعرض علي في السكة فيمر بالسجدة فيسجد قال: قلت: أتسجد في السكة قال: نعم سمعت أبا ذر يقول: سألت رسول الله صلى الله عليه وسلم قال: قلت: يا رسول الله أي مسجد وضع في الأرض أول قال: المسجد الحرام قال: قلت: ثم أي قال: ثم المسجد الأقصى قال: قلت: كم بينهما قال: أربعون سنة قال: ثم أينما أدركتك الصلاة فصل فهو مسجد وقد قال أبو عوانة: كنت أقرأ عليه ويقرأ علي.


094-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن سعيد بن أبي الحسن عن عبد الله بن الصامت:

-أنه كان مع أبي ذر فخرج عطاؤه ومعه جارية له فجعلت تقضي حوائجه قال: ففضل معها سبع قال: فأمرها أن تشتري به فلوسا قال: قلت له: لو ادخرته للحاجة تنوبك أو للضيف ينزل بك قال: إن خليلي عهد إلي أن أيما ذهب أو فضة أوكي عليه فهو جمر على صاحبه حتى يفرغه في سبيل الله عز وجل.


095-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن يحيى حدثني أبو صالح عن رجل من بني أسد ويعلى حدثنا يحيى عن ذكوان أبي صالح عن رجل من بني أسد أن أبا ذر أخبره قال:-قال رسول الله صلى الله عليه وسلم أشد أمتي لي حبا قوم يكونون أو يخرجون بعدي يود أحدهم أنه أعطى أهله وماله وأنه رآني.


096-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن الأجلح عن عبد الله بن بريدة عن أبي الأسود عن أبي ذر عن النبي صلى الله عليه وسلم قال:-إن أحسن ما غير به الشيب الحناء والكتم.


097-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا سفيان عن الأعمش عن مجاهد عن ابن أبي ليلى عن أبي ذر عن النبي صلى الله عليه وسلم قال:-لا حول ولا قوة إلا بالله كنز من كنوز الجنة.


098-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا قدامة العامري عن جسرة بنت دجاجة عن أبي ذر

-أن النبي صلى الله عليه وسلم قرأ هذه الآية فرددها حتى أصبح "إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم" .


099-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن شعبة عن أبي عمران الجوني عن عبد الله بن الصامت عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-صل الصلاة لوقتها.


100-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن الأعمش عن إبراهيم التيمي عن أبيه عن أبي ذر قال: قلت:

-يا رسول الله أي مسجد وضع أول قال: المسجد الحرام قال: قلت: ثم أي قال: ثم المسجد الأقصى قال: قلت: كم بينهما قال أربعون سنة ثم أينما أدركتك الصلاة فصل فهو مسجد.


101-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبدة حدثنا الأعمش فذكره إلا أنه قال:-أي مسجد وضع في الأرض أول.


102-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وبهز قالا: حدثنا يزيد بن إبراهيم عن قتادة قال بهز: حدثنا قتادة عن عبد الله بن شقيق قال:قلت لأبي ذر: لو أدركت رسول الله صلى الله عليه وسلم سألته قال: عن أي شيء قلت: هل رأيت ربك فقال قد سألته فقال: نور أنى أراه يعني: على طريق الإيجاب.


103-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن المعرور بن سويد عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-يؤتى بالرجل يوم القيامة فيقال: اعرضوا عليه صغار ذنوبه قال: فتعرض عليه ويخبأ عنه كبارها فيقال: عملت يوم كذا وكذا كذا وكذا وهو مقر لا ينكر وهو مشفق من الكبار فيقال: أعطوه مكان كل سيئة حسنة قال: فيقول: إن لي ذنوبا ما أراها قال: قال أبو ذر: فلقد رأيت رسول الله صلى الله عليه وسلم ضحك حتى بدت نواجذه.


104-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن مجاهد عن عبد الرحمن بن أبي ليلى عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم وحدثنا يعلى حدثنا الأعمش عن شهر بن حوشب عن عبد الرحمن بن غنم عن أبي ذر قال: قال لي رسول الله صلى الله عليه وسلم:

-ألا أدلك على كنز من كنوز الجنة لا حول ولا قوة إلا بالله.


105-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن سليمان بن مسهر عن خرشة بن الحر عن أبي ذر قال: قال لي رسول الله صلى الله عليه وسلم:

-يا أبا ذر انظر أرفع رجل في المسجد قال: فنظرت فإذا رجل عليه حلة قال: قلت: هذا قال: قال لي: انظر أوضع رجل في المسجد قال: فنظرت فإذا رجل عليه أخلاق قال: قلت: هذا فقال رسول الله صلى الله عليه وسلم: لهذا عند الله أخير يوم القيامة من ملء الأرض من مثل هذا.


106-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير ويعلى قالا: حدثنا الأعمش عن زيد بن وهب عن أبي ذر قال:-كنت أمشي مع النبي صلى الله عليه وسلم في المسجد فقال: يا أبا ذر ارفع رأسك فانظر إلى أرفع رجل في المسجد فذكر الحديث.


107-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن زيد بن وهب عن أبي ذر فذكر الحديث وقال:

-خير عند الله من قراب الأرض مثل هذا وكذا قال أبو معاوية عن زيد وحدثنا أبو معاوية حدثنا زائدة عن الأعمش حدثنا سليمان بن مسهر عن خرشة فذكره.


108-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الأعمش عن المعرور بن سويد عن أبي ذر قال: قال لي رسول الله صلى الله عليه وسلم:

-الأكثرون هم الأسفلون يوم القيامة إلا من قال بالمال هكذا وهكذا وهكذا وقليل ما هم.


109-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وابن جعفر قالا: حدثنا شعبة عن أبي عمران الجوني قال ابن جعفر: سمعت أبا عمران عن عبد الله بن الصامت ابن أخي أبي ذر وكان أبو ذر عمه عن أبي ذر أنه قال:-يا رسول الله أرأيت الرجل يعمل العمل يحبه الناس عليه قال: تلك عاجل بشرى المؤمن.


110-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن المعرور بن سويد عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-ما من صاحب إبل ولا بقر ولا غنم لا يؤدي زكاتها إلا جاءت يوم القيامة أعظم ما كانت وأسمنه تنطحه بقرونها وتطؤه بأخفافها كلما نفذت أخراها عادت عليه أولاها حتى يقضى بين الناس.


111-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سليمان بن المغيرة عن حميد بن هلال عن عبد الله بن الصامت عن أبي ذر قال:-سألت رسول الله صلى الله عليه وسلم عن الكلب الأسود البهيم فقال: شيطان.


112-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن عن سفيان عن حبيب عن ميمون عن أبي ذر قال عبد الرحمن قال: قلت:

-يا رسول الله أوصني قال: اتق الله حيثما كنت وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن قال أبي: وكان حدثنا به وكيع عن ميمون بن أبي شبيب عن معاذ ثم رجع.


113-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن رجل عن خرشة عن أبي ذر والمسعودي عن علي بن مدرك عن خرشة عن أبي ذر عن النبي صلى الله عليه وسلم قال:-ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم قلت: يا رسول الله من هم فقد خابوا وخسروا قال: المنان والمسبل والمنفق سلعته بالحلف الفاجرة.


114-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن إبراهيم التيمي عن أبيه عن أبي ذر قال:-سألت النبي صلى الله عليه وسلم عن قوله تعالى "والشمس تجري لمستقر لها" قال: مستقرها تحت العرش.


115-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت سليمان بن مسهر عن خرشة بن الحر عن أبي ذر قال:-قال رسول الله صلى الله عليه وسلم: فذكر الحديث قال ابن جعفر: المنان بما أعطى والمسبل إزاره.


116-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن أبي هلال عن بكر عن أبي ذر أن النبي صلى الله عليه وسلم قال له:

-انظر فإنك ليس بخير من أحمر ولا أسود إلا أن تفضله بتقوى.


117-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان وعبد الرزاق أنبأنا سفيان عن الأعمش عن سليمان بن مسهر عن خرشة بن الحر عن أبي ذر عن النبي صلى الله عليه وسلم قال:-ثلاثة لا يكلمهم الله: المنان الذي لا يعطي شيئا إلا منة والمسبل إزاره والمنفق سلعته بالحلف الفاجر.


118-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن واصل عن المعرور عن أبي ذر عن النبي صلى الله عليه وسلم قال:-إخوانكم جعلهم الله فتنة تحت أيديكم فمن كان أخوة تحت يديه فليطعمه من طعامه وليكسه من لباسه ولا يكلفه ما يغلبه فإن كلفه ما يغلبه فليعنه عليه.


119-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن عمر بن ذر قال: قال مجاهد: عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-لم يبعث الله نبيا إلا بلغة قومه.


120-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الحرث عن عمر بن سعيد عن بشر بن عاصم عن عاصم قال: قال عبد الله بن الحرث أبوه عن أبي ذر قال: قلت:

-يا رسول الله سبقنا أصحاب الأموال الدثور سبقا بينا يصلون ويصومون كما نصلي ونصوم وعندهم أموال يتصدقون بها وليست عندنا أموال فقال رسول الله صلى الله عليه وسلم: ألا أخبرك بعمل إن أخذت به أدركت من كان قبلك وفت من يكون بعدك إلا أحدا أخذ بمثل عملك تسبح خلف كل صلاة ثلاثا وثلاثين وتحمد ثلاثا وثلاثين وتكبر أربعا وثلاثين.


121-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن المعرور بن سويد عن أبي ذر قال:-كان النبي صلى الله عليه وسلم جالسا في ظل الكعبة قال فأقبلت فلما رآني قال: هم الأخسرون ورب الكعبة فجلست فلم أتقار أن قمت إليه فقلت: من هم فداك أبي وأمي قال: هم الأكثرون مالا إلا من قال بالمال هكذا وهكذا وهكذا وقليل ما هم.


122-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن قرة حدثنا الحسن حدثني صعصعة بن معاوية قال:-انتهيت إلى الربذة فإذا أنا بأبي ذر قد تلقاني برواحل قد أوردها ثم أصدرها وقد أعلق قربة في عنق بعير منها ليشرب ويسقي أصحابه وكان خلقا من أخلاق العرب قلت: يا أبا ذر ما لك قال: لي عملي قلت: إيه يا أبا ذر ما سمعت رسول الله صلى الله عليه وسلم يقول قال: سمعت رسول الله صلى الله عليه وسلم من أنفق زوجين من ماله ابتدرته حجبة الجنة قلنا: ما هذان الزوجان قال: إن كانت رجالا فرجلان وإن كانت خيلا ففرسان وإن كانت إبلا فبعيران حتى عد أصناف المال كله قلت: يا أبا ذر إيه مما سمعت من رسول الله صلى الله عليه وسلم يقول قال: سمعت رسول الله صلى الله عليه وسلم يقول: ما من مسلمين يتوفى لهم ثلاثة من الولد لم يبلغوا الحنث إلا أدخله الله الجنة بفضل رحمته للمصيبة.


123-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا مهدي حدثنا واصل الأحدب عن معرور بن سويد عن أبي ذر عن البي صلى الله عليه وسلم قال: سمعته يقــول:-أتاني آت من ربي عز وجل فأخبرني أو قال: فبشرني شك مهدي أنه من مات من أمتي لا يشرك بالله شيئا دخل الجنة قلت: وإن زنى وإن سرق قال: وإن زنى وإن سرق.


124-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا سلام أبو المنذر عن محمد بن واسع عن عبد الله بن الصامت عن أبي ذر قال:-أمرني خليلي صلى الله عليه وسلم بسبع أمرني بحب المساكين والدنو منهم وأمرني أن أنظر إلى من هو دوني ولا أنظر إلى من هو فوقي وأمرني أن أصل الرحم وإن أدبرت وأمرني أن لا أسأل أحدا شيئا وأمرني أن أقول بالحق وإن كان مرا وأمرني أن لا أخاف في الله لومة لائم وأمرني أن أكثر من قول: لا حول ولا قوة إلا بالله فإنهن من كنز تحت العرش.


125-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أبي قلابة عن أبي أسماء:

-أنه دخل على أبي ذر وهو بالربذة وعنده امرأة له سوداء مسغبة ليس عليها أثر المجاسد ولا الخلوق قال: فقال: ألا تنظرون إلى ما تأمرني به هذه السويداء تأمرني أن آتي العراق فإذا أتيت العراق مالوا علي بدنياهم وإن خليلي صلى الله عليه وسلم عهد إلي أن دون جسر جهنم طريقا ذا دحض ومزلة وإنا نأتي عليه وفي أحمالنا اقتدار وحدث مطر أيضا بالحديث أجمع في قول أحدهما: أن نأتي عليه وفي أحمالنا اقتدار وقال الآخر إن نأتي عليه وفي أحمالنا اقتدار وقال الآخر إن نأتي عليه وفي أحمالنا اضطهار أخرى أن ننجو عن أن نأتي عليه ونحن مواقير.


126-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا المبارك بن فضالة عن أبي نعامة حدثني عبد الله بن الصامت عن أبي ذر أن رسول الله صلى الله عليه وسلم قال:-يا أبا ذر إنها ستكون عليكم أئمة يميتون الصلاة فإن أدركتموهم فصلوا الصلاة لوقتها واجعلوا صلواتكم معهم نافلة.


127-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا المبارك حدثني أبو نعامة حدثني عبد الله بن الصامت أن أبا ذر قال له: قال رسول الله صلى الله عليه وسلم:

-يا أبا ذر إنها ستكون أئمة فذكر الحديث.


128-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم عن داود عن الوليد بن عبد الرحمن عنن جبير بن نفير عن أبي ذر قال:-صمنا مع رسول الله صلى الله عليه وسلم رمضان فلم يقم بنا شيئا من الشهر حتى إذا كان ليلة أربع وعشرين قام بنا رسول الله صلى الله عليه وسلم حتى كاد أن يذهب ثلث الليل فلما كانت الليلة التي تليها لم يقم بنا فلما كانت ليلة ست وعشرين قام بنا رسول الله صلى الله عليه وسلم حتى كاد أن يذهب ثلث الليل قال: قلت: يا رسول الله لو نفلتنا بقية ليلتنا هذه قال: لا إن الرجل إذا قام مع الإمام حتى ينصرف حسب له قيام ليلة فلما كانت الليلة التي تليها لم يقم بنا فلما إن كانت ليلة ثمان وعشرين جمع رسول الله صلى الله عليه وسلم أهله واجتمع له الناس فصلى بنا رسول الله صلى الله عليه وسلم حتى كاد يفوتنا الفلاح قال: قلت: وما الفلاح قال: السحور ثم لم يقم بنا يا ابن أخي شيئا من الشهر.


129-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن وعبد الصمد المعني قالا: حدثنا همام عن قتادة قال عبد الصمد حدثنا قتادة عن أبي قلابة عن أبي أسماء وقال عبد الصمد الرحبي: عن أبي ذر عن النبي صلى الله عليه وسلم فيما يروي عن ربه عز وجل:

-إني حرمت على نفسي الظلم وعلى عبادي ألا فلا تظالموا كل بني آدم يخطئ بالليل والنهار ثم يستغفرني فأغفر له ولا أبالي وقال: يا بني آدم كلكم كان ضالا إلا من هديت وكلكم كان عاريا إلا من كسوت وكلكم كان جائعا إلا من أطعمت وكلكم كان ظمآنا إلا من سقيت فاستهدوني أهدكم واستكسوني أكسكم واستطعموني أطعمكم واستسقوني أسقكم يا عبادي لو أن أولكم وآخركم وجنكم وإنسكم وصغيركم وكبيركم وذكركم وأنثاكم قال عبد الصمد: وعسيكم وبينكم على قلب أتقاكم رجلا واحدا لم تزيدوا في ملكي شيئا ولو أن أولكم وآخركم وجنكم وإنسكم وصغيركم وكبيركم وذكركم وأنثاكم على قلب أكفركم رجلا لم تنقصوا من ملكي شيئا إلا كما ينقص رأس المخيط من البحر.


130-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم التيمي عن أبيه عن أبي ذر قال: قلت:

-يا رسول الله أي مسجد وضع في الأرض أول قال: المسجد الحرام قال: قلت: ثم أي قال: ثم المسجد الأقصى قال أبو معاوية: يعني بيت المقدس قال: قلت: كم بينهما قال: أربعون سنة وأينما أدركتك الصلاة فصل فإنه مسجد قال أبي: وابن جعفر حدثنا شعبة عن سليمان قال: سمعت إبراهيم التيمي فذكر معناه.


131-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن أبي العالية البراء قال:-أخر ابن زياد الصلاة فأتاني عبد الله بن الصامت فألقيت له كرسيا فجلس عليه فذكرت له صنيع ابن زياد فعض على شفته وضرب فخذي وقال: إني سألت أبا ذر كما سألتني فضرب فخذي كما ضربت على فخذك وقال: إني سألت رسول الله صلى الله عليه وسلم كما سألتني فضرب فخذي كما ضربت فخذك فقال: صل الصلاة لوقتها فإن أدركتك معهم فصل ولا تقل إني قد صليت ولا أصلي.


132-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن يونس عن حميد بن هلال عن عبد الله بن الصامت عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إذا أحدكم قام يصلي فإنه يستره إذا كان بين يديه مثل أخرة الرحل فإن لم يكن بين يديه مثل أخرة الرحل فإنه يقطع صلاته الحمار والمرأة والكلب الأسود قال: فقلت: يا أبا ذر ما بال الكلب الأسود من الكلب الأحمر من الكلب الأصفر فقال: يا ابن أخي سألت رسول الله صلى الله عليه وسلم كما سألتني فقال: الكلب الأسود شيطان.


133-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن الجريري عن أبي العلاء بن الشخير عن الأحنف بن قيس قال:-قدمت المدينة فبينا أنا في حلقة فيها ملأ من قريش إذ جاء رجل فذكر الحديث فاتبعته حتى جلس إلى سارية فقلت: ما رأيت هؤلاء إلا كرهوا ما قلت لهم فقال: إن خليلي أبا القاسم صلى الله عليه وسلم دعاني فقال: يا أبا ذر فأجبته فقال: هل ترى أحدا فنظرت ما علا من الشمس وأنا أظنه يبعثني في حاجة فقلت: أراه قال: ما يسرني أن لي مثله ذهبا أنفقه كله إلا ثلاثة الدنانير.


134-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال: سمعت سويد بن الحارث قال: سمعت أبا ذر قال: قال رسول الله صلى الله عليه وسلم:

-ما أحب أن لي مثل أحد ذهبا قال شعبة أو قال: ما أحب أن لي أحدا ذهبا أدع من يوم أموت دينارا أو نصف دينار إلا لغريم.


135-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن أبي البختري عن أبي ذر عن النبي صلى الله علي وسلم.

-أنه ذكر أشياء يؤجر فيها الرجل حتى ذكر لي غشيان أهله فقالوا يا رسول الله أيؤجر في شهوته يصيبها قال: أرأيت لو كان آثما أليس كان يكون عليه الوزر فقالوا: نعم قال: فكذلك يؤجر.


136-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا: حدثنا شعبة عن أبي عمران عن عبد الله بن الصامت عن أبي ذر قال:-أوصاني خليلي عليه السلام بثلاثة اسمع وأطع ولو لعبد مجدع الأطراف وإذا صنعت مرقة فأكثر ماءها ثم انظر أهل بيت من جيرانك فأصبهم منه بمعروف وصل الصلاة لوقتها وإذا وجدت الإمام قد صلى فقد أحرزت صلاتك وإلا فهي نافلة.


137-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال: سمعت شعبة عن أبي مسعود عن أبي عبد الله الجسري عن عبد الله بن الصامت عن أبي ذر عن نبي الله صلى الله عليه وسلم أنه قال:-إن أحب الكلام إلى الله أن يقول العبد سبحان الله وبحمده قال حجاج: أنه سأل النبي صلى الله عليه وسلم عن أحب العمل إلى الله عز وجل أو قال النبي صلى الله عليه وسلم: إن أحب الكلام إلى الله سبحان الله وبحمده.


138-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا: حدثنا شعبة عن حميد بن هلال عن عبد الله بن الصامت عن أبي ذر عن النبي صلى الله عليه وسلم أنه قال:-يقطع الصلاة إذا لم يكن بين يدي الرجل مثل أخرة الرحل: المرأة والحمار والكلب الأسود فقلت: ما بال الأسود في الأحمر فقال: سألت رسول الله صلى الله عليه وسلم كما سألتني فقال: إن الأسود شيطان.


139-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة قال: واصل الأحدب أخبرني قال: سمعت المعرور بن سويد قال:-لقيت أبا ذر بالربذة وعليه ثوب وعلى غلامه ثوب فذكر معناه أي: معنى الحديث الذي بعده.


140-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا: حدثنا شعبة عن واصل الأحدب عن المعرور بن سويد قال حجاج: سمعت المعرور قال:-رأيت أبا ذر وعليه حلة قال حجاج بالربذة وعلى غلامه مثله قال حجاج مرة أخرى: فسألته عن ذلك فذكر أنه ساب رجلا على عهد رسول الله صلى الله عليه وسلم فعيره بأمه قال: فأتى الرجل النبي صلى الله عليه وسلم فذكر ذلك له فقال له النبي صلى الله عليه وسلم: إنك امرؤ فيك جاهلية إخوانكم خولكم جعلهم الله تحت أيديكم فمن كان أخوه تحت يده فليطعمه مما يأكل وليكسه مما يلبس ولا تكلفوهم ما يغلبهم فإن كلفتموهم فأعينوهم عليه.


141-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن واصل الأحدب عن المعرور قال: سمعت أبا ذر يحدث عن النبي صلى الله عليه وسلم قال:-أتاني جبريل عليه السلام فبشرني.

- وقال: حدثنا شعبة عن سليمان عن زيد بن وهب عن أبي ذر الغفاري عن النبي صلى الله عليه وسلم أنه قال:-بشرني جبريل عليه السلام أنه من مات من أمتك لا يشرك بالله شيئا دخل الجنة قال: قلت: وإن زنى وإن سرق قال: وإن زنى وإن سرق.


142-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز وحجاج قالوا: حدثنا شعبة عن واصل قال بهز: حدثنا واصل الأحدب عن مجاهد وقال حجاج: سمعت مجاهدا عن أبي ذر عن النبي صلى الله عليه وسلم قال:-أعطيت خمسا لم يعطهن أحد قبلي جعلت لي الأرض طهورا ومسجدا وأحلت لي الغنائم ولم تحل لنبي قبلي ونصرت بالرعب مسيرة شهر على عدوي وبعثت إلى كل أحمر وأسود وأعطيت الشفاعة وهي نائلة من أمتي من لا يشرك بالله شيئا.


143-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن علي بن مدرك عن أبي زرعة عن خرشة بن الحر عن أبي ذر عن النبي صلى الله عليه وسلم أنه قال:-ثلاثة لا يكلمهم الله عز وجل يوم القيامة ولا ينظر إليهم ولا يزيكهم قال: فقرأها رسول الله صلى الله عليه وسلم ثلاث مرات قال: فقال أبو ذر: خابوا وخسروا خابوا وخسروا وخابوا وخسروا قال: من هم يا رسول الله قال: المسبل إزاره والمنان والمنفق سلعته بالحلف الكاذب.


144-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن يحيى بن سام عن موسى بن طلحة عن أبي ذر أنه قال: قال لي رسول الله صلى الله عليه وسلم:

-إذا صمت من شهر ثلاثا فصم ثلاث عشرة وأربع عشرة وخمس عشرة.


145-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن منذر الثوري عن أشياخ لهم عن أبي ذر أن رسول الله صلى الله عليه وسلم وأبو معاوية حدثنا الأعمش عن منذر بن يعلى أبي يعلى عن أشياخ له عن أبي ذر فذكر معناه أن رسول الله صلى الله عليه وسلم رأى شاتين تنتطحان فقال:

-يا أبا ذر هل تدري فيم تنتطحان قال: لا قال: لكن الله يدري وسيقضي بينهما.


146-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن المنذر الثوري عن أشياخ لهم عن أبي ذر قال:-لقد تركنا رسول الله صلى الله عليه وسلم وما يتقلب في السماء طائر إلا ذكرنا منه علما.


147-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا قطر عن المنذر عن أبي ذر المعني.


148-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال شعبة: أنبأنا مهاجر أبي الحسن من بني تيم الله مولى لهم قال:-رجعنا من جنازة فمررنا بزيد بن وهب فحدث عن أبي ذر قال: كنا مع النبي صلى الله عليه وسلم في سفر فأراد المؤذن أن يؤذن فقال النبي صلى الله عليه وسلم أبرد ثم أراد أن يؤذن فقال النبي صلى الله عليه وسلم أبرد قالها ثلاث مرات قال: حتى رأينا فيء التلول فصلى ثم قال: إن شدة الحر من فيح جهنم فإذا اشتد الحر فأبردوا بالصلاة.


149-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج وهاشم قالا: حدثنا ليث حدثني يزيد بن أبي حبيب عن أبي شماسة أن معاوية بن خديج مر على أبي ذر وهو قائم عند فرس له فسأله:

-ما تعالج من فرسك هذا فقال: إني أظن أن هذا الفرس قد استجيب له دعوته قال: وما دعاء البهيمة من البهائم قال: والذي نفسي بيده ما من فرس إلا وهو يدعو كل سحر فيقول: اللهم أنت خولتني عبدا من عبادك وجعلت رزقي بيده فاجعلني أحب إليه من أهله وماله وولده قال أبي: ووافقه عمرو بن الحارث عن أبي شماسة.


150-حدثنـــــا عبد الله حدثني أبي حدثنا بشر

حدثنـــــا عبد الله حدثني أبي حدثنا بشر بن الفضل عن خالد بن ذكوان حدثني أيوب بن بشير عن فلان العنزي ولم يقل الغبري أنه أقبل مع أبي ذر فلما رجع تقطع الناس عنه فقلت:

-يا أبا ذر إني سائلك عن بعض أمر رسول الله صلى الله عليه وسلم قال: إن كان سرا من سر رسول الله صلى الله عليه وسلم لم أحدثك قلت: ليس بسر ولكن كان إذا لقي الرجل يأخذ بيده يصافحه قال على الخبير سقطت لم يلقني قط إلا أخذ بيدي غير مرة واحدة وكانت تلك آخرهن أرسل إلي فأتيته في مرضه الذي توفي فيه فوجدته مضطجعا فأكببت عليه فرفع يده فالتزمني صلى الله عليه وسلم.


151-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أخبرني أبو الحسين عن أيوب بن بشير بن كعب العدوي عن رجل من عنزة أنه قال لأبي ذر حين سير من الشام: فذكر الحديث وقال فيه:

-هل كان رسول الله صلى الله عليه وسلم يصافحكم إذا لقيتموه فقال: ما لقيته قط إلا صافحني.


152-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد العزيز بن عبد الصمد العمي حدثنا أبو عمران الجوني عن عبد الله بن الصامت عن أبي ذر قال:-كنت خلف النبي صلى الله عليه وسلم حين خرجنا من حاشي المدينة فقال: يا أبا ذر صل الصلاة لوقتها وإن جئت وقد صلى الإمام كنت قد أحرزت صلاتك قبل ذلك وإن جئت ولم يصل صليت معه وكانت صلاتك لك نافلة وكنت قد أحرزت صلاتك يا أبا ذر أرأيت إن الناس جاعوا حتى لا تبلغ مسجدك من الجهد أو لا ترجع إلى فراشك من الجهد فكيف أنت صانع قال: قلت: الله ورسوله أعلم قال: تصبر قال: يا أبا ذر أرأيت إن الناس ماتوا حتى يكون البيت بالعبد فكيف أنت صانع قال: قلت: الله ورسوله أعلم قال: تعفف قال: يا أبا ذر أرأيت إن الناس قتلوا حتى يغرق حجارة الزيت من الدماء كيف أنت صانع قلت: الله ورسوله أعلم قال: تدخل بيتك قلت: يا رسول الله فإن أنا دخل علي قال: تأتي من أنت منه قال: قلت: وأحمل السلاح قال: إذا شاركت قال: قلت: كيف أصنع يا رسول الله قال: إذ خفت أن يبهرك شعاع السيف فألق طائفة من ردائك على وجهك يبوء بإثمك وإثمه.


153-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن ابن أبي ليلى عن عيسى عن عبد الرحمن عن أبي ذر ومؤمل قال: حدثنا سفيان عن ابن أبي ليلى عن أخيه عن أبيه عن أبي ذر قال:-سألت النبي صلى الله عليه وسلم عن كل شيء حتى سألته عن مسح الحصى فقال: واحدة أو دع قال مؤمل: عن تسوية الحصى أو مسح.


154-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن داود بن أبي هند عن الوليد بن عبد الرحمن الجرشي عن جبير بن نفير الحضرمي عن أبي ذر قال:-صمنا مع رسول الله صلى الله عليه وسلم رمضان فلم يقم بنا شيئا من الشهر حتى بقي سبع فقام بنا حتى ذهب نحو من ثلث الليل ثم لم يقم بنا الليلة الرابعة وقام بنا الليلة التي تليها حتى ذهب نحوا من شطر الليل قال: فقلنا: يا رسول الله لو نفلتنا بقية ليلتنا هذه: قال: إن الرجل إذا قام مع الإمام حتى ينصرف حسب له بقية ليلته ثم لم يقم بنا السادسة وقام بنا السابعة وقال: وبعث إلى أهله واجتمع الناس فقام بنا حتى خشينا أن يفوتنا الفلاح قال: قلت: وما الفلاح قال: السحور.


155-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر وعبد الأعلى عن معمر عن الزهري عن أبي الأحوص عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إذا قام أحدكم إلى الصلاة فإن الرحمة تواجهه فلا تحركوا الحصى.


156-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرن معمر عن الزهري عن حبيب مولى عروة بن الزبير عن عروة عن أبي مراوح الغفاري عن أبي ذر قال:-جاء رجل إلى النبي صلى الله عليه وسلم فسأله فقال: يا رسول الله أي الأعمال أفضل قال: إيمان بالله وجهاد في سبيل الله فقال: أي العتاقة أفضل قال: أنفسها قال: أفرأيت إن لم أجد قال: فتعين الصانع أو تصنع لأخرق قال: أفرأيت إن لم أستطع قال: فدع الناس من شرك فإنها صدقة تصدق بها عن نفسك.


157-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا محمد بن راشد عن مكحول عن رجل عن أبي ذر قال:-دخل على رسول الله صلى الله عليه وسلم رجل يقال له: عكاف بن بشر التميمي فقال له النبي صلى الله عليه وسلم: يا عكاف هل لك من زوجة قال: لا قال: ولا جارية قال: ولا جارية قال: وأنت موسر بخير قال: وأنا موسر بخير قال: أنت إذا من إخوان الشياطين لو كنت في النصارى كنت من رهبانهم إن سنتنا النكح شراركم عزابكم وأراذل موتاكم عزابكم أبالشيطان تمرسون ما للشيطان من سلاح أبلغ في الصالحين من النساء إلا المتزوجون أولئك المطهرون المبرؤون من الخنا ويحك يا عكاف إنهن صواحب أيوب وداود ويوسف وكرسف فقال له بشر بن عطية ومن كرسف يا رسول الله قال: رجل كان يعبد الله بساحل من سواحل البحر ثلثمائة عام يصوم النهار ويقوم الليل ثم أنه كفر بالله العظيم في سبب امرأة عشقها وترك ما كان عليه من عبادة الله عز وجل ثم استدرك الله ببعض ما كان منه فتاب عليه ويحك يا عكاف تزوج وإلا فأنت من المذبذبين قال: زوجني يا رسول الله قال: قد زوجتك كريمة بنت كلثوم الحميري.


158-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن المغيرة بن النعمان حدثنا عبد الله بن يزيد بن الأقنع الباهلي حدثنا الأحنف بن قيس قال:-كنت بالمدينة فإذا أنا برجل يفر الناس منه حين يرونه قال: قلت: من أنت قال: أنا أبو ذر صاحب رسول الله صلى الله عليه وسلم قال: قلت: ما يفر الناس قال: إني أنهاهم عن الكنوز بالذي كان ينهاهم عنه رسول الله صلى الله عليه وسلم.


159-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال: سمعت الأوزاعي يقول: أخبرني هارون بن رئاب عن الحنف بن قيس قال:-دخلت بيت المقدس فوجدت فيه رجلا يكثر السجود فوجدت في نفسي من ذلك فلما انصرف قلت: أتدري على شفع انصرفت أم على وتر قال: إن أك لا أدري فإن الله عز وجل يدري ثم قال: أخبرني حبي أبو القاسم صلى الله عليه وسلم ثم بكى ثم قال: أخبرني حبي أبو القاسم صلى الله عليه وسلم ثم بكى ثم قال: أخبرني حبي أبو القاسم صلى الله عليه سلم ثم بكى ثم قال: أخبرني حبي أبو القاسم صلى الله عليه وسلم أنه قال: ما من عبد يسجد لله سجدة إلا رفعه الله بها درجة وحط عنه بها خطيئة وكتب له بها حسنة قال: قلت: أخبرني من أنت يرحمك الله قال: إنا أبو ذر صاحب رسول الله صلى الله عليه وسلم فتقاصرت إلي نفسي.


160-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق ويزيد قالا: حدثنا هشام عن الحسن حدثني صعصعة قال يزيد بن معاوية:

-أنه لقي أبا ذر وهو يقود جملا له وفي عنقه قربة فقلت له: ألا تحدثني حديثا سمعته من رسول الله صلى الله عليه وسلم قال: بلى سمعت رسول الله صلى الله عليه وسلم يقــول:-ما من مسلمين يموت لهما ثلاثة من الولد لم يبلغوا الحنث إلا ادخلهما الله الجنة بفضل رحمته إياهم وما من مسلم ينفق من زوجين من ماله في سبيل الله إلا ابتدرته حجبة الجنة وقال يزيد: إلا أدخلهما الله الجنة بفضل رحمته إياهم.


161-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن سعيد الجريري عن أبي العلاء بن عبد الله بن الشخير عن نعيم بن قعنب قال:-خرجت إلى الربذة فإذا أبو ذر قد جاء فكلم امرأته في شيء فكأنها ردت عليه وعاد فعادت فقال: ما تزدن على ما قال رسول الله صلى الله عليه وسلم: المرأة كالضلع فإن ثنيتها انكسرت وفيها بلغة وأود.


162-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن علي بن زيد بن جدعان عن عبد الله بن الصامت عن أبي ذر قال:-يقطع الصلاة الكلب الأسود أحسبه قال: والمرأة الحائض قال: قلت لأبي ذر: ما بال الكلب الأسود قال: أما إني قد سألت رسول الله صلى الله عليه وسلم عن ذاك فقال: إنه شيطان.


163-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا الوليد بن جميع القرشي حدثنا أبو الطفيل عامر بن واثلة عن حذيفة بن أسد قال: قام أبو ذر فقال:

-يا بني غفار قولوا ولا تختلفوا فإن الصادق المصدوق حدثني: أن الناس يحشرون على ثلاثة أفواج: فوج راكبين طاعمين كاسين وفوج يمشون ويسعون وفوج تسحبهم الملائكة على وجوههم وتحشرهم إلى النار فقال قائل منهم هذان قد عرفناهما فما بال الذين يمشون ويسعون قال: يلقي الله الآفة على الظهر حتى لا يبقى ظهر حتى إن الرجل ليكون له الحديقة المعجبة فيعطيها بالشارف ذات القتب فلا يقدر عليها.


164-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا محمد بن إسحاق عن مكحول عن غضيف بن الحرث رجل من أيلة قال:-مررت بعمر بن الخطاب فقال: نعم الغلام فأتبعني رجل ممن كان عنده فقال: يا ابن أخي ادع الله لي بخير قال: قلت: ومن أنت يرحمك الله قال: أنا أبو ذر صاحب رسول الله صلى الله عليه وسلم فقلت: غفر الله لك أنت أحق أن تدعو لي مني لك قال: يا ابن أخي إني سمعت عمر بن الخطاب حين مررت به آنفا يقول: نعم الغلام وسمعت رسول الله صلى الله عليه وسلم يقول: إن الله وضع الحق على لسان عمر يقول به.


165-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا محمد بن عمرو عن عراك بن مالك قال: قال أبو ذر:

-إني لأقربكم يوم القيامة من رسول الله صلى الله عليه وسلم إني سمعت رسول الله صلى الله عليه وسلم يقول: إن أقربكم مني يوم القيامة من خرج من الدنيا كهيئته يوم تركته عليه وإنه والله ما منكم من أحد إلا وقد تشبث منها بشيء غيري.


166-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا سفيان يعني ابن حسين عن الحكم عن إبراهيم التيمي عن أبيه عن أبي ذر قال:-كنت مع النبي صلى الله عليه وسلم على حمار وعليه برذغة أو قطيفة قال: فذاك عند غروب الشمس فقال لي: يا أبا ذر هل تدري أين تغيب هذه قال: قلت: الله ورسوله أعلم قال: فإنها تغرب في عين حمئة تنطلق حتى تخر لربها عز وجل ساجدة تحت العرش فإذا حان خروجها أذن الله لها فتخرج فتطلع فإذا أراد أن يطلعها من حيث تغرب حبسها فتقول: يا رب إن مسيري بعيد فيقول لها: اطلعي من حيث غبت فذلك حين لا ينفع نفسا إيمانها.


167-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد ومحمد بن يزيد قالا: حدثنا العوام قال محمد: عن القاسم وقال يزيد في حديثه: حدثني القاسم بن عوف الشيباني عن رجل قال:-كنا قد حملنا لأبي ذر شيئا نريد أن نعطيه إياه فأتينا الربذة فسألنا عنه فلم نجده قيل: استأذن في الحج فأذن له فأتيناه بالبلدة وهي مني فبين نحن عنده إذ قيل له: إن عثمان صلى أربعا فاشتد ذلك على أبي ذر وقال قولا شديدا وقال: صليت مع رسول الله صلى الله عليه وسلم فصلى ركعتين وصليت مع أبي بكر وعمر ثم قام أبو ذر فصلى أربعا فقيل له: عبت على أمير المؤمنين شيئا ثم صنعت قال: الخلاف أشد إن رسول الله صلى الله عليه وسلم خطبنا فقال: إنه كائن بعدي سلطان فلا تذلوه فمن أراد أن يذله فقد خلع ربقة الإسلام من عنقه وليس بمقبول توبة حتى يسد ثلمته التي ثلم وليس بفاعل ثم يعود فيكون فيمن يعزه أمرنا رسول الله صلى الله عليه وسلم أن لا يغلبون على ثلاث أن نأمر بالمعروف وننهي عن المنكر ونعلم الناس السنن.


168-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا همام بن يحيى عن قتادة عن سعيد بن أبي الحسن عن عبد الله بن الصامت سمع أبا ذر قال:-إن خليلي صلى الله عليه وسلم عهد إلي: أيما ذهب أو فضة أوكي عليه فهو كي على صاحبه حتى يفرغه في سبيل الله إفراغا.


169-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد عن عبد الله بن المؤمل عن قيس بن سعد عن مجاهد عن أبي ذر أنه أخذ بحلقة باب الكعبة فقال:

-سمعت رسول الله صلى الله عليه وسلم يقول: لا صلاة بعد العصر حتى تغرب الشمس ولا بعد الفجر حتى تطلع الشمس إلا بمكة إلا بمكة.


170-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح وهاشم قالا: حدثنا سليمان بن المغيرة حدثنا حميد بن هلال قال هاشم: عن حميد عن عبد الله بن الصامت قال: قال أبو ذر:

-قلت: يا رسول الله الرجل يحب القوم ولا يستطيع أن يعمل كعملهم قال: إنت يا أبا ذر مع من أحببت قلت: فإني أحب الله ورسوله قال: فأنت يا أبا ذر مع من أحببت قال هاشم: قالها له ثلاث مرات: أنت مع من أحببت.


171-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو داود حدثنا شعبة أخبرني حبيب بن أبي ثابت وعبد العزيز بن رفيع والأعمش كلهم سمع زيد بن وهب يحدث عن أبي ذر عن النبي صلى الله عليه وسلم أنه قال:-من مات لا يشرك بالله شيئا دخل الجنة.


172-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حسين يعني ابن المعلم عن ابن بريدة حدثني يحيى بن يعمر أن أبا الأسود حدثه عن أبي ذر أنه سمع رسول الله صلى الله عليه وسلم يقــول:-ليس من رجل ادعي لغير أبيه وهو يعلمه إلا كفر ومن ادعى ما ليس له فليس منا وليتبوأ مقعده من النار ومن دعا رجلا بالكفر أو قال "عدو الله" وليس كذلك، إلا جار عليه.


173-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا حسين عن ابن بريدة أن يحيى بن يعمر حدثه أن أبا الأسود الديلي حدثه أن أبا ذر قال:-أتيت رسول الله صلى الله عليه وسلم وعليه ثوب أبيض فإذا هو نائم ثم أتيته أحدثه فإذا هو نائم ثم أتيته وقد استيقظ فجلست إليه فقال: ما من عبد قال: لا إله إلا الله ثم مات على ذلك إلا دخل الجنة قلت: وإن زنى وإن سرق قال: وإن زنى وإن سرق قلت: وإن زنى وإن سرق قال: وإن زنى وإن سرق ثلاثا ثم قال في الرابعة على رغم أنف أبي ذر: فخرج أبو ذر يجر إزاره وهو يقول: وإن رغم أنف أبي ذر قال: فكان أبو ذر يحدث بهذا بعد ويقول: وإن رغم أنف أبي ذر.


174-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عبد الله بن عثمان بن خثيم عن مجاهد عن إبراهيم يعني:

-ابن الأشتر أن أبا ذر حضره الموت وهو بالربذة فبكت امرأته فقال: ما يبكيك قالت: أبكي لا يد لي بنفسك وليس عندي ثوب يسعك كفنا فقال: لا تبكي فإني سمعت رسول الله صلى الله عليه وسلم ذات يوم وأنا عنده في نفر يقول: ليموتن رجل منكم بفلاة من الأرض يشهده عصابة من المؤمنين قال: فكل من كان معي في ذلك المجلس مات في جماعة وفرقة فلم يبقى منهم غيري وقد أصبحت بالفلاة أموت فراقبي الطريق فإنك سوف ترين ما أقول فإني والله ما كذبت ولا كذبت قالت: وأنى ذلك وقد انقطع الحاج قال: راقبي الطريق قال: فبينا هي كذلك إذ هي بالقوم تخد بهم رواحلهم كأنهم الرخم فأقبل القوم حتى وقفوا عليها فقالوا: ما لك قالت: امرؤ من المسلمين تكفنونه وتؤجرون فيه قالوا: ومن هو قالت: أبو ذر ففدوه بآبائهم وأمهاتهم ووضعوا سياطهم في نحورها يبتدرونه فقال: أبشروا أنتم النفر الذين قال رسول الله صلى الله عليه وسلم فيكم ما قال أبشروا سمعت رسول الله صلى الله عليه وسلم يقول: ما من امرأين مسلمين هلك بينهما ولدان أو ثلاثة فاحتسبا وصبرا فيريان النار أبدا ثم قد أصبحت اليوم حيث ترون ولو أن ثوبا من ثيابي يسعني لم اكفن إلا فيه فأنشدكم الله أن لا يكفنني رجل منكم كان أميرا أو عريفا أو بريدا فكل القوم كان قد نال من ذلك شيئا إلا فتى من الأنصار كان مع القوم قال: أنا صاحبك ثوبان في عيبتي من غزل أمي وأجد ثوبي هذين اللذين علي قال: أنت صاحبي فكفني.


175-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال سمعت إبراهيم التيمي يحدث عن أبيه عن أبي ذر عن النبي صلى الله عليه وسلم أنه سأله عن أول مسجد وضع للناس قال المسجد الحرام ثم بيت المقدس فسئل كم بينهما قال أربعون عاما وحيثما أدركتك الصلاة فصل فثم مسجد.


176-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن عمرو بن مرة عن أبي البختري عن أبي ذر قال:-قيل للنبي صلى الله عليه وسلم ذهب أهل الأموال بالأجر فقال النبي صلى الله عليه وسلم: إن فيك صدقة كثيرة فذكر فضل سمعك وفضل بصرك قال: وفي مباضعتك أهلك صدقة فقال أبو ذر: أيؤجر أحدنا في شهوته قال: أرأيت لو وضعته في غير حل أكان عليك وزر قال: نعم قال: أفتحتسبون بالشر ولا تحتسبون بالخير.


177-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو الأشهب حدثنا خليد العصري قال أبو جري:

-أين لقيت خليدا قال: لا أدري عن الأحنف بن قيس قال: كنت قاعدا مع أناس من قريش إذ جاء أبو ذر حتى كان قريبا منهم قال: ليبشر الكنازون بكي من قبل ظهورهم يخرج من قبل بطونهم وبكي من قبل أقفائهم يخرج من جباههم قال: ثم تنحى فقعد قال: فقلت: من هذا قال: أبو ذر قال: فقمت إليه فقلت: ما شيء سمعتك تنادي به قال: ما قلت لهم شيئا إلا شيئا قد سمعوه من نبيهم صلى الله عليه وسلم قال: قلت له: ما تقول في هذا العطاء قال: خذه فإن فيه اليوم معونة فإذا كان ثمنا لدينك فدعه.


178-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان وعارم أبو النعمان قالا: حدثنا ديلم بن غزوان العطار العبدي حدثنا وهب بن أبي ذبي قال عفان: حدثني عن أبي حرب بن أبي الأسود عن محجن عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إن العين لتولغ الرجل بإذن الله يتصعد حالقا ثم يتردى منه.


179-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عارم حدثنا مهدي بن ميمون حدثنا غيلان عن شهر بن حوشب عن معد يكرب عن أبي ذر عن النبي صلى الله عليه وسلم يرويه عن ربه:

-قال ابن آدم إنك ما دعوتني ورجوتني غفرت لك على ما كان فيك ابن آدم إن تلقني بقراب الأرض خطايا لقيتك بقرابها مغفرة بعد أن لا تشرك بي شيئا ابن آدم إنك إن تذنب حتى يبلغ ذنبك عنان السماء ثم تستغفرني أغفر لك ولا أبالي.


180-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عارم وعفان قالا: حدثنا مهدي بن ميمون حدثنا واصل مولى أبي عيينة عن يحيى بن عقيل عن يحيى بن يعمر عن أبي الأسود الديلي عن أبي ذر قال:-قالوا يا رسول الله ذهب أهل الدثور بالأجور يصلون كما نصلي ويصومون كما نصوم ويتصدقون بفضول أموالهم قال: فقال رسول الله صلى الله عليه وسلم: أوليس قد جعل الله لكم ما تصدقون إن بكل تسبيحة صدقة وبكل تحميدة صدقة وفي بعض أحدكم صدقة قال: قالوا: يا رسول الله أيأتي أحدثنا شهوته يكون له فيها أجر قال: أرأيتم لو وضعها في الحرام أكان عليه فيها وزر وكذلك إذا وضعها في الحلال كان له فيها أجر قال عفان: تصدقون وقال: وتهليلة وتكبيرة صدقة وأمر بمعروف صدقة ونهي عن منكر صدقة وفي بضع.


181-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا مهدي ولم يذكر أبا الأسود.


182-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عارم وعفان قالا: حدثنا مهدي بن ميون عن واصل مولى أبي عيينة عن يحيى بن عقيل عن يحيى بن يعمر عن أبي الأسود الديلي عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-يصبح على كل سلامى من أحدكم صدقة وكل تسبيحة صدقة وتهليلة صدقة وتكبيرة صدقة وتحميدة صدقة وأمر بالمعروف صدقة ونهي عن المنكر صدقة ويجزئ أحدكم من ذلك كله ركعتان يركعهما من الضحى.


183-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أخبرني ابن أبي حسين عن أيوب بن بشير بن كعب العدوي عن رجل من عنز أنه قال لأبي ذر حين سير من الشام قال:-إني أريد أن أسألك عن حديث من حديث النبي صلى الله عليه وسلم قال: إذا أخبرك به إلا أن يكون سرا فقلت: إنه ليس سرا هل كان رسول الله صلى الله عليه وسلم يصافحكم إذا لقيتموه فقال: ما لقيته قط إلا صافحني وبعث إلي يوما ولست في البيت فلما جئت أخبرت برسوله صلى الله عليه وسلم فأتيته وهو على سرير له فالتزمني فكانت أجود وأجود.


184-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت أبا عمران الجوني يحدث عن عبد الله بن الصامت عن أبي ذر قال: فقلت:

-يا رسول الله الرجل يعمل لنفسه فيحبه الناس قال: تلك عاجل بشرى المؤمن.


185-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أيوب عن أبي العالية البراء عن عبد الله بن الصامت عن أبي ذر عن النبي صلى الله عليه وسلم أنه قال:-يا أبا ذر كيف أنت إذا بقيت في قوم يؤخرون الصلاة عن وقتها قال: فقال لي: صل الصلاة لوقتها فإن أدركتهم لم يصلوا فصل معهم ولا تقل إني قد صليت ولا أصلي.


186-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا شعبة عن بديل عن ميسرة قال: سمعت أبا العالية البراء عن عبد الله بن الصامت عن أبي ذر أن النبي صلى الله عليه وسلم ضرب فخذه وقال له:

-كيف أنت إذا بقيت في قوم يؤخرون الصلاة ثم قال: صل الصلاة لوقتها ثم انهض فإن كنت في المسجد حتى تقام الصلاة فصل معهم.


187-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن رجل من ثقيف يقال له: فلان بن عبد الواحد قال: سمعت أبا مجيب قال:-لقي أبو ذر أبا هريرة وجعل أراه قال: قبيعة سيفه فضة فنهاه وقال أبو ذر قال رسول الله صلى الله عليه وسلم: ما من إنسان أو قال: أحد ترك صفراء أو بيضاء إلا كوي بها.


188-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت سليمان بن مسهر عن خرشة بن الحر عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم: المنان بما أعطى والمسبل إزاره والمنفق سلعته بالحلف الكاذب.


189-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا مهدي بن ميمون عن واصل عن يحيى بن عقيل عن يحيى بن يعمر عن أبي الأسود الديلي عن أبي ذر قال: قيل:

-يا رسول الله ذهب أهل الدثور بالأجور يصلون كما نصلي ويصومون كما نصوم ويتصدقون بفضول أموالهم فقال: أو ليس قد جعل الله لكم ما تصدقون إنه بكل تسبيحة صدقة وبكل تكبيرة صدقة وبكل تهليلة صدقة وبكل تحميدة صدقة وأمر بالمعروف صدقة ونهي عن المنكر صدقة وفي بضع أحدكم صدقة قالوا: يا رسول الله أيأتي أحدنا شهوته ويكون له فيها أجر فقال: أرأيتم لو وضعها في الحرام أليس كان يكون عليه وزر أو الوزر قالوا: بلى قال: فكذلك إذا وضعها في الحلال يكون له الأجر.


190-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا سفيان عن منصور عن مجاهد عن مورق عن أبي ذر عن النبي صلى الله عليه وسلم:

-من لاءمكم من خدمكم فاطعموهم مما تأكلون واكسوهم مما تلبسون أو قال: تكتسون ومن لا يلائمكم فبيعوه ولا تعذبوا خلق الله عز وجل.


191-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا علي يعني ابن المبارك عن يحيى عن زيد بن سلام عن أبي سلام قال أبو ذر:

-على كل نفس في كل يوم طلعت فيه الشمس صدقة منه على نفسه قلت: يا رسول الله من أين أتصدق وليس لنا أموال قال: لأن من أبواب الصدقة التكبير وسبحان الله والحمد لله ولا إله إلا الله وأستغفر الله وتأمر بالمعروف وتنهى عن المنكر وتعزل الشوكة عن طريق الناس والعظم والحجر وتهدي الأعمى وتسمع الأصم والأبكم حتى يفقه وتدل المستدل على حاجة له قد علمت مكانها وتسعى بشدة ساقيك إلى اللهفان المستغيث وترفع بشدة ذراعيك مع الضعيف كل ذلك من أبواب الصدقة منك على نفسك ولك في جماعة زوجتك أجر قال أبو ذر: كيف يكون لي أجر في شهوتي فقال رسول الله صلى الله عليه وسلم أرأيت لو كان لك ولد فأدرك ورجوت خيره فمات أكنت تحتسب به قلت: نعم قال: فأنت خلقته قال: بل الله خلقه قال: فأنت هديته قال: بل الله هداه قال: فأنت ترزقه قال: بل الله كان يرزقه قال: كذلك فضعه في حلاله وجنبه حرامه فإن شاء الله أحياه وإن شاء أماته ولك أجر.


192-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا أبو نعامة عن الأحنف بن قيس قال:-قدمت المدينة وأنا أريد العطاء من عثمان بن عفان فجلست إلى حلقة من حلق قريش فجاء رجل عليه أسمال له قد لف ثوبا على رأسه قال: بشر الكنازين بكي في الجباه وبكي في الظهور وبكي في الجنوب ثم تنحى إلى سارية فصلى خلفها ركعتين فقلت: من هذا فقيل: هذا أبو ذر فقلت له: ما شيء سمعتك تنادي به قال: ما قلت لهم إلا شيئا سمعوه من نبيهم صلى الله عليه وسلم فقلت: يرحمك الله إني كنت آخذ العطاء من عمر فما ترى قال: خذه فإن فيه اليوم معونة ويوشك أن يكون دينا فإذا كان دينا فارفضه.


193-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد حدثنا أبو نعامة السعدي فذكره بإسناده ومعناه ولم يذكر شيئا سمعوه من نبيهم صلى الله عليه وسلم ولا أرى عفان إلا وهم وذهب إلى حديث أبي الأشهب لأن عفان زاده: ولم يكن عندنا.


194-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شمر بن عطية عن أشياخه عن أبي ذر قال: قلت:

-يا رسول الله أوصني قال: إذا عملت سيئة فاتبعها حسنة تمحها قال: قلت: يا رسول الله أمن الحسنات لا إله إلا الله قال: هي أفضل الحسنات.


195-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن المعرور بن سويد عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-يقول الله عز وجل من عمل حسنة فله عشر أمثالها أو أزيد ومن عمل سيئة فجزاؤها مثلها أو أغفر ومن عمل قراب الأرض خطيئة ثم لقيني لا يشرك بي شيئا جعلت له مثلها مغفرة ومن اقترب إلي شبرا اقتربت إليه ذراعا ومن اقترب إلي ذراعا اقتربت إليه باعا ومن أتاني يمشي أتيته هرولة.


196-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأجلح عن عبد الله بن بريدة عن أبي الأسود الديلي عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إن أحسن ما غير به الشيب الحناء والكتم.


197-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا صالح بن رستم عن أبي عمران الجوني عن عبد الله بن صامت عن أبي ذر قال:-قال لي رسول الله صلى الله عليه وسلم: يا أبا ذر إنه سيكون عليكم أمراء يؤخرون الصلاة عن مواقيتها فإن أنت أدركتهم فصل الصلاة لوقتها وربما قال: في رحلك ثم ائتهم فإن وجدتهم قد صلوا كنت قد صليت وإن وجدتهم لم يصلوا صليت معهم فتكون لك نافلة.


198-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن المعرور بن سويد عن أبي ذر قال:-انتهيت إلى النبي صلى الله عليه وسلم وهو جالس في ظل الكعبة فلما رآني مقبلا قال: هم الأخسرون ورب الكعبة فقلت: ما لي لعلي أنزل في شيء من هم فداك أبي وأمي قال: الأكثرون أموالا إلا من قال هكذا فحثى بين يديه وعن يمينه وعن شماله قال: ثم قال: والذي نفسي بيده لا يموت أحد منكم فيدع إبلا وبقرا وغنما لم يؤد زكاتها إلا جاءته يوم القيامة أعظم ما كانت وأسمنه تطؤه بأخفافها وتنطحه بقرونها كلما نفدت أخراها عليه أعيدت أولاها حتى يقضى بين الناس.


199-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن المعرور بن سويد عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إني لأعرف آخر أهل النار خروجا من النار وآخر أهل الجنة دخولا الجنة يؤتى برجل فيقول: نحو أكبار ذنوبه وسلوه عن صغارها قال: فيقال له: عملت كذا يوم كذا وكذا وعملت كذا يوم كذا وكذا قال: فيقول يا رب لقد عملت أشياء لم أرها هنا قال: فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه قال: فيقال له: فإن لك مكان كل سيئة حسنة.


200-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن زيد بن وهب عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-يا أبا ذر ارفع بصرك فانظر أرفع رجل تراه في المسجد قال: فنظرت فإذا رجل جالس عليه حلة قال: فقلت: هذا قال: فقال: يا أبا ذر ارفع بصرك فانظر أوضع رجل تراه في المسجد فنظرت فإذا رجل ضعيف عليه أخلاق قال: فقلت: هذا قال: فقال رسول الله صلى الله عليه وسلم والذي نفسي بيده لهذا أفضل عند الله يوم القيامة من قراب الأرض مثل هذا.


201-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن يحيى بن سعيد حدثني أبو صالح عن رجل من بني أسد عن أبي ذر أن النبي صلى الله عليه وسلم قال:-إن أشد أمتي لي حبا قوم يكونون أو يجيؤون بعدي يود أحدهم أنه أعطى أهله وماله وإنه رآني.


202-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا قدامة بن عبد الله حدثتني جسرة بنت دجاجة:

-أنها انطلقت معتمرة فانتهت إلى الربذة فسمعت أبا ذر يقول: قام النبي صلى الله عليه وسلم ليلة من الليالي في صلاة العشاء فصلى بالقوم ثم تخلف أصحاب له يصلون فلما رأى قيامهم وتخلفهم انصرف إلى رحله فلما رأى القوم قد أخلوا المكان رجع إلى مكانه فصلى فجئت فقمت خلفه فأومأ إلي بيمينه فقمت عن يمينه ثم جاء ابن مسعود فقام خلفي وخلفه فأومأ إليه بشماله فقام عن شماله فقمنا ثلاثتنا يصلي كل رجل منا بنفسه ويتلو من القرآن ما شاء الله أن يتلو فقام بآية من القرآن يرددها حتى صلى الغداة فبعد أن أصبحنا أومأت إلى عبد الله بن مسعود أن سله ما أراد إلى ما صنع البارحة فقال ابن مسعود بيده: لا أسأله عن شيء حتى يحدث إلي فقلت: بأبي أنت وأمي قمت بآية من القرآن ومعك القرآن لو فعل هذا بعضنا وجدنا عليه قال: دعوت لأمتي قال: فماذا أجبت أو ماذا رد عليك قال: أجبت بالذي لو اطلع عليه كثير منهم طلعة تركوا الصلاة قال: أفلا أبشر الناس قال: بلى فانطلقت معنقا قريبا من قذفة بحجر فقال عمر يا رسول الله إنك إن تبعث إلى الناس بهذا نكلوا عن العبادة فنادى أن ارجع فرجع وتلك الآية "إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم" .


203-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مروان حدثنا قدامة البكري فذكر نحوه وقال: ينكلوا عن العبادة.


204-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبد الحميد بن جعفر حدثني يزيد بن أبي حبيب عن سويد بن قيس عن معاوية بن خديج عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إنه ليس من فرس عربي إلا يؤذن له مع كل فجر يدعو بدعوتين يقول: اللهم خولتني من بني آدم فاجعلني من احب أهله وماله إليه أو أحب أهله وماله إليه قال أبو عبد الرحمن: قال أبي: خالفه عمرو بن الحرث فقال: عن يزيد عن عبد الرحمن بن شماسة وقال ليث: عن أبي شماسة أيضا.


205-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن يزيد بن إبراهيم حدثنا قتادة عن عبد الله بن شقيق قال: قلت لأبي ذر:

-لو كنت رأيت رسول الله صلى الله عليه وسلم لسألته قال عن أي شيء قلت: أسأله هل رأى محمد ربه قال: فقال: قد سألته فقال: نور أنى أراه.


206-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عكرمة بن عمار حدثني أبو زميل سماك الحنفي حدثني مالك بن مرثد بن عبد الله الزماني حدثني أبو مرثد قال: سألت أبا ذر قلت:

-كنت سألت رسول الله صلى الله عليه وسلم عن ليلة القدر قال: أنا كنت أسأل الناس عنها قال: قلت: يا رسول الله أخبرني عن ليلة القدر أفي رمضان هي أو في غيره قال: بل هي في رمضان قال: قلت: تكون مع الأنبياء ما كانوا فإذا قبضوا رفعت أم هي إلى يوم القيامة قال: بل هي إلى يوم القيامة قال: قلت: في أي رمضان هي قال: التمسوها في العشر الأول أو العشر الأواخر ثم حدث رسول الله صلى الله عليه وسلم وحدث ثم اهتبلت وغفلته قلت: في أي العشرين هي قال: ابتغوها في العشر الأواخر لا تسألني عن شيء بعدها ثم حدث رسول الله صلى الله عليه وسلم وحدث ثم اهتبلت وغفلته فقلت: يا رسول الله أقسمت عليك بحقي عليك لما أخبرتني في أي العشر هي قال: فغضب علي غضبا لم يغضب مثله منذ صحبته أو صاحبته كلمة نحوها قال: التمسوها في السبع الأواخر لا تسألني عن شيء بعدها.


207-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا هشام حدثني أبي أن أبا مراوح الغفاري أخبره أن أبا ذر أخبره أنه قال:-يا رسول الله أي العمل أفضل قال: إيمان بالله وجهاد في سبيله قال: فأي الرقاب أفضل قال: أغلاها ثمنا وأنفسها عند أهلها قال: أفرأيت إن لم أفعل قال: تعين صانعا أو تصنع لأخرق قال: أرأيت إن ضعفت قال: تمسك عن الشر فإنه صدقة تصدق بها على نفسك.


208-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثنا قتادة حدثنا أبو عمران الجوني عن عبد الله بن الصامت قال: لما قدم أبو ذر على عثمان من الشام فقال: أمرني خليلي صلى الله عليه وسلم بثلاث:

-اسمع وأطع ولو عبدا مجدع الأطراف وإذا صنعت مرقة فاكثر ماءها ثم انظر أهل بيت من جيرتك فأصبهم منها بمعروف وصل الصلاة لوقتها فإن وجدت الإمام قد صلى فقد أحرزت صلاتك وإلا فهي نافلة.


209-حدثنـــــا عبد الله حدثني أبي حدثنا مكي

حدثنـــــا عبد الله حدثني أبي حدثنا مكي بن إبراهيم حدثنا عبيد الله بن أبي زياد عن شهر بن حوشب عن ابن عم لأبي ذر عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-من شرب الخمر لم يقبل الله له صلاة أربعين ليلة فإن تاب تاب الله عليه فإن عاد كان مثل ذلك فما أدري أفي الثالثة أم في الرابعة قال رسول الله صلى الله عليه وسلم: فإن عاد كان حتما على الله عز وجل أن يسقيه من طينة الخبال قالوا: يا رسول الله وما طينة الخبال قال: عصارة أهل النار.


210-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين يعني ابن سعد حدثني عمرو بن الحرث قال وحدثني رشدين عن سالم بن غيلان التجيبي حدثه أن سليمان بن أبي عثمان حدثه عن حاتم بن أبي عدي أو عدي بن حاتم الحمصي عن أبي ذر قال:-قلت لرسول الله صلى الله عليه وسلم إني أريد أن أبيت عندك الليلة فأصلي بصلاتك قال: لا تستطيع صلاتي فقام رسول الله صلى الله عليه وسلم يغتسل فيستر بثوب وأنا محول عنه فاغتسل ثم فعلت مثل ذلك ثم قام يصلي وقمت معه حتى جعلت أضرب برأسي الجدران من طول صلاته ثم أذن بلال للصلاة فقال: أفعلت قال: نعم قال: يا بلال إنك لتؤذن إذا كان الصبح ساطعا في السماء وليس ذلك الصبح إنما الصبح هكذا معترضا ثم دعا بسحور فتسحر.


211-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن أبي بشر عن طلق بن حبيب عن بشير بن كعب العدوي عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-هل لك في كنز من كنوز الجنة قال: فقلت: نعم قال: لا حول ولا قوة إلا بالله.


212-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا عامر الأحول عن شهر بن حوشب عن معد يكرب عن أبي ذر عن النبي صلى الله عليه وسلم فيما يروي عن ربه عز وجل أنه قال:-يا ابن آدم إنك ما دعوتني ورجوتني فإني سأغفر لك على ما كان فيك ولو لقيتني بقراب الأرض خطايا للقيتك بقرابها مغفرة ولو عملت من الخطايا حتى تبلغ عنان السماء ما لم تشرك بي شيئا ثم استغفرتني لغفرت لك ثم لا أبالي.


213-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا مهدي بن ميمون عن غيلان بن جرير عن شهر بن حوشب عن معد يكرب عن أبي ذر عن النبي صلى الله عليه وسلم مثله


214-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن سالم بن غيلان عن سليمان بن أبي عثمان عن عدي بن حاتم الحمصي عن أبي ذر: أن النبي صلى الله عليه وسلم قال لبلال:

-أنت يا بلال مؤذن إذا كان الصبح ساطعا في السماء فليس ذلك بالصبح إنما الصبح هكذا معترضا ثم دعا بسحوره فتسحر وكان يقول: لا تزال أمتي بخير ما أخروا السحور وعجلوا الفطر.


215-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحاق قال: قال عبد الله حدثني يونس عن الزهري قال: سمعت أبا الأحوص مولى بني ليث يحدثنا في مجلس ابن المسيب وابن المسيب جالس أنه سمع أبا ذر يقول: قال رسول الله صلى الله عليه وسلم: لا يزال الله عز وجل مقبلا على العبد في صلاته ما لم يلتفت: فإذا صرف وجهه انصرف عنه.


216-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان عن أبي اليمان وأبي المثنى أن أبا ذر قال:-بايعني رسول الله صلى الله عليه وسلم خمسا وأوثقني سبعا وأشهد الله علي تسعا أن لا أخاف في الله لومة لائم قال أبو المثنى: قال أبو ذر: فدعاني رسول الله صلى الله عليه وسلم فقال: هل لك إلى بيعة ولك الجنة قلت: نعم وبسطت يدي فقال رسول الله صلى الله عليه وسلم وهو يشترط على أن لا تسأل الناس شيئا قلت: نعم قال: ولا سوطك إن يسقط منك حتى تنزل إليه فتأخذه.


217-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا صفوان بن عمرو عن شريح بن عبيد الحضرمي يرده إلى أبي ذر أنه قال:-لما كان العشر الأواخر اعتكف رسول الله صلى الله عليه وسلم في المسجد فلما صلى النبي صلى الله عليه وسلم صلاة العصر من يوم اثنين وعشرين قال: إنا قائمون الليلة إن شاء الله فمن شاء منكم أن يقوم فليقم وهي ليلة ثلاث وعشرين فصلاها النبي صلى الله عليه وسلم جماعة بعد العتمة حتى ذهب ثلث الليل فلما انصرف لما كانت ليلة أربع وعشرين لم يصل شيئا ولم يقمم فلما كانت الليلة خمس وعشرين قام بعد صلاة العصر يوم أربع وعشرين فقال: إنا قائمون الليلة إن شاء الله يعني: ليلة خمس وعشرين فمن شاء فليقم فصلى بالناس حتى ذهب ثلث الليل ثم انصرف فلما كانت ليلة ست وعشرين لم يقل شيئا ولم يقم فلما كان عند صلاة العصر من يوم ست وعشرين قام فقال: إنا قائمون إن شاء الله يعني ليلة سبع وعشرين فمن شاء أن يقوم فليقم قال أبو ذر: فتجلدنا للقيام فصلى بنا النبي صلى الله عليه وسلم حتى ذهب ثلثا الليل ثم انصرف إلى قبته في المسجد فقلت له: إن كنا لقد طمعنا يا رسول الله أن تقوم بنا حتى تصبح فقال: يا أبا ذر إنك إذا صليت مع إمامك وانصرفت إذا انصرف كتب لك قنوت ليلتك قال أبو عبد الرحمن: وجدت هذا الحديث في كتاب أبي بخط يده.


218-حدثنـــــا عبيد الله بن محمد أنبأنا

حدثنـــــا عبيد الله بن محمد أنبأنا حماد بن سلمة أنبأنا ليث عن عبد الرحمن بن مروان عن الهزيل بن شرحبيل عن أبي ذر:

-أن رسول الله صلى الله عليه وسلم كان جالسا وشاتان تقترنان فنطحت إحداهما الأخرى فأجهضتها قال: فضحك رسول الله صلى الله عليه وسلم فقيل له: ما يضحكك يا رسول الله قال: عجبت لها والذي نفسي بيده ليقادن لها يوم القيامة.


219-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا يحيى بن عبد الله: أن أبا كثير مولى بني هاشم حدثه أنه سمع أبا ذر الغفاري صاحب رسول الله صلى الله عليه وسلم يقــول:-كلمات من ذكرهن مائة مرة دبر كل صلاة: الله أكبر سبحان الله والحمد لله ولا إله إلا الله وحده لا شريك له ولا حول ولا قوة إلا بالله ثم لو كانت خطاياه مثل زبد البحر لمحتهن قال أبي: لم يرفعه.


220-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا الحارث بن يزيد قال: سمعت ابن حجيرة الشيخ يقــول:-أخبرني من سمع أبا ذر يقول: ناجيت رسول الله صلى الله عليه وسلم ليلة إلى الصبح فقلت: يا رسول الله أمرني فقال: إنها أمانة وخزي وندامة يوم القيامة إلا من أخذها بحقها وأدى الذي عليه فيها.


221-حدثنـــــا عبد الله حدثنيي أبي حدثنا

حدثنـــــا عبد الله حدثنيي أبي حدثنا حسن حدثنا ابن لهيعة حدثنا يزيد بن أبي حبيب: أن أبا سالم الجيشاني أتي أبا أمية في منزله فقال:

-إني سمعت أبا ذر يقول: إنه سمع رسول الله صلى الله عليه وسلم يقول: إذا أحب أحدكم صاحبه فليأته في منزله فليخبره أنه يحبه الله عز وجل وقد أحببتك فجئتك في منزلك.


222-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو الوليد حدثنا سفيان عن منصور عن مجاهد عن مورق العجلي عن أبي ذر عن النبي صلى الله عليه وسلم قال:-من لاءمكم من خدمكم فأطعموهم مما تأكلون واكسوهم مما تلبسون ومن لا يلائمكم من خدمكم فبيعوا ولا تعذبوا خلق الله عز وجل.


223-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود هو ابن عامر حدثنا إسرائيل عن إبراهيم بن مهاجر عن مجاهد عن مورق عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إني أرى ما لا ترون وأسمع ما لا تسمعون أطت السماء وحق لها أن تئط ما فيها موضع أربع أصابع إلا عليه ملك ساجد لو علمتم ما أعلم لضحكتم قليلا ولبكيتم كثيرا ولا تلذذتم بالنساء على الفرشات ولخرجتم على أوالى الصعدات تجأرون إلى الله قال: فقال أبو ذر: والله لوددت أني شجرة تعضد.


224-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن موسى حدثنا عبد الرحمن بن أبي الرجال المدني أنبأنا عمر مولى غفرة عن ابن كعب عن ذر عن النبي صلى الله عليه وسلم قال:-أوصاني حبي بخمس: أرحم المساكين وأجالسهم وأنظر إلى من هو تحتي ولا أنظر إلى من هو فوقي وأن أصل الرحم وإن أدبرت وأن أقول بالحق وإن كان مرا وأن أقول: لا حول ولا قوة إلا بالله يقول مولى غفرة لا أعلم بقي فينا من الخمس إلا هذه: قولنا لا حول ولا قوة إلا بالله قال أبو عبد الرحمن: وسمعته أنا من الحكم بن موسى وقال: عن محمد بن كعب عن أبي ذر عن النبي صلى الله عليه وسلم مثله.


225-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي أنبأنا إسماعيل يعني ابن جعفر أخبرني محمد بن أبي حرملة عن عطاء بن يسار عن أبي ذر قال:-أوصاني حبي بثلاث لا أدعهن إن شاء الله أبدا: أوصاني بصلاة الضحى وبالوتر قبل النوم وبصيام ثلاثة أيام من كل شهر.


226-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا أبو عامر الخزاز عن أبي عمران الجوني عن عبد الله بن الصامت عن أبي ذر عن النبي صلى الله عليه وسلم أنه قال:-لا تحقرن من المعروف شيئا فإن لم تجد فالق أخاك بوجه طلق.


227-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قال: سمعت حرملة يحدث عن عبد الرحمن بن شماسة عن أبي بصرة عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إنكم ستفتحون مصر وهي أرض يسمى فيها القيراط فإذا فتحتموها فاحسنوا إلى أهلها فإن لهم ذمة ورحما أو قال: ذمة وصهرافإذا رأيت رجلين يختصمان فيها في موضع لبنة فاخرج منها قال: فرأيت عبد الرحمن بن شرحبيل بن حسنة وأخاه ربيعة يختصمان في موضع لبنة فخرجت منها.


228-حدثنـــــا عبد الله حدثني أبي قال

حدثنـــــا عبد الله حدثني أبي قال وحدثناه هارون ابن وهب حدثنا حرملة عن عبد الرحمن بن شماسة قال سمعت ابا ذر فذكر معناه.


229-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود أبو داود حدثنا عبد الرحمن بن ثابت بن ثوبا حدثني أبي مكحول بن أبي نعيم حدثه عن اسامة بن سليمان أن أبا ذر حدثهم أن رسول الله صلى الله عليه وسلم يقــول:-إن الله يقبل توبة عبده أو يغفر لعبده ما لم يقع الحجاب قالوا: يا رسول الله وما الحجاب قال: إن تموت النفس وهي مشركة.


230-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا عبد الرحمن بن ثوبان عن أبيه عن مكحول عن عمر بن نعيم عن أسامة بن سليمان عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إن الله عز وجل ليغفر لعبده ما لم يقع الحجاب قالوا: يا رسول الله وما وقوع الحجاب قال: إن تموت النفس وهي مشركة.


231-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عياش وعصام بن خالد قالا: حدثنا عبد الرحمن بن ثوبان عن أبيه عن مكحول عن عمر بن نعيم عن أسامة بن سليمان وقال عصام عمر بن نعيم العنسي أن أبا ذر حدثهم وقالا:

-يا رسول الله وما وقوع الحجاب إن النبي صلى الله عليه وسلم قال: إن الله عز وجل ليغفر لعبده فذكرا مثله.


232-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا سليمان بن المغيرة حدثنا حميد بن هلال عن عبد الله بنن صامت قال: قال أبو ذر:

-خرجنا من قومنا غفار وكانوا يحلون الشهر الحرام أنا وأخي أنيس وأمنا فانطلقنا حتى نزلنا على خال لنا ذي مال وذي هيئة فأكرمنا خالنا وأحسن إلينا فحسدنا قومه فقالوا: إنك إذا خرجت عن أهلك خلفك إليهم أنيس فجاءنا خالنا فنثى عليه ما قيل له فقلت: أما ما مضى من معروفك فقد كدرته ولا جماع لنا فيما بعد قال: فقربنا صرمتنا فاحتملنا عليها وتغطى خالنا ثوبه وجعل يبكي قال: فانطلقنا حتى نزلنا بحضرة مكة قال: فنافر أنيس رحلا عن صرمتنا وعن مثلها فأتيا الكاهن فخير أنيسا فأتانا بصرمتنا ومثلها وقد صليت يا ابن أخي قبل أن ألقى رسول الله صلى الله عليه وسلم ثلاث سنين قال: فقلت: لمن قال: لله قال: قلت: فأين توجه قال: حيث وجهني الله عز وجل قال: وأصلي عشاء حتى إذا كان من أخر الليل ألقيت كأني خفاء قال أبي: قال أبو النضر: قال سليمان: كأني خفاء حتى تعلوني الشمس قال: فقال أنيس إن لي حاجة بمكة فاكفني حتى آتيك قال: فانطلق فراث علي ثم أتاني فقلت: ما حبسك قال: لقيت رجلا يزعم أن الله عز وجل أرسله على دينك قال: فقلت: ما يقول الناس له قال: يقولون أنه شاعر وساحر وكاهن وكان أنيس شاعرا قال: فقال: قد سمعت قول الكهان فما يقول بقولهم وقد وضعت قوله على أقراء الشعر فوالله ما يلتام لسان أحد أنه شعر والله أنه لصادق وإنهم لكاذبون قال فقلت له: هل أنت كافي حتى انطلق فانظر قال: نعم فكن من أهل مكة على حذر فإنهم قد شنفوا له وتجهموا له وقال عفان: شيفوا له وقال بهز: سبقوا له وقال أبو النضر: شفوا له قال: فانطلقت حتى قدمت مكة فتضعفت رجلا منهم فقلت: أين هذا الرجل الذي تدعونه الصابئ قال: فأشار إلي قال: الصابئ قال: فمال أهل الوادي عليَّ بكل مدرة وعظم حتى خررت مغشيا علي فارتفعت حين ارتفعت كأني نصب أحمر فأتيت زمزم فشربت من مائها وغسلت عني الدم فدخلت بين الكعبة واستارها فلبثت به ابن أخي ثلاثين من بين يوم وليلة ومالي طعام إلا ماء زمزم فسمنت حتى تكسرت عكن بطني وما وجدت على كبدي سخفة جوع قال: فبينا أهل مكة في ليلة قمراء أضحيان وقال عفان: أصخيان وقال بهز: أصخيان وكذلك قال أبو النضر فضرب الله على أصمخة أهل مكة فما يطوف بالبيت غير امرأتين فأتتا عليَّ وهما تدعوان أساف ونائل قال: فقلت: أنكحوا أحدهما الآخر فما ثناهما ذلك قال: فأتتا علي فقلت: وهن مثل الخشبة غير أني لم أكن قال: فانطلقتا تولولان وتقولان: لو كان ههنا أحد من أنفارنا قال: فاستقبلهما رسول الله صلى الله عليه وسلم وأبو بكر وهما هابطان من الجبل فقال: ما لكما فقالتا الصابئ بين الكعبة وأستارها قالا: ما قال لكما قالتا: قال لنا كلمة تملأ الفم قال: فجاء رسول الله صلى الله عليه وسلم هو وصاحبه حتى استلم الحجر فطاف بالبيت ثم صلى قال: فأتيته فكنت أول من حياه بتحية أهل الإسلام فقال: عليك ورحمة الله ممن أنت قال: قلت: من غفار قال: فأهوي بيده فوضعها على جبهته قال: فقلت في نفسي كره أني انتميت إلى غفار قال فأردت أن آخذ بيده فقدعني صاحبه وكان أعلم به مني قال متى كنت ههنا قال: كنت ههنا منذ ثلاثين من بين ليلة ويوم قال: فمن كان يطعمك قلت: ما كان لي طعام إلا ماء زمزم قال: فسمنت حتى تكسر عكن بطني وما وجدت على كبدي سخفة جوع قال: قال رسول الله صلى الله عليه وسلم: إنها مباركة وإنها طعام طعم قال أبو بكر: ائذن لي يا رسول الله في طعامه الليلة قال: ففعل قال: فانطلق النبي صلى الله عليه وسلم وانطلق أبو بكر وانطلقت معهما حتى فتح أبو بكر بابا فجعل يقبض لنا من زبيب الطائف قال: فكان ذلك أول طعام أكلته بها فلبثت ما لبثت ثم قال رسول الله صلى الله عليه وسلم: إني قد وجهت إلى أرض ذات نخل ولا أحسبها إلا يثرب فهل أنت مبلغ عني قومك لعل الله عز وجل أن ينفعهم بك ويأجرك فيهم قال: فانطلقت حتى أتيت أخي أنيسا قال: فقال لي: ما صنعت قال: قلت: إني صنعت إني أسلمت وصدقت قال: قال: فما لي رغبة عن دينك فإني قد أسلمت وصدقت ثم أتينا أمنا فقالت: فما بي رغبة عن دينكما فإني قد أسلمت وصدقت فتحملنا حتى أتينا قومنا غفارا فأسلم بعضهم قبل أن يقدم رسول الله صلى الله عليه وسلم المدينة وقال: يعني يزيد ببغداد وقال بعضهم: إذا أقدم فقال بهز: أخواننا نسلم وكذا قال أبو النضر وكان يؤمهم خفاف بن إيماء بن رحضة الغفاري وكان سيدهم يومئذ وقال بقيتهم: إذا قدم رسول الله صلى الله عليه وسلم أسلمنا فقدم رسول الله صلى الله عليه وسلم المدينة فأسلم بقيتهم قال: وجاءت أسلم فقالوا: يا رسول الله صلى الله عليه وسلم إخواننا نسلم على الذي أسلموا عليه فأسلموا فقال رسول الله صلى الله عليه وسلم: غفار غفر الله لها وأسلم سالمها الله وقال بهز: وكان يؤمهم إيماء بن رحضة فقال أبو النضر: إيماء.


233-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هدبة حدثنا سليمان بن المغيرة فذكر نحوه بإسناده.


234-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد يعني ابن هارون حدثنا يزيد بن إبراهيم حدثنا قتادة حدثنا عبد الله بن شقيق قال: قلت لأبي ذر:

-لو أدركت النبي صلى الله عليه وسلم لسألته قال: وعما كنت تسأله قال: سألته هل رأى ربه عز وجل قال أبو ذر: قد سألته فقال: نور أنى أراه.


235-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا همام عن قتادة عن سعيد بن أبي الحسن عن عبد الله بن صامت قال:-كنت مع أبي ذر وقد خرج عطاؤه ومعه جارية له فجعلت تقضي حوائجه وقال مرة: نقضي قال: ففضل معه فضل قال: أحسبه قال: سبع قال: فأمرها أن تشتري بها فلوسا قلت: يا أبا ذر لو ادخرته للحاجة تنوبك وللضيف يأتيك فقال: إن خليلي عهد إلي أن أيما ذهب أو فضة أوكي عليه فهو جمر على صاحبه يوم القيامة حتى يفرغه إفراغا في سبيل الله.


236-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا الجريري أبو مسعود عن أبي عبد الله العنزي عن ابن الصامت عن أبي ذر قال: قلت:

-يا رسول الله أي الكلام أحب إلى الله عز وجل قال: ما اصطفاه لملائكته سبحان الله وبحمده ثلاثا تقولها.


237-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا الأسود بن شيبان عن يزيد بن العلاء عن مطرف بن عبد الله بن الشخير قال: بلغني عن أبي ذر حديث فكنت أحب أن ألقاه فلقيته فقلت له:

-يا أبا ذر بلغني عنك حديث فكنت أحب أن ألقاك فأسألك عنه فقال: قد لقيت فسأل قال: قلت: بلغني أنك تقول: سمعت رسول الله صلى الله عليه وسلم يقول: ثلاثة يحبهم الله عز وجل وثلاثة يبغضهم الله عز وجل قال: نعم فما أخالني أكذب على خليلي محمد صلى الله عليه وسلم ثلاثا يقولها قال: قلت: من الثلاثة الذين يحبهم الله عز وجل قال: رجل غزا في سبيل الله فلقي العدو مجاهدا محتسبا فقاتل حتى قتل وأنتم تجدون في كتاب الله عز وجل "إن الله يحب الذين يقاتلون في سبيله صفا" ورجل له جار يؤذيه فيصبر على أذاه ويحتسبه حتى يكفيه الله إياه بموت أو حياة ورجل يكون مع قوم فيسيرون حتى يشق عليهم الكرى أو النعاس فينزلون في آخر الليل فيقوم إلى وضوءه وصلاته قال: قلت: من الثلاثة الذين يبغضهم الله قال: الفخور المختال وأنتم تجدون في كتاب الله عز وجل: "إن الله يحب كل مختال فخور" والبخيل المنان والتاجر والبياع الحلاف قال: قلت: يا أبا ذر ما المال قال: فرق لنا وذرد يعني بالفرق غنما يسيره قال: قلت: لست عن هذا أسأل إنما أسألك عن صامت المال قال: ما أصبح لا أمسى وما أمسى لا أصبح قال: قلت: يا أبا ذر مالك ولأخوتك قريش قال: والله لا أسألهم دنيا ولا أستفتيهم عن دين الله تبارك وتعالى حتى ألقى الله ورسوله ثلاثا يقولها.


238-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حميد بن هلال عن عبد الله بن الصامت عن أبي ذر عن النبي صلى لله عليه وسلم أنه قال:-إن أناسا من أمتي سيماهم التحليق يقرؤون القرآن لا يجاوز حلوقهم يمرقون من الدين كما يمرق السهم من الرمية هم شر الخلق والخليقة.


239-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال: سمعت سويد بن الحرث قال: سمعت أبا ذر قال: قال رسول الله صلى الله عليه وسلم:

-ما أحب أن لي مثل أحد ذهبا قال شعبة: أو قال: ما أحب أن لي أحدا ذهبا أدع منه يوم أموت دينارا أو نصف دينار إلا لغريم.


240-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت مهاجرا أبا الحسن يحدث أنه سمع زيد بن وهب يحدث عن أبي ذر قال:-أذن مؤذن رسول الله صلى الله عليه وسلم بالظهر فقال النبي صلى الله عليه وسلم: أبرد أبرد أو قال: انتظر انتظر وقال: إن شدة الحر من فيح جهنم فإذا اشتد الحر فأبردوا عن الصلاة قال أبو ذر: حتى رأينا فيء التلول.


241-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن المغيرة بن النعمان عن عبد الله بن يزيد بن خال الأقنع عن الأحنف بن قيس قال:-بينما أنا في حلقة إذ جاء أبو ذر فجعلوا يفرون منه فقلت: لم يفر منك الناس قال: إني أنهاهم عن الكنز الذي كان ينهاهم عنه رسول الله صلى الله عليه وسلم.


242-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن أبي عمران الجوني عن عبد الله بن الصامت عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-أسلم سالمها الله وغفار غفر الله تبارك وتعالى لها.


243-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان حدثني حبيب عن ميمون بن أبي شبيب عن أبي ذر عن النبي صلى الله عليه وسلم قال:-اتق حيثما كنت وخالق الناس بخلق حسن وإذا عملت سيئة فاعمل حسنة تمحها.


244-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن فطر حدثني يحيى بن سام عن موسى بن طلحة عن أبي ذر قال:-أمرنا رسول الله صلى الله عليه وسلم أن نصوم ثلاث عشرة وأربع عشرة وخمس عشرة.


245-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن قدامة بن عبد الله عن جسرة أنها سمعت أبا ذر أن النبي صلى الله عليه وسلم قام بآية ليلة يرددها.


246-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن ابن عجلان حدثني سعيد عن أبيه عن عبد الله بن وديعة عن أبي ذر عن النبي صلى الله عليه وسلم قال:-من اغتسل أو تطهر فأحسن الطهور ولبس من احسن ثيابه ومس ما كتب الله له من طيب أو دهن أهله ثم أتى الجمعة فلم يلغ ولم يفرق بين اثنين غفر له ما بينه وبين الجمعة الأخرى.


247-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا موسى يعني ابن المسيب الثقفي عن شهر عن عبد الرحمن بن غنم الأشعري عن أبي ذر عن النبي صلى الله عليه وسلم قال:-إن الله تبارك وتعالى يقول: يا عبادي كلكم مذنب إلا من عافيت فاستغفروني أغفر لكم ومن علم منكم أني ذو قدرة على المغفرة فاستغفرني بقدرتي غفرت له ولا أبالي وكلكم ضال إلا من هديث فسلوني الهدى أهدكم وكلكم فقير إلا من أغنيت فسلوني أرزقكم ولو أن حيكم وميتكم وأولاكم وأخراكم ورطبكم ويابسكم اجتمعوا على قلب أتقى عبد من عبادي لم يزيدوا في ملكي جناح بعوضة ولو أن حيكم وميتكم وأولاكم وأخراكم ورطبكم ويابسكم اجتمعوا فسأل كل سائل منهم ما بلغت أمنيته وأعطيت كل سائل ما سأل لم ينقصني إلا كما لو مر أحدكم على شفة البحر فغمس إبرة ثم انتزعها ذلك لأني جواد ماجد واجد أفعل ما أشاء عطائي كلامي وعذابي كلامي إذا أردت شيئا فإنما أقول له كن فيكون.


248-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير ومحمد بن عبيد قالا: حدثنا الأعمش عن إبراهيم التيمي عن أبيه قال: قال أبو ذر:

-بينما أنا مع رسول الله صلى الله عليه وسلم في المسجد حين وجبت الشمس قال: يا أبا ذر أين تذهب الشمس قلت: الله ورسوله أعلم قال: فإنها تذهب حتى تسجد بين يدي ربها عز وجل ثم تستأذن فيؤذن لها وكأنها قد قيل لها ارجعي من حيث جئت فتطلع من مكانها وذلك مستقر لها قال محمد: ثم قرأ: "والشمس تجري لمستقر لها" .


249-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى بن عبيد حدثنا محمد يعني: ابن إسحاق عن مكحول عن غضيف بن الحرث قال:-مررت بعمر ومعه نفر من أصحابه فأدركني رجل منهم فقال: يا فتى ادع الله لي بخير بارك الله فيك قال: قلت: ومن أنت رحمك الله قال: أنا أبو ذر قال: قلت: يغفر الله لك أنت أحق قال: إني سمعت عمر يقول: نعم الغلام وسمعت رسول الله صلى الله عليه وسلم يقول: إن الله عز وجل وضع الحق على لسان عمر يقول به.


250-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن إبراهيم التيمي عن أبيه عن أبي ذر قال:-سألت رسول الله صلى الله عليه وسلم عن قول الله عز وجل "والشمس تجري لمستقر لها" قال: مستقرها تحت العرش.


251-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا المسعودي عن علي بن مدرك عن خرشة بن الحر عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم: المسبل والمنان والمنفق سلعته بالحلف الفاجر.


252-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسرائيل عن جابر عن ثابت بن سعد عن سعيد عن أبي ذر:

-أن النبي صلى الله عليه وسلم رجم امرأة فأمرني أن أحفر لها فحفرت لها إلى سرتي.


253-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا المسعودي أنبأني أبو عمر الدمشقي عن عبيد بن الخشخاش عن أبي ذر قال:-أتيت رسول الله صلى الله عليه وسلم وهو في المسجد فجلست فقال: يا أبا ذر هل صليت قلت: لا قال: قم فصل قال: فقمت فصليت ثم جلست فقال: يا أبا ذر تعوذ بالله من شر شياطين الإنس والجن قال: قلت: يا رسول الله وللإنس شياطين قال: نعم قلت: يا رسول الله الصلاة قال: خير موضوع من شاء أقل ومن شاء أكثر قال: قلت: يا رسول الله فما الصوم قال: فرض مجزئ وعند الله مزيد قلت: يا رسول الله فالصدقة قال: قال: أضعاف مضاعفة قلت: يا رسول الله فأيها أفضل قال: جهد من مقل أو سر إلى فقير قلت: يا رسول الله أي الأنبياء كان أول قال: آدم قلت: يا رسول الله ونبي كان قال: نعم نبي مكلم قال: قلت: يا رسول الله كم المرسلون قال: ثلاثمائة وبضعة عشر جما غفيرا وقال مرة: خمسة عشر قال: قلت: يا رسول الله آدم أنبي كان قال: نعم نبي مكلم قلت: يا رسول الله أيما أنزل عليك أعظم قال: آية الكرسي "الله لا إله إلا هو الحي القيوم".


254-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان حدثنا يزيد يعني ابن أبي زياد عن زيد بن وهب عن أبي ذر قال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله أكلتنا الضبع قال: غير ذلك أخوف عندي عليكم من ذلك أن تصب عليكم الدنيا صبا فليت أمتي لا يلبسون الذهب.


255-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن واصل عن يحيى بن عقيل عن يحيى بن يعمر عن أبي ذر عن النبي صلى الله عليه وسلم قال:-يصبح كل يوم على كل سلامى من ابن آدم ثم قال: إماطتك الأذى عن الطريق صدقة وتسليمك على الناس صدقة وأمرك بالمعروف صدقة ونهيك عن المنكر صدقة ومباضعتك أهلك صدقة قال: قلنا: يا رسول الله أيقضي الرجل شهوته وتكون له صدقة قال: نعم أرأيت لو جعل تلك الشهوة فيما حرم الله عليه ألم يكن عليه وزر قلنا بلى فإنه إذا جعلها فيما أحل الله عز وجل فهي صدقة قال: وذكر أشياء صدقة صدقة: قال: ثم قال: ويجزئ من هذا كله ركعتا الضحى.


256-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا مهدي حدثنا واصل عن يحيى بن عقيل عن يحيى بن يعمر وكان واصل ربما ذكر أبا الأسود الديلي عن أبي ذر عن النبي صلى الله عليه وسلم قال:-عرضت علي أعمال أمتي حسنها وسيئها فوجدت في محاسن أعمالها الأذى يماط عن الطريق ووجدت في مساوئ أعمالها النخاعة تكون في المسجد لا تدفن.


257-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن واصل عن يحيى بن عقيل عن يحيى بن يعمر عن أبي ذر عن النبي صلى الله عليه وسلم قال:-عرضت علي أمتي بأعمالها حسنة وسيئة فرأيت في محاسن أعمالها إماطة الأذى عن الطريق ورأيت في سيئ أعمالها النخاعة في المسجد لا تدفن.


258-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا كهمس بن الحسن حدثنا أبو السليل عن أبي ذر قال:-جعل رسول الله صلى الله عليه وسلم يتلو علي هذه الآية "من يتق الله يجعل له مخرجا" حتى فرغ من الآية ثم قال: يا أبا ذر لو أن الناس كلهم أخذوا بها لكفتهم قال: فجعل يتلو بها ويرددها علي حتى نعست ثم قال: يا أبا ذر كيف تصنع إن أخرجت من المدينة قال: قلت: إلى السعة والدعة أنطلق حتى أكون حمامة من حمام مكة قال: كيف تصنع إن أخرجت من مكة قال: قلت: إلى السعة والدعة إلى الشام والأرض المقدسة قال: وكيف تصنع إن أخرجت من الشام قال: قلت: إذا والذي بعثك بالحق أضع سيفي على عاتقي قال: أو خير من ذلك قال: قلت: أو خير من ذلك قال: تسمع وتطيع وإن كان عبدا حبشيا.


259-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا المسعودي عن أبي عمرو الشامي عن عبيد بن الخشخاش عن أبي ذر قال:-أتيت رسول الله صلى الله عليه وسلم وهو في المسجد فجلست إليه فقال: يا أبا ذر هل صليت قلت: لا قال: قم فصل قال: فقمت فصليت ثم أتيته فجلست إليه فقال لي: يا أبا ذر استعذ بالله من شر شياطين الإنس والجن قال: قلت: يا رسول الله وهل للأنس من شياطين قال: نعم يا أبا ذر ألا أدلك على كنز من كنوز الجنة قال: قلت: بلى بأبي أنت وأمي قال: قل لا حول ولا قوة إلا بالله فإنها كنز من كنوز الجنة قال: قلت: يا رسول الله فما الصلاة قال: خير موضوع فمن شاء أكثر ومن شاء أقل قال: قلت: فما الصيام يا رسول الله قال: فرض مجزئ قال: قلت: يا رسول الله فما الصدقة قال: أضعاف مضاعفة وعند الله مزيد قال: قلت: أيها أفضل يا رسول الله قال: جهد من مقل أو سر إلى فقير قلت: فأي ما أنزل الله عز وجل عليك أعظم قال: "الله لا إله إلا هو الحي القيوم" حتى ختم الآية قلت: فأي الأنبياء كان أول قال: آدم قلت: أو نبي كان يا رسول الله قال: نبي مكلم قلت: فكم المرسلون يا رسول الله قال: ثلثمائة وخمسة عشر جما غفيرا.


260-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن الزهري عن أبي الأحوص عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إذا قام أحدكم إلى الصلاة استقبلته الرحمة فلا يمس الحصى ولا يحركها.


261-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا حجاج بن أرطأة عن عبد الملك بن المغيرة الطائفي عن عبد الله بن المقدام عن ابن شداد عن أبي ذر قال:-كنا مع رسول الله صلى الله عليه وسلم في سفر فأتاه رجل فقال: إن الآخر قد زنى فأعرض عنه ثم ثلث ثم ربع فنزل النبي صلى الله عليه وسلم وقال مرة: فأقر عنده بالزنا فرده أربعا ثم نزل فأمرنا فحفرنا له حفيرة ليست بالطويلة فرجم فأرتحل رسول الله صلى الله عليه وسلم كئيبا حزينا فسرنا حتى نزل منزلا فسري عن رسول الله صلى الله عليه وسلم فقال لي: يا أبا ذر ألم تر إلى صاحبكم غفر له وأدخل الجنة.


262-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن مهاجر أبي خالد حدثني أبو العالية حدثني أبو مسلم قال:-قلت لأبي ذر أي قيام الليل أفضل قال أبو ذر: سألت رسول الله صلى الله عليه وسلم كما سألتني يشك عوف فقال: جوف الليل الغابر أو نصف الليل وقليل فاعله.


263-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا عبد الجليل يعني ابن عطية حدثنا مزاحم بن معاوية الضبي عن أبي ذر:

-أن النبي صلى الله عليه وسلم خرج زمن الشتاء والورق يتهافت فأخذ بغصنين من شجرة قال: فجعل ذلك الورق يتهافت قال: فقال: يا أبا ذر قلت: لبيك يا رسول الله قال: إن العبد المسلم ليصلي الصلاة يريد بها وجه الله فتهافت عنه ذنوبه كما يتهافت هذا الورق عن هذه الشجرة.


264-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج عن عمران بن أبي أنس بلغه عنه عن مالك بن أوس بن الحدثان النضري عن أبي ذر قال:-سمعت رسول الله صلى الله عليه وسلم يقول: في الإبل صدقتها وفي الغنم صدقتها وفي البقر صدقتها وفي البر صدقته.


265-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم ويحيى بن أبي بكير مولى البراء وأثنى عليه خيرا قالا: حدثنا زهير عن مطرف قال ابن أبي بكير:

-حدثنا مطرف يعني الحارثي عن أبي الجهم قال ابن أبي بكير: عن خالد بن وهبان أو وهبان عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: كيف أنت وأئمة من بعدي يستأثرون بهذا الفيء قال: قلت: إذا والذي بعثك بالحق أضع سيفي على عاتقي ثم أضرب به حتى ألقاك أو ألحق بك قال: أولا أدلك على ما هو خير من ذلك تصبر حتى تلقاني.


266-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو جعفر أحمد بن محمد بن أيوب حدثنا أبو بكر يعني ابن عياش عن مطرف عن أبي الجهم عن خالد بن وهبان عن أبي ذر أن رسول الله صلى الله عليه وسلم قال:-يا أبا ذر كيف أنت عند ولاة يستأثرون عليك بهذا الفيء قال: والذي بعثك بالحق أضع سيفي على عاتقي فأضرب به حتى ألحقك قال: أفلا أدلك على خير لك من ذلك تصبر حتى تلقاني.


267-حدثنـــــا عبد الله حدثنا أحمد بن محمد

حدثنـــــا عبد الله حدثنا أحمد بن محمد حدثنا أبو بكر يعني ابن عياش عن مطرف عن أبي الجهم عن خالد بن وهبان عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-من خالف الجماعة شبرا خلع ربقة الإسلام من عنقه.


268-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير عن مطرف بن طريف عن أبي الجهم عن خالد بن وهبان عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-من فارق الجماعة شبرا خلع ربقة الإسلام من عنقه.


269-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر عن مطرف عن أبي الجهم عن خالد بن وهبان عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم فذكر مثله.


270-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا سعيد بن أبي أيوب حدثني عبيد الله بن أبي جعفر عن سالم بن أبي سالم الجيشاني عن أبيه عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-يا أبا ذر لا تولين مال يتيم ولا تأمرن على اثنين.


271-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شيبان حدثنا منصور عن ربعي عن خرشة بن الحر عن المعرور عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-أعطيت خواتيم سورة البقرة من كنز تحت العرش ولم يعطهن نبي قبلي.


272-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا شيبان عن عاصم عن المعرور بن سويد عن أبي ذر قال:-حدثني الصادق المصدوق رفع الحديث قال: الحسنة عشر أو أزيد والسيئة واحدة أو أغفرها ومن لقيني لا يشرك بي شيئا بقراب الأرض خطيئة جعلت له مثلها مغفرة.


273-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا معاوية بن صالح حدثني أبو الزاهرية عن جبير بن نفير عن أبي ذر قال:-قمنا مع رسول الله صلى الله عليه وسلم ليلة ثلاث وعشرين في شهر رمضان إلى ثلث الليل الأول ثم قال: لا أحسب ما تطلبون إلا وراءكم ثم قمنا معه ليلة خمس وعشرين إلى نصف الليل ثم قال: لا أحسب ما تطلبون إلا وراءكم فقمنا معه ليلة سبع وعشرين حتى أصبح وسكت.


274-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير وعارم ويونس قالوا: حدثنا مهدي بن ميمون عن واصل مولى أبي عيينة قال عارم: حدثنا واصل عن يحيى بن عقيل عن يحيى بن يعمر عن أبي الأسود الديلي عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-عرضت عليَّ أعمال أمتي حسنها وسيئها فوجدت في محاسن أعمالها إماطة الأذى عن الطريق ووجدت في مساوئ أعمالها النخاعة قال عارم: تكون في المسجد لا تدفن وقال يونس: النخاعة تكون في المسجد لا تدفن.


275-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن خالد الحذاء عن أبي قلابة عن عامر بن بحران عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-إن الصعيد الطيب وضوء المسلم وإن لم يجد الماء عشر سنين فإذا وجده فليمسه بشره فإن ذلك هو خير.


276-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن محمد يعني ابن عجلان عن سعيد بن أبي سعيد عن أبيه عن عبد الله بن رديعة الخدري عن أبي ذر عن رسول الله صلى الله عليه وسلم قال:-من اغتسل يوم الجمعة فأحسن الغسل ثم لبس من صالح ثيابه ثم مس من دهن بيته ما كتب أو من طيبه ثم لم يفرق بين اثنين كفر الله عنه ما بينه وبين الجمعة قال محمد: فذكرت لعبادة بن عامر بن عمرو بن حزم فقال: صدق وزيادة ثلاثة أيام.


277-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف وسمعته أنا من هارون وحدثنا ابن وهب أخبرني عمرو عن الحرث بن يعقوب عن أبي الأسود الغفاري عن النعمان الغفاري عن أبي ذر عن النبي صلى الله عليه وسلم أنه قال:-يا أبا ذر اعقل ما أقول لك لعناق يأتي رجلا من المسلمين خير له من أحد ذهبا يتركه وراءه يا أبا ذر أعقل ما أقول لك إن المكثرين هم الأقلون يوم القيامة إلا من قال كذا وكذا أعقل يا أبا ذر ما أقول لك إن الخيل في نواصيها الخير إلى يوم القيامة أو إن الخيل في نواصيها الخير.


278-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثني حصين قال: قال ابن بريدة: حدثني يحيى بن يعمر أن أبا الأسود حدثه عن أبي ذر أنه سمع رسول الله صلى الله عليه وسلم يقــول:-لا يرمي رجل رجلا بالفسق ولا يرميه بالكفر إلا ارتدت عليه إن لم يكن صاحبه كذلك.


279-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق أنبأنا ابن لهيعة وموسى حدثنا ابن لهيعة عن عبيد بن أبي جعفر عن أبي عبد الرحمن الحبلي عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

-أيما رجل كشف سترا فأدخل بصره من قبل أن يؤذن له فقد أتى حدا لا يحل له أن يأتيه ولو أن رجلا فقأ عينه لهدرت ولو أن رجلا مر على باب لا ستر له فرأى عورة أهله فلا خطيئة عليه إنما الخطيئة على أهل البيت.


280-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا دراج عن أبي الهيثم عن أبي ذر أن رسول الله صلى الله عليه وسلم قال:-ستة أيام ثم أعقل يا أبا ذر ما أقول لك بعد فلما كان اليوم السابع قال: أوصيك بتقوى الله في سر أمرك وعلانيته وإذا أسأت فأحسن ولا تسألن أحدا شيئا وإن سقط سوطك ولا تقبض أمانة ولا تقض بين اثنين.


281-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا عبد الله بن وهب عن عمرو عن دراج عن أبي المثنى عن أبي ذر قال: قال لي رسول الله صلى الله عليه وسلم:

-ستة أيام أعقل يا أبا ذر ما يقال لك إلا أنه قال: ولا تؤوين أمانة ولا تقضين بين اثنين.


282-حدثنـــــا عبد الله حدثنا محمد بن مهدي

حدثنـــــا عبد الله حدثنا محمد بن مهدي الأيلي حدثنا داود بن ميمون عن واصل مولى أبي عيينة عن يحيى بن عقيل عن يحيى بن يعمر عن أبي الأسود الديلي: قال:-رأيت أصحاب النبي صلى الله عليه وسلم فما رأيت لأبي ذر شبيها.

آخر حديث أبي ذر رضي الله عنه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا عبد الرحمن بن أبي الرجال عن شرحبيل قال:-أخذت نهسا بالأسواق فأخذه مني زيد بن ثابت فأرسله وقال: أما علمت أن رسول الله صلى الله عليه وسلم حرم ما بين لابتيها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا ابن أبي الزناد عن أبيه عن خارجة بن زيد أن زيد بن ثابت قال:-رخص رسول الله صلى الله عليه وسلم في بيع العرايا أن تباع بخرصها كيلا.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الأسود بن عامر حدثنا شريك عن الركين عن القاسم بن حسان عن زيد بن ثابت قال: قال رسول الله صلى الله عليه وسلم:

-إني تارك فيكم خليفتين كتاب الله حبل ممدود ما بين السماء والأرض أو ما بين السماء إلى الأرض وعترتي أهل بيتي وأنهما لن يتفرقا حتى يردا عليَّ الحوض.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا كثير بن زيد عن عبد المطلب بن عبد الله قال:-دخل زيد بن ثابت على معاوية فحدثه حديثا فأمر إنسانا أن يكتب فقال زيد: إن رسول الله صلى الله عليه وسلم نهى أن نكتب شيئا من حديثه فمحاه.


005-حدثنـــــا عبد الله حدثني أبي قال:

حدثنـــــا عبد الله حدثني أبي قال: حدثنا أبو أحمد حدثنا كثير بن زيد عن المطلب بن عبد الله قال:-تماروا في القراءة في الظهر والعصر فأرسلوا إلى خارجة بن زيد فقال: قال أبي: قام أو كان رسول الله صلى الله عليه وسلم يطيل القيام ويحرك شفتيه فقد أعلم ذلك لم يكن إلا لقراءة فأنا أفعل.


006-حدثنـــــا عبد الله حدثني أبي قال:

حدثنـــــا عبد الله حدثني أبي قال: حدثنا محمد بن مصعب حدثنا الأوزاعي عن الزهري عن سالم عن ابن عمر عن زيد بن ثابت:

-أن رسول الله صلى الله عليه وسلم رخص في بيع العرايا أن تباع بخرصها ولم يرخص في غير ذلك.


007-حدثنـــــا عبد الله حدثني أبي قال:

حدثنـــــا عبد الله حدثني أبي قال: حدثنا عفان حدثنا وهيب حدثنا موسى بن عقبة قال: سمعت أبا النضر يحدث عن بسر بن سعيد عن زيد بن ثابت:

-أن النبي صلى الله عليه وسلم اتخذ حجرة في المسجد من حصير فصلى فيها رسول الله صلى الله عليه وسلم ليالي حتى اجتمع إليه ناس ثم فقدوا صوته فظنوا أنه قد نام فجعل بعضهم يتنحنح ليخرج إليهم فقال: ما زال بكم الذي رأيت من صنيعكم حتى خشيت أن يكتب عليكم ولو كتب عليكم ما قمتم به فصلوا أيها الناس في بيوتكم فإن أفضل صلاة المرء في بيته إلا الصلاة المكتوبة.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن نافع وقال ابن عمر حدثني زيد بن ثابت:

-أن رسول الله صلى الله عليه وسلم رخص في بيع العرايا بخرصها.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن سالم عن أبيه:

-أن النبي صلى الله عليه وسلم نهى عن بيع التمر بالتمر فأخبرهم زيد بن ثابت أن رسول الله صلى الله عليه وسلم رخص في العرايا.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن هشام حدثنا قتادة عن أنس عن زيد بن ثابت قال:-تسحرنا مع رسول الله صلى الله عليه وسلم فخرجنا إلى المسجد فأقيمت الصلاة قلت: كم كان بينهما قال: قدر ما يقرأ الرجل خمسين آية.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن طاوس عن حجر المدري عن زيد بن ثابت:

-أن النبي صلى الله عليه وسلم جعل العمرى للوارث وقال مرة: قضى بالعمرى.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا جرير عن الأعمش عن ثابت بن عبيد قال: قال زيد بن ثابت قال لي رسول الله صلى الله عليه وسلم:

-تحسن السريانية إنها تأتيني كتب قال: قلت: لا قال: فتعلمها فتعلمتها في سبعة عشر يوما.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا عبد الرحمن بن إسحاق عن أبي عبيدة بن محمد بن عمار عن الوليد بن أبي الوليد عن عروة بن الزبير قال: قال زيد بن ثابت:

-يغفر الله لرافع بن خديج أنا والله أعلم بالحديث منه إنما أتى رجلان قد اقتتلا فقال رسول الله صلى الله عليه وسلم: إن كان هذا شأنكم فلا تكروا المزارع قال: فسمع رافع قوله: لا تكروا المزارع


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا سفيان حدثنا أبو سنان حدثنا وهب بن خالد عن ابن الديلمي قال:-لقيت أبي بن كعب فقلت: يا أبا المنذر أنه قد وقع في نفسي شيء من هذا القدر فحدثني بشيء لعله يذهب من قلبي قال: لو أن الله عذب أهل سمواته وأهل أرضه لعذبهم وهو غير ظالم لهم ولو رحمهم كانت رحمته لهم خيرا من أعمالهم ولو أنفقت جبل أحد ذهبا في سبيل الله عز وجل ما قبله الله منك حتى تؤمن بالقدر وتعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك ولو مت على غير ذلك لدخلت النار قال: فأتيت حذيفة فقال لي مثل ذلك وأتيت ابن مسعود فقال لي مثل ذلك وأتيت زيد بن ثابت فحدثني عن النبي صلى الله عليه وسلم مثل ذلك.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا شعبة حدثنا عمر بن سليمان من ولد عمر بن الخطاب رضي الله عنه عن عبد الرحمن بن أبان بن عثمان عن أبيه:

-أن زيد بن ثابت خرج من عند مروان نحوا من نصف النهار فقلنا: ما بعث إليه الساعة إلا لشيء سأله عنه فقمت إليه فسألته فقال: أجل سألنا عن أشياء سمعتها من رسول الله صلى الله عليه وسلم سمعت رسول الله صلى الله عليه وسلم يقول: نضر الله امرؤا سمع منا حديثا فحفظه حتى يبلغه غيره فإنه رب حامل فقه ليس بفقيه ورب حامل فقه إلى من هو أفقه منه ثلاث خصال لا يغل عليهن قلب مسلم أبدا إخلاص العمل لله ومناصحة ولاة الأمر ولزوم الجماعة فإن دعوتهم تحيط من ورائهم وقال: من كان همه الآخرة جمع الله شمله وجعل غناه في قلبه وأتته الدنيا وهي راغمة ومن كانت نيته الدنيا فرق الله عليه ضيعته وجعل فقره بين عينيه ولم يأته من الدنيا إلا ما كتب له وسألناه عن الصلاة الوسطى وهي الظهر.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن أبي ذئب عن يزيد بن قسيط عن عطاء بن يسار عن زيد بن ثابت قال:-قرأت على النبي صلى الله عليه وسلم النجم فلم يسجد.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي بكر بن أبي الجهم بن صخير عن عبيد الله بن عبد الله بن عتبة عن ابن عباس قال:-صلى رسول الله صلى الله عليه وسلم صلاة الخوف بذي قرد أرض من أرض بني سليم فصف الناس خلفه صفين صفا يوازي العدو وصفا خلفه فصلى بالصف الذي يليه ركعة ثم نكص هؤلاء إلى مصاف هؤلاء وهؤلاء إلى مصاف هؤلاء فصلى بهم ركعة أخرى.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن الركين الفزاري عن القاسم بن حسان عن زيد بن ثابت:

-أن رسول الله صلى الله عليه وسلم صلى صلاة الخوف فذكر مثل حديث ابن عباس.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا عبد الله بن سعيد بن أبي هند عن سالم بن النضر عن بشر بن سعيد عن زيد بن ثابت:

-أن النبي صلى الله عليه وسلم كان بحجرة فكان يخرج يصلي فيها ففطن له أصحابه فكانوا يصلون بصلاته.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة حدثني عمرو بن أبي حكيم قال: سمعت الزبرقان يحدث عن عروة بن الزبير عن زيد بن ثابت قال:-كان رسول الله صلى الله عليه وسلم يصلي الظهر بالهاجرة ولم يكن يصلي صلاة أشد على أصحاب النبي صلى الله عليه وسلم منها قال: فنزلت "حافظوا على الصلوات والصلاة الوسطى" قال: إن قبلها صلاتين وبعدها صلاتين.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن يونس بن جبير عن كثير بن الصلت قال:-كان ابن العاص وزيد بن ثابت يكتبان المصاحف فمروا على هذه الآية فقال زيد: سمعت رسول الله صلى الله عليه وسلم يقول: الشيخ والشيخة إذا زنيا فارجموهما البتة فقال عمر: لما أنزلت هذه أتيت رسول الله صلى الله عليه وسلم فقلت: أكتبنيها قال شعبة: فكأنه كره ذلك فقال عمر: ألا ترى أن الشيخ إذا لم يحصن جلد وأن الشاب إذا زنى وقد أحصن رجم.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت حاضر بن المهاجر الباهلي قال:-سمعت سليمان بن يسار يحدث عن زيد بن ثابت أن ذئبا نيب في شاة فذبحوها بمروة فرخص النبي صلى الله عليه وسلم في أكلها.


023-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامرعن ابن أبي ذئب عن الزهري عن عبد الملك بن أبي بكير عن خارجة بن زيد عن زيد بن ثابت أن النبي صلى الله عليه وسلم قال:-توضؤوا مما مست النار.


024-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة قال عدي بن ثابت: أخبرني عبد الله بن يزيد عن زيد بن ثابت:

-أن رسول رسول الله صلى الله عليه وسلم خرج إلى أحد فرجع أناس خرجوا معه فكان أصحاب رسول الله صلى الله عليه وسلم فرقتين فرقة تقول بقتلتهم وفرقة تقول: لا فأنزل الله عز وجل: "فما لكم في المنافقين فئتين" فقال رسول الله صلى الله عليه وسلم: إنها طيبة وإنها تنفي الخبث كما تنفي النار خبث الفضة.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا هشام عن محمد عن كثير بن أفلح عن زيد بن ثابت قال:-أمرنا أن نسبح في دبر كل صلاة ثلاثا وثلاثين ونحمد ثلاثا وثلاثين ونكبر أربعا وثلاثين فأتي رجل في المنام من الأنصار فقيل له: أمركم رسول الله صلى الله عليه وسلم أن تسبحوا في دبر كل صلاة كذا وكذا قال الأنصاري في منامه نعم قال: فاجعلوها خمسا وعشرين خمسا وعشرين واجعلوا فيها التهليل فلما أصبح غدا على النبي صلى الله عليه وسلم فأخبره فقال رسول الله صلى الله عليه وسلم: فافعلوا.


026-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن قبيصة بن ذؤيب عن زيد بن ثابت قال:-كنت اكتب لرسول الله صلى الله عليه وسلم فقال: أكتب "لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله" فجاء عبد الله بن أم مكتوم فقال: يا رسول الله إني أحب الجهاد في سبيل الله ولكن بي من الزمانة وقد ترى وذهب بصري قال زيد: فثقلت فخذ رسول الله صلى الله عليه وسلم على فخذي حتى خشيت أن ترضها فقال: أكتب "لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون في سبيل الله".


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح قال ابن شهاب حدثني سهل بن سعد الساعدي أنه قال:-رأيت مروان بن الحكم جالسا في المسجد فأقبلت حتى جلست إلى جنبه فأخبرنا أن زيد بن ثابت أخبره أن رسول الله صلى الله عليه وسلم أملى عليه: لا يستوي القاعدون فذكر الحديث.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا محمد بن عمرو وحدثني موسى بن عقبة عن بسر بن سعيد عن زيد بن ثابت قال:-صلى رسول الله صلى الله عليه وسلم ليلة فسمع أهل المسجد صلاته قال: فكثر الناس الليلة الثانية فخفي عليهم صوت رسول الله صلى الله عليه وسلم فجعلوا يستأنسون ويتنحنحون قال: فاطلع عليهم رسول الله صلى الله عليه وسلم فقال: ما زلتم بالذي تصنعون حتى خشيت أن يكتب عليكم ولو كتبت عليكم ما قمتم بها وإن أفضل صلاة المرء في بيته إلا صلاة المكتوبة.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا ابن أبي ذئب عن عقبة بن عبد الرحمن عن محمد بن عبد الرحمن بن ثوبان عن زيد بن ثابت أن رسول الله صلى الله عليه وسلم قال:-لعن الله اليهود اتخذوا قبور أنبيائهم مساجد.


030-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو أنبأنا ابن أبي ذئب مثله إلا أنه قال: قاتل الله اليهود.


031-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا يزيد بن أبي حبيب عن ابن شماسة عن زيد بن ثابت قال:-بينما نحن عند رسول الله صلى الله عليه وسلم يوما حين قال: طوبي للشام طوبي للشام قلت: ما بال الشام قال: الملائكة باسطو أجنحتها على الشام.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق أنبأنا يحيى بن أيوب حدثنا يزيد بن أبي حبيب أن عبد الرحمن بن شماسة أخبره أن زيد بن ثابت قال:-بينا نحن عند رسول الله صلى الله عليه وسلم نؤلف القرآن من الرقاع إذ قال: طوبى للشام قيل: ولم ذلك يا رسول الله قال: إن ملائكة الرحمن باسطة أجنحتها عليه.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى حدثنا ابن لهيعة قال:-كتب إلي موسى بن عقبة يخبرني عن بسر بن سعيد عن زيد بن ثابت: أن رسول الله صلى الله عليه وسلم احتجم في المسجد قلت لابن لهيعة في مسجد بيته قال: لا في مسجد الرسول صلى الله عليه وسلم.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام قال أخبرني أبي: أن زيد بن ثابت أو أبا أيوب قال لمروان:

-ألم أرك قصرت سجدتي المغرب رأيت النبي صلى الله عليه وسلم يقرأ فيها بالأعراف.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا عمران عن قتادة عن أنس بن مالك عن زيد بن ثابت.

-أن رسول الله صلى الله عليه وسلم اطلع قبل اليمن فقال: اللهم أقبل بقلوبهم واطلع من قبل كذا فقال: اللهم أقبل بقلوبهم وبارك لنا في صاعنا ومدنا.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن سليمان قال: سمعت أبا سنان يحدث عن وهب بن خالد الحمصي عن ابن الديلمي قال:-وقع في نفسي شيء من القدر فأتيت زيد بن ثابت فسألته فقال: سمعت رسول الله صلى الله عليه وسلم يقول: لو أن الله عذب أهل سماواته وأهل أرضه لعذبهم غير ظالم لهم ولو رحمهم كانت رحمته لهم خيرا من أعمالهم ولو كان لك جبل أحد ذهبا أنفقته في سبيل الله ما قبله الله منك حتى تؤمن بالقدر وتعلم أن ما أصابك لم يكن ليخطئك وأن ما أخطأك لم يكن ليصيبك وأنك إن مت على غير هذا دخلت النار.


037-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا عبد الله بن هبيرة قال: سمعت قبيصة بن ذؤيب يقــول:-إن عائشة أخبرت آل الزبير أن رسول الله صلى الله عليه وسلم صلى عندها ركعتين بعد العصر فكانوا يصلونها قال قبيصة: فقال زيد بن ثابت: يغفر الله لعائشة نحن أعلم برسول الله صلى الله عليه وسلم من عائشة إنما كان ذلك لأن أناسا من الأعراب أتوا رسول الله صلى الله عليه وسلم بهجير فقعدوا يسألونه ويفتيهم حتى صلى الظهر ولم يصل ركعتين ثم قعد يفتيهم حتى صلى العصر فانصرف إلي بيته فذكر أنه لم يصل بعد الظهر شيئا فصلاهما بعد العصر يغفر الله لعائشة نحن أعلم برسول الله صلى الله عليه وسلم من عائشة نهى رسول الله صلى الله عليه وسلم عن الصلاة بعد العصر.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق حدثنا ابن لهيعة عن عبد الله بن هبيرة عن قبيصة بن ذؤيب عن عائشة أنها أخبرت آل الزبير فذكر معناه.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني نافع عن ابن عمر عن زيد بن ثابت قال:-نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمزابنة.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني الزهري عن خارجة بن زيد عن زيد بن ثابت قال: قال رسول الله صلى الله عليه وسلم:

-لا تبيعوا الثمرة حتى يبدو صلاحها.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام أنبأنا قتادة عن أنس عن زيد بن ثابت أنه:

-تسحر مع رسول الله صلى الله عليه وسلم قال: ثم خرجنا إلى الصلاة قال: قلت لزيد: كم بين ذلك قال: قدر قراءة خمسين آية.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا داود عن أبي نضرة عن أبي سعيد الخدري قال:-لما توفي رسول الله صلى الله عليه وسلم قام خطباء الأنصار فجعل منهم من يقول: يا معشر المهاجرين إن رسول الله صلى الله عليه وسلم كان إذا استعمل رجلا منكم قرن معه رجلا منا فنرى أن يلي هذا الأمر رجلان: أحدهما منكم والآخر منا قال: فتتابعت خطباء الأنصار على ذلك قال: فقام زيد بن ثابت فقال: إن رسول الله صلى الله عليه وسلم كان من المهاجرين وإنما الإمام يكون من المهاجرين ونحن أنصاره كما كنا انصار رسول الله صلى الله عليه وسلم فقام أبو بكر فقال: جزاكم الله خيرا من حي يا معشر الأنصار وثبت قائلكم ثم قال: والله لو فعلتم غير ذلك لما صالحناكم.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا عبد الرحمن عن أبي الزناد عن الأعراج عن خارجة بن زيد أن أباه زيدا أخبره:

-أنه لما قدم النبي صلى الله عليه وسلم المدينة قال زيد: ذهب بي إلى النبي صلى الله عليه وسلم فأعجب بي فقالوا: يا رسول الله هذا غلام من بني النجار معه ما أنزل الله عليك بضع عشرة سورة فأعجب ذلك النبي صلى الله عليه وسلم وقال: يا زيد تعلم لي كتاب يهود فإني والله ما آمنن يهود على كتابي قال زيد: فتعلمت كتابهم ما مرت بي خمس عشرة ليلة حتى حذفته وكنت اقرأ له كتبهم إذا كتبوا إليه وأجيب عنه إذا كتب.


044-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا ابن أبي الزناد عن أبيه عن خارجة بن زيد عن زيد بن ثابت قال:-أتى رسول الله صلى الله عليه وسلم مقدمة المدينة فذكر نحوه.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام حدثنا قتادة عن أنس عن زيد بن ثابت "ح" ويزيد قال: إنبأنا همام عن قتادة عن أنس بن زيد بن ثابت "ح" ووكيع حدثنا الدستوائي عن قتادة عن أنس ع زيد بن ثابت قال:-تسحرنا مع رسول الله صلى الله عليه وسلم وخرجنا إلى المسجد وأقيمت الصلاة فقلت: كم بينهما قال: قدر ما يقرأ الرجل خمسين آية قال: قال يزيد في حديثه فقلت لزيد كم كان قدر ما بينهما قال: نحوا من خمسين آية.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الدستوائي عن قتادة عن أنس عن زيد بن ثابت قال:-تسحرنا مع رسول الله صلى الله عليه وسلم فخرجنا إلى المسجد فأقيمت الصلاة قلت: كم كان بينهما قال: قدر ما يقرأ الرجل خمسين آية.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا كثير بن زيد عن المطلب بن عبد الله عن زيد بن ثابت:

-أنه سئل عن القراءة في الظهر والعصر فقال: كان رسول الله صلى الله عليه وسلم يطيل القيام ويحرك شفتيه.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع ويزيد قالا: أنبأنا ابن أبي ذئب عن يزيد بن عبد الله بن قسيط عن عطاء بن يسار عن زيد بن ثابت قال:-قرأت على رسول الله صلى الله عليه وسلم والنجم فلم يسجد فيها قال يزيد: قرأت عند رسول الله صلى الله عليه وسلم.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا عبد الله بن سعيد بن أبي هند عن سالم أبي النضر عن بسر بن سعيد عن زيد بن ثابت قال:-قال رسول الله صلى الله عليه وسلم أفضل صلاة المرء في بيته إلا المكتوبة.


050-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا ابن أبي ذئب وعثمان بن عمر أنبأنا ابن أبي ذئب عن عقبة بن عبد الرحمن عن محمد بن عبد الرحمن بن ثوبان عن زيد بن ثابت أن النبي صلى الله عليه وسلم قال:-قاتل الله اليهود وقال عثمان: لعن الله اليهود اتخذوا قبور أنبيائهم مساجد.


051-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان أملاه علينا عن ابن أبي نجيح عن طاوس عن رجل عن زيد بن ثابت:

-أن رسول الله صلى الله عليه وسلم جعل الرقبى للوارث.


052-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا مالك عن نافع عن ابن عمر عن زيد بن ثابت:

-أن رسول الله صلى الله عليه وسلم رخص لصاحب العرية أن يبيعها بخرصها.


053-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا عبد الرحمن بن إسحاق عن أبي عبيدة بن محمد بن عمار عن الوليد بن أبي الوليد عن عروة بن الزبير قال: قال زيد بن ثابت:

-يغفر الله لرافع بن خديج أنا والله أعلم بالحديث منه إنما أتى رجلان قد اقتتلا فقال رسول الله صلى الله عليه وسلم: إن كان هذا شأنكم فلا تكروا المزارع قال: فسمع رافع قوله: لا تكروا المزارع.


054-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن أبي البختري الطائي عن أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم أنه قال:-لما نزلت هذه الآية "إذا جاء نصر الله والفتح" قال: قرأها رسول الله صلى الله عليه وسلم حتى ختمها وقال: الناس حيز وأنا وأصحابي حيز وقال: لا هجرة بعد الفتح ولكن جهاد ونية فقال له مروان: كذبت وعنده رافع بن خديج وزيد بن ثابت وهما قاعدان معه على السرير فقال أبو سعيد الخدري لو شاء هذان لحدثاك فرفع عليه مروان الدرة ليضربه فلما رأيا ذلك قالا: صدق.


055-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة قال عدي بن ثابت: أخبرني عن عبد الله بن يزيد عن زيد بن ثابت:

-أن رسول الله صلى الله عليه وسلم خرج إلى أحد فرجع أناس خرجوا معه فكان أصحاب رسول الله صلى الله عليه وسلم فيهم فرقتين فرقة تقول بقتلهم وفرقة تقول: لا وقال ابن جعفر فكان الناس فيهم فرقتين فريقا يقولون بقتلهم وفريقا يقولون لا قال بهز: فأنزل الله عز وجل "فما لكم في المنافقين فئتين" فقال رسول الله صلى الله عليه وسلم إنها طيبة وإنها تنفي الخبث كما تنفي النار خبث الفضة.


056-حدثنـــــا عبد الله حدثني أبي حدثناه

حدثنـــــا عبد الله حدثني أبي حدثناه عفان وقال فيه: سمعت عبد الله بن يزيد فذكر معنى حديث بهز.


057-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا كثير بن جعفر حدثنا ثابت بن الحجاج قال: قال زيد بن ثابت:

-نهانا رسول الله صلى الله عليه وسلم عن المخابرة قلت: وما المخابرة قال: يأجر الأرض بنصف أو بثلث أو بربع.


058-حدثنـــــا عبد الله حدثني أبي حدثنا مكي

حدثنـــــا عبد الله حدثني أبي حدثنا مكي حدثنا عبد الله بن سعيد بن أبي هند عن أبي النضر عن بسر بن سعيد عن زيد بن ثابت الأنصاري قال:-احتجر رسول الله صلى الله عليه وسلم في المسجد حجرة وكان رسول الله صلى الله عليه وسلم يخرج من الليل فيصلي فيها فصلوا معه بصلاته يعني رجالا وكانوا يأتونه كل ليلة حتى إذا كان ليلة من الليالي لم يخرج إليهم رسول الله صلى الله عليه وسلم فتنحنحوا ورفعوا أصواتهم قال: فخرج إليهم رسول الله صلى الله عليه وسلم مغضبا قال: فقال لهم: أيها الناس ما زال بكم صنيعكم حتى ظننت أن سيكتب عليكم فعليكم بالصلاة في بيوتكم فإن خير صلاة المرء في بيته إلا الصلاة المكتوبة.


059-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا عبد الرحمن بن أبي الزناد عن هشام بن عروة عن أبيه عن مروان بن الحكم قال: قال لي زيد بن ثابت:

-ألم أرك الليلة خففت القراءة في سجدتي المغرب والذي نفسي بيده إن كان رسول الله صلى الله عليه وسلم ليقرأ فيهما بطولي الطوليين.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال عدي بن ثابت: أخبرني قال: سمعت عبد الله بن يزيد عن زيد بن ثابت قال:-لما خرج رسول الله إلى أحد رجع أناس خرجوا معه فكان أصحاب رسول الله صلى الله عليه وسلم فرقتين فرقة تقول: نقتلهم وفرقة تقول: لا قال ابن جعفر: فكان فريق يقولون: قتلهم وفريق يقولون: لا قال بهز: فأنزل الله "فما لكم في المنافقين فئتين" فقال رسول الله صلى الله عليه وسلم: إنها طيبة وإنها تنفي الخبث كما تنفي النار خبث الفضة.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا فياض بن محمد أبو محمد الرقي عن جعفر يعني ابن برقان عن ثابت بن الحجاج قال: قال زيد بن ثابت:

-نهانا رسول الله صلى الله عليه وسلم عن المخابرة قال: وقيل له ما المخابرة قال: أن تأخذ الأرض بنصف أو بثلث أو بربع أو بأشباه هذا.


062-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا فياض بن محمد حدثنا محمد بن جعفر حدثنا شعبة عن عدي بن ثابت عن عبد الله بن يزيد يحدث عن زيد بن ثابت أنه قال في هذه الآية:

- "فما لكم في المنافقين فئتين والله أركسهم بما كسبوا" قال: رجع أناس من أصحاب النبي صلى الله عليه وسلم فكان الناس فيهم فرقتين فريق يقولون قتلهم وفريق يقولون: لا فنزلت هذه الآية "فما لكم في المنافقين فئتين" وقال: إنها طيبة وإنها تنفي الخبث كما تنفي النار خبث الفضة.


063-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز بن أسد أبو الأسود حدثنا همام عن قتادة عن أنس عن زيد بن ثابت:

-أنه تسحر مع رسول الله صلى الله عليه وسلم قال: ثم خرجنا حتى أتينا الصلاة قال انس: فقلت لزيد: كم كان بين ذلك قال: قدر قراءة خمسين آية أو ستين آية.


064-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا عبيد الله عن نافع عن ابن عمر عن زيد بن ثابت:

-أن رسول الله صلى الله عليه وسلم رخص في بيع العرايا بخرصها كيلا.


065-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا أبو بكر بن عبد الله بن مكحول وعطية وضمرة وراشد عن زيد بن ثابت.

-أنه سئل عن زوج وأخت لأم وأب فأعطى الزوج النصف والأخت النصف فكلم في ذلك فقال: حضرت رسول الله صلى الله عليه وسلم قضى بذلك.


066-حدثنـــــا عبد الله قال:-وجدت هذا

حدثنـــــا عبد الله قال:-وجدت هذا الحديث في كتاب أبي بخط يده حدثنا الحكم بن نافع أنبأنا شعيب عن الزهري أخبرني خارجة بن زيد أن زيد بن ثابت قال: لما نسخنا المصاحف فقدت آية من سورة الأحزاب قد كنت أسمع النبي صلى الله عليه وسلم يقرأ بها فالتمستها فلم أجدها مع أحد إلا مع خزيمة بن ثابت الأنصاري الذي جعل رسول الله صلى الله عليه وسلم شهادته شهادة رجلين قول الله عز وجل "من المؤمنين رجال صدقوا ما عاهدوا الله عليه".


067-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا ابن جريج عن ابن أبي مليكة أخبرني عروة بن الزبير أن مروان أخبره أن زيد بن ثابت قال له:

-مالي أراك تقرأ في المغرب بقصار السور قد رأيت رسول الله صلى الله عليه وسلم يقرأ فيها بطولي الطوليين قال ابن أبي مليكة وما طولي الطوليين قال: الأعراف.


068-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني عقيل عن ابن شهاب أنه قال: أخبرني عبد الملك بن أبي بكر بن عبد الرحمن بن الحرث بن هشام أن خارجة بن زيد الأنصاري أخبره أن أباه زيد بن ثابت قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-توضؤوا مما مست النار.


069-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم حدثنا ابن شهاب أخبرني خارجة بن زيد أنه سمع زيد بن ثابت يقــول:-فقدت آية من سورة الأحزاب حين نسخنا المصاحف قد كنت أسمع رسول الله صلى الله عليه وسلم يقرأ بها "رجال صدقوا ما عاهدوا الله عليه" فالتمستها فوجدتها مع خزيمة بن ثابت فألحقتها في سورتها في المصحف.


070-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم بن سعد حدثنا ابن شهاب عن عبيد بن السباق عن زيد بن ثابت قال:-أرسل إلي أبو بكر مقبل أهل اليمامة فإذا عمر عنده جالس وقال أبو بكر: يا زيد بن ثابت إنك غلام شاب عاقل لا نتهمك قد كنت تكتب الوحي لرسول الله صلى الله عليه وسلم فتتبع القرآن فاجمعه قال زيد: فو الله لو كلفوني نقل جبل من الجبال ما كان أثقل علي مما أمرني به من جمع القرآن فقلت: أتفعلان شيئا لم يفعله رسول الله صلى الله عليه وسلم قال: هو والله خير فلم يزل أبو بكر يراجعني حتى شرح الله صدري بالذي شرح له صدر أبي بكر وعمر رضي الله عنهما.


071-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن ابن أبي نجيح عن طاوس عن رجل عن زيد بن ثابت.

-أن رسول الله صلى الله عليه وسلم جعل الرقبى للذي أرقبها والعمرى للذي أعمرها.


072-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا: أنبأنا ابن جريج قال: سمعت عبد الله بن أبي مليكة يحدث يقول: أخبرني عروة بن الزبير أن مروان أخبره قال: قال لي زيد بن ثابت:

-مالك تقرأ في المغرب بقصار المفصل لقد كان رسول الله صلى الله عليه وسلم يقرأ في صلاة المغرب طولى الطوليين قال: قلت لعروة: ما طولى الطوليين قال: الأعراف.


073-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وأبو بكر قال:-قرأت في كتاب معمر عن الزهري عن عبد الملك بن أبي بكر عن خارجة عن زيد بن ثابت عن النبي صلى الله عليه وسلم في الوضوء مما مست النار.


074-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن عمرو بن دينار عن طاوس عن حجر المدري عن زيد بن ثابت قال: قال رسول الله صلى الله عليه وسلم:

-العمرى للوارث.


075-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا: أنبأنا ابن جريج وروح أنبأنا ابن جريج أخبرني عمرو بن دينار أن طاوسا أخبره أن حجرا المدري أخبره أنه سمع زيد بن ثابت يقــول:-قال رسول الله صلى الله عليه وسلم العمرى في الميراث


076-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن خالد حدثنا رباح عن عمر بن حبيب عن عمرو بن دينار عن طاوس عن حجر المدري عن زيد بن ثابت قال: قال رسول الله صلى الله عليه وسلم:

-لا ترقبوا فمن أرقب فسبيل الميراث.


077-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الحرث عن شبل عن عمرو بن دينار عن طاوس عن حجر المدري عن زيد بن ثابت قال:-قال رسول الله صلى الله عليه وسلم من أعمر عمرى فهي لعمره محياه ومماته لا ترقبوا فمن أرقب شيئا فهو سبيل الميراث.


078-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن خارجة بن زيد أو غيره أن زيد بن ثابت قال:-لما كنت المصاحف فقدت آية كنت أسمعها من رسول الله صلى الله عليه وسلم فوجدتها عند خزيمة الأنصاري "من المؤمنين رجال صدقوا ما عاهدوا الله عليه" إلى "تبديلا" قال: فكان خزيمة يدعى ذا الشهادتين أجاز رسول الله صلى الله عليه وسلم شهادته بشهادة رجلين قال الزهري وقتل يوم صفين مع علي رضي الله عنهما.


079-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قران بن تمام عن أبي سنان الشيباني عن وهب الحمصي عن ابن الديلي قال: أتيت أبي بن كعب فقلت له:

-إنه قد وقع في نفسي من القدر شيئا فأحب أن تحدثني بحديث لعل الله أن يذهب عني ما أجد قال: لو أن الله عز وجل عذب أهل السموات وأهل الأرض عذبهم وهو غير ظالم لهم ولو رحمهم كانت رحمته لهم خيرا من أعمالهم ولو كان أحد لك ذهبا فأنفقته في سبيل الله ثم لم تؤمن بالقدر وتعلم أن ما أصابك لم يكن ليخطئك وأن ما أخطأك لم يكن ليصيبك ما تقبل منك ولو مت على غير ذلك دخلت النار ولا عليك أن تلقى أخي عبد الله بن مسعود فتسأله فلقي عبد الله فقال له مثل ذلك ثم لقي حذيفة بن اليمان فقال له مثل ذلك ثم لقي زيد بن ثابت فقال له مثل ذلك إلا أنه حدثه عن نبي الله صلى الله عليه وسلم.


080-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا شريك عن الركين عن القاسم بن حسان عن زيد بن ثابت قال: قال رسول الله صلى الله عليه وسلم:

-إني تارك فيكم خليفتين كتاب الله وأهل بيتي وإنهما لن يتفرقا حتى يردا علي الحوض جميعا.


081-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى عن معمر عن الزهري عن خارجة بن زيد عن زيد بن ثابت أن رسول الله صلى الله عليه وسلم قال:-توضؤوا مما مست النار.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا يحيى بن سعيد عن نافع بن عمر قال: أخبرني زيد بن ثابت:

-أن رسول الله صلى الله عليه وسلم رخص في العرية أن تؤخذ بمثل خرصها تمرا يأكلها أهلها رطبا.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحاق عن نافع عن ابن عمر عن زيد بن ثابت:

-أن رسول الله صلى الله عليه وسلم نهى عن المزابنة والمحاقلة إلا أنه رخص لأهل العرايا أن يبيعوها بمثل خرصها.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا أبو مسعود الجريري عن أبي نضرة عن أبي سعيد الخدري عن زيد بن ثابت قال:-كنا مع رسول الله صلى الله عليه وسلم في حائط من حيطان المدينة فيه أقبر وهو على بغلته فحادت به وكادت أن تلقيه فقال: من يعرف أصحاب هذه الأقبر فقال رجل: يا رسول الله قوم هلكوا في الجاهلية فقال: لولا أن لا تدافنوا لدعوت الله عز وجل أن يسمعكم عذاب القبر ثم قال لنا: تعوذوا بالله من عذاب جهنم قلنا: نعوذ بالله من عذاب جهنم ثم قال: تعوذوا بالله من فتنة المسيح الدجال فقلنا: نعوذ بالله من فتنة المسيح الدجال ثم قال: تعوذوا بالله من عذاب القبر فقلنا: نعوذ بالله من عذاب القبر ثم قال: تعوذوا بالله من فتنة المحيا والممات قلنا: نعوذ بالله من فتنة المحيا والممات.


085-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا هشام عن محمد عن كثير بن أفلح عن زيد بن ثابت قال:-أمرنا أن نسبح في دبر كل صلاة ثلاثا وثلاثين تسبيحة ونحمد ثلاثا وثلاثين تحميدة ونكبر أربعا وثلاثين تكبيرة قال: فرأى رجل في المنام فقال: أمرتم بثلاث وثلاثين تسبيحة وثلاث وثلاثين تحميدة وأربع وثلاثين تكبيرة فلو جعلتم فيها التهليل فجعلتموها خمسا وعشرين فذكرت ذلك للنبي صلى الله عليه وسلم قال: قد رأيتم فافعلوا أو نحو ذلك.


086-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن عمر حدثنا ابن أبي ذئب عن ابن شهاب عن عبد الملك بن أبي بكر عن عبد الرحمن عن خارجة بن زيد عن زيد بن ثابت أنه قال: قال رسول الله صلى الله عليه وسلم:

-توضؤوا مما مست النار.


087-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن ابن سيرين عن زيد بن ثابت:

-أن النبي صلى الله عليه وسلم نهى أن يصلي إذا طلع قرن الشمس أو غاب قرنها وقال: إنها تطلع بين قرني شيطان أو من بين قرني شيطان.


088-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا عبد الرحمن بن عبد الله بن أبي الزناد عن أبيه عن خارجة بن زيد قال: قال زيد بن ثابت:

-قدم رسول الله صلى الله عليه وسلم المدينة ونحن نتبايع الثمار قبل أن يبدو صلاحها فسمع رسول الله صلى الله عليه وسلم خصومة فقال: ما هذا فقيل له: هؤلاء ابتاعوا الثمار يقولون: أصابنا الدمان والقشام فقال رسول الله صلى الله عليه وسلم: فلا تبايعوها حتى يبدو صلاحها.


089-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا شريح وقال: الإدمان والقشام.


090-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا سفيان حدثني زياد بن سعد الخراساني سمع شرحبيل بن سعد يقــول:-أتانا زيد بن ثابت ونحن في حائط لنا ومعنا فخاخ ننصب بها فصاح بنا وطردنا وقال: ألم تعلموا أن رسول الله صلى الله عليه وسلم حرم صيدها.


091-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا عبد الرحمن بن أبي الزناد عن خارجة بن زيد قال: قال زيد بن ثابت: إني قاعد إلى جنب النبي صلى الله عليه وسلم يوما إذ أوحى إليه قال: وغشيته السكينة ووقع فخذه على فخذي حين غشيته السكينة قال زيد: فلا والله ما وجدت شيئا قط أثقل من فخذ رسول الله صلى الله عليه وسلم ثم سري عنه فقال: اكتب يا زيد فأخذت كتفا فقال: اكتب "لا يستوي القاعدون من المؤمنين أو المجاهدون" الآية كلها إلى قوله: "أجرا عظيما" فكتبت ذلك في كتف فقام حين سمعها ابن أم مكتوم وكان رجلا أعمى فقام حين سمع فضيلة المجاهدين قال: يا رسول الله فكيف بمن لا يستطيع الجهاد ممن هو أعمى وأشباه ذلك قال زيد: فو الله ما مضى كلامه أو ما هو إلا أن قضى كلامه غشيت النبي صلى الله عليه وسلم السكينة فوقعت فخذه على فخذي فوجدت من ثقلها كما وجدت في المرة الأولى ثم سري عنه فقال: فقرأت عليه "لا يستوي القاعدون من المؤمنين والمجاهدون" فقال النبي صلى الله عليه وسلم "غير أولى الضرر" قال زيد فألحقتها فو الله لكأني أنظر إلى ملحقها عند صدع كان في الكتف.


092-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج أنبأنا ابن أبي الزناد عن أبيه عن خارجة بن زيد قال: قال زيد بن ثابت:

-أنزل الله عز وجل على رسوله صلى الله عليه وسلم وأنا إلى جنبه فذكر نحوه.


093-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا أبو بكر حدثنا ضمرة بن حبيب بن صهيب عن أبي الدرداء عن زيد بن ثابت:

-أن رسول الله صلى الله عليه وسلم علمه دعاء وأمره أن يتعاهد به أهله كل يوم قال: قل كل يوم حين تصبح لبيك اللهم لبيك وسعديك والخير في يديك ومنك وبك وإليك اللهم ما قلت من قول أو نذرت من نذر أو حلفت من حلف فمشيئتك بين يديه ما شئت كان وما لم تشأ لم يكن ولا حول ولا قوة إلا بك إنك على كل شيء قدير اللهم وما صليت من صلاة فعلى من صليت وما لعنت من لعنة فعلى من لعنت إنك أنت ولي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين أسألك اللهم الرضا بعد القضاء وبرد العيش بعد الممات ولذة النظر إلى وجهك وشوقا إلى لقائك من غير ضراء مضرة ولا فتنة مضلة أعوذ بك اللهم أن أظلم أو أُظلم أو أعتدي أو يُعتدي علي أو اكتسب خطيئة محبطة أو ذنبا لا يغفر اللهم فاطر السموات والأرض عالم الغيب والشهادة ذا الجلال والإكرام فإني أعهد إليك في هذه الحياة الدنيا وأشهدك وكفى بك شهيدا إني أشهد أن لا إله إلا أنت وحدك لا شريك لك لك الملك ولك الحمد وأنت على كل شيء قدير وأشهد أن محمدا عبدك ورسولك وأشهد أن وعدك حق ولقاءك حق والجنة حق والساعة آتية لا ريب فيها وأنت تبعث من في القبور وأشهد أنك إن تكلني إلى نفسي تكلني إلى ضيعة وعورة وذنب وخطيئة وإني لا أثق إلا برحمتك فاغفر لي ذنبي كله إنه لا يغفر الذنوب إلا أنت وتب عليَّ إنك أنت التواب الرحيم.


094-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا جريج حدثنا ابن أبي الزناد عن أبيه عن خارجة بن زيد عن زيد بن ثابت قال:-أتى رسول الله صلى الله عليه وسلم مقدمه إلى المدينة فذكر نحو حديث سليمان بن داود عن أبي الزناد عن أبيه عن خارجة بن زيد عن زيد بن ثابت.


095-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني أبو الزناد عن عبيد بن حنين عن عبد الله بن عمر قال:-قدم رجل من أهل الشام بزيت فساومته فيمن ساومه من التجار حتى ابتعته منه حتى قال: فقام إلي رجل فربحني فيه حتى أرضاني قال: فأخذت بيده لأضرب عليها فأخذ رجل بذراعي من خلفي فالتفت إليه فإذا زيد بن ثابت فقال: لا تبعه حيث ابتعته حتى تحوزه إلى رحلك فإن رسول الله صلى الله عليه وسلم قد نهى عن ذلك فأمسكت يدي.


096-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري أخبرني عبد الملك بن أبي بكر بن عبد الرحمن بن الحرث بن هشام أن خارجة بن زيد بن ثابت الأنصاري أخبره أن زيد بن ثابت قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-توضؤوا مما مست النار.


097-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا عبد الرحمن بن أبي الزناد عن شرحبيل بن سعد حدثني زيد بن ثابت في الأسواق ومعي طير اصطدته قال:-فلطم قفاي وأرسله من يديه وقال: أما علمت يا عدو نفسك أن رسول الله صلى الله عليه وسلم حرم ما بين لابيتها.


098-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا أبو هلال حدثنا قتادة عن أنس بن مالك عن زيد بن ثابت قال:-مررت بنبي الله صلى الله عليه وسلم وهو يتسحر يأكل تمرا فقال: تعال فكل فقلت: إني أريد الصوم فقال: وأنا أريد ما تريد فأكلنا ثم قمنا إلى الصلاة فكان بين ما أكلنا وبين أن قمنا إلى الصلاة قدر ما يقرأ؟؟ الرجل خمسين آية.


099-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن يزيد أنبأنا سفيان بن حسين عن الزهري عن سالم عن ابن عمر عن النبي صلى الله عليه وسلم قال:-لا تباع ثمرة بثمرة ولا تباع ثمرة حتى يبدو صلاحها قال: فلقي زيد بن ثابت: عبد الله بن عمر فقال: رخص رسول الله صلى الله عليه وسلم في عرايا قال سفيان: العرايا نخل كانت توهب للمساكين فلا يستطيعون أن يستطيعون أن ينتظروا بها فيبيعونها بما شاؤوا من ثمره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم أنبأنا عبد الرحمن بن إسحاق عن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن عبد الله بن عمرو بن عثمان عن زيد بن خالد الجهني قال: قال رسول الله صلى الله صلى الله عليه وسلم:

-خير الشهادة ما شهد بها صاحبها قبل أن يُسألها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن عبد الرحمن بن إسحاق عن محمد بن عبد الله بن عمرو بن هشام عن بسر بن سعيد عن زيد بن خالد الجهني قال: قال رسول الله صلى الله عليه وسلم:

-لا تمنعوا إماء الله المساجد وليخرجن تفلات.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن محمد بن يحيى بن حيان عن أبي عمرة عن زيد بن خالد الجهني:

-أن رجلا من أشجع من أصحاب النبي صلى الله عليه وسلم توفي يوم خيبر فذكر ذلك للنبي صلى الله عليه وسلم فقال: صلوا على صاحبكم فتغير وجوه الناس من ذلك فقال: إن صاحبكم غل في سبيل الله ففتشنا متاعه فوجدنا حرزا من خرز يهود ما يساوي درهمين.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبد الملك حدثنا عطاء عن زيد بن خالد الجهني عن النبي صلى الله عليه وسلم:

-من فطر صائما كان له أو كتب له مثل أجر الصائم من غير أن ينقص من أجر الصائم شيئا ومن جهز غازيا في سبيل الله كان له أو كتب له مثل أجر الغازي في أنه لا ينقص من أجر الغازي شيئا.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبد الملك عن عطاء عن زيد بن خالد الجهني قال: قال رسول الله صلى الله عليه وسلم:

-صلوا في بيوتكم ولا تتخذوها قبورا.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الله بن أبي لبيد عن المطلب بن عبد الله بن حنطب عن خلاد بن السائب عن زيد بن خالد الجهني قال: قال رسول الله صلى الله عليه وسلم:

-جاءني جبريل عليه السلام فقال: يا محمد مر أصحابك فليرفعوا أصواتهم بالتلبية فإنها من شعائر الحج.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن عبد العزيز بن عبد الله بن أبي سلمة حدثنا صالح بن كيسان وأبو النضر قال: حدثنا عبد العزيز بن عبد الله بن أبي سلمة عن صالح بن كيسان عن عبيد الله بن عبد الله بن عقبة عن زيد بن خالد الجهني قال: قال رسول الله صلى الله عليه وسلم:

-لا تسبوا الديك فإنه يدعو إلى الصلاة قال أبي قال أبو النضر: نهى رسول الله صلى الله عليه وسلم عن سب الديك وقال: إنه يؤذن بالصلاة.


008-حدثنـــــا عبد الله حدثني أبي قال: قرأت

حدثنـــــا عبد الله حدثني أبي قال: قرأت على عبد الرحمن مالك عن عبد الله بن أبي بكر أن عبد الله بن قيس أخبره عن زيد بن خالد الجهني أنه قال:-لأرمقن الليلة صلاة رسول الله صلى الله عليه وسلم فتوسدت عتبته أو فسطاطه فصلى ركعتين خفيفتين ثم صلى ركعتين طويلتين ثم صلى ركعتين وهما دون اللتين قبلهما ثم صلى ركعتين دون اللتين قبلهما ثم صلى ركعتين دون اللذين قبلهما ثم صلى ركعتين دون اللذين قبلهما ثم أوتر فذلك ثلاث عشرة قال عبد الله وحدثنا مصعب حدثني مالك عن عبد الله بن أبي بكر عن أبيه أن عبد الله بن قيس بن مخرمة أخبره عن زيد بن خالد الجهني فذكر الحديث ولم يذكر عبد الرحمن في حديث مالك عن أبيه والصواب ما روى مصعب عن أبيه وكذا حدثنا أبو موسى الأنصاري حدثنا معن حدثنا مالك عن عبد الله بن أبي بكر عن أبيه أن عبد الله بن قيس بن مخرمة أخبره عن زيد بن خالد الجهني والصواب ما قال مصعب ومعن عن أبيه ولم يذكر عبد الرحمن فيه عن أبيه وهم فيه.


009-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حرب حدثنا يحيى حدثني أبو سلمة حدثني بسر بن سعيد حدثني ابن خالد الجهني أن رسول الله صلى الله عليه وسلم قال:-من جهز غازيا فقد غزا ومن خلف غازيا في أهله بخير فقد غزا.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا ربعي يعني ابن إبراهيم حدثنا عبد الرحمن بن إسحاق عن محمد بن عبد الله بن عمرو بن هشام عن بسر بن سعيد عن زيد بن خالد الجهني قال: قال رسول الله صلى الله عليه وسلم:

-لا تمنعوا إماء الله المساجد وليخرجن تفلات.


011-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نوح قراد حدثنا مالك بن أنس عن عبد الله بن أبي بكر عن عبد الله بن عمرو بن عثمان بن عفان عن ابن أبي عمرة عن زيد بن خالد الجهني أن رسول الله صلى الله عليه وسلم قال:-ألا أخبركم بخير الشهداء الذي يأتي بشهادته قبل أن يسألها أو يخبر بشهادته قبل أن يسألها.


012-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن ثابت عن محمد بن إسحاق عن محمد بن إبراهيم بن الحارث التيمي عن أبي سلمة بن عبد الرحمن بن عوف عن زيد بن خالد الجهني قال: قال رسول الله صلى الله عليه وسلم:

-لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة قال: فكان زيد يروح إلى المسجد وسواكه على أذنه بموضع قلم الكاتب ما تقام صلاة إلا استاك قبل أن يصلي.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن مولى لجهينة عن عبد الرحمن بن زيد بن خالد عن أبيه:

-أنه سمع رسول الله صلى الله عليه وسلم ينهي عن النهبة والخلسة.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن إسماعيل بن أبي فديك حدثني الضحاك بن عثمان عن أبي النضر مولى عمر بن عبيد الله عن بسر بن سعيد عن زيد بن خالد الجهني أن رسول الله صلى الله عليه وسلم سئل عن اللقطة فقال:

-عرفها سنة فإن جاء باغيها فأدها إليه وإلا فاعرف عفاصها ووكاءها ثم كلها فإن جاء باغيها فأدها إليه.


015-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني أبي بن عباس بن سهل بن سعد الساعدي حدثني أبو بكر بن محمد بن عمرو بن حزم حدثني عبد الله بن عمرو بن عثمان بن عفان حدثني خارجة بن زيد بن ثابت الأنصاري حدثني عبد الرحمن بن أبي عمرة الأنصاري حدثني زيد بن خالد الجهني أنه سمع رسول الله صلى الله عليه وسلم يقــول:-خير الشهود من أدى شهادته قبل أن يسألها.


016-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا إسماعيل بن عباس حدثني يحيى بن سعيد أخبرني يعقوب بن خالد عن أبي صالح السمان قال يحيى: ولا أعلمه إلا أنه قال: عن زيد بن خالد عن رسول الله صلى الله عليه وسلم قال:-قريش والأنصار وأسلم وغفار أو غفار وأسلم ومن كان من أشجع وجهينة أو جهينة وأشجع حلفاء موالي ليس لهم من دون الله ولا رسوله مولى.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني محمد بن مسلم الزهري عن عروة بن الزبير عن زيد بن خالد الجهني قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من مس فرجه فليتوضأ.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن محمد بن إسحاق حدثني عمارة بن عبد الله بن طعمة عن سعيد بن المسيب عن زيد بن خالد الجهني قال:-قسم رسول الله صلى الله عليه وسلم في أصحابه غنما للضحايا فأعطاني عتودا جذعا من المعز قال: فجئته به فقلت: يا رسول الله إنه جذع قال: ضح به فضحيت به.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا عبد الرحمن حدثنا عبد العزيز يعني ابن الدراوردي عن زيد بن أسلم عن زيد بن خالد الجهني قال: قال رسول الله صلى الله عليه وسلم:

-من صلى سجدتين لا يسهو فيهما غفر الله له ما تقدم من ذنبه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا ابن وهب عن عمرو بن الحرث عن سعيد بن أبي هلال عن عمرو الدمشقي عن أم الدرداء قالت: حدثني أبو الدرداء:

أنه سجد مع رسول الله صلى الله عليه وسلم إحدى عشرة سجدة منهن النجم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا هشيم أنبأنا داود بن عمرو عن عبد الله بن أبي زكريا الخزاعي عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم:

-إنكم تدعون يوم القيامة بأسمائكم وأسماء آبائكم فحسنوا أسماءكم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عصام بن خالد حدثني أبو بكر بن عبد الله بن أبي مريم الغساني عن خالد بن محمد الثقفي عن بلال بن أبي الدرداء عن أبي الدرداء عن النبي صلى الله عليه وسلم قال:-حبك الشيء يعمي ويصم.


004-حدثنـــــا عبد الله حدثني أبي قال

حدثنـــــا عبد الله حدثني أبي قال وحدثناه أبو اليمان لم يرفعه ورفعه القرقساني محمد بن محمد.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عصام بن خالد حدثني أبو بكر بن عبد الله عن ضمرة عن أبي الدرداء عن النبي صلى الله عليه وسلم أنه قال:-من فقه الرجل رفقه في معيشته.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا المغيرة حدثنا سعيد بن عبد العزيز حدثني إسماعيل بن عبيد الله عن أم الدرداء عن أبي الدرداء قال:-كنا مع رسول الله صلى الله عليه وسلم في سفر وإن أحدنا ليضع يده على رأسه من شدة الحر وما منا صائم إلا رسول الله صلى الله عليه وسلم وعبد الله بن رواحة.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن الأعمش عن ثابت أو عن أبي ثابت:

-أن رجلا دخل مسجد دمشق فقال: اللهم آنس وحشتي وأرحم غربتي وارزقني جليسا صالحا فسمعه أبو الدرداء فقال: لئن كنت صادقا لأنا أسعد بما قلت منك سمعت رسول الله صلى الله عليه وسلم يقول: "فمنهم ظالم لنفسه" يعني الظالم يؤخذ منه في مقامه ذلك فذلك الهم والحزن "ومنهم مقتصد" قال يحاسب حسابا يسيرا "ومنهم سابق بالخيرات بإذن الله" قال الذين يدخلون الجنة بغير حساب.


008-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا هشام يعني ابن سعد عن عثمان بن حيان الدمشقي أخبرتني أم الدرداء عن أبي الدرداء قال:-لقد رأيتنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره في اليوم الحار الشديد الحر حتى أن الرجل ليضع يده على رأسه في شدة الحر وما في القوم صائم إلا رسول الله صلى الله عليه وسلم وعبد الله بن رواحة.


009-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا هشام بن حسان القردوسي عن قيس بن سعد عن رجل حدثه عن أبي الدرداء قال:-سئل رسول الله صلى الله عليه وسلم عن إعطاء السلطان قال: ما آتاك الله منه من غير مسألة ولا إشراف فخذه وتموله قال: وقال الحسن رحمه الله: لا بأس بها ما لم ترحل إليها أو تشرف لها.


010-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن سالم عن أم الدرداء قالت:-دخل عليها يوما أبو الدرداء مغضبا فقالت: ما لك قال: والله ما أعرف فيهم شيئا من أمر محمد صلى الله عليه وسلم إلا أنهم يصلون جميعا.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا هشام عن يحيى بن أبي كثير عن يعيش بن الوليد بن هشام عن معدان أو معدان عن أبي الدرداء:

-أن رسول الله صلى الله عليه وسلم قاء فأفطر قال: فلقيت ثوبان في مجسد رسول الله صلى الله عليه وسلم فسألته عن ذلك فقال: أنا صببت لرسول الله صلى الله عليه وسلم وضوءه.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبد الله بن سعيد حدثني مولى ابن عياش عن أبي بحرية وحدثنا أبي حدثنا مكي حدثنا عبد الله بن سعيد عن زياد بن أبي زياد عن أبي بحرية عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم:

-ألا أنبئكم بخير أعمالكم؟ قال مكي: وأزكاها عند مليككم وأرفعها في درجاتكم وخير لكم من إعطاء الذهب والورق وخير لكم من أن تلقوا عدوكم فتضربوا أعناقهم ويضربوا أعناقكم؟ قالوا: وذلك ما هو يا رسول الله؟ قال: ذكر الله عز وجل.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة عن يزيد بن خمير عن عبد الرحمن بن جبير بن نفير عن أبيه عن أبي الدرداء:

-أن النبي صلى الله عليه وسلم رأى امرأة محجا؟؟ على باب فسطاط أو طرف فسطاط فقال رسول الله صلى الله عليه وسلم: لعل صاحبها يلم بها قالوا: نعم قال: لقد هممت أن ألعنه لعنة تدخل معه في قبره، كيف يورثه وهو لا يحل له؟ وكيف يستخدمها وهو لا يحل له.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا موسى بن عقبة حدثني زياد بن أبي زياد حديثا يرفعه إلى أبي الدرداء يرفعه إلى النبي صلى الله عليه وسلم قال:-ألا أنبئكم بخير أعمالكم فذكر الحديث يعني حديث يحيى بن سعيد ومكي عن عبد الله بن سعيد عن زياد بن أبي زياد.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثنا قتادة عن سالم بن أبي الجعد عن معدان عن أبي الدرداء عن النبي صلى الله عليه وسلم قال:-أيعجب أحدكم أن يقرأ ثلث القرآن في ليلة قالوا: كيف يطيق ذلك أو من يطيق ذلك قال: "قل هو الله أحد".


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن سفيان حدثني سهيل بن أبي صالح عن عبد الله بن يزيد قال:-سألت سعيد بن المسيب عن الضبع فكرهها فقلت له: إن قومك يأكلونه قال: لا يعلمون فقال: رجل عنده سمعت أبا الدرداء يحدث عن النبي صلى الله عليه وسلم أنه نهى عن كل ذي نهبة وكل ذي خطفة وكل ذي ناب من السباع قال سعيد: صدق.


017-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبد الملك عن عطاء عن صفوان بن عبد الله بن صفوان قال: وكانت تحته الدرداء قال:-أتيت الشام فدخلت على أبي الدرداء فلم أجده ووجدت أم الدرداء فقالت: تريد الحج العام قال: قلت: نعم فقالت: فادع لنا بخير فإن النبي صلى الله عليه وسلم كان يقول: إن دعوة المسلم مستجابة لأخيه بظهر الغيب عند رأسه ملك موكل كلما دعا لأخيه بخير قال: آمين ولك بمثل فخرجت إلى السوق فألقى أبا الدرداء فقال لي مثل ذلك يأثره عن النبي صلى الله عليه وسلم.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون ويعلى قالا حدثنا عبد الملك عن أبي الزبير عن صفوان قال يزيد بن عبد الله فذكره.


019-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا مالك يعني ابن مغول عن الحكم عن أبي عمر عن أبي الدرداء قال: نزل بأبي الدرداء رجل فقال أبو الدرداء:

-مقيم فنسرح أم ظاعن فنعلف قال بل ظاعن قال: فإني سأزودك زادا لو أجد ما هو أفضل منه لزودك أتيت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله ذهب الأغنياء بالدنيا والآخرة نصلي ويصلون ونصوم ويصومون ويتصدقون ولا نتصدق قال: ألا أدلك على شيء إن أنت فعلته لم يسبقك أحد كان قبلك ولم يدركك أحد بعدك إلا من فعل الذي تفعل دبر كل صلاة: ثلاثا وثلاثين تسبيحة وثلاثا وثلاثين تحميدة وأربعا وثلاثين تكبيرة.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثني زائدة بن قدامة حدثني السائب بن حبيش الكلاعي عن معدان بن أبي طلحة اليعمري قال: قال لي أبو الدرداء:

-أين مسكنك قال: قلت: في قرية دون حمص قال: سمعت رسول الله صلى الله عليه وسلم يقول: ما من ثلاثة في قرية لا يؤذن ولا تقام فيهم الصلاة إلا استحوذ عليهم الشيطان فعليك بالجماعة فإن الذئب يأكل القاصية.


021-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد أيضا حدثنا زائدة حدثنا السائب بن حبيش الكلاعي فذكره.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا همام بن يحيى عن قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن أبي الدرداء عن النبي صلى الله عليه وسلم قال:-من حفظ عشر آيات من أول سورة الكهف عصم من الدجال.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا الحجاج بن أرطأة عن أبي نعمان عن بلال بن أبي الدرداء عن أبيه قال:-ضحى رسول الله صلى الله عليه وسلم بكبشين جذعين موجبين.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا أبو شهاب عن الحجاج عن يعلى بن نعمان عن بلال بن أبي الدرداء عن أبيه قال:-ضحى رسول الله صلى الله عليه وسلم بكبشين جذعين خصيين.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن يزيد أنبأنا عاصم بن رجاء بن حيوة عن قيس بن كثير قال:-قدم رجل من المدينة إلى أبي الدرداء وهو بدمشق فقال: ما أقدمك أي أخي قال: حديث بلغني أنك تحدث به عن رسول الله صلى الله عليه وسلم قال: أما قدمت لتجارة قال: لا قال: أما قدمت لحاجة قال: لا قال: ما قدمت إلا في طلب هذا الحديث قال: نعم قال: فإني سمعت رسول الله صلى الله عليه وسلم يقول: من سلك طريقا يطلب فيه علما سلك الله به طريقا إلى الجنة وإن الملائكة لتضع أجنحتها رضا لطالب العلم وإنه ليستغفر للعالم من في السموات والأرض حتى الحيتان في الماء وفضل العالم على العابد كفضل القمر على سائر الكواكب إن العلماء هم ورثة الأنبياء لم يرثوا دينارا ولا درهما وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن موسى حدثنا ابن عياش عن عاصم بن رجاء بن حيوة عن داود بن حميد عن كثير بن قيس قال:-أقبل رجل من المدينة فذكر معناه.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عطاء بن السائب قال: سمعت أبا عبد الرحمن السلمي يحدث:

-أن رجلا أمرته أمه أو أبوه أو كلاهما قال: شعبة يقول ذلك أن يطلق امرأته فجعل عليه مائة محرر فأتى أبا الدرداء فإذا هو يصلي الضحى يطيلها وصلى ما بين الظهر والعصر فسأله فقال أبو الدرداء أوف نذرك وبر والديك إني سمعت رسول الله صلى الله عليه وسلم يقول: الوالد أوسط باب الجنة فحافظ على الوالد أو اترك.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت أبا إسحاق يحدث أنه سمع أبا حبيبة قال:-أوصى رجل بدنانير في سبيل الله فسئل أبو الدرداء فحدث عن النبي صلى الله عليه وسلم أنه قال: مثل الذي يعتق أو يتصدق عند موته مثل الذي يهدي بعدما يشبع قال أبو حبيبة: فأصابني من ذلك شيء.


029-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن أبي إسحاق عن أبي حبيبة الطائي قال: أوصى إلي أخي بطائفة من ماله قال: فلقيت أبا الدرداء فقلت:

-إن أخي أوصاني بطائفة من ماله فإين أضعه في الفقراء أو في المجاهدين أو في المساكين قالك أما أنا فلو كنت لم أعدل بالمجاهدين سمعت رسول الله صلى الله عليه وسلم يقول: مثل الذي يعتق عند الموت مثل الذي يهدي إذا شبع.


030-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن معاوية يعني ابن صالح عن أبي الزاهرية عن كثير بن مرة عن أبي الدرداء أن رجلا قال:-يا رسول الله أفي كل صلاة قراءة قال: نعم فقال رجل من الأنصار وجبت هذه.


031-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا مهدي حدثنا همام عن قتادة عن خليد العصري عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم:

-ما طلعت شمس قط إلا بعث بجنبتيها ملكان يناديان يسمعان أهل الأرض إلا الثقلين يا أيها الناس هلموا إلى ربكم فإن ما قل وكفى خير مما كثر وألهي ولا آبت شمس قط إلا بعث بجنبتيها ملكان يناديان يسمعان أهل الأرض إلا الثقلين اللهم أعط منفقا خلفا وأعط ممسكا مالا تلفا.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا النضر حدثنا الفرج بن فضالة حدثنا خالد بن يزيد عن أبي حلبس عن أم الدرداء عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم:

-إن الله عز وجل فرغ إلى كل عبد من خلقه من خمس من أجله وعمله ومضجعه وأثره ورزقه.


033-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن يحيى الدمشقي حدثنا خالد بن صبيح المري قاضي البلقاء حدثنا إسماعيل بن عبيد الله أنه سمع أم الدرداء تحدث عن أبي الدرداء قال:-سمعت رسول الله صلى الله عليه وسلم يقول: فرغ الله إلى كل عبد من خمس من أجله ورزقه وأثره وشقي أم سعيد.


034-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عبد الحميد بن بهرام حدثنا شهر بن حوشب حدثنا عبد الرحمن بن غنم أنه زار أبا الدرداء بحمص فمكث عنده ليالي وأمر بحماره فأوكف فقال أبو الدرداء:

-ما أراني إلا متبعك فأمر بحماره فأسرج فسارا جميعا على حماريهما فلقيا رجلا شهد الجمعة بالأمس عند معاوية بالجابية فعرفهما الرجل ولم يعرفاه فأخبرهما خبر الناس ثم إن الرجل قال: وخبر آخر كرهت أن أخبركما أراكما تكرهانه فقال أبو الدرداء فلعل أبا ذر نفى قال: نعم والله فاسترجع أبو الدرداء وصاحبه قريبا من عشر مرات ثم قال أبو الدرداء ارتقبهم واصطبر كما قيل لأصحابه الناقة اللهم إن كذبوا أبا ذر فإني لا أكذبه اللهم وإن اتهموه فإني لا أتهمه اللهم وإن استغشوه فإني لا أستغشه فإن رسول الله صلى الله عليه وسلم كان يأتمنه حين لا يأتمن أحدا ويسر إليه حين لا يسر إلى أحد أما والذي نفس أبي الدرداء بيده لو أن أبا ذر قطع يميني ما أبغضته بعد الذي سمعت رسول الله صلى الله عليه وسلم يقول: ما أظلت الخضراء ولا أقلت الغبراء من ذي لهجة أصدق من أبي ذر.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى حدثنا يحيى بن حمزة عن عبد الرحمن بن يزيد بن جابر حدثني زيد بن أرطأة قال: سمعت جبير بن نفير يحدث عن أبي الدرداء أن رسول الله صلى الله عليه وسلم قال:-فسطاط المسلمين يوم الملحمة الغوطة إلى جانب مدينة يقال لها دمشق.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شريك عن عطاء عن أبي عبد الرحمن السلمي قال: أتى رجل أبا الدرداء فقال:

-إن امرأتي بنت عمي وأنا أحبها وإن والدتي تأمرني أن أطلقها فقال: لا آمرك أن تطلقها ولا آمرك أن تعصي والدتك ولكن أحدثك حديثا سمعته من رسول الله صلى الله عليه وسلم يقول: إن الوالدة أوسط أبواب الجنة فإن شئت فأمسك وإن شئت فدع.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى حدثني أنس بن عياض الليثي أبو ضمرة عن موسى بن عقبة عن علي بن عبد الله الأزدي عن أبي الدرداء قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-قال الله عز وجل "ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهمم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله" فأما الذين سبقوا بالخيرات فأولئك الذين يدخلون الجنة بغير حساب وأما الذين اقتصدوا فأولئك يحاسبون حسابا يسيرا وأما الذين ظلموا أنفسهم فأولئك الذين يحبسون في طول المحشر ثم هم الذين تلافاهم الله برحمته فهم الذين يقولون "الحمد لله الذي أذهب عنا البحزن إن ربنا لغفور شكور" إلى قوله "لغوب".


038-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثني يزيد بن أبي حبيب عن معاذ بن سهل بن أنس الجهني عن أبيه عن جده:

-أنه دخل على أبي الدرداء فقال: بالصحة لا بالمرض فقال أبو الدرداء سمعت رسول الله صلى الله عليه وسلم يقول: إن الصداع والمليلة لا تزال بالمؤمن وإن ذنبه مثل أحد فما تدعه وعليه من ذلك مثقال حبة من خردل.


039-حدثنـــــا عبد الله حدثني أبي حدثنا مكي

حدثنـــــا عبد الله حدثني أبي حدثنا مكي بن إبراهيم حدثنا عبد الله بن سعيد عن حرب بن قيس عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم:

-من اغتسل يوم الجمعة ولبس ثيابه ومس طيبا إن كان عنده ثم مشى إلى الجمعة وعليه السكينة ولم يتخط أحدا ولم يؤذه ركع ما قضي له ثم انتظر حتى ينصرف الإمام غفر له ما بين الجمعتين.


040-حدثنـــــا عبد الله حدثني أبي حدثنا مكي

حدثنـــــا عبد الله حدثني أبي حدثنا مكي حدثنا عبد الله بن سعيد عن حرب بن قيس عن أبي الدرداء قال:-جلس رسول الله صلى الله عليه وسلم يوما على المنبر فخطب الناس وتلا آية وإلى جنبي أبي بن كعب فقلت له: يا أبي متى أنزلت هذه الآية قال: فأبى أن يكلمني ثم سألته فأبى أن يكلمني حتى نزل رسول الله صلى الله عليه وسلم فقال لي أبي: ما لك من جمعتك إلا ما لغيت فلما انصرف رسول الله صلى الله عليه وسلم جئته فأخبرته فقلت: أي رسول الله إنك تلوت آية وإلى جنبي أبي بن كعب فسألته حتى أنزلت هذه الآية فأبي أن يكلمني حتى إذا نزلت زعم أبي أنه ليس لي من جمعتي إلا ما لغيت فقال: صدق أبي فإذا سمعت إمامك يتكلم فأنصت حتى يفرغ.


041-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن إسحاق حدثنا ابن المبارك عن عبد الرحمن بن يزيد بن جابر قال أبي: وعلي بن إسحاق أنبأنا عبد الله بن المبارك حدثنا عبد الرحمن بن يزيد بن جابر حدثني زيد بن أرطأة عن جبير بن نفير عن أبي الدرداء قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-ابغوني ضعفاءكم فإنكم إنما ترزقون وتنصرون بضعفائكم.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن عدي أنبأنا بقية عن حبيب بن عمر الأنصاري عن شيخ يكنى أبا عبد الصمد قال: سمعت أم الدرداء تقول:

-كان أبو الدرداء إذا حدث حديثا تبسم فقلت: لا يقول الناس أنك أي أحمق فقال: ما رأيت أو ما سمعت رسول الله صلى الله عليه وسلم يحدث حديثا إلا تبسم.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى حدثنا يحيى بن حمزة عن زيد بن واقد حدثني بسر بن عبيد الله حدثني أبو إدريس الخولاني عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم:

-بينا أنا نائم إذ رأيت عمود الكتاب احتمل من تحت رأسي فظننت أنه مذهوب به فأتبعه بصري فعمد به إلى الشام ألا وإن الإيمان حين تقع الفتن بالشام.


044-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا عبد الرحمن بن ثابت بن ثوبان عن عمير بن هانيء عن أبي العذراء عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم:

-أجلوا الله يغفر لكم قال ابن ثوبان يعني أسلموا.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا بقية عن حبيب بن عمر الأنصاري عن أبي عبد الصمد عن أم الدرداء قالت:-كان أبو الدرداء لا يحدث بحديث إلا تبسم فيه فقلت له: إني أخشى أن يحمقك الناس فقال: كان رسول الله صلى الله عليه وسلم لا يحدث بحديث إلا تبسم.


046-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا ابن زبان عن سهل بن معاذ عن أبيه عن أبي الدرداء:

-أنه أتاه عائدا فقال أبو الدرداء لأبي بعد أن سلم عليه بالصحة لا بالوجع ثلاث مرات يقول ذلك ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: ما يزال المرء المسلم به المليلة والصداع وإن عليه من الخطايا لأعظم من أحد حتى يتركه وما عليه من الخطايا مثقال حبة من خردل.


047-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا يزيد بن أبي حبيب عن عبد الرحمن بن جبير عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم:

-أنا أول من يؤذن له بالسجود يوم القيامة وأنا أول من يؤذن له أن يرفع رأسه فأنظر إلى بين يدي فأعرف أمتي من بين الأمم ومن خلفي مثل ذلك وعن يميني مثل ذلك وعن شمالي مثل ذلك فقال له رجل: يا رسول الله كيف تعرف أمتك من بين الأمم فيما بين نوح إلى أمتك قال: هم غر محجلون من أثر الوضوء ليس أحد كذلك غيرهم وأعرفهم أنهم يؤتون كتبهمم بأيمانهم وأعرافهم يسعى بين أيديهم ذريتهم.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق شك فيه قال: سمعت أبا ذر أو أبا الدرداء قال يحيى فيقول:

-فأعرفهم إن نورهم يسعى بين أيديهم بأيمانهم.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعمر حدثنا عبد الله أنبأنا ابن لهيعة حدثني يزيد بن أبي حبيب عن عبد الرحمن بن جبير بن نفير أنه سمع أبا ذر وأبا الدرداء قالا: قال رسول الله صلى الله عليه وسلم:

-أنا أول من يؤذن له في السجود فذكر معناه.


050-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن عبد الرحمن بن جبير أنه سمع من أبي ذر وأبي الدرداء أن رسول الله صلى الله عليه وسلم قال:-إني لأعرف أمتي يوم القيامة من بين الأمم قالوا: يا رسول الله وكيف تعرف أمتك قال: أعرفهم يؤتون كتبهم بأيمانهم وأعرفهم بسيماهم في وجوههم من أثر السجود وأعرفهم بنورهم يسعى بين أيديهم.


051-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا أبو بكر بن عبد الله بن أبي مريم الغساني حدثنا أبو الأحوص حكيم بن عمير وحبيب بن عبيد الله عن أبي الدرداء أن رسول الله صلى الله عليه وسلم قال:-لا يدع رجل منكم أن يعمل لله عز وجل ألف حسنة حين يصبح يقول سبحان الله وبحمده مائة مرة فإنه ألف حسنة فإنه لن يعمل إن شاء الله مثل ذلك في يوم من الذنوب ويكون ما عمل من خير سوى ذلك وافرا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير حدثنا إبراهيم بن عقبة أخبرني كريب أنه سأل أسامة بن زيد قال: قلت:

-أخبرني كيف صنعتم عشية ردفت رسول الله صلى الله عليه وسلم قال: جئنا الشعب الذي ينيخ فيه الناس للمغرب فأناخ رسول الله صلى الله عليه وسلم ناقته ثم بال ماء قال: اهراق الماء ثم دعا بالوضوء فتوضأ وضوءا ليس بالبالغ جدا قال: قلت: يا رسول الله الصلاة قال: الصلاة أمامك قال: فركب حتى قدم المزدلفة فأقام المغرب ثم أناخ الناس في منازلهم ولم يحلوا حتى أقام العشاء فصلى ثم حل الناس قال: فقلت: كيف فعلتم حين أصبحتم قال: ردفه الفضل بن عباس وانطلقت أنا في سباق قريش على رجلي.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق وعفان قالا: حدثنا وهيب حدثنا عبد الله بن طاوس عن أبيه عن ابن عباس عن أسامة بن زيد أن رسول الله صلى الله عليه وسلم قال:-لا ربا فيما كان يدا بيد قال يعني إنما الربا في النساء.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا يحيى بن أبي كثير حدثني عمرو بن أبي الحكم عن مولى قدامة بن مظعون عن مولى أسامة بن زيد:

-أنه انطلق مع أسامة إلى وادي القرى يطلب مالا له وكان يصوم يوم الإثنين ويوم الخميس فقال له مولاه: لِمَ تصوم يوم الإثنين والخميس وأنت شيخ كبير قد رققت قال: إن رسول الله صلى الله عليه وسلم كان يصوم يوم الإثنين ويوم الخميس فسئل عن ذلك فقال: إن أعمال الناس تعرض يوم الإثنين ويوم الخميس.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم بن بشير حدثنا حصين عن أبي ظبيان قال: سمعت أسامة بن زيد يحدث قال:-بعثنا رسول الله صلى الله عليه وسلم إلى الحرقة من جهينة قال: فصبحناهم فقاتلناهم فكان منهم رجل إذا أقبل القوم كان من أشدهم علينا وإذا أدبروا كان حاميتهم قال: فغشيته أنا ورجل من الأنصار قال: فلما غشيناه قال: لا إله إلا الله فكف عنه الأنصاري وقتلته فبلغ ذلك النبي صلى الله عليه وسلم فقال: يا أسامة أقتلته بعدما قال: لا إله إلا الله قال: قلت: يا رسول الله إنما كان متعوذا من القتل فكررها علي حتى تمنيت أني لم أكن أسلمت إلا يومئذ.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا سليمان التيمي عن أبي عثمان النهدي عن أسامة بن زيد قال: قال رسول الله صلى الله عليه وسلم:

-ما تركت بعدي فتنة أضر على أمتي من النساء على الرجال.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن علي بن حسين عن عمرو بن عثمان عن أسامة بن زيد عن النبي صلى الله عليه وسلم قال:-لا يرث المسلم الكافر ولا الكافر المسلم.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن عروة عن أسامة بن زيد:

-أن النبي صلى الله عليه وسلم أشرف على أطم من آطام المدينة فقال: هل ترون ما أرى إني لأرى مواقع الفتن خلال بيوتكم كمواقع القطر.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن إبراهيم بن عقبة عن كريب عن ابن عباس قال: أخبرني أسامة بن زيد:

-أن النبي صلى الله عليه وسلم أردفه من عرفة، فلما أتى الشعب، نزل فَبَالَ ولم يقل اهراق الماء ، فصببت عليه فتوضأ وضوءا خفيفا فقلت الصلاة فقال الصلاة أمامك. قال ثم أتى المزدلفة فصلى المغرب ثم حلوا رحالهم وأعنته ثم صلى العشاء.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة حدثنا عمرو يعني ابن دينار عن أبي صالح قال: سمعت أبا سعيد يقــول:-الذهب بالذهب وزنا بوزن قال: فلقيت ابن عباس فقلت: أرأيت ما تقول أشيئا وجدته في كتاب الله أو سمعته من رسول الله صلى الله عليه وسلم قال: ليس بشيء وجدته في كتاب الله أو سمعته من رسول الله صلى الله عليه وسلم ولكن أخبرني أسامة بن زيد أن رسول الله صلى الله عليه وسلم قال: الربا في النسيئة.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن عامر بن سعد قال:-جاء رجل يسأل سعدا عن الطاعون فقال أسامة بن زيد أنا أحدثك عنه سمعت رسول الله صلى الله عليه وسلم يقول: إن هذا عذاب أو كذا أرسله الله على ناس قبلكم أو طائفة من بني إسرائيل فهو يجيء أحيانا ويذهب أحيانا فإذا وقع بأرض فلا تدخلوا عليه وإذا وقع بأرض فلا تخرجوا فرارا منه.


011-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حفصة حدثنا الزهري عن علي بن حسين عن عمرو بن عثمان عن أسامة بن زيد أنه قال:-يا رسول الله أين تنزل غدا إن شاء الله وذلك زمن الفتح فقال: هل ترك لنا عقيل من منزل ثم قال: لا يرث الكافر المؤمن ولا المؤمن الكافر.


012-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا ثابت بن قيس أبو غصن حدثني أبو سعيد المقبري حدثني أسامة بن زيد قال:-كان رسول الله صلى الله عليه وسلم يصوم الأيام يسرد حتى يقال: لا يفطر ويفطر الأيام حتى لا يكاد أن يصوم إلا يومين من الجمعة إن كانا في صيامه وإلا صامهما ولم يكن يصوم من شهر من الشهور ما يصوم من شعبان فقلت: يا رسول الله إنك تصوم لا تكاد أن تفطر وتفطر حتى لا تكاد أن تصوم إلا يومين إن دخلا في صيامك وإلا صمتهما قال: أي يومين قال: قلت: يوم الإثنين ويوم الخميس قال: ذانك يومان تعرض فيهما الأعمال على رب العالمين وأحب أن يعرض عملي وأنا صائم قال: قلت: ولم أراك تصوم من شهر من الشهور ما تصوم من شعبان قال: ذاك شهر يغفل الناس عنه بين رجب ورمضان وهو شهر يرفع فيه الأعمال إلى رب العالمين فأحب أن يرفع عملي وأنا صائم.


013-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج قال: قلت لعطاء: أسمعت ابن عباس فذكر قصة ولكني سمعته يقول: أخبرني أسامة بن زيد:

-أن النبي صلى الله عليه وسلم لما دخل البيت دعا في نواحيه كلها ولم يصل فيه حتى خرج فلما خرج ركع ركعتين في قبل الكعبة وقال: هذه القبلة.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن محمد بن إسحاق حدثني سعيد بن عبيد بن السباق عن محمد بن أسامة بن زيد عن أبيه أسامة بن زيد قال:-لما ثقل رسول الله صلى الله عليه وسلم هبطت وهبط الناس معي إلى المدينة فدخلت على رسول الله صلى الله عليه وسلم وقد أصمت فلا يتكلم فجعل يرفع يديه إلى السماء ثم يصبها علي أعرف أنه يدعو لي.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا قيس بن سعد عن عطاء عن ابن عباس عن أسامة:

-أن رسول الله صلى الله عليه وسلم أفاض من عرفة ورديفه أسامة فجعل يكبح راحلته حتى إن ذفريها لتكاد أن تمس وربما قال حماد: أن تصيب قادمة الرحل وهو يقول: يا أيها الناس عليكم بالسكينة والوقار فإن البر ليس في إيضاع الإبل.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان وحدثنا وهيب حدثنا ابن طاوس عن أبيه عن ابن عباس عن أسامة بن زيد أن رسول الله صلى الله عليه وسلم قال:-لا ربا فيما كان يدا بيد.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا يحيى بن زكريا بن أبي زائدة عن محمد بن إسحاق عن الزهري عن عروة عن أسامة بن زيد قال:-دخلت مع رسول الله صلى الله عليه وسلم على عبد الله بن أبي في مرضه نعوده فقال له النبي صلى الله عليه وسلم: قد كنت أنهاك عن حب يهود فقال عبد الله: فقد أبغضهم أسعد بن زرارة فمات.


018-حدثنـــــا عبد الله حدثني أبي حدثنا أبي

حدثنـــــا عبد الله حدثني أبي حدثنا أبي حدثنا هاشم بن القاسم حدثنا المسعودي حدثنا محمد بن علي أبو جعفر عن أسامة بن زيد قال:-صلى رسول الله صلى الله عليه وسلم في البيت.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن بن إسحاق حدثني هشام بن عروة عن أبيه عن أسامة بن زيد قال:-كنت رديف رسول الله صلى الله عليه وسلم عشية عرفة قال: فلما وقعت الشمس دفع رسول الله صلى الله عليه وسلم فلما سمع حطمة الناس خلفه قال: رويدا أيها الناس عليكم السكينة فإن البر ليس بالإيضاع قال: فكان رسول الله صلى الله عليه وسلم إذا التحم عليه الناس أعنق وإذا وجد فرجة نص حتى مر بالشعب الذي يزعم كثير من الناس أنه صلى فيه فنزل به فبال ما يقول إهراق الماء كما يقولون ثم جئته بالإداوة فتوضأ ثم قال: قلت: الصلاة يا رسول الله قال: فقال: الصلاة أمامك قال: فركب رسول الله صلى الله عليه وسلم وما صلى حتى أتى المزدلفة فنزل بها فجمع بين الصلاتين المغرب والعشاء الآخرة.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحاق حدثني إبراهيم بن عقبة عن كريب مولى عبد الله بن عباس عن أسامة بن زيد قال:-كنت ردف رسول الله صلى الله عليه وسلم عشية عرفة فلما وقعت الشمس دفع رسول الله صلى الله عليه وسلم فلما سمع حطمة الناس خلفه قال: رويدا أيها الناس عليكم السكينة فإن البر ليس بالإيضاع قال: فكان رسول الله صلى الله عليه وسلم إذا التحم عليه الناس أعنق وإذا وجد فرجة نص حتى مر بالشعب الذي يزعم كثير من الناس أنه صلى فيه فنزل به فبال ما يقول: اهراق الماء كما يقولون ثم جئته بالإداوة فتوضأ ثم قال: قلت: الصلاة يا رسول الله قال: فقال: الصلاة أمامك قال: فركب رسول الله صلى الله عليه وسلم وما صلى حتى أتى المزدلفة فنزل بها فجمع بين الصلاتين المغرب والعشاء الآخرة.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني عبيد الله بن علي بن أبي رافع عن سعيد بن المسيب حدثني أسامة بن زيد أنه سمع رسول الله صلى الله عليه وسلم يقــول:-لا ربا إلا في النسيئة.


022-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي أنبأنا مالك عن محمد بن المنكدر وأبي النضر مولى عمر بن عبيد الله بن معمر عن عامر بن سعد بن أبي وقاص عن أبيه أنه سأل أسامة بن زيد:

-ماذا سمعت من رسول الله صلى الله عليه وسلم في الطاعون فقال أسامة: سمعت رسول الله صلى الله عليه وسلم يقول: رجز أرسل على طائفة من بني إسرائيل أو على طائفة ممن كان قبلكم الشك في الحديث: فإذا سمعتم به بأرض فلا تقدموا عليه وإذا وقع بأرض وأنتم بها فلا تخرجوا فرارا منه قال أبو النضر في حديثه: لا يخرجكم إلا فرارا منه.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا أبو معشر عن سليم مولى ليث وكان قديما قال:-مر مروان بن الحكم على أسامة بن زيد وهو يصلي فحكاه مروان قال أبو معشر: وقد لقيهما جميعا فقال أسامة: يا مروان سمعت رسول الله صلى الله عليه وسلم يقول: إن الله لا يحب كل فاحش متفحش.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف حدثنا عبد الله بن وهب أخبرني عمرو بن الحرث أن محمد بن المنكدر حدثه أنه أخبره أنه حدثه من سمع أسامة بن زيد يقــول:-جمع رسول الله صلى الله عليه وسلم بين المغرب والعشاء بالمزدلفة.


025-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن علي بن حسين عن عمرو بن عثمان عن أسامة بن زيد قال:-قلت: يا رسول الله أين ننزل غدا في حجته قال: وهل ترك لنا عقيل منزلا ثم قال: نحن نازلون غدا إن شاء الله بخيف بني كنانة يعني المحصب حيث قاسمت قريش على الكفر وذلك أن بني كنانة حالفت قريشا على بني هاشم أن لا يناكحوهم ولا يبايعوهم ولا يؤوهم ثم قال عند ذلك: لا يرث الكافر المسلم ولا المسلم يرث الكافر قال الزهري: والخيف الوادي.


026-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة بن الزبير أن أسامة بن زيد أخبره:

-أن النبي صلى الله عليه وسلم ركب حمارا عليه إكاف تحته قطيفة فدكية وأردف وراءه أسامة بن زيد وهو يعود سعد بن عبادة في بني الحرث بن الخزرج وذلك قبل وقعة بدر حتى مر بمجلس فيه أخلاط من المسلمين والمشركين عبدة الأوثان واليهود فيهم عبد الله بن أبي وفي المجلس عبد الله بن رواحة فلما غشيت المجلس عجاجة الدابة خمر عبد الله بن أبي أنفه بردائه ثم قال: لا تغبروا علينا فسلم عليهم النبي صلى الله عليه وسلم ثم وقف فنزل فدعاهم إلى الله وقرأ عليهم القرآن فقال له عبد الله بن أبي أيها المرء لا أحسن من هذا إن كان ما تقول حقا فلا تؤذينا في مجالسنا وارجع إلى رحلك فمن جاءك منا فاقصص عليه قال عبد الله بن رواحة: اغشنا في مجالسنا فإنا نحب ذلك قال: فاستب المسلمون والمشركون واليهود حتى هموا أن يتواثبوا فلم يزل النبي صلى الله عليه وسلم يخفضهم ثم ركب دابته حتى دخل على سعد بن عبادة فقال: أي سعد ألم تسمع ما قال أبو حباب يريد عبد الله بن أبي قال: كذا وكذا فقال: اعف عنه يا رسول الله واصفح فوالله لقد أعطاك الله الذي أعطاك ولقد اصطلح أهل هذه البحيرة أن يتوجوه فيعصبونه بالعصابة فلما رد الله ذلك بالحق الذي أعطاكه شرق بذلك فذاك فعل به ما رأيت فعفا عنه النبي صلى الله عليه وسلم.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث يعني ابن سعد حدثني عقيل عن ابن شهاب عن عروة أن أسامة بن زيد أخبره فذكر معناه إلا أنه قال:-ولقد اجتمع أهل هذه البحيرة.


028-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري أخبرني عروة بن الزبير أن أسامة بن زيد أخبره:

-أن النبي صلى الله عليه وسلم ركب حمارا على إكاف عليه قطيفة فدكية وأردف أسامة بن زيد وراءه يعود سعد بن عبادة في بني الخزرج قبل وقعة بدر فذكره وقال: البحرة.


029-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن المقري حدثنا حيوة أخبرني عياش بن عباس أن أبا النضر حدثه عن عامر بن سعد بن أبي وقاص أن أسامة بن زيد أخبر والده سعد بن مالك قال: فقال له:

-إن رجلا جاء إلى النبي صلى الله عليه وسلم فقال: إني أعزل عن امرأتي قال: لِمَ قال: شفقا على ولدها أو على أولادها فقال: إن كان كذلك فلا ما ضار ذلك فارس ولا الروم.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هيثم قال عبد الله وسمعته أنا من الهيثم بن خارجة حدثنا رشدين بن سعد عن عقيل عن ابن شهاب عن عروة بن الزبير عن أسامة بن زيد عن النبي صلى الله عليه وسلم:

-أن جبريل عليه السلام لما نزل على النبي صلى الله عليه وسلم فعلمه الوضوء فلما فرغ من وضوئه أخذ حفنة من ماء فرش بها نحو الفرج قال فكان النبي صلى الله عليه وسلم يرش بعد وضوئه.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا ابن أبي ذئب عن الحرث عن كريب مولى ابن عباس عن أسامة بن زيد قال:-دخلت على رسول الله صلى الله عليه وسلم وعليه الكآبة فسألته ما له فقال: لم يأتني جبريل منذ ثلاث قال فإذا جرو كلب بين بيوته فأمر به فقتل فبدا له جبريل عليه السلام فبهش إليه رسول الله صلى الله عليه وسلم حين رآه فقال: لم تأتني فقال: إنا لا ندخل بيتا فيه كلب ولا تصاوير.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا ابن أبي ذئب عن الحارث بن عبد الرحمن عن كريب مولى ابن عباس عن أسامة بن زيد قال:-دخلت على النبي صلى الله عليه وسلم وعليه كآبة فذكر معنى حديث عثمان بن عمر إلا أنه قال: فلم يأتني منذ ثلاث.


033-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا قيس بن الربيع حدثنا جامع بن شداد عن كلثوم الخزاعي عن أسامة بن زيد قال: قال لي رسول الله صلى الله عليه وسلم:

-أدخل علي أصحابي فدخلوا عليه فكشف القناع ثم قال: لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا قيس عن جامع إلا أنه قال:-فدخلوا عليه وهو متقنع ببرد له معافر ولم يقل والنصارى.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم الأحوال قال: سمعت أبا عثمان يحدث عن أسامة بن زيد قال:-أرسلت إلى رسول الله صلى الله عليه وسلم بعض بناته أن صبيا لها ابنا أو ابنة قد احتضرت فأشهدنا قال: فأرسل إليها يقرأ السلام ويقول: إن لله ما أخذ وما أعطى وكل شيء عنده إلى أجل مسمى فلتصبر ولتحتسب فأرسلت تقسم عليه فقام وقمنا فرفع الصبي إلى حجر أو في حجر رسول الله صلى الله عليه وسلم ونفسه تقعقع وفي القوم سعد بن عبادة وأبي أحسب ففاضت عينا رسول الله صلى الله عليه وسلم فقال له سعد: ما هذا يا رسول الله قال: هذه رحمة يضعها الله في قلوب من يشاء من عباده وإنما يرحم الله من عباده الرحماء.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا محمد بن سلمة عن محمد بن إسحاق عن يزيد بن عبد الله بن قسيط عن محمد بن أسامة عن أبيه قال:-اجتمع جعفر وعلي وزيد بن حارثة فقال جعفر: أنا أحبكم إلى رسول الله صلى الله عليه وقال علي: أنا أحبكم إلى رسول الله صلى الله عليه وسلم وقال زيد: أنا أحبكم إلى رسول الله صلى الله عليه وسلم فقالوا: انطلقوا بنا إلى رسول الله صلى الله عليه وسلم حتى نسأله فقال أسامة بن زيد: فجاؤوا يسأذنونه فقال: اخرج فانظر من هؤلاء فقلت هذا جعفر وعلي وزيد ما اقول أبي قال: ائذن لهم ودخلوا فقالوا: من أحب إليك قال: فاطمة قالوا: نسألك عن الرجال قال: أما أنت يا جعفر فأشبه خلقك خلقي وأشبه خلقي خلقك وأنت مني وشجرتي وأما أنت يا علي فختني وأبو ولدي وأنا منك وأنت مني وأما أنت يا زيد فمولاي ومني وإلي وأحب القوم إلي.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عبيد الله بن أبي يزيد سمع ابن عباس يقــول:-حدثني أسامة بن زيد عن رسول الله صلى الله عليه وسلم وقال مرة: أخبرني أسامة أنه قال: الربا في النسيئة.


038-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا عاصم عن أبي عثمان النهدي عن أسامة بن زيد قال:-أتي رسول الله صلى الله عليه وسلم بأميمة ابنة زينب ونفسها تقعقع كأنها في شن فقال رسول الله صلى الله عليه وسلم: لله ما أخذ ولله ما أعطى وكل إلى أجل مسمى فدمعت عيناه فقال له سعد بن عبادة يا رسول الله أتبكي أو لم تنه عن البكاء فقال رسول الله صلى الله عليه وسلم: إنما هي رحمة جعلها الله في قلوب عباده وإنما يرحم الله من عباده الرحماء.


039-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عمارة عن أبي الشعثاء قال:-خرجت حاجا فدخلت البيت فلما كنت عند الساريتين مضيت حتى لزقت بالحائط قال وجاء ابن عمر حتى قام إلى جنبي فصلى أربعا قال فلما صلى قلت له: أين صلى رسول الله صلى الله عليه وسلم من البيت قال: فقال: ههنا أخبرني أسامة بن زيد أنه صلى قال قلت: فكم صلى قال: على هذا أجدني ألوم نفسي أني مكثت معه عمرا ثم لم أسأله كم صلى فلما كان العام المقبل قال خرجت حاجا قال فجئت حتى قمت في مقامه قال فجاء ابن الزبير حتى قام إلى جنبي فلم يزل يزاحمني حتى أخرجني منه ثم صلى فيه أربعا.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا هشام يعني الدستوائي حدثنا يحيى بن أبي كثير عن عمر بن الحكم بن ثوبان أن مولى قدامة بن مظعون حدثه أن مولى أسامة بن زيد حدثه:

-أن أسامة بن زيد كان يخرج في مال له بوادي القرى فيصوم الإثنين والخميس فقلت له: لِمَ تصوم في السفر وقد كبرت ورققت فقال: إن رسول الله صلى الله عليه وسلم كان يصوم الإثنين والخميس فقلت: يا رسول الله لِمَ تصوم الإثنين والخميس قال: إن الأعمال تعرض يوم الإثنين ويوم الخميس.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم عن سليمان التيمي عن أبي عثمان النهدي عن أسامة قال: قال رسول الله صلى الله عليه وسلم:

-قمت على باب الجنة فإذا عامة من دخلها المساكين وإذا أصحاب الجد وقال يحيى بن سعيد وغيره إلا أصحاب الجد محبوسون إلا أصحاب النار فقد أمر بهم إلى النار وقمت على باب النار فإذا عامة من يدخلها النساء.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا هشام حدثني أبي قال:-سئل أسامة عن سير رسول الله صلى الله عليه وسلم في حجة الوداع وأنا شاهد قال: كان سيره العنق فإذا وجد فجوة نص والنص فوق العنق وأنا رديفه.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى بن عبيد حدثنا الأعمش عن أبي وائل قال: قيل لأسامة:

-ألا تكلم عثمان فقال: إنكم ترون أن لا أكلمه إلا سمعكم إني لا أكلمه فيما بيني وبينه ما دون أن أفتتح أمرا لا أحب أن أكون أول من افتتحه والله لا أقول لرجل إنك خير الناس وإن كان علي أميرا بعد إذ سمعت رسول الله صلى الله عليه وسلم يقول قالوا: وما سمعته يقول قال: سمعته يقول: يجاء بالرجل يوم القيامة فيلقى في النار فتندلق به أقتابه فيدور بها في النار كما يدور الحمار برحاه فيطيف به أهل النار فيقولون يا فلان ما لك ما أصابك ألم تكن تأمرنا بالمعروف وتنهانا عن المنكر فقال: كنت آمركم بالمعروف ولا آتيه وأنهاكم عن المنكر وآتيه.


044-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وحدثني صالح بن أبي الأخضر عن الزهري عن عروة بن الزبير عن أسامة بن زيد قال:-بعثني رسول الله صلى الله عليه وسلم إلى قرية يقال لها أبنى فقال: ائتها صباحا ثم حرق.


045-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا زهير يعني ابن محمد عن عبد الله يعني ابن محمد بن عقيل عن ابن أسامة بن زيد:

-أن أباه أسامة قال: كساني رسول الله صلى الله عليه وسلم قبطية كثيفة كانت مما أهداها دحية الكلبي فكسرتها إمرأتي فقال لي رسول الله صلى الله عليه وسلم ما لك لِمَ تلبس القبطية قلت يا رسول الله كسوتها إمرأتي فقال لي رسول الله صلى الله عليه وسلم مرها فلتجعل تحتها غلالة إني أخاف أن تصف حجم عظامها.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عارم بن الفضل حدثنا معتمر عن أبيه قال: سمعت أبا تميمة يحدث عن أبي عثمان النهدي يحدثه أبو عثمان عن أسامة بن زيد قال:-كان نبي الله صلى الله عليه وسلم يأخذني فيقعدني على فخذه ويقعد الحسن بن علي على فخذه الأخرى ثم يضمنا ثم يقول: اللهم ارحمهما فإني أرحمهما قال أبي: قال علي بن المديني هو السلي من عنزة إلى ربيعة يعني أبا تميمة السلي.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن علي حدثنا عبيد الله بن عمرو عن عبد الله بن محمد بن عقيل عن محمد بن أسامة بن زيد عن أبيه قال:-كساني رسول الله صلى الله عليه وسلم قبطية كثيفة مما أهداها له دحية الكلبي فكسوتها إمرأتي فقال: مالك لم تلبس القبطية قلت: كسوتها إمرأتي فقال: مرها فلتجعل تحتها غلالة فإني أخاف أن تصف حجم عظامها.


048-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن عاصم عن أبي عثمان النهدي عن أسامة بن زيد قال:-أرسلت ابنة النبي صلى الله عليه وسلم أن ابني يقبض فائتنا فأرسل باقراء السلام ويقول: لله ما أخذ ولله ما أعطى وكل شيء عنده بأجل مسمى قال: فأرسلت إليه تقسم عليه ليأتين قال: فقام وقمنا معه معاذ بن جبل وأبي بن كعب وسعد بن عبادة قال: فأخذ الصبي ونفسه تقعقع قال: فدمعت عيناه فقال سعد: يا رسول الله ما هذا قال: هذه رحمة جعلها الله في قلوب عباده وإنما يرحم الله من عباده الرحماء.

ن أبيه قال: سمعت أبا تميمة يحدث عن أبي عثمان النهدي يحدثه أبو عثمان عن أسامة بن زيد قال:-كان نبي الله صلى الله عليه وسلم يأخذني فيقعدني على فخذه ويقعد الحسن بن علي على فخذه الأخرى ثم يضمنا ثم يقول: اللهم ارحمهما فإني أرحمهما قال أبي: قال علي بن المديني هو السلي من عنزة إلى ربيعة يعني أبا تميمة السلي.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن علي حدثنا عبيد الله بن عمرو عن عبد الله بن محمد بن عقيل عن محمد بن أسامة بن زيد عن أبيه قال:-كساني رسول الله صلى الله عليه وسلم قبطية كثيفة مما أهداها له دحية الكلبي فكسوتها إمرأتي فقال: مالك لم تلبس القبطية قلت: كسوتها إمرأتي فقال: مرها فلتجعل تحتها غلالة فإني أخاف أن تصف حجم عظامها.


050-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن عاصم عن أبي عثمان النهدي عن أسامة بن زيد قال:-أرسلت ابنة النبي صلى الله عليه وسلم أن ابني يقبض فائتنا فأرسل باقراء السلام ويقول: لله ما أخذ ولله ما أعطى وكل شيء عنده بأجل مسمى قال: فأرسلت إليه تقسم عليه ليأتين قال: فقام وقمنا معه معاذ بن جبل وأبي بن كعب وسعد بن عبادة قال: فأخذ الصبي ونفسه تقعقع قال: فدمعت عيناه فقال سعد: يا رسول الله ما هذا قال: هذه رحمة جعلها الله في قلوب عباده وإنما يرحم الله من عباده الرحماء.


051-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد بن الحجاج حدثنا ابن أبي فديك عن ابن أبي ذئب عن شعبة عن ابن عباس عن أسامة بن زيد

-أنه أردفه رسول الله صلى الله عليه وسلم يوم عرفة حتى دخل الشعب ثم اهراق الماء وتوضأ ثم ركب ولم يصل.


052-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب أخبرني ثابت بن قيس عن أبي سعيد المقبري عن اسامة:

-أن رسول الله صلى الله عليه وسلم كان يصوم الإثنين والخميس.


053-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن أبي ذئب عن الزبرقان:

-أن رهطا من قريش مر بهم زيد بن ثابت وهم مجتمعون فأرسلوا إليه غلامين لهم يسألانه عن الصلاة الوسطى فقال: هي العصر فقام إليه رجلان منهم فسألاه فقال: هي الظهر ثم انصرفا إلى أسامة بن زيد فسألاه فقال: هي الظهر إن رسول الله صلى الله عليه وسلم كان يصلي الظهر بالهجير ولا يكون وراءه إلا الصف والصفان من الناس في قائلتهم وفي تجارتهم فأنزل الله تعالى "حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين" قال فقال رسول الله صلى الله عليه وسلم لينتهين رجال أو لأحرقن بيوتهم.


054-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام عن قتادة عن عزرة عن الشعبي عن أسامة أنه حدثه قال:-كنت ردف رسول الله صلى الله عليه وسلم حين أفاض من عرفات فلم ترفع راحلته رجلها عادية حتى بلغ جمعا.


055-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن عاصم عن أبي وائل قال:-قيل لأسامة بن زيد قال: سمعت رسول الله صلى الله عليه وسلم يقول: يؤتى بالرجل الذي كان يطاع في معاصي الله تعالى فيقذف في النار فتندلق به أقتابه فيستدير فيها كما يستدير الحمار في الرحا فيأتي عليه أهل طاعته من الناس فيقولون أي فلان أين ما كنت تأمرنا به فيقول إني كنت آمركم بأمر وأخالفكم إلى غيره.


056-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا داود بن أبي الفرات عن إبراهيم يعني الصائغ عن عطاء عن ابن عباس حدثني أسامة بن زيد أن رسول الله صلى الله عليه وسلم قال:-الربا في النسيئة.


057-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا يحيى بن قيس المازني قال: سألت عطاء:

-عن الدينار بالدينار وبينهما فضل والدرهم بالدرهم قال: كان ابن عباس يحله فقال ابن الزبير: إن ابن عباس يحدث بما لم يسمع من رسول الله صلى الله عليه وسلم فبلغ ابن عباس فقال: إني لم أسمعه من رسول الله صلى الله عليه وسلم ولكن أسامة بن زيد حدثني أن رسول الله صلى الله عليه وسلم قال: ليس الربا إلا في النسيئة أو النقرة.


058-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو قطن حدثنا المسعودي عن أبي جعفر عن أسامة:

-أن رسول الله صلى الله عليه وسلم صلى في الكعبة.


059-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير حدثنا شعبة قال حبيب بن أبي ثابت أنبأنا قال: سمعت إبراهيم بن سعد يحدث أنه سمع أسامة بن زيد يحدث سعدا أن رسول الله صلى الله عليه وسلم قال:-إذا سمعتم بالطاعون بأرض فلا تدخلوها وإذا وقع بأرض وأنتم بها فلا تخرجوا منها قال: قلت: أنت سمعته يحدث سعدا وهو لا ينكر قال: نعم.


060-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا عاصم حدثني أبو عثمان النهدي عن أسامة بن زيد قال:-أتى رسول الله صلى الله عليه وسلم بأميمة بنت زينب ونفسها تقعقع كأنها في شن فقال: لله ما أخذ ولله ما أعطى وكل إلى أجل مسمى قال: فدمعت عيناه فقال له سعد بن عبادة: يا رسول الله أتبكي أولم تنه عن البكاء فقال رسول الله صلى الله عليه وسلم إنما هي رحمة جعلها الله في قلوب عباده وإنما يرحم الله من عباده الرحماء.


061-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن أسامة بن زيد قال: قالوا له:

-ألا تدخل على هذا الرجل فتكلمه قال: فقال: ألا ترون أني لا أكلمه إلا أسمعكم والله لقد كلمته فيما بيني وبينه ما دون أن أفتح أمرا لا أحب أن أكون أنا أول من فتحه ولا أقول لرجل أن يكون علي أميرا إنه خير الناس بعد ما سمعت رسول الله صلى الله عليه وسلم يقول: يؤتى بالرجل يوم القيامة فيلقى في النار فتندلق أقتاب بطنه فيدور بها في النار كما يدور الحمار بالرحا قال: فيجتمع أهل النار إليه فيقولون: يا فلان أما كنت تأمرنا بالمعروف وتنهانا عن المنكر قال: فيقول بلى قد كنت آمر بالمعروف ولا آتيه وأنهى عن المنكر وآتيه.


062-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن عمارة عن أبي الشعثاء قال:-خرجت حاجا فجئت حتى دخلت البيت فلما كنت بين الساريتين مضيت حتى لزقت بالحائط فجاء ابن عمر فصلى إلى جنبي فصلى أربعا فلما صلى قلت له: أين صلى رسول الله صلى الله عليه وسلم من البيت قال: أخبرني أسامة بن زيد أنه صلى ههنا فقلت: كم صلى قال: هذا أجدني ألوم نفسي أني مكثت معه عمرا لم أسأله كم صلى ثم حججت من العام المقبل فجئت حتى قمت في مقامه فجاء ابن الزبير حتى قام إلى جنبي ولم يزل يزاحمني حتى أخرجني منه ثم صلى فيه أربعا.


063-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى حدثنا الأعمش عن أبي ظبيان حدثنا أسامة بن زيد قال:-بعثنا رسول الله صلى الله عليه وسلم سرية إلى الحرقات فنذروا بنا فهربوا فأدركنا رجلا فلما غشيناه قال: لا إله إلا الله فضربناه حتى قتلناه فعرض في نفسي من ذلك شيء فذكرته لرسول الله صلى الله عليه وسلم فقال: من لك بلا إله إلا الله يوم القيامة قال: قلت: يا رسول الله إنما قالها مخافة السلاح والقتل فقال: ألا شققت عن قلبه حتى تعلم من أجل ذلك أم لا من لك بلا إله إلا الله يوم القيامة قال: فما زال يقوم ذلك حتى وددت أني لم أسلم إلا يومئذ.


064-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد عن قيس بن سعد عن عطاء عن ابن عباس عن أسامة بن زيد قال:-أفاض رسول الله صلى الله عليه وسلم من عرفة وأنا رديفه فجعل يكبح راحلته حتى أن ذفرها لتكاد تصيب قادمة الرحل وهو يقول: يا أيها الناس عليكم السكينة والوقار فإن البر ليس في إيضاع الإبل.


065-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم بن سعد حدثنا ابن شهاب عن ابن عم لأسامة بن زيد يقال له: عياض وكانت بنت أسامة تحته قال:-ذكر لرسول الله صلى الله عليه وسلم رجل خرج من بعض الأرياف حتى إذا كان قريبا من المدينة ببعض الطريق أصابه الوباء قال: فأفزع ذلك الناس قال: فقال النبي صلى الله عليه وسلم إني لأرجو أن لا يطلع علينا نقابها يعني: المدينة قال أبي: وحدثناه الهاشمي ويعقوب وقالا جميعا إنه سمع أسامة.


066-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معمر حدثنا إبراهيم بن سعد حدثنا ابن شهاب عن ابن عم لأسامة بن زيد يقال له: عياض وكانت بنت أسامة عنده وذكر الحديث مثله قال أبو عبد الرحمن: وقال بعضهم عياض بن ضمرى.


067-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عامر بن سعد بن أبي وقاص عن أسامة بن زيد قال: قال رسول الله صلى الله عليه وسلم:

-إن هذا الوباء رجز أهلك الله به الأمم قبلكم وقد بقي منه في الأرض شيء يجيء أحيانا ويذهب أحيانا فإذا وقع بأرض فلا تخرجوا منها وإذا سمعتم به في أرض فلا تأتوها.


068-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا شعيب عن الزهري أخبرني عامر بن سعد بن أبي وقاص أنه سمع أسامة بن زيد يحدث سعدا أن النبي صلى الله عليه وسلم ذكر هذا الوجع فذكر الحديث.


069-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني ابن شهاب قال أبي وعبد الأعلى عن معمر عن الزهري عن علي بن حسين عن عمرو بن عثمان عن أسامة بن زيد أن رسول الله صلى الله عليه وسلم قال:-لا يرث المسلم الكافر ولا يرث الكافر المسلم.


070-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج وروح قالا حدثنا ابن جريج قال قلت لعطاء:

-سمعت ابن عباس يقول: إنما أمرتم بالطواف ولم تؤمروا بالدخول قال لم يكن ينهى عن دخوله ولكني سمعته يقول: أخبرني أسامة بن زيد أن النبي صلى الله عليه وسلم لما دخل البيت دعا في نواحيه كلها ولم يصل فيه حتى خرج فلما خرج ركع ركعتين في قبل الكعبة قال عبد الرزاق: وقال هذه القبلة.


071-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن أسامة قال:-أشرف النبي صلى الله عليه وسلم على أطم من آطام المدينة فقال: هل ترون ما أرى قالوا: لا قال: إني لأرى الفتن تقع خلال المدينة كوقع المطر.


072-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا محمد بن عمرو ويزيد قال: أنبأنا محمد بن عمرو عن محمد بن المنكدر عن عامر بن سعد بن أبي وقاص عن أسامة بن زيد قال: قال رسول الله صلى الله عليه وسلم:

-إذا سمعتم بالطاعون بأرض فلا تدخلوا عليه وإذا وقع وأنتم بأرض فلا تخرجوا فرارا منه.


073-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا عمر بن ذر عن مجاهد عن أسامة بن زيد أن النبي صلى الله عليه وسلم أردفه من عرفة قال:-فقال الناس: سيخبرنا صاحبنا ما صنع قال قال أسامة: لما دفع من عرفة فوقع كف رأس راحلته حتى أصاب رأسها واسطة الرحل أو كاد يصيبه يشير إلى الناس بيده السكينة السكينة السكينة حتى أتى جمعا ثم أردف الفضل بن عباس قال فقال الناس: يخبرنا صاحبنا بما صنع رسول الله صلى الله عليه وسلم فقال الفضل: لم يزل يسير سيرا لينا كسيره بالأمس حتى أتى على وادي محسر فدفع فيه حتى استوت به الأرض.


074-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا مالك عن الزهري عن علي بن حسين عن عمر بن عثمان عن أسامة بن زيد عن النبي صلى الله عليه وسلم قال:-لا يرث المسلم الكافر.


075-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن موسى بن عقبة "ح" وحدثنا روح عن مالك عن موسى بن عقبة عن كريب مولى ابن عباس عن أسامة بن زيد أنه سمعه يقــول:-دفع رسول الله صلى الله عليه وسلم من عرفة حتى إذا كان بالشعب نزل فبال ثم توضأ ولم يسبغ الوضوء فقلت له: الصلاة فقال: الصلاة أمامك فركب فلما جاء المزدلفة نزل فتوضأ فأسبغ الوضوء ثم اقيمت الصلاة فصلى المغرب ثم أناخ كل إنسان بعيره في منزله ثم أقيمت الصلاة فصلاها ولم يصل بينهما شيئا.


076-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا خالد الحذاء عن عكرمة عن ابن عباس عن أسامة بن زيد قال: قال رسول الله صلى الله عليه وسلم:

-إنما الربا في النَّساء.


077-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا هشام الدستوائي حدثنا يحيى بن أبي كثير عن عمر بن الحكم بن ثوبان أن مولى قدامة حدثه أن مولى لأسامة حدثه:

-أن أسامة بن زيد كان يخرج إلى ماله بوادي القرى فيصوم الإثنين والخميس فقلت له: لم تصوم في السفر وقد كبرت ورققت فقال: إن رسول الله صلى الله عليه وسلم كان يصوم الإثنين والخميس فقلت: يا رسول الله إنك تصوم الإثنين والخميس فقال: إن الأعمال تعرض يوم الإثنين والخميس.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن دينار عن ذكوان قال: أرسلني أبو سعيد الخدري إلى ابن عباس قال:-قل له في الصرف أسمعت من رسول الله صلى الله عليه وسلم ما لم نسمع أو قرأت في كتاب الله ما لم نقرأ قال: بكل لا أقول ولكني سمعت أسامة بن زيد يحدث أن رسول الله صلى الله عليه وسلم قال: لا ربا إلا في الدين أو قال في النسيئة.


079-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حبيب بن أبي ثابت قال:-كنت بالمدينة فبلغني أن الطاعون بالكوفة قال فذكر لي عطاء بن يسار وغير واحد من أهل المدينة هذا الحديث قال فقلت من يحدثه قال فقالوا: عامر بن سعد وكان غائبا قال فلقيت إبراهيم بن سعد قال فسألته عن ذلك فقال: سمعت أسامة يحدث سعدا أن رسول الله صلى الله عليه وسلم قال: إن هذا الوجع رجس وعذاب أو بقية عذاب حبيب شك فيه عذب به ناس قبلكم فإذا كان بأرض وأنتم بها فلا تخرجوا منها وإذا سمعتم به في أرض فلا تدخلوها قال فقلت له: أأنت سمعت أسامة يحدث سعدا فلم ينكر قال: نعم.


080-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال سمعت أبا وائل قال: قيل لأسامة:

-ألا تكلم هذا قال: قد كلمته سمعت رسول الله صلى الله عليه وسلم يقول: يجاء برجل فيطرح في النار فيطحن فيها كطحن الحمار برحاه فيطيف به أهل النار فيقولون يا فلان ألست كنت تأمر بالمعروف وتنهى عن المنكر فيقول إني كنت آمر بالمعروف ولا أفعله وأنهى عن المنكر وأفعله قال شعبة: وحدثني منصور عن أبي وائل عن أسامة بنحو منه إلا أنه زاد فيه فتندلق أقتاب بطنه.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا معمر أنبأنا ابن شهاب عن علي بن حسين عن عمرو بن عثمان عن أسامة بن زيد أن رسول الله صلى الله عليه وسلم قال:-لا يرث الكافر المسلم ولا يرث المسلم الكافر.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا عبد الملك حدثنا عطاء قال: قال أسامة بن زيد:

-كنت رديف رسول الله صلى الله عليه وسلم بعرفات فرفع يديه يدعو فمالت به ناقته فسقط خطامها قال: فتناول الخطام بإحدى يديه وهو رافع يده الأخرى.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم حدثنا عبد الملك عن عطاء قال قال أسامة بن زيد:

-رأيت رسول الله صلى الله عليه وسلم حين خرج من البيت أقبل بوجهه نحو الباب فقال: هذه القبلة هذه القبلة.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا عبد الملك عن عطاء قال قال أسامة:

-دخلت مع رسول الله صلى الله عليه وسلم البيت فجلس فحمد الله وأثنى عليه وكبر وهلل ثم قام إلى ما بين يديه من البيت فوضع صدر عليه وخده ويديه قال: ثم كبر وهلل ودعا ثم فعل ذلك بالأركان كلها ثم خرج فأقبل على القبلة وهو على الباب فقال: هذه القبلة هذه القبلة مرتين أو ثلاثا.


085-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن المثنى حدثني صالح بن الأخضر حدثني الزهري عن عروة عن أسامة:

-أن النبي صلى الله عليه وسلم كان وجهه وجهة فقبض النبي صلى الله عليه وسلم فسأله أبو بكر رضي الله عنه ما الذي عهد إليك قال: عهد إلي أن أغير على أبنى صباحا ثم أحرق.


086-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا التيمي عن أبي عثمان عن أسامة بن زيد عن النبي صلى الله عليه وسلم قال:-قمت على باب الجنة فإذا عامة من يدخلها الفقراء ألا إن أصحاب الجد محبوسون إلا أهل النار فقد أمر بهم إلى النار ووقفت على باب النار فإذا عامة من دخلها النساء.


087-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن أشعث عن الحسن عن أسامة بن زيد عن النبي صلى الله عليه وسلم أنه قال:-أفطر الحاجم والمستحجم.


088-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني حبيب بن أبي ثابت عن إبراهيم بن سعد قال: سمعت أسامة بن زيد يحدث سعدا قال:قال رسول الله صلى الله عليه وسلم:

-إذا كان الطاعون بأرض وأنتم ليس بها فلا تدخلوها وإذا كان بأرض وأنتم بها فلا تخرجوا منها.


089-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن التيمي عن أبي عثمان عن أسامة بن زيد قال:-كان النبي صلى الله عليه وسلم يأخذني والحسن فيقول: اللهم إني أحبهما فأحبهما قال يحيى: قال التيمي كنت أحدث به فدخلني منه فقلت: أنا أحدث به منذ كذا وكذا فوجدته مكتوبا عندي.


090-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا التيمي وإسماعيل عن التيمي عن أبي عثمان عن أسامة بن زيد عن النبي صلى الله عليه وسلم قال:-ما تركت في الناس بعدي فتنة أضر على الرجال من النساء.


091-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن عبد الملك حدثنا عطاء عن أسامة بن زيد:

-أنه دخل هو ورسول الله صلى الله عليه وسلم البيت فأمر بلالا فأجاف الباب والبيت إذ ذاك على ستة أعمدة فمضى حتى أتى الأسطوانتين اللتين تليان الباب: باب الكعبة فجلس فحمد الله وأثنى عليه وسأله واستغفره ثم قام حتى أتى ما استقبل من دبر الكعبة فوضع وجهه وجسده على الكعبة فحمد الله وأثنى عليه وسأله واستغفره ثم انصرف حتى أتى كل ركن من أركان البيت فاستقبله بالتكبير والتهليل والتسبيح والثناء على الله عز وجل والاستغفار والمسألة ثم خرج فصلى ركعتين خارجا من البيت مستقبل وجه الكعبة ثم انصرف فقال: هذه القبلة هذه القبلة.


092-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن سفيان حدثني إبراهيم بن عقبة عن كريب عن أسامة بن زيد:

-أن النبي صلى الله عليه وسلم لما دفع أو أفاض من عرفة فأتى النقب الذي ينزله الأمراء والخلفاء قال: فبال فأتيته بماء فتوضأ وضوءا حسنا بين الوضوءين ثم ركب راحلته قلت: الصلاة يا نبي الله قال: الصلاة أمامك قال: فأتى جمعا فأقام فصلى المغرب ثم لم يحل بقية الناس حتى أقام فصلى العشاء.


093-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر والثوري عن إبراهيم بن عقبة عن كريب عن أسامة قال:-خرجنا مع النبي صلى الله عليه وسلم من عرفة فلما بلغ قال معمر الشعب وقال الثوري النقب فذكر معناه.


094-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن عروة عن أبيه قال:-كنت جالسا عند أسامة فسئل عن مسير النبي صلى الله عليه وسلم حين دفع من عرفة فقال كان يسير العنق فإذا وجد فجوة نص يعني فوق العنق.


095-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن ابن ذر عن مجاهد عن أسامة بن زيد قال:-أفاض رسول الله صلى الله عليه وسلم وعليه السكينة وأمرهم بالسكينة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن زكريا ووكيع حدثنا زكريا عن يحيى في حديثه حدثني عامر عن خارجة بن الصلت قال يحيى التميمي عن عمه:

-أنه أتى رسول الله صلى الله عليه وسلم ثم أقبل راجعا من عنده فمر على قوم عندهم رجل مجنون موثق بالحديد فقال أهله إنا قد حدثنا أن صاحبكم هذا قد جاء بخير فهل عنده شيء يداويه قال: فرقيته بفاتحة الكتاب قال وكيع: ثلاثة أيام كل يوم مرتين فبرأ فأعطوني مائة شاة فأتيت رسول الله صلى الله عليه وسلم فأخبرته فقال: خذها فلعمري من أكل برقية باطل لقد أكلت برقية حق.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الله بن أبي السفر عن الشعبي عن خارجة بن الصلت عن عمه قال:-أقبلنا من عند النبي صلى الله عليه وسلم فأتينا على حي من العرب فقالوا: أنبئنا أنكم جئتم من عند هذا الرجل بخير فهل عندكم دواء أو رقية فإن عندنا معتوها في القيود قال فقلنا: نعم قال فجاؤوا بالمعتوه في القيود قال فقرأت بفاتحة الكتاب ثلاثة أيام غدوة وعشية أجمع بزاقي ثم أتفل قال فكأنما نشط من عقال قال: فأعطوني جعلا فقلت لا حتى أسأل النبي صلى الله عليه وسلم فسألته فقال: كل لعمري من أكل برقية باطل لقد أكلت برقية حق.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:

-من حلف على يمين هو فيها فاجر ليقتطع بها مال امرئ مسلم لقي الله عز وجل وهو عليه غضبان فقال الأشعث فيَّ كان والله ذلك كان بيني وبين رجل من اليهود أرض فجحدني فقدمته إلى النبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم ألك بينة قلت: لا فقال لليهودي: احلف فقلت يا رسول الله إذا يحلف فيذهب بمالي فأنزل الله تعالى "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا" إلى آخر الآية.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن سلم بن عبد الرحمن عن زياد بن كليب عن الأشعث بن قيس قال: قال رسول الله صلى الله عليه وسلم:

-لا يشكر الله من لا يشكر الناس.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا حماد بن سلمة عن عقيل بن طلحة عن مسلم بن هيضم عن الأشعث بن قيس قال:-أتيت رسول الله صلى الله عليه وسلم في وفد لا يرون أني أفضلهم فقلت: يا رسول الله إنا نزعم أنكم منا قال: نحن بنو النضر بن كنانة لا نقفوا أمنا ولا ننتفي من أبينا قال: فكان الأشعث يقول: لا أوتى برجل نفى قريشا من النضر بن كنانة إلا جلدته الحد.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا هشيم أنبأنا مجالد عن الشعبي حدثنا الأشعث بن قيس قال:-قدمت على رسول الله صلى الله عليه وسلم في وفد كندة فقال لي هل لك من ولد قلت: غلام ولد لي في مخرجي إليك من ابنة جد ولوددت أن مكانه شبع القوم قال: لا تقولن ذلك فإن فيهم قرة عن وأجرا إذا قبضوا ثم ولئن قلت ذاك إنهم لمجبنة محزنة إنهم لمجبنة محزنة.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زياد بن عبد الله بن الطفيل البكائي حدثنا منصور عن شقيق عن عبد الله بن مسعود قال:-من حلف على يمين صبرا يستحق بها مالا وهو فيها فاجر لقي الله وهو عليه غضبان وإن تصديقها لفي القرآن "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا" إلى آخر الآية قال: فخرج الأشعث وهو يقرؤها قال: في أنزلت هذه الآية إن رجلا ادعى ركيا لي فاختصمنا إلى رسول الله صلى الله عليه وسلم فقال: شاهداك أو يمينه فقلت: أما إنه إن حلف حلف فاجرا فقال النبي صلى الله عليه وسلم: من حلف على يمين صبرا يستحق بها مالا لقي الله وهو عليه غضبان.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي وائل قال: دخل الأشعث بن قيس فقال:

-ما يحدثكم أبو عبد الرحمن فأخبروه فقال أشعث: صدق فيَّ نزلت كان بيني وبين رجل خصومة في أرض فخاصمته إلى النبي صلى الله عليه وسلم فقال: ألك بينة قلت: لا قال: فيمينه قال: قلت: إذا يحلف قال: فقال رسول الله صلى الله عليه وسلم من حلف على يمين صبرا ليقتطع بها مال امرئ مسلم وهو فيها فاجر لقي الله عز وجل وهو عليه غضبان قال: فنزلت "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا" .


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الحرث بن سليمان عن كردوس عن الأشعث بن قيس عن النبي صلى الله عليه وسلم قال:-من حلف على يمين صبرا ليقتطع بها مال امرئ مسلم وهو فيها كاذب لقي الله عز وجل وهو أجذم.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم أنه قال:-من حلف على يمين كاذبا ليقتطع بها مال رجل أو قال أخيه لقي الله عز وجل وهو عليه غضبان وأنزل تصديق ذلك في القرآن "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا أولئك لا خلاق لهم في الآخرة" إلى "عذاب أليم" قال فلقيني الأشعث فقال: ما حدثكم عبد الله اليوم قال: قلت له كذا وكذا قال: في أنزلت.


009-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعفان قالا حدثنا حماد بن سلمة حدثني عقيل بن طلحة قال عفان في حديثه: أنبأنا عقيل بن طلحة السلمي عن مسلم بن هيضم عن الأشعث بن قيس أنه قال:-أتيت رسول الله صلى الله عليه وسلم في وفد من كندة قال عفان: لا يروني أفضلهم قال قلت: يا رسول الله إنا نزعم أنك منا قال فقال رسول الله صلى الله عليه وسلم نحن بنو النضر بن كنانة لا نقفوا أمنا ولا ننتفي من أبينا قال: قال الأشعث فوالله لا أسمع أحدا نفى قريشا من النضر بن كنانة إلا جلدته الحد.


010-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا محمد بن طلحة بن مصرف عن عبد الله بن شريك العامري عن عبد الرحمن بن عدي الكندي عن الأشعث بن قيس قال: قال رسول الله صلى الله عليه وسلم:

-إن أشكر الناس لله عز وجل أشكرهم للناس.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن فضيل عن ابن شبرمة عن أبي معشر عن الأشعث بن قيس قال قال رسول الله صلى الله عليه وسلم:

-لا يشكر الله من لا يشكر الناس.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو بكر بن عياش عن عاصم بن أبي النجود عن شقيق بن سلمة عن عبد الله بن مسعود ثلاثة أحاديث قال: قال رسول الله صلى الله علي وسلم:

-من اقتطع مال امرئ مسلم بغير حق لقي الله عز وجل وهو عليه غضبان قال: فجاء الأشعث بن قيس فقال: ما يحدثكم أبو عبد الرحمن قال: فحدثناه قال: فيَّ كان هذا الحديث خاصمت ابن عم لي إلى رسول الله صلى الله عليه وسلم في بئر كانت لي في يده فجحدني فقال رسول الله صلى الله عليه وسلم بينتك أنها بئرك وإلا فيمينه قال قلت: يا رسول الله مالي بيمينه وإن تجعلها بيمينه تذهب بئري إن خصمي امرؤ فاجر قال: فقال رسول الله صلى الله عليه وسلم من اقتطع مال امرئ مسلم بغير حق لقي الله عز وجل وهو عليه غضبان قال: وقرأ رسول الله صلى الله عليه وسلم "إن الذين يشترون بعهد الله" الآية.


013-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن نمير حدثنا الحارث بن سليمان حدثنا كردوس عن الأشعث بن قيس:

-أن رجلا من كندة ورجلا من حضرموت اختصما إلى رسول الله صلى الله عليه وسلم في أرض باليمن فقال الحضرمي: يا رسول الله أرضي اغتصبها هذا وأبوه فقال الكندي يا رسول الله أرضي ورثتها من أبي فقال الحضرمي يا رسول الله استحلفه إنه ما يعلم أنها أرضي وأرض والدي والذي اغتصبها أبوه فتهيأ الكندي لليمين فقال رسول الله صلى الله عليه وسلم: إنه لا يقتطع عبد أو رجل بيمينه مالا إلا لقي الله يوم يلقاه وهو أجذم فقال الكندي: هي أرضه وأرض والده.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن عبد الله بن شداد الأعرج عن رجل عن خزيمة بن ثابت:

-أن رسول الله صلى الله عليه وسلم نهى أن يأتي الرجل امرأته في دبرها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا هشام الدستوائي حدثنا حماد عن إبراهيم عن أبي عبد الله الجدلي عن خزيمة بن ثابت أن رسول الله صلى الله عليه وسلم كان يقــول:-يمسح المسافر على الخفين ثلاث ليال والمقيم يوما وليلة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وابن مهدي قالا: حدثنا شعبة عن الحكم وحماد عن إبراهيم عن أبي عبد الله الجدلي عن خزيمة بن ثابت عن النبي صلى الله عليه وسلم أنه قال في المسح على الخفين:

-يوم وليلة للمقيم وثلاثة أيام ولياليهن للمسافر.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل قال: سمعت إبراهيم التيمي يحدث عن الحرث بن سويد عن عمرو بن ميمون عن خزيمة بن ثابت عن النبي صلى الله عليه وسلم أنه قال:-ثلاثة أيام قال شعبة: أحسبه قال ولياليهن للمسافر في المسح على الخفين.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الحجاج عن عمرو بن شعيب عن عبد الله بن هرمي عن خزيمة بن ثابت عن العبسي قال: قال رسول الله صلى الله عليه وسلم:

-لا يستحي الله من الحق لا تأتوا النساء في أعجازهن.


006-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن أبي زائدة أنبأنا الحجاج عن عبد الله بن هرمي عن خزيمة بن ثابت عن النبي صلى الله عليه وسلم مثله.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا هشام بن عروة عن عمرو بن خزيمة عن خزيمة بن ثابت الأنصاري:

-أن النبي صلى الله عليه وسلم ذكر الاستطابة فقال: ثلاثة أحجار ليس فيها رجيع.


008-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الصمد الأعمي حدثنا منصور حدثنا إبراهيم بن يزيد التيمي عن عمرو بن ميمون عن أبي عبد الله الجدلي عن خزيمة بن ثابت الأنصاري:

-أن رسول الله صلى الله عليه وسلم قال: امسحوا على الخفاف ثلاثة أيام ولو استزدناه لزادنا.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن يزيد بن عبد الله بن الهاد عن عمارة بن خزيمة عن أبيه أن رسول الله صلى الله عليه وسلم قال:-إن الله لا يستحي من الحق لا تأتوا النساء في أدبارهن.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن منصور عن إبراهيم التيمي عن عمرو بن ميمون عن أبي عبد الله الجدلي سمعه يحدث عن خزيمة بن ثابت:

-سألنا رسول الله صلى الله عليه وسلم عن المسح على الخفين فرخص للمسافر ثلاثة أيام ولياليهن والممقيم يوما وليلة قال عبد الله قال أبي: سمعته من سفيان مرتين يذكر للمقيم ولو أطنب السائل في مسألته لزادهم.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن حبيب بن ثابت عن إبراهيم بن سعد عن سعد بن مالك وخزيمة بن ثابت وأسامة بن زيد قالوا: قال رسول الل صلى الله عليه وسلم:

-الطاعون رجز أو عذاب عذب به قوم فإذا وقع بأرض وأنتم بها فلا تخرجوا منها وإذا سمعتم به بأرض فلا تدخلوا عليه.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن عروة عن أبي خزيمة عن عمارة بن خزيمة عن خزيمة بن ثابت قال: قال رسول الله صلى الل علي وسلم:

-في الاستنجاء ثلاثة أحجار ليس فيها رجيع.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن حماد ومنصور عن إبراهيم عن أبي عبد الله الجدلي عن خزيمة بن ثابت قال:-جعل رسول الله صلى الله عليه وسلم للمسافر ثلاثا وللمقيم يوما وليلة.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة حدثني أبو جعفر المديني يعني الخطمي قال: سمعت عمارة بن عثمان بن سهل بن حنيف يحدث عن خزيمة بن ثابت:

أنه رأى في منامه أنه يقبل النبي صلى الله عليه وسلم فأتى النبي صلى الله عليه وسلم فأخبره بذلك فناوله النبي صلى الله عليه وسلم فقبل جبهته.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا أبو جعفر الخطمي عن عمارة بن خزيمة بن ثابت أن أباه قال:-رأيت في المنام أني أسجد على جبهة النبي صلى الله علي وسلم فأخبرت بذلك رسول الله صلى الله عليه وسلم فقال: إن الروح لا تلقى الروح وأقنع النبي صلى الله عليه وسلم رأسه هكذا فوضع جبهته على جبهة النبي صلى الله عليه وسلم.


016-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا حيوة وابن لهيعة قالا حدثنا حسان مولى محمد بن سهل عن سعيد بن أبي هلال عن عبد الله بن علي عن هرمي بن عمرو الخطمي عن خزيمة بن ثابت صاحب رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال:-إن الله لا يستحي من الحق لا تأتوا النساء في أدبارهن.


017-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا أسامة بن زيد عن محمد بن المنكدر عن خزيمة بن ثابت عن النبي صلى الله عليه وسلم قال:-من أصاب ذنبا أقيم عليه حد ذلك الذنب فهو كفارته.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن موسى الأشيب حدثنا ابن لهيعة حدثنا أبو الأسود أنه سمع عروة يحدث عن عمارة بن خزيمة الأنصاري يحدث عن أبيه أن رسول الله صلى الله عليه وسلم قال:-يأتي الشيطان الإنسان فيقول: من خلق السماوات فيقول الله ثم يقول من خلق الأرض فيقول الله حتى يقول من خلق الله فإذا وجد أحدكم ذلك فليقل آمنت بالله ورسوله صلى الله عليه وسلم.


019-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي ومحمد بن جعفر قالا حدثنا شعبة عن الحكم وحماد عن إبراهيم عن أبي عبد الله الجدلي عن خزيمة بن ثابت عن النبي صلى الله عليه وسلم في المسح على الخفين قال:-للمسافر ثلاثة أيام ولياليهن وللمقيم يوم وليلة.


020-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا هشام عن حماد عن إبراهيم عن أبي عبد الله الجدلي عن خزيمة بن ثابت عن النبي صلى الله عليه وسلم مثله.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن أبي معشر عن النخعي عن أبي عبد الرحمن الجدلي عن خزيمة بن ثابت الأنصاري أن رسول الله صلى الله عليه وسلم قال: مثله.


022-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان وأبو نعيم قالا حدثنا سفيان عن أبيه عن إبراهيم التيمي عن عمرو بن ميمون عن أبي عبد الله الجدلي عن خزيمة بن ثابت:

-أن رسول الله صلى الله عليه وسلم جعل للمسافر ثلاثا وللمقيم يوما وليلة قال وأيم الله لو مضى السائل في مسألته لجعلها خمسا وقال أبو نعيم يوم للمقيم.


023-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير عن هشام حدثني عمرو بن خزيمة عن أبيه خزيمة بن ثابت:

-أن رسول الله صلى الله عليه وسلم سئل عن الاستطابة فقال: ثلاثة أحجار ليس فيها رجيع.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس وخلف بن الوليد قالا حدثنا أبو معشر عن محمد بن عمارة بن خزيمة بن ثابت قال:-ما زال جدي كافا سلاحه يوم الجمل حتى قتل عمار بصفين فسل سيفه فقاتل حتى قتل قال سمعت رسول الله صلى الله عليه وسلم يقول: تقتل عمارا الفئة الباغية.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال: سمعت أبي يحدث عن يزيد بن عبد الله بن أسامة بن الهاد أن عبيد الله بن الحصين الوالبي حدثه أن هرمي بن عبد الله الواقفي حدثه أن خزيمة بن ثابت الخطمي حدثه أن رسول الله صلى الله عليه وسلم قال:-لا يستحيي الله من الحق ثلاثا لا تأتوا النساء في أعجازهن.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني حكم وحماد سمعا إبراهيم عن أبي عبد الله الجدلي عن خزيمة بن ثابت عن النبي صلى الله عليه وسلم:

-أنه رخص ثلاثة أيام ولياليهن للمسافر ويوما وليلة للمقيم.


027-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا أسامة بن زيد عن محمد بن المنكدر عن ابن خزيمة بن ثابت عن أبيه عن رسول الله صلى الله عليه وسلم قال:-من أصاب ذنبا أقيم عليه حد ذلك الذنب فهو كفارته.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن المثنى حدثنا هشام بن أبي عبد الله الدستوائي حدثنا حماد عن إبراهيم عن أبي عبد الله الجدلي عن أبي مسعود عقبة بن عمرو الأنصاري قال:-كان رسول الله صلى الله عليه وسلم يوتر أول الليل وأوسطه وآخره.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا أبو جعفر الخطمي عن عمارة بن خزيمة بن ثابت أن أباه قال:-رأيت في المنام كأني أسجد على جبهة رسول الله صلى الله عليه وسلم فأخبرت بذلك رسول الله صلى الله عليه وسلم فقال: إن الروح لا يلقى الروح وأقنع رسول الله صلى الله عليه وسلم رأسه هكذا فوضع جبهته على جبهة النبي صلى الله عليه وسلم.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا هشام عن أبيه عن النبي صلى الله عليه وسلم قال في الاستنجاء:

-أما يجد أحدكم ثلاثة أحجار قال: وأخبرني رجل عن عمارة بن خزيمة بن ثابت عن أبيه قال: قال رسول الله صلى الله عليه وسلم: ثلاثة أحجار ليس فيهن رجيع.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن أبي معشر النخعي عن أبي عبد الله الجدلي عن خزيمة بن ثابت الأنصاري أن رسول الله صلى الله عليه وسلم قال:-ثلاثة أيام ولياليهن للمسافر ويوم وليلة للمقيم.


032-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان حدثني أبي عن إبراهيم التيمي عن عمرو بن ميمون عن أبي عبد الله الجدلي عن خزيمة بن ثابت قال:-جعل النبي صلى الله عليه وسلم ثلاثة أيام للمسافر ويوم وليلة للمقيم وأيم الله لو مضى السائل في مسألته لجعلها خمسا.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر هو ابن فارس أنبأنا يونس عن الزهري عن ابن خزيمة بن ثابت الأنصاري صاحب الشهادتين عن عمه:

-أن خزيمة بن ثابت الأنصاري رأى في المنام أنه سجد على جبهة رسول الله صلى الله عليه وسلم فأخبر النبي صلى الله عليه وسلم بذلك فاضطجع له رسول الله صلى الله عليه وسلم وقال: صدق بذلك رؤياك فسجد على جبهة رسول الله صلى الله عليه وسلم.


034-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا شعيب عن الزهري حدثني عمارة بن خزيمة الأنصاري أن عمه حدثه وهو من أصحاب النبي صلى الله عليه وسلم:

-أن النبي صلى الله عليه وسلم ابتاع فرسا ممن أعرابي فاستتبعه النبي صلى الله عليه وسلم ليقضيه ثمن فرسه فأسرع النبي صلى الله عليه وسلم المشي وأبطأ الأعرابي فطفق رجال يعترضون الأعرابي فيساومون بالفرس لا يشعرون أن النبي صلى الله عليه وسلم ابتاعه حتى زاد بعضهم الأعرابي في السوم على ثمن الفرس الذي ابتاعه به النبي صلى الله عليه وسلم فنادى الأعرابي النبي صلى الله عليه وسلم فقال: إن كنت مبتاعا هذا الفرس فابتعه وإلا بعته فقام النبي صلى الله عليه وسلم حين سمع نداء الأعرابي فقال: أوليس قد ابتعته منك قال الأعرابي لا والله ما بعتك فقال النبي صلى الله عليه وسلم بلى قد ابتعته منك فطفق الناس يلوذون بالنبي صلى الله عليه وسلم والأعرابي وهما يتراجعان فطفق الأعرابي يقول: هلم شهيدا يشهد أني بايعتك فمن جاء من المسلمين قال للأعرابي ويلك النبي صلى الله عليه وسلم لم يكن ليقول إلا حقا حتى جاء خزيمة فاستمع لمراجعة النبي صلى الله عليه وسلم ومراجعة الأعرابي فطفق الأعرابي يقول: هلم شهيدا يشهد أني بايعتك قال خزيمة: أنا أشهد أنك قد بايعته فأقبل النبي صلى الله عليه وسلم على خزيمة فقال: بم تشهد فقال: بتصديقك يا رسول الله فجعل النبي صلى الله عليه وسلم شهادة خزيمة شهادة رجلين.


035-حدثنـــــا عبد الله حدثني أبي حدثنا سكن

حدثنـــــا عبد الله حدثني أبي حدثنا سكن بن رافع أبو الحسن الباهلي حدثنا صالح يعني ابن أبي الأخضر عن الزهري أخبرني عمارة بن خزيمة:

-أن خزيمة رأى في المنام أنه يسجد على جبهة رسول الله صلى الله عليه وسلم قال: فأتى خزيمة رسول الله صلى الل عليه وسلم فأخبره قال: فاضطجع رسول الله صلى الله عليه وسلم ثم قال له: صدق رؤياك فسجد على جبهة رسول الله صلى الله عليه وسلم.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عامر بن صالح الزبيري حدثني يونس بن يزيد عن ابن شهاب عن عمارة بن خزيمة بن ثابت الأنصاري وخزيمة الذي جعل رسول الله صلى الله عليه وسلم شهادته شهادة رجلين قال ابن شهاب:

-فأخبرني عمارة بن خزيمة عن عمه وكان من أصحاب رسول الله صلى الله عليه وسلم أن خزيمة بن ثابت رأى في النوم أنه يسجد على جبهة رسول الله صلى الله عليه وسلم فجاء رسول الله صلى الله عليه وسلم فذكر ذلك فاضطجع له رسول الله صلى الله عليه وسلم فسجد على جبهته.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حبيب الأنصاري قال: سمعت ابن أبي بشير وابنة أبي بشير يحدثان عن أبيهما عن النبي صلى الله عليه وسلم أنه قال في الحمى:

-أبردوها بالماء فإنها من فيح جهنم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح وإسماعيل بن عمر عن مالك عن عبد الله بن أبي بكر عن عباد بن تميم أن أبا بشير الأنصاري أخبره:

-أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره فأرسل رسول الله صلى الله عليه وسلم رسولا: لا يبقين في رقبة بعير قلادة من وتر ولا قلادة إلا قطعت قال إسماعيل: قال: وأحسبه قال: والناس في صيامهم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحاق حدثنا عبد الله حدثنا ابن لهيعة حدثني حبان بن واسع عن أبيه عن عبد الله بن زيد وأبي بشير الأنصاري:

-أن رسول الله صلى الله عليهه وسلم صلى بهم ذات يوم فمرت امرأة بالبطحاء فأشار إليها رسول الله صلى الله عليه وسلم أن تأخري فرجعت حتى صلى ثم مرت.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف قال عبد الله وسمعته أنا من هارون قال: حدثنا عبد الله أخبرني مخرمة عن أبي عن سعيد بن نافع قال:-رآني أبو بشير الأنصاري صاحب رسول الله صلى الله عليه وسلم وأنا أصلي صلاة الضحى حين طلعت الشمس فعاب علي ذلك ونهاني ثم قال: إن رسول الله صلى الله عليه وسلم قال: لا تصلوا حتى ترتفع الشمس فعاب علي ذلك ونهاني ثم قال: إن رسول الله صلى الله عليهه وسلم قال: لا تصلوا حتى ترتفع الشمس فإنها تطلع بين قرني الشيطان.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن سعد أخبرني يزيد بن نعيم بن هزال عن أبيه قال:-كان ماعز بن مالك في حجر أبي فأصاب جارية من الحي فقال له أبي: ائت رسول الله صلى الله عليه وسلم فأخبره بما صنعت لعل يستغفر لك وإنما يريد بذلك رجاء أن يكون له مخرج فأتاه فقال: يا رسول الله إني زنيت فأقم علي كتاب الله فأعرض عنه ثم أتاه الثانية فقال: يا رسول الله إني زنيت فأقم علي كتاب الله ثم أتاهه الثالثة فقال: يا رسول الله إني زنيت فأقم علي كتاب الله ثم أتاه الرابعة فقال: يا رسول الله إني زنيت فأقم علي كتاب الله فقال رسول الله صلى الله عليه وسلم: إنك قد قلتها أربع مرات فيمن قال: بفلانة قال: هل ضاجعتها قال: نعم قال: ههل باشرتها قال: نعم قال: هل جامعتها قال: نعم قال: فأمر به أن يرجم قال: فأخرج به إلى الحرة فلما رجم فوجد مس الحجارة جزع فخرج يشتد فلقيه عبد الله بن أنيس وقد أعجز أصحابه فنزع له بوظيف بعير فرماه به فقتله قال: ثم أتى النبي صلى الله عليه وسلم فذكر ذلك له فقال: هلا تركتموه لعله يتوب فيتوب الله عليه قال هشام: فحدثني يزيد بن نعيم بن هزال عن أبيه أن رسول الله صلى الله عليه وسلم قال لأبي حين رآه والله يا هزال لو كنت سترته بثوبك كان خيرا مما صنعت به.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان يعني ابن زيد العطار حدثني يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عن نعيم بن هزال:

-أن هزالا كان استأجر ماعز بن مالك وكانت له جارية يقال لها: فاطمة قد أملكت وكانت ترعى غنما لهم وإن ماعزا وقع عليها فأخبر هزالا فخدعه فقال: انطلق إلى النبي صلى الله عليه وسلم فأخبره عسى أن ينزل فيك قرآن فأمر به النبي صلى الله عليه وسلم فرجم فلما عضته مس الحجارة انطلق يسعى فاستقبله رجل بلحى جزور أو ساق بعير فضربه به فصرعه فقال النبي صلى الله عليه وسلم ويلك يا هزال لو كنت سترته بثوبك كان خيرا لك.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن زيد بن أسلم عن يزيد بن نعيم عن أبيه أن ماعز بن مالك أتى النبي صلى الله عليه وسلم فقال:

-أقم عليَّ كتاب الله فأعرض عنه أربع مرات ثم أمر برجمه فلما مسته الحجارة قال عبد الرحمن: وقال مرة: فلما عضته الحجارة أجزع فخرج يشتد وخرج عبد الله بن أنيس أو أنس بن نادية فرماه بوظيف حمار فصرعه فأتى النبي صلى الله عليه وسلم فحدثه بأمره فقال: هلا تركتموه لعله أن يتوب فيتوب الله عليه ثم قال: يا هزال لو سترته بثوبك كان خيرا لك.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن سعيد أخبرني يزيد بن نعيم بن هزال عن أبيه:

-أن ماعز بن مالك كان في حجره قال: فلما فجر قال له: ائت رسول الله صلى الله عليه وسلم فأخبره فقال رسول الله صلى الله عليه وسلم له ولقيه: يا هزال أما لو كنت سترته بثوبك لكان خيرا مما صنعت به.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا شعبة حدثنا يحيى بن سعيد قال: سمعت محمد بن المنكدر يحدث عن ابن هزال عن أبيه:

-أنه ذكر شيئا من أمر ماعز للنبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: لو كنت سترته بثوبك كان خيرا لك.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الطيالسي حدثنا شعبة عن يحيى بن سعيد قال: سمعت محمد بن المنكدر يحدث عن ابن هزال عن أبيه عن النبي صلى الله عليه وسلم قال له:

-ويحك يا هزال لو سترته يعني ماعزا بثوبك كان خيرا لك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا مالك عن ضمرة بن سعيد عن عبيد الله بن عبد الله أن عمر بن الخطاب رضي الله عنه سأل أبا واقد الليثي:

-بِمَ كان رسول الله صلى الله عليه وسلم يقرأ في العيد قال: كان يقرأ: ب "ق" بقاف و "اقتربت" .


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث يعني ابن سعد حدثني عقيل بن خالد عن ابن شهاب عن سنان بن أبي سنان الدؤلي ثم الجندعي عن أبي واقد الليثي:

-أنهم خرجوا عن مكة مع رسول الله صلى الله عليه وسلم إلى حنين قال: وكان للكفار سدرة يعكفون عندها ويعلقون بها أسلحتهم يقال لها: ذات أنواط قال: فمررنا بسدرة خضراء عظيمة قال: فقلنا: يا رسول الله اجعل لنا ذات أنواط فقال رسول الله صلى الله عليه وسلم قلتم والذي نفسي بيده كما قال قوم موسى اجعل لنا إلها كما لهم آلهة قال: إنكم قوم تجهلون إنها لسنن لتركبن سنن من كان قبلكم سنة سنة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن القاسم عن الأوزاعي عن حسان بن عطية عن أبي واقد الليثي قال: قلت:

-يا رسول الله إنا بأرض تصيبنا بها مخمصة فما يحل لنا من الميتة قال: إذا لم تضطبحوا ولم تغتبقوا ولم تحتفؤوا بقلا فشأنكم بها.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر أنبأنا ابن جريج أخبرني عبد الله بن عثمان عن نافع بن سرجس قال:-عدنا أبا واقد البكري وقال ابن بكر: البدري في وجعه الذي مات فيه فسمعه يقول: كان النبي صلى الله عليه وسلم أخف الناس صلاة على الناس وأطول الناس صلاة لنفسه صلى الله عليه وسلم.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن سنان بن أبي سنان الديلي عن أبي واقد الليثي قال:-خرجنا مع رسول الله صلى الله عليه وسلم قبل حنين فمررنا بسدرة فقلت: يا نبي الله اجعل لنا هذه ذات أنواط كما للكفار ذات أنواط وكان الكفار ينوطون بسلاحهم بسدرة ويعكفون حولها فقال النبي صلى الله عليه وسلم: الله اكبر هذا كما قالت بنوا إسرائيل لموسى اجعل لنا إلها كما لهم آلهة إنكم تركبون سنن الذين من قبلكم.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد حدثنا مسلم حدثنا الأوزاعي حدثنا حسان بن عطية عن أبي واقد الليثي أنهم قالوا:

-يا رسول الله إنا بأرض تصيبنا بها المخمصة فمتى تحل لنا الميتة قال: إذا لم تصطبحوا ولم تغتبقوا ولم تحتفؤوا فشأنكم بها.


007-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو إسحاق بن سليمان حدثنا مالك بن أنس عن الزهري عن سنان بن أبي سنان الدؤلي عن أبي واقد الليثي قال:خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين فذكر معنى حديث معمر ومعمر أتم حديثا.


008-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وحماد بن خالد المعني قالا حدثنا عبد الرحمن بن عبد الله بن دينار قال عبد الصمد في حديثه:

-حدثنا زيد بن أسلم عن عطاء بن يسار عن أبي واقد الليثي قال: قدم رسول الله صلى الله عليه وسلم المدينة وبها ناس يعمدون إلى أليات الغنم وأسنمة الإبل فيجبونها فقال رسول الله صلى الله عليه وسلم: ما قطع من البهيمة وهي حية فهي ميتة.


009-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عبد الرحمن يعني ابن عبد الله بن دينار عن زيد بن أسلم عن عطاء بن يسار عن أبي واقد الليثي قال:-لما قدم رسول الله صلى الله عليه وسلم المدينة والناس يجبون أسنمة الإبل ويقطعون أليات الغنم فقال رسول الله صلى الله عليه وسلم: ما قطع من البهيمة وهي حية فهي ميتة.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سعيد بن منصور حدثنا عبد العزيز بن محمد عن زيد بن أسلم عن واقد بن أبي واقد الليثي عن أبيه:

-أن النبي صلى الله عليه وسلم قال لنسائه في حجته هذه ثم ظهور الحصر.


011-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا هشام بن سعد عن زيد بن أسلم عن عطاء بن يسار عن أبي واقد الليثي قال:-كنا نأتي النبي صلى الله عليه وسلم إذا أنزل عليه فيحدثنا فقال لنا ذات يوم: إن الله عز وجل قال: إنا أنزلنا المال لإقام الصلاة وإيتاء الزكاة ولو كان لابن آدم واد لأحب أن يكون إليه ثان ولو كان له واديان لأحب أن يكون إليهما ثالث ولا يملأ جوف ابن آدم إلا التراب ثم يتوب الله على من تاب.


012-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حرب يعني ابن شداد حدثنا يحيى يعني ابن أبي كثير حدثني إسحاق بن عبد الله بن أبي طلحة عن حديث أبي مرة أن أبا واقد الليثي حدثه قال:-بينما نحن مع رسول الله صلى الله عليه وسلم إذ مر ثلاثة نفر فجاء أحدهم فوجد فرجة في الحلقة فجلس وجلس الآخر من ورائهم وانطلق الثالث فقال رسول الله صلى الله عليه وسلم: ألا أخبركم بخير هؤلاء النفر قالوا: بلى يا رسول الله قال: أما الذي جاء فجلس فأوى فآواه الله والذي جلس من ورائكم فاستحى فاستحى الله منه وأما الذي انطلق رجل أعرض فأعرض الله عنه.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم حدثنا ابن جريج عن عبد الله بن عثمان بن خثيم عن نافع بن سرجس قال:-عدنا أبا واقد الكندي في مرضه الذي توفي فيه قال: كان رسول الله صلى الله عليه وسلم أخف الناس صلاة بالناس وأطول الناس صلاة لنفسه.


014-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا:

-أنبأنا ابن جريج قال: أخبرني عبد الله بن عثمان بن خثيم عن نافع بن سرجس قال: عدنا أبا واقد الكندي قال ابن بكر: البدري في وجعه الذي مات فيه فذكر الحديث.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن النوشجان وهو أبو جعفر السويدي حدثنا الدراوردي حدثني زيد بن أسلم عن ابن أبي واقد الليثي عن أبيه:

-أن النبي صلى الله علي وسلم قال لأزواجه في حجة الوداع هذه ثم ظهور الحصر.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس وسريج قالا حدثنا فليح عن ضمرة بن سعيد عن عبيد الله بن عبد الله بن عتبة بن مسعود عن أبي واقد الليثي قال:-سألني عمر رضي الله تعالى عنه عما قرأ رسول الله صلى الله عليه وسلم في صلاة العيدين قال سريج: بم قرأ رسول الله صلى الله عليه وسلم في صلاة الخروج قال: فقلت: قرأ "اقتربت الساعة وانشق القمر" و "ق والقرآن المجيد".


017-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا زائدة حدثنا عبد الله بن عثمان عن خثيم حدثنا نافع بن سرجس:

-أنه دخل على أبي واقد الليثي صاحب النبي صلى الله عليه وسلم في مرضه الذي مات فيه فقال: إن رسول الله صلى الله عليه وسلم كان أخف الناس صلاة على الناس وأدومه على نفسه صلى الله عليه وسلم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا مالك عن يزيد بن خصيفة عن السائب بن يزيد عن سفيان بن أبي زهير عن النبي صلى الله عليه وسلم أنه قال:-من اقتنى كلبا لا يغني من زرع أو ضرع نقص من عمله كل يوم قيراط قال السائب: فقلت لسفيان: أنت سمعت هذا من رسول الله صلى الله عليه وسلم قال: نعم ورب هذا المسجد.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي أنبأنا إسماعيل يعني ابن جعفر أخبرني يزيد بن خصيفة أن بسر بن سعيد أخبره أنه في مجلس الليثيين يذكرون أن سفيان أخبرهم:

-أن فرسه أعيت بالعقيق وهو في بعث بعثهم رسول الله صلى الله عليه وسلم فرجع إليه يستحمله فزعم سفيان كما ذكروا أن النبي صلى الله عليه وسلم خرج معه يبتغي له بعيرا فلم يجد إلا عند أبي جهم بن حذيفة العدوي فسامه له فقال له أبو جهم لا أبيعكه يا رسول الله ولكن خذه فاحمل عليه من شئت فزعم أنه أخذه منه ثم خرج حتى إذا بلغ بئر الأهاب زعم أن النبي صلى الله عليه وسلم قال: يوشك البنيان أن يأتي هذا المكان ويوشك الشام أن يفتتح فيأتيه رجال من أهل هذا البلد فيعجبهم ريفه ورخاؤه والمدينة خير لهم لو كانوا يعلمون ثم يفتح العراق فيأتي قوم يبسون فيتحملون بأهليهم ومن أطاعهم والمدينة خير لهم لو كانوا يعلمون إن إبراهيم دعا لأهل مكة وإني أسأل الله تبارك وتعالى أن يبارك لنا في صاعنا وأن يبارك لنا في مدنا مثل ما بارك لأهل مكة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني هشام بن عروة عن أبيه عن عبد الله بن الزبير عن سفيان بن أبي زهير البهزي قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-يفتح اليمن فيأتي قوم يبسون فيتحملون بأهليهم ومن أطاعهم والمدينة خير لهم لو كانوا يعلمون.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى أخبرني مالك عن هشام بن عروة عن أبيه عن عبد الله بن الزبير عن سفيان بن أبي زهير قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-يفتح اليمن فيأتي قوم يبسون فذكر الحديث.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن هشام بن عروة عن أبيه عن عبد الله بن الزبير عن سفيان بن أبي زهير قال ابن الزبير:

-أخبرت أنه بالموسم فأتيته فسألته فأخبرني فقال: سمعت رسول الله صلى الله عليه وسلم يقول: تفتحون الشام فيجيء أقوام يبسون قال: كلها فتحوا وقال: يبسون.


006-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا مالك بن أنس عن يزيد بن خصيفة عن السائب بن يزيد أنه أخبره أنه سمع سفيان بن أبي زهير وهو رجل من شنوأة من أصحاب النبي صلى الله عليه وسلم يحدث ناسا معه عند باب المسجد يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول: من اقتنى كلبا لا يغني عنه زرعا ولا ضرعا نقص من عمله كل يوم قيراط قال: أنت سمعت هذا من رسول الله صلى الله عليه وسلم قال: أي ورب هذا المسجد.


001-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة حدثنا سعيد بن جمهان "ح" وعبد الصمد حدثني سعيد بن جمهان عن سفينة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-الخلافة ثلاثون عاما ثم يكون بعد ذلك الملك قال سفينة أمسك خلافة أبي بكر رضي الله تعالى عنه سنتين وخلافة عمر رضي الله عنه عشر سنين وخلافة عثمان رضي الله عنه اثني عشر سنة وخلافة علي رضي الله عنه ست سنين رضي الله عنهم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن علي يعني ابن مبارك عن يحيى عن سفينة:

-أن رجلا ساط ناقته بجذل فسأل النبي صلى الله عليه وسلم فأمرهم بأكلها.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى حدثنا حماد بن زيد عن سعيد بن جمهان عن سفينة:

-أنه كان يحمل شيئا كثيرا فقال له رسول الله صلى الله عليه وسلم أنت سفينة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد يعني ابن سلمة عن سعيد بن جمهان قال:-سمعت سفينة يحدث أن رجلا ضاف علي بن أبي طالب فصنعوا له طعاما فقالت فاطمة رضي الله عنها: لو دعونا رسول الله صلى الله عليه وسلم فأكل معنا فأرسلوا إليه فجاء فأخذ بعضادتي الباب فإذا قرام قد ضرب به في ناحية البيت فلما رآه رسول الله صلى الله عليه وسلم رجع فقالت فاطمة لعلي اتبعه فقل له: ما رجعك قال: فتبعه فقال: ما رجعك يا رسول الله قال: إنه ليس لي أو ليس لنبي أن يدخل بيتا مزوقا.


005-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني حماد يعني ابن سلمة عن سعيد بن جمهان حدثني سفينة أبو عبد الرحمن قال: سمعت النبي صلى الله عليه وسلم يقــول:-الخلافة ثلاثون عاما ثم الملك فذكره.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن عمران البجلي عن مولى لأم سلمة قال:-كنت مع النبي صلى الله عليه وسلم في سفر فانتهينا إلى واد قال: فجعلت أعبر الناس أو أحملهم قال: فقال لي رسول الله صلى الله عليه وسلم: ما كنت اليوم إلا سفينة أو ما أنت إلا سفينة قيل لشريك هو سفينة مولى أم سلمة رضي الله عنها.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان أنبأنا حماد بن سلمة أنبأنا سعيد بن جمهان عن سفينة قال:-كنا مع رسول الله صلى الله عليه وسلم في سفر فكلما أعيا بعض القوم ألقى علي سيفه وترسه ورمحه حتى حملت من ذلك شيئا كثيرا فقال النبي صلى الله عليه وسلم أنت سفينة.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا سعيد بن جمهان حدثنا سفينة أبو عبد الرحمن:

-أن رجلا أضافه علي بن أبي طالب رضي الله عنه فصنع له طعاما فقالت فاطمة: لو دعونا رسول الله صلى الله عليه وسلم فذكر نحو حديث أبي كامل فدعوه فجاء فوضع يده على عضادتي الباب فرأى قراما في ناحية البيت فرجع فقالت فاطمة لعلي الحقه فقل له: لِمَ رجعت يا رسول الله فقال: إنه ليس لي أن أدخل بيتا مزوقا.


009-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد بن سلمة حدثنا سعيد بن جمهان عن سفينة أبي عبد الرحمن قال:-اعتقتني أم سلمة واشترطت علي أن أخدم النبي صلى الله عليه وسلم ما عاش.


010-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا حشرج بن نباتة العبسي كوفي حدثنا سعيد بن جمهان حدثني سفينة قال: قال رسول الله صلى الله عليه وسلم:

-الخلافة في أمتي ثلاثون سنة ثم ملكا بعد ذلك ثم قال لي سفينة أمسك خلافة أبي بكر وخلافة عمر وخلافة عثمان وأمسك خلافة علي رضي الله تعالى عنهم قال: فوجدناها ثلاثين سنة ثم نظرت بعد ذلك في الخلفاء فلم أجده يتفق لهم ثلاثون فقلت لسعيد: أين لقيت سفينة قال: لقيته ببطن نخل في زمن الحجاج فأقمت عنده ثمان ليال أسأله عن أحاديث رسول الله صلى الله عليه وسلم قال: قلت له: ما اسمك قال: ما أنا بمخبرك سماني رسول الله صلى الله عليه وسلم سفينة قلت: ولِمَ سماك سفينة قال: خرج رسول الله صلى الله عليه وسلم ومعه أصحابه فثقل عليهم متاعهم فقال لي: ابسط كساءك فبسطته فجعلوا فيه متاعهم ثم حملوه عليَّ فقال لي رسول الله صلى الله عليه وسلم: احمل فإنما أنت سفينة فلو حملت يومئذ وقر بعير أو بعيرين أو ثلاثة أو أربعة أو خمسة أو ستة أو سبعة ما ثقل علي إلا أن يجفوا.


011-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا حشرج حدثني سعيد بن جمهان عن سفينة مولى رسول الله صلى الله عليه وسلم قال: خطبنا رسول الله عليه وسلم فقال:

-ألا إنه لم يكن نبي قلبي إلا قد حذر الدجال أمته هو أعور عينه اليسرى بعينه اليمنى ظفرة غليظة مكتوب بين عينيه كافر يخرج معه واديان أحدهما جنة والآخر نار فناره جنة وجنته نار معه ملكان من الملائكة يشبهان نبيين من الأنبياء لو شئت سميتهما بأسمائهما وأسماء آبائهما واحد منهما عن يمينه والآخر عن شماله وذلك فتنة فيقول الدجال ألست بربكم ألست أحيي وأميت فيقول له أحد الملكين كذبت ما يسمعه أحد من الناس إلا صاحبه فيقول له صدقت فيسمعه الناس فيظنون أنما يصدق الدجال وذلك فتنة ثم يسير حتى يأتي المدينة فلا يؤذن له فيها فيقول: هذه قرية ذلك الرجل ثم يسير حتى يأتي الشام فيهلكه الله عز وجل عند عقبة أفيق.


012-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم حدثني أبو ريحانة قال أبي: وسماه علي عبد الله بن مطر قال: أخبرني سفينة مولى رسول الله صلى الله عليه وسلم:

-أن رسول الله صلى الله عليه وسلم كان يوضئه المد ويغسله الصاع من الجنابة.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم حدثنا أبو ريحانة عن سفينة صاحب رسول الله صلى الله عليه وسلم قال:-كان رسول الله صلى الله عليه وسلم يغتسل بالصاع ويتطهر بالمد.


014-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة عن سعيد بن جمهان عن سفينة قال: كنا في سفر قال:-فكان كلما أعيا رجل ألقى على ثيابه ترسا أو سيفا حتى حملت من ذلك شيئا كثيرا قال: فقال النبي صلى الله عليه وسلم: أنت سفينة.


015-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد أنبأنا سعيد بن جمهان حدثني سفينة:

-أن رجلا ضاف عليا رضي الله تعالى عنه فصنع له طعاما فقالت فاطمة لعلي: لو دعوت النبي صلى الله عليه وسلم فأكل معنا فدعوناه فجاء فأخذ بعضادتي الباب وقد ضربنا قراما في ناحية البيت فلما رآه رجع قالت فاطمة لعلي: الحقة فانظر ما رجعه قال: ما ردك يا نبي الله قال: ليس لنبي أن يدخل بيتا مزوقا.


016-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل بمعناه قال:-إنه ليس لي أو قال: ليس لنبي أن يدخل بيتا مزوقا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى عن عبيد حدثنا محمد يعني ابن إسحاق عن يعقوب بن عبد الله بن الأشج عن أبي أمامة بن سهل عن سعيد بن سعد بن عبادة قال:-كان بين أبياتنا إنسان مخدج ضعيف لم يرع أهل الدار إلا وهو على أمة من إماء الدار يخبث بها وكان مسلما فرفع شأنه سعد إلى رسول الله صلى الله عليه وسلم فقال: اضربوه حده قالوا: يا رسول الله إنه أضعف من ذلك إن ضربناه مائة قتلناه قال: فخذوا له عثكالا فيه مائة شمراخ فاضربوه به ضربة واحدة وخلوا سبيله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن الزهري عن سعيد قال:-مر عمر رضي الله عنه بحسان وهو ينشد في المسجد فلحظ إليه قال: كنت أنشد وفيه من هو خير منك ثم التفت إلى أبي هريرة فقال: سمعت رسول الله صلى الله عليه وسلم يقول: أجب عني اللهم أيده بروح القدس قال: نعم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى حدثنا محمد بن عمرو عن يحيى بن عبد الرحمن قال:-مر عمر رضي الله تعالى عنه على حسان وهو ينشد الشعر في المسجد فقال: في مسجد رسول الله صلى الله عليه وسلم تنشد الشعر قال: كنت أنشد وفيه من هو خير منك أو كنت أنشد فيه وفيه من هو خير منك.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم يعني ابن سعد حدثنا ابن شهاب عن سعيد بن المسيب قال:-مر عمر على حسان وهو ينشد في المسجد فقال: مه قال له حسان: قد كنت أنشد من هو خير منك قال: فانصرف عمر وهو يعرف أنه يريد رسول الله صلى الله عليه وسلم.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن ابن المسيب قال:-أنشد حسان بن ثابت وهو في المسجد فمر عمر به فلحظه فقال حسان: والله لقد أنشدت فيه من هو خير منك فخشي أن يرميه برسول الله صلى الله عليه وسلم فجاز وتركه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا بشر

حدثنـــــا عبد الله حدثني أبي حدثنا بشر بن المفضل عن محمد بن زيد حدثني عمير مولى آبي اللحم قال:-شهدت خيبر مع سادتي فكلموا في رسول الله صلى الله عليه وسلم فأمرني فقلدت سيفا فإذا أنا أجره فأخبر أني مملوك فأمر لي بشيء من خرثي المتاع.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا ربعي بن إبراهيم أخو إسماعيل بن علية وأثنى عليه خيرا قال: وكان يفضل على إسماعيل حدثنا عبد الرحمن بن إسحاق عن محمد بن زيد بن المهاجر عن عمير مولى آبي اللحم قال:-شهدت مع سادتي خيبر فأمر بي رسول الله صلى الله عليه وسلم فقلدت سيفا فإذا أنا أجره. قال: فقيل له: إنه عبد مملوك قال: فأمر لي بشيء من خرثي المتاع قال: وعرضت عليه رقية كنت أرقي بها المجانين في الجاهلية قال: اطرح منها كذا وكذا وارق بما بقي قال محمد بن زيد: وأدركته وهو يرقي بها المجانين.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا ربعي بن إبراهيم حدثنا عبد الرحمن يعني ابن إسحاق حدثني أبي عن عمه وعن أبي بكر بن زيد بن المهاجر:

-أنهما سمعا عميرا مولى آبي اللحم قال: أقبلت مع سادتي نريد الهجرة حتى أن دنونا من المدينة قال: فدخلوا المدينة وخلفوني في ظهورهم قال: قال: فأصابني مجاعة شديدة قال: فمر بي بعض من يخرج من المدينة فقالوا لي: لو دخلت المدينة فأصبت من ثمر حوائطها فدخلت حائطا فقطعت منه قنوين فأتاني صاحب الحائط فأتى بي إلى رسول الله صلى الله عليه وسلم وأخبره خبري وعلي ثوبان فقال لي: أيهما أفضل فأشرت له إلى أحدهما فقال: خذه وأعطي صاحب الحائط الآخر وخلى سبيلي.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ليث بن سعد عن خالد بن يزيد عن سعيد بن أبي هلال عن يزيد بن عبد الله عن عمير مولى آبي اللحم:

-أنه رأى رسول الله صلى الله عليه وسلم عند أحجار الزيت يستسقي وهو مقنع بكفيه يدعو.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف قال: قال ابن وهب أنبأنا حيوة عن ابن الهاد عن محمد بن إبراهيم التيمي عن عمير مولى آبي اللحم:

-أنه رأى رسول الله صلى الله عليه وسلمم يستسقي عند أحجار الزيت قريبا من الزوراء قائما يدعو يستسقي رافعا كفيه لا يجاوز بهما رأسه مقبل بباطن كفيه إلى وجهه.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون حدثنا ابن وهب قال: وأخبرني حيوة عن عمر بن مالك عن ابن الهاد عن محمد بن إبراهيم عن عمير مولى آبي اللحم:

-أنه رأى رسول الله صلى الله عليه وسلم فذكر مثله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز بن أسد حدثنا حماد بن سلمة عن عبد الملك بن عمير عن رفاعة بن شداد قال:-كنت أقوم على رأس المختار فلما تبينت كذابته هممت وأيم الله أن أسل سيفي فأضرب عنقه حتى ذكرت حديثا حدثنيه عمرو بن الحمق قال: سمعت رسول الله صلى الله عليه وسلم يقول: من أمن رجلا على نفسه فقتله أعطي لواء الغدر يوم القيامة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عيسى القاري أبو عمر بن عمر حدثنا السدي عن رفاعة القتباني قال:-دخلت على المختار فألقى لي وسادة وقال: لولا أن أخي جبريل قام عن هذه لألقيتها لك قال: فأردت أن أضرب عنقه فذكرت حديثا حدثنيه أخي عمرو بن الحمق قال: قال رسول الله صلى الله عليه وسلم: أيما مؤمن أمن مؤمنا على دمه فقتله فأنا من القاتل بريء.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد القطان عن حماد بن سلمة حدثني عبد الملك بن عمير عن رفاعة بن شداد قال:-كنت أقوم على رأس المختار فلما عرفت كذبه هممت أن أسل سيفي فأضرب عنقه فذكرت حديثا حدثناه عمرو بن الحمق قال: سمعت رسول الله صلى الله عليه وسلم يقول: من أمن رجلا على نفسه فقتله أعطي لواء الغدر يوم القيامة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا معاوية بن صالح حدثني عبد الرحمن بن جبير بن نفير عن أبيه عن عمرو بن الحمق الخزاعي أنه سمع النبي صلى الله عليه وسلم يقول: إذا أراد الله بعبد خيرا استعمله قيل: وما استعمله قال: يفتح له عمل صالح بين يدي موته حتى يرضى عنه من حوله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن مسعود بن الحكم الأنصاري عن رجل من أصحاب النبي صلى الله عليه وسلم قال:-أمر رسول الله صلى الله عليه وسلم عبد الله بن حذافة السهمي أن يركب راحلته أيام منى فيصيح في الناس: لا يصومن أحد فإنها أيام أكل وشرب قال: فلقد رأيته على راحلته ينادي بذلك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق عن معمر قال: قال الزهري: وأخبرني عبد الرحمن بن كعب بن مالك وكان أبوه أحد الثلاثة الذين تيب عليهم عن رجل من أصحاب النبي صلى الله عليه وسلم:

-أن النبي صلى الله عليه وسلم قام يومئذ خطيبا فحمد الله وأثنى عليه واستغفر للشهداء الذين قتلوا يوم أحد ثم قال: إنكم يا معشر المهاجرين تزيدون وإن الأنصار لا يزيدون وإن الأنصار عيبتي التي أويت إليها أكرموا كريمهم وتجاوزوا عن مسيئهم فإنهم قد قضوا الذي عليهم وبقي الذي لهم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن عدي حدثنا عبيد الله بن عمرو يعني الرقي عن زيد بن أبي أنيسة حدثنا جبلة بن سحيم عن أبي المثنى العبدي قال:-سمعت السدوسي يعني: ابن الخصاصية قال: أتيت النبي صلى الله عليه وسلم لأبايعه قال: فاشترط علي شهادة أن لا إله إلا الله وأن محمدا عبده ورسوله وأن أقيم الصلاة وأن أؤدي الزكاة وأن أحج حجة الإسلام وأن أصوم شهر رمضان وأن أجاهد في سبيل الله فقلت: يا رسول الله أما اثنتان فوالله ما أطيقهما الجهاد والصدقة فإنهم زعموا أنه من ولى الدبر فقد باء بغضب من الله فأخاف إن حضرت تلك جشعت نفسي وكرهت الموت والصدقة فوالله مالي إلا غنيمة وعشر ذود هن رسل أهلي وحمولتهم قال: فقبض رسول الله صلى الله عليه وسلم يده ثم حرك يده ثم قال فلا جهاد ولا صدقة فلم تدخل الجنة إذا قال: قلت: يا رسول الله أنا أبايعك قال: فبايعت عليهن كلهن.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثني الأسود بن شيبان عن خالد بن سمير عن بشير بن نهيك عن بشير بن الخصاصية بشير رسول الله صلى الله عليه وسلم أنه قال:-أن النبي صلى الله عليه وسلم رأى رجلا يمشي في نعلين بين القبور فقال: يا صاحب السبتيتين ألقهما.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو الوليد وعفان قالا حدثنا عبيد الله بن إياد بن لقيط سمعت إياد بن لقيط يقــول:-سمعت ليلى امرأة بشير تقول: إن بشيرا سأل النبي صلى الله عليه وسلم أصوم يوم الجمعة ولا أكلم ذلك اليوم أحدا فقال النبي صلى الله عليه وسلم: لا تصم يوم الجمعة إلا في أيام هو أحدها أو في شهر وأما أن لا تكلم أحدا فلعمري لأن تكلم بمعروف وتنهى عن منكر خير من أن تسكت.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد وعفان قالا حدثنا عبيد الله بن إياد حدثنا إياد يعني ابن لقيط عن ليلى امرأة بشير قالت:-أردت أن أصوم يومين مواصلة فمنعني بشير وقال: إن رسول الله صلى الله عليه وسلم نهى عنه وقال: يفعل ذلك النصارى وقال عفان: يفعل ذلك النصارى ولكن صوموا كما أمركم الله عز وجل وأتموا الصيام إلى الليل فإذا كان الليل فأفطروا.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير حدثنا عبيد الله بن إياد بن لقيط الشيباني عن أبيه عن ليلى امرأة بشير بن الخصاصية عن بشير قال:-وكان قد أتى النبي صلى الله عليه وسلم قال: اسمه زحم فسماه النبي صلى الله عليه وسلم بشيرا.

حديث عبد الله بن حنظلة بن الراهب بن أبي عامر الغسيل غسيل الملائكة رضي الله عنه.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا جرير يعني ابن حازم عن أيوب عن ابن أبي مليكة عن عبد الله بن حنظلة غسيل الملائكة قال: قال رسول الله صلى الله عليه وسلم:

-درهم ربا يأكله الرجل وهو يعلم أشد من ستة وثلاثين زنية.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد العزيز بن رفيع عن ابن أبي مليكة عن حنظلة بن راهب عن كعب قال:-لإن أزني ثلاثا وثلاثين زنية أحب إلي من أن آكل درهم ربا يعلم الله أني أكلته حين أكلته ربا.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة حدثنا سعيد عن محمد بن المنكدر عن رجل عن عبد الله بن حنظلة بن الراهب:

-أن رجلا سلم على النبي صلى الله عليه وسلم وقد بال فلم يرد عليه النبي صلى الله عليه وسلم حتى قال بيده إلى الحائط يعني إنه تيمم.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني محمد بن يحيى بن حبان الأنصاري ثم المازني مازن بني النجار عن عبيد الله بن عبد الله بن عمر قال: قلت له:

-أرأيت وضوء عبد الله بن عمر لكل صلاة طاهرا كان أو غير طاهر عم هو فقال: حدثته أسماء بنت زيد بن الخطاب أن عبد الله بن حنظلة بن أبي عامر بن الغسيل حدثها أن رسول الله صلى الله عليه وسلم كان أمر بالوضوء لكل صلاة طاهرا كان أو غير طاهر فلما شق ذلك على رسول الله صلى الله عليه وسلم أمر بالسواك عند كل صلاة ووضع عنه الوضوء إلا من حدث قال: فكان عبد الله يرى أن به قوة على ذلك كان يفعله حتى مات.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن محمد وهو إبراهيم المعقب حدثنا مروان يعني ابن معاوية الفزاري حدثنا منصور بن حيان الأسدي عن سليمان بن بشر الخزاعي عن خاله مالك بن عبد الله قال:-غزوت مع رسول الله صلى الله عليه وسلم فلم أصل خلف إمام كان أوجز منه صلاة في تمام الركوع والسجود.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثنا ابن جابر أن أبا المصبح الأوزاعي حدثهم قال:-بينا نسير في درب قلمتة إذ نادى الأمير مالك بن عبد الله الخثعمي رجل يقود فرسه في عراض الجبل يا أبا عبد الله ألا تركب قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: من اغبرت قدماه في سبيل الله عز وجل ساعة من نهار فهما حرام على النار.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا محمد بن عبد الله الشعبي عن ليث بن المتوكل عن مالك بن عبد الله الخثعمي قال: قال رسول الله صلى الله عليه وسلم:

-من اغبرت قدماه في سبيل الله حرمه الله على النار.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وكيع حدثنا عبد الواحد بن زياد حدثنا منصور بن حيان حدثني سليمان الخزاعي عن خاله مالك بن عبد الله قال:-غزوت مع رسول الله صلى الله عليه وسلم فما صليت خلف إمام يؤم الناس أخف صلاة من رسول الله صلى الله عليه وسلم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل مظفر بن مدرك حدثنا زهير حدثني سماك بن حرب حدثني قبيصة بن هلب عن أبيه قال: سمعت النبي صلى الله عليه وسلم يقــول:-وسأله رجل فقال: إن من الطعام طعاما أتحرج منه فقال: لا يختلجن في نفسك شيء ضارعت فيه النصرانية.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن سماك بن حرب عن قبيصة بن هلب عن أبيه قال:-سألت رسول الله صلى الله عليه وسلم عن طعام النصارى فقال: لا يختلجن في صدرك طعام ضارعت فيه النصرانية.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان حدثني سماك عن قبيصة بن هلب عن أبيه قال:-رأيت النبي صلى الله عليه وسلم ينصرف عن يمينه وعن يساره ورأيته قال يضع هذه على صدره وصف يحيى اليمنى على اليسرى فوق المفصل.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر بن أبي شيبة حدثنا وكيع عن سفيان عن سماك بن حرب عن قبيصة بن الهلب عن أبيه قال:-رأيت النبي صلى الله عليه وسلم واضعا يمينه على شماله في الصلاة ورأيته ينصرف عن يمينه وعن شماله.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر الوركاني حدثنا شريك عن سماك عن قبيصة بن هلب عن أبيه عن النبي صلى الله عليه وسلم قال:-سألته عن طعام النصارى فقال: لا يختلجن أو لا يحيكن في صدرك طعام ضارعت فيه النصرانية قال: وكان ينصرف عن يساره وعن يمينه ويضع إحدى يديه على الأخرى.


006-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو موسى محمد بن المثنى حدثنا أبو داود عن شعبة أخبرني سماك بن حرب قال:-سمعت قبيصة بن هلب يحدث عن أبيه سمع النبي صلى الله عليه وسلم قال وذكر الصدقة قال: لا يجيئن أحدكم بشاة لها يعار يوم القيامة.


007-حدثنـــــا عبد الله حدثنا زكريا بن يحيى

حدثنـــــا عبد الله حدثنا زكريا بن يحيى بن صبيح حدثنا شريك عن سماك عن قبيصة بن الهلب عن أبيه قال:-سألت النبي صلى الله عليه وسلم عن طعام النصارى فقال: لا يحيكن في صدرك طعام ضارعت فيه النصرانية قال ورأيته يضع إحدى يديه على الأخرى قال ورأيته ينصرف مرة عن يمينه ومرة عن شماله.


008-حدثنـــــا عبد الله حدثنا أبو بكر بن

حدثنـــــا عبد الله حدثنا أبو بكر بن أبي شيبة حدثنا وكيع عن سفيان عن سماك بن حرب عن قبيصة بن هلب عن أبيه قال:-سألت رسول الله صلى الله عليه وسلم عن طعام النصارى قال: لا يختلجن في صدرك طعام ضارعت فيه نصرانية.


009-حدثنـــــا عبد الله حدثنا أبو بكر بن

حدثنـــــا عبد الله حدثنا أبو بكر بن أبي شيبة حدثنا غندر عن شعبة عن سماك عن قبيصة بن هلب عن أبيه قال:-رأيت رسول الله صلى الله عليه وسلم ينصرف عن شقيه.


010-حدثنـــــا عبد الله حدثنا العباس بن

حدثنـــــا عبد الله حدثنا العباس بن الوليد النرسي وهناد بن السري قالا حدثنا أبو الأحوص عن سماك عن قبيصة بن هلب عن أبيه قال:-كان رسول الله صلى الله عليه وسلم يؤمنا فيأخذ شماله بيمينه وكان ينصرف عن جانبيه جميعا عن يمينه وعن شماله.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن أبي شيبة حدثنا أبو الأحوص عن سماك عن قبيصة بن هلب عن أبيه قال:-كان رسول الله صلى الله عليه وسلم يؤمنا فيأخذ شماله بيمينه وكان ينصرف عن جانبيه جميعا عن يمينه وعن شماله.


012-حدثنـــــا عبد الله حدثنا عثمان بن أبي

حدثنـــــا عبد الله حدثنا عثمان بن أبي شيبة حدثنا أبو الأحوص عن سماك عن قبيصة بن هلب عن أبيه قال:-كان رسول الله صلى الله عليه وسلم يؤمنا فيأخذ شماله بيمينه وكان ينصرف على جانبيه جميعا.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محرز بن عون بن أبي عون حدثنا شريك عن سماك عن قبيصة بن هلب عن أبيه رفعه قال:-كلما ضارعت فيه النصرانية فلا يحيكن في صدرك.


014-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو محمد مولى بني هاشم يحيى بن عبد ربه حدثنا شعبة عن سماك قال:-سمعت قبيصة بن هلب يحدث عن أبيه أنه سمع النبي صلى الله عليه وسلم وذكر الصدقة فقال: لا يجيئن أحدكم بشاة له رغاء قال: يقول يصيح.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن عبد ربه مولى بني هاشم حدثنا شعبة عن سماك بن حرب عن قبيصة بن الهلب يحدث عن أبيه قال:-صليت مع رسول الله صلى الله عليه وسلم وكان ينصرف عن شقيه.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب قال: سمعت قبيصة بن الهلب يحدث عن أبيه:

-أنه صلى مع رسول الله صلى الله عليه وسلم فرأى رسول الله صلى الله عليه وسلم ينصرف عن شقيه.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود وهو أبو داود الطيالسي حدثنا شعبة عن سماك قال:-سمعت قبيصة بن هلب يحدث عن أبيه: أن رسول الله صلى الله عليه وسلم ذكر الصدقة فقال: لا يجيئن أحدكم بشاة لها يعار.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن سماك بن حرب عن قبيصة بن هلب الطائي عن أبيه قال:-رأيت رسول الله صلى الله عليه وسلم ينصرف مرة عن يمينه ومرة عن شماله.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين الجعفي عن زائدة عن سماك بن حرب عن قبيصة بن هلب الطائي عن أبيه قال:-كان رسول الله صلى الله عليه وسلم إذا انفتل من الصلاة انفتل عن يمينه وعن شماله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر بن أبي شيبة حدثنا أبو داود الحفري عن سفيان عن أبي إسحاق عن مطر بن عكامس قال: قال رسول الله صلى الله عليه وسلم:

-إذا قضى الله ميتة عبد بأرض جعل له إليها حاجة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر الوركاني حدثنا خديج أبو سليمان عن أبي إسحاق عن مطر بن عكامس قال: قال رسول الله صلى الله عليه وسلم:

-لا يقدر لأحد يموت بأرض إلا حببت إليه وجعل له إليها حاجة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أيوب صاحب البصري سليمان بن أيوب حدثنا هارون بن دينار عن أبيه قال: سمعت رجلا من أصحاب النبي صلى الله عليه وسلم يقال له: ميمون بن سنباذ يقــول:-قال رسول الله صلى الله عليه وسلم قوام أمتي بشرارها قالها ثلاثا.


001-حدثنـــــا عبد الله حدثني أبي في سنة

حدثنـــــا عبد الله حدثني أبي في سنة ثمان وعشرين ومائتين حدثنا وكيع حدثنا الأعمش عن أبي ظبيان عن معاذ بن جبل:

-أنه لما رجع من اليمن قال: يا رسول الله رأيت رجالا باليمن يسجد بعضهم لبعضهم أفلا نسجد لك قال: لو كنت آمرا بشرا يسجد لبشر لأمرت المرأة أن تسجد لزوجها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش قال:-سمعت أبا ظبيان يحدث عن رجل من الأنصار عن معاذ بن جبل قال: أقبل معاذ من اليمن فقال: يا رسول الله إني رأيت رجالا فذكر معناه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن حبيب بن أبي ثابت عن ميمون بن أبي شبيب عن معاذ أن رسول الله صلى الله عليه وسلم قال له:

-يا معاذ أتبع السيئة بالحسنة تمحها وخالق الناس بخلق حسن.


004-حدثنـــــا عبد الله حدثني أبي فقال:

حدثنـــــا عبد الله حدثني أبي فقال: وقال وكيع وجدته في كتابي عن أبي ذر وهو السماع الأول قال أبي: وقال وكيع قال سفيان مرة عن معاذ.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن عمرو بن عثمان يعني ابن موهب عن موسى بن طلحة قال:-عندنا كتاب معاذ عن النبي صلى الله عليه وسلم أنه إنما أخذ الصدقة من الحنطة والشعير والزبيب والتمر.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن جابر عن محمد بن زيد عن معاذ قال:-بعثني رسول الله صلى الله عليه وسلم على قرى عربية فأمرني أن آخذ حظ الأرض وقال عبد الرزاق يعني عن سفيان عن جابر عن عبد الرحمن بن الأسود عن محمد بن زيد يعني في حديث معاذ.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسرائيل عن أبي إسحاق عن عمرو بن ميمون عن معاذ قال:-كنت ردف رسول الله صلى الله عليه وسلم فقال: يا معاذ أتدري ما حق الله على العباد قال: قلت: الله ورسوله أعلم قال: إن تعبدوه ولا تشركوا به شيئا قال: فهل تدري ما حق العباد على الله إذا هم فعلوا ذلك قال: قلت الله ورسوله أعلم قال: لا يعذبهم.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن النهاس بن قهم حدثني شداد أبو عمار عن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم:

-ست من أشراط الساعة موتي وفتح بيت المقدس وموت يأخذ في الناس كقعاص الغنم وفتنة يدخل حربها بيت كل مسلم وأن يعطى الرجل الف دينار فيتسخطها وأن تغدر الروم فيسيرون في ثمانين نبذا تحت كل نبذ إثنا عشر ألفا.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن الأعمش عن أبي سفيان عن انس بن مالك قال: أتينا معاذ بن جبل فقلنا:

-حدثنا من غرائب حديث رسول الله صلى الله عليه وسلم قال: نعم كنت ردفه على حمار قال: فقال: يا معاذ بن جبل قلت: لبيك يا رسول الله قال: هل تدري ما حق الله على العباد قلت: الله ورسوله أعلم قال: إن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا قال: ثم قال: يا معاذ قلت: لبيك يا رسول الله قال: هل تدري ما حق العباد على الله إذا هم فعلوا ذلك قال: قلت: الله ورسوله أعلم قال: أن لا يعذبهم.


010-حدثنـــــا عبد الله حدثني أبي حدثناه

حدثنـــــا عبد الله حدثني أبي حدثناه عبد الرحمن حدثنا سفيان وعبد الرزاق قال: حدثنا معمر عن أبي إسحاق عن عمرو بن ميمون عن معاذ بن جبل قال:-كنت ردف النبي صلى الله عليه وسلم فقال: هل تدري ما حق الله عز وجل على عباده قلت: الله ورسوله أعلم قال: إن يعبدوه ولا يشركوا به شيئا قال: هل تدري ما حق العباد على الله إذا فعلوا ذلك أن يغفر لهم ولا يعذبهم قال معمر في حديثه: قال: قلت: يا رسول الله ألا أبشر الناس قال: دعهم يعملوا.


011-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن أبي حصين عن الأسود بن هلال عن معاذ بنحوه.


012-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا حماد بن سلمة عن عطاء بن السائب عن أبي رزين عن معاذ أن النبي صلى الله عليه وسلم قال:-ألا أدلك على باب من أبواب الجنة قال: وما هو قال: لا حول ولا قوة إلا بالله.


013-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا قرة بن خالد عن أبي الزبير حدثنا أبو الطفيل حدثنا معاذ بن جبل قال:-خرج رسول الله صلى الله عليه وسلم في سفرة سافرها وذلك في غزوة تبوك فجمع بين الظهر والعصر والمغرب والعشاء قلت: ما حمله على ذلك قال: أراد أن لا يحرج أمته.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا يونس عن حميد بن هلال عن هصان بن الكاهل قال:-دخلت المسجد الجامع بالبصرة فجلست إلى شيخ أبيض الرأس واللحية فقال: حدثني معاذ بن جبل عن رسول الله صلى الله عليه وسلم أنه قال: ما من نفس تموت وهي تشهد أن لا إله إلا الله وأني رسول الله يرجع ذاك إلى قلب موقن إلا غفر الله لها قلت له: أنت سمعته من معاذ فكأن القوم عنفوني قال: لا تعنفوه ولا تؤنبوه دعوه نعم أنا سمعت ذاك من معاذ يدبره عن رسول الله صلى الله عليه وسلم وقال إسماعيل مرة: يأثره عن رسول الله صلى الله عليه وسلم قال: قلت لبعضهم: من هذا قال: هذا عبد الرحمن بن سمرة.


015-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى عن يونس عن حميد بن هلال عن هصان بن الكاهل قال:-وكان أبوه كاهنا في الجاهلية قال: دخلت المسجد في إمارة عثمان بن عفان فإذا شيخ أبيض الرأس واللحية يحدث عن معاذ عن رسول الله صلى الله عليه وسلم فذكر الحديث.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عدي عن الحجاج يعني ابن أبي عثمان حدثني حميد بن هلال حدثنا هصان الكاهن العدوي قال: جلست مجلسا فيه عبد الرحمن بن سمرة ولا أعرفه قال: حدثنا معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم:

-ما على الأرض نفس تموت لا تشرك بالله شيئا تشهد أني رسول الله يرجع ذاكم إلى قلب موقن إلا غفر لها قال: قلت أنت سمعت هذا من معاذ بن جبل قال: فعنفني القوم فقال: دعوه فإنه لم يسئ القول نعم أنا سمعته من معاذ زعم أنه سمع من رسول الله صلى الله عليه وسلم.
اللحية فقال: حدثني معاذ بن جبل عن رسول الله صلى الله عليه وسلم أنه قال: ما من نفس تموت وهي تشهد أن لا إله إلا الله وأني رسول الله يرجع ذاك إلى قلب موقن إلا غفر الله لها قلت له: أنت سمعته من معاذ فكأن القوم عنفوني قال: لا تعنفوه ولا تؤنبوه دعوه نعم أنا سمعت ذاك من معاذ يدبره عن رسول الله صلى الله عليه وسلم وقال إسماعيل مرة: يأثره عن رسول الله صلى الله عليه وسلم قال: قلت لبعضهم: من هذا قال: هذا عبد الرحمن بن سمرة.


017-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى عن يونس عن حميد بن هلال عن هصان بن الكاهل قال:-وكان أبوه كاهنا في الجاهلية قال: دخلت المسجد في إمارة عثمان بن عفان فإذا شيخ أبيض الرأس واللحية يحدث عن معاذ عن رسول الله صلى الله عليه وسلم فذكر الحديث.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عدي عن الحجاج يعني ابن أبي عثمان حدثني حميد بن هلال حدثنا هصان الكاهن العدوي قال: جلست مجلسا فيه عبد الرحمن بن سمرة ولا أعرفه قال: حدثنا معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم:

-ما على الأرض نفس تموت لا تشرك بالله شيئا تشهد أني رسول الله يرجع ذاكم إلى قلب موقن إلا غفر لها قال: قلت أنت سمعت هذا من معاذ بن جبل قال: فعنفني القوم فقال: دعوه فإنه لم يسئ القول نعم أنا سمعته من معاذ زعم أنه سمع من رسول الله صلى الله عليه وسلم.


019-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن أبي عدي عن حبيب بن الشهيد عن حميد بن هلال عن هصان بن الكاهل عن عبد الرحمن بن سمرة عن معاذ مثله نحو قوله.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يعلى بن عطاء عن الوليد بن أبي عبد الرحمن عن أبي إدريس العبدي أو الخولاني قال:-جلست مجلسا فيه عشرون من أصحاب النبي صلى الله عليه وسلم وإذا فيهم شاب حديث السن حسن الوجه أدعج العينين أغر الثنايا فإذا اختلفوا في شيء فقال قولا انتهوا إلى قوله فإذا هو معاذ بن جبل فلما كان من الغد جئت فإذا هو يصلي إلى سارية قال فحذف من صلاته ثم احتبى فسكت قال فقلت: والله إني لأحبك من جلال الله قال: آ لله قال قلت: آ لله قال: فإن من المتحابين في الله فيما أحسب أنه قال في ظل الله يوم لا ظل إلا ظله ثم ليس في بقيته شك يعني في بقية الحديث يوضع لهم كراس من نور يغبطهم بمجلسهم من الرب عز وجل النبيون والصديقون والشهداء قال: فحدثته عبادة بن الصامت فقال: لا أحدثك إلا ما سمعت عن لسان رسول الله صلى الله عليه وسلم حقت محبتي للمتحابين في وحقت محبتي للمتباذلين في وحقت محبتي للمتصادقين في والمتواصلين شك شعبة في المتواصلين أو المتزاورين.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن انس عن معاذ قال: قال رسول الله صلى الله عليه وسلم من مات وهو يشهد أن لا إله إلا الله وأن محمدا رسول الله صادقا من قلبه دخل الجنة قال شعبة: لم أسأل قتادة إنه سمعه عن أنس.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي حصين والأشعث بن سليم أنهما سمعا الأسود بن هلال يحدث عن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم:

-يا معاذ أتدري ما حق الله على العباد فقال الله ورسوله أعلم قال: يعبدونه ولا يشركون به شيئا قال: أتدري ما حقهم عليه إذا فعلوا ذلك قال: الله ورسوله أعلم قال: أن لا يعذبهم.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن أبي حكيم عن عبد الله بن بريدة عن يحيى بن يعمر عن أبي الأسود الديلي قال:-كان معاذ باليمن فارتفعوا إليه في يهودي مات وترك أخا مسلما فقال معاذ: إني سمعت رسول الله صلى الله عليه وسلم يقول: إن الإسلام يزيد ولا ينقص فورثه.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن عمير عن عبد الرحمن بن أبي ليلى عن معاذ بن جبل قال:-كنت رديف رسول الله صلى الله عليه وسلم فقال: أتدري ما حق الله على العباد قلت: الله ورسوله أعلم قال: أن يعبدوه ولا يشركوا به شيئا قال: وهل تدري ما حقهم عليه إذا فعلوا ذلك قال: قلت: الله ورسوله أعلم قال: أن لا يعذبهم.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي عون عن الحرث بن عمرو بن أخي المغيرة بن شعبة عن ناس من أصحاب معاذ من أهل حمص عن معاذ:

-أن رسول الله صلى الله عليه وسلم حين بعثه إلى اليمن فقال: كيف تصنع إن عرض لك قضاء قال: أقضي بما في كتاب الله قال: فإن لم يكن في كتاب الله قال: قال: فبسنة رسول الله صلى الله عليه وسلم قال: فإن لم يكن في سنة رسول الله صلى الله عليه وسلم قال: اجتهد رأيي لا آلو قال: فضرب رسول الله صلى الله عليه وسلم صدري ثم قال: الحمد لله الذي وفق رسول رسول الله صلى الله عليه وسلم لما يرضي رسول الله صلى الله عليه وسلم.


026-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا قيس بن مسلم قال: سمعت أبا رملة يحدث عن عبد الله بن مسلم عن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم:

-أوجب ذو الثلاثة فقال له معاذ وذو الإثنين قال: وذو الاثنين.


027-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا همام حدثنا قتادة عن أنس أن معاذ بن جبل حدثه:

-أن النبي صلى الله عليه وسلم قال له: يا معاذ بن جبل قال: لبيك يا رسول الله وسعديك قال: لا يشهد عبد أن لا إله إلا الله ثم يموت على ذلك إلا دخل الجنة قال قلت: أفلا أحدث الناس قال: لا إني أخشى أن يتكلوا عليه.


028-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد بن زيد حدثنا عمرو بن دينار عن طاوس عن ممعاذ بن جبل قال:-لم يأمرني رسول الله صلى الله عليه وسلم في أوقاص البقر شيئا.


029-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد يعني ابن سلمة عن عمرو بن دينار عن طاوس عن معاذ فذكر مثله.


030-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان وأبو أحمد حدثنا سفيان عن أبي الزبير عن أبي الطفيل عن معاذ بن جبل قال:-جمع النبي صلى الله عليه وسلم بين الظهر والعصر والمغرب والعشاء في غزوة تبوك.


031-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن أبي وائل عن مسروق عن معاذ بن جبل قال:-بعثه النبي صلى الله عليه وسلم إلى اليمن فأمره: أن يأخذ من كل ثلاثين من البقر تبيعا أو تبيعة ومن كل أربعين مسنة ومن كل حالم دينارا أو عدله معافر.


032-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج قال سليمان بن موسى حدثنا مالك بن يخامر أن معاذ بن جبل حدثهم أنه سمع رسول الله صلى الله عليه وسلم يقــول:-من قاتل في سبيل الله من رجل مسلم فواق ناقته وجبت له الجنة ومن سأل الله القتل من عند نفسه صادقا ثم مات أو قتل فله أجر شهيد ومن جرح جرحا في سبيل الله أو نكب نكبة فإنها تجيء يوم القيامة كأغذ ما كانت لونها كالزعفران وريحها كالمسك ومن جرح جرحا في سبيل الله فعليه طابع الشهداء قال أبي وقال حجاج وروح كأغر وقال عبد الرزاق كأغر وهذا الصواب إن شاء الله.


033-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن أيوب عن حميد بن هلال العدوي عن أبي بردة قال:-قدم على أبي موسى معاذ بن جبل باليمن فإذا رجل عنده قال: ما هذا قال: رجل كان يهوديا فأسلم ثم تهود ونحن نريده على الإسلام منذ قال: أحسبه شهرين فقال: والله لا أقعد حتى تضربوا عنقه فضربت عنقه فقال: قضى الله ورسوله أن من رجع عن دينه فاقتلوه أو قال من بدل دينه فاقتلوه.


034-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن عاصم بن أبي النجود عن أبي وائل عن معاذ بن جبل قال:-كنت مع النبي صلى الله عليه وسلم في سفر فأصبحت يوما قريبا منه ونحن نسير فقلت: يا نبي الله أخبرني بعمل يدخلني الجنة ويباعدني من النار قال: لقد سألت عن عظيم وإنه ليسير على من يسره الله عليه تعبد الله ولا تشرك به شيئا وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت ثم قال: ألا أدلك على أبواب الخير الصوم جنة والصدقة تطفئ الخطيئة وصلاة الرجل في جوف الليل ثم قرأ قوله تعالى "تتجافى جنوبهم عن المضاجع" حتى بلغ "يعملون" ثم قال: ألا أخبرك برأس الأمر وعموده وذروة سنامه فقلت: بلى يا رسول الله قال: رأس الأمر وعموده الصلاة وذروة سنامه الجهاد ثم قال ألا أخبرك بملاك ذلك كله فقلت له: بلى يا نبي الله فأخذ بلسانه فقال: كف عليك هذا فقلت يا رسول الله وإنا لمؤاخذون بما نتكلم به فقال ثكلتك أمك يا معاذ وهل يكب الناس على وجوههم في النار أو قال: على مناخرهم إلا حصائد ألسنتهم.


035-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن سعيد الجريري عن أبي الورد يعني ابن ثمامة "ح" ويزيد بن هارون أنبأنا الجريري عن أبي الورد بن ثمامة جميعا عن اللجلاج عن معاذ بن جبل قال:-مر النبي صلى الله عليه وسلم برجل وهو يقول اللهم إني أسألك الصبر فقال: قد سألت البلاء فسل الله العافية قال: ومر برجل يقول اللهم إني أسألك تمام النعمة قال: يا ابن آدم أتدري ما تمام النعمة قال: دعوة دعوت بها أرجو بها الخير قال: فإن تمام النعمة فوز من النار ودخول الجنة قال أبي لو لم يرو الجريري إلا هذا الحديث كان.


036-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا:

-أنبأنا ابن جريج قال: أنبأنا عمرو بن دينار أن طاوسا أخبره أن معاذ بن جبل قال: لست آخذ في أوقاص البقر شيئا حتى آتي رسول الله صلى الله عليه وسلم فإن رسول الله صلى الله عليه وسلم لم يأمرني فيها بشيء قال ابن بكر: لست بآخذ في الأوقاص.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن طاوس أتى معاذ بوقص البقر والعسل فقال:

-لم يأمرني النبي صلى الله عليه وسلم فيهما بشيء قال سفيان: الأوقاص ما دون الثلاثين.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثنا الأوزاعي عن حسان بن عطية حدثني عبد الرحمن بن سابط عن عمرو بن ميمون الأودي قال:-قدم علينا معاذ بن جبل اليمن رسول رسول الله صلى الله عليه وسلم من السحر رافعا صوته بالتكبير أجش الصوت فألقيت عليه محبتي فما فارقته حتى حثوت عليه التراب بالشام ميتا رحمه الله ثم نظرت إلى أنف الناس بعده فأتيت عبد الله بن مسعود فقال لي: كيف أنت إذا أتت عليكم أمراء يصلون الصلاة لغير وقتها قال: فقلت: ما تأمرني إن أدركني ذلك قال: صل الصلاة لوقتها واجعل ذلك معهم سبحة.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا عبد الله بن عامر الأسلمي عن الوليد بن عبد الرحمن عن جبير بن نفير عن معاذ بن جبل قال: قال لنا رسول الله صلى الله عليه وسلم:

-استعيذوا بالله من طمع يهدي إلى طبع ومن طمع يهدي إلى غير مطمع ومن طمع حيث لا طمع.


040-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا حماد بن سلمة عن عاصم عن شهر بن حوشب عن معاذ بن جبل عن النبي صلى الله عليه وسلم أنه قال:-"تتجافى جنوبهم عن المضاجع" قال: قيام العبد من الليل.


041-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا عبد الرحمن بن ثوبان حدثني أبي عن مكحول عن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم:

-عمران بيت المقدس خراب يثرب وخراب يثرب خروج الملحمة وخروج الملحمة فتح القسطنطينية وفتح القسطنطينية خروج الدجال ثم ضرب على فخذه أو على منكبه ثم قال: إن هذا لحق كما أنك قاعد وكان مكحول يحدث به عن جبير بن نفير عن مالك بن يخامر عن معاذ بن جبل عن النبي صلى الله عليه وسلم مثله.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس في تفسير شيبان عن قتادة قال: وحدث شهر بن حوشب عن معاذ بن جبل قال:-قال نبي الله صلى الله عليه وسلم يبعث المؤمنون يوم القيامة جردا مردا مكحلين بني ثلاثين سنة.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر أخبرني أبو بكر بن عياش عن عاصم عن أبي بردة عن أبي مليح الهذلي عن معاذ بن جبل وعن أبي موسى قالا:

-كان رسول الله صلى الله عليه وسلم إذ نزل منزلا كان الذي يليه المهاجرون قال: فنزلنا منزلا فقام النبي صلى الله عليه وسلم ونحن حوله قال: فتعاررت من الليل أنا ومعاذ فنظرنا قال: فخرجنا نطلبه إذ سمعنا هزيزا كهزيز الأرحاء إذ أقبل فلما أقبل نظر قال: ما شأنكم قالوا: انتبهنا فلم نرك حيث كنت خشينا أن يكون أصابك شيء جئنا نطلبك قال: أتاني آت في منامي فخيرني بين أن يدخل الجنة نصف أمتي أو شفاعة فاخترت لهم الشفاعة فقلنا: فإنا نسألك بحق الإسلام وبحق الصحبة لما أدخلتنا الجنة قال: فاجتمع عليه الناس فقالوا له مثل مقالتنا وكثر الناس فقال إني أجعل شفاعتي لمن مات لا يشرك بالله شيئا.


044-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا حماد يعني ابن سلمة حدثنا عاصم بن بهدلة عن أبي بردة عن أبي موسى:

-أن رسول الله صلى الله عليه وسلم كان يحرسه أصحابه فذكر نحوه.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا أبو بكر يعني ابن عياش عن الأعمش عن عمرو بن مرة عن عبد الرحمن بن أبي ليلى عن معاذ بن جبل قال:-جاء رجل من الأنصار إلى النبي صلى الله عليه وسلم فقال: إني رأيت في النوم كأني مستيقظ أرى رجلا نزل من السماء عليه بردان أخضران نزل على جذم حائط من المدينة فأذن مثنى مثنى ثم جلس ثم أقام فقال: مثنى مثنى قال: نعم ما رأيت علمها بلالا قال: قال عمر: قد رأيت مثل ذلك ولكنه سبقني.


046-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا زهير بن محمد حدثنا زيد بن أسلم عن عطاء بن يسار عن معاذ بن جبل قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من لقي الله لا يشرك به شيئا يصلي الخمس ويصوم رمضان غفر له قلت: أفلا أبشرهم يا رسول الله قال: دعهم يعملوا.


047-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن قتادة حدثنا العلاء بن زياد عن معاذ بن جبل أن نبي الله صلى الله عليه وسلم قال:-إن الشيطان ذئب الإنسان كذئب الغنم يأخذ الشاة القاصية والناحية فإياكم والشعاب وعليكم بالجماعة والعامة والمسجد.


048-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا مالك وإسحاق يعني ابن عيسى أخبرني مالك عن أبي حازم بن دينار عن أبي إدريس الخولاني قال:-دخلت مسجد دمشق الشام فإذا أنا بفتى براق الثنايا وإذا الناس حوله إذا اختلفوا في شيء أسندوه إليه وصدروا عن رأيه فسألت عنه فقيل: هذا معاذ بن جبل فلما كان الغد هجرت فوجدت قد سبقني بالهجير وقال إسحاق بالتهجير ووجدته يصلي فانتظرته حتى إذا قضى صلاته جئته من قبل وجهه فسلمت عليه فقلت له: والله إني لأحبك لله عز وجل فقال: أ لله فقلت: أ لله فقال: أ لله فقلت: أ لله فأخذ بحبوة ردائي فجبذني إليه وقال: أبشر فإني سمعت رسول الله صلى الله عليه وسلم يقول: قال الله عز وجل وجبت محبتي للمتحابين في والمتجالسين في والمتزاورين في والمتباذلين في.


049-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا الحجاج بن الأسود عن شهر بن حوشب عن معاذ بن جبل أن رسول الله صلى الله عليه وسلم قال:-المتحابون في الله في ظل العرش يوم القيامة.


050-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن الحكم قال: سمعت عروة بن النزال أو النزال بن عروة يحدث عن معاذ بن جبل قال شعبة: فقلت له:

-سمعه من معاذ قال: لم يسمعه منه وقد أدركه أنه قال: يا رسول الله أخبرني بعمل يدخلني الجنة فذكر مثل حديث معمر عن عاصم أنه قال الحكم وسمعته ممن ميمون بن أبي شبيب.


051-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد العزيز يعني ابن مسلم حدثنا الحصين عن عبد الرحمن بن أبي ليلى عن معاذ قال:-كان الناس على عهد رسول الله صلى الله عليه وسلم إذا سبق الرجل ببعض صلاته سألهم فأومؤوا إليه بالذي سبق به من الصلاة فيبدأ فيقضي ما سبق ثم يدخل مع القوم في صلاتهم فجاء معاذ بن جبل والقوم قعود في صلاتهم فقعد فلما فرغ رسول الله صلى الله عليه وسلم قام فقضى ما كان سبق به فقال رسول الله صلى الله عليه وسلم: اصنعوا كما صنع معاذ.


052-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا عبد الحميد يعني ابن جعفر حدثنا صالح يعني ابن أبي عريب عن كثير بن مرة عن معاذ بن جبل قال: قال لنا معاذ في مرضه:

-قد سمعت من رسول الله صلى الله عليه وسلم شيئا كنت أكتمكموه سمعت رسول الله صلى الله عليه وسلم يقول: من كان آخر كلامه لا إله إلا الله وجبت له الجنة.


053-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قال: سمعت الأعمش يحدث عن عبد الملك بن ميسرة عن مصعب بن سعد:

-أن معاذا قال: والله إن عمر في الجنة وما أحب أن لي حمر النعم وإنكم تفرقتم قبل أن أخبركم لِمَ قلت ذاك ثم حدثهم الرؤيا التي رأى النبي صلى الله عليه وسلم في شأن عمر قال: ورؤيا النبي صلى الله عليه وسلم حق.


054-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا هشام بن سعد عن أبي الزبير عن أبي الطفيل عن معاذ بن جبل قال:-كان النبي صلى الله عليه وسلم في غزوة تبوك لا يروح حتى يبرد حتى يجمع بين الظهر والعصر والمغرب والعشاء.


055-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي حدثنا أبو بكر يعني ابن عياش حدثنا عاصم عن أبي وائل عن معاذ قال:-بعثني النبي صلى الله عليه وسلم قال إلى اليمن وأمرني أن آخذ من كل حالم دينارا أو عدله معافر وأمرني أن آخذ من كل أربعين بقرة مسنة ومن ثلاثين بقرة تبيعا حوليا وأمرني فيما سقت السماء العشر وما سقي بالدوالي نصف العشر.


056-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا أبو بكر بن أبي مريم عن يحيى بن جابر عن رجل عن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم:

-من جهز غازيا أو خلفه في أهله بخير فإنه معنا.


057-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم عن خالد الحذاء عن أبي عثمان النهدي عن معاذ بن جبل قال:كنت رديف النبي صلى الله عليه وسلم فقال لي يا معاذ أتدري ما حق الله على العباد قلت: الله ورسوله أعلم قال: يعبدوه ولا يشركوا به شيئا أتدري ما حق العباد على الله إذا فعلوا ذلك قال: قلت: الله ورسوله أعلم قال: يدخلهم الجنة.


058-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان وحسن بن موسى قالا حدثنا حماد بن سلمة عن علي بن زيد قال حسن في حديثه أنبأنا علي بن زيد عن أبي المليح قال الحسن الهذلي عن روح بن عابد عن أبي العوام عن معاذ بن جبل قال:-كنت ردف النبي صلى الله عليه وسلم على جمل أحمر فقال: يا معاذ قلت: لبيك قال: هل تدري ما حق الله على العباد قال: فقلت الله ورسوله أعلم قالها ثلاثا فقلت ذلك ثلاثا ثم قال: حقه عز وجل أن يعبدوه ولا يشركوا به شيئا ثم قال: هل تدري ما حق العباد على الله إذا فعلوا ذلك فقلت: الله ورسوله أعلم قالها ثلاثا وقلت ذلك ثلاثا فقال: حقهم عليه إذا هم فعلوا ذلك أن يغفر لهم وأن دخلهم الجنة.


059-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان وحسن قالا حدثنا حماد عن عطاء بن السائب عن أبي رزين عن معاذ بن جبل مثله غير أنه قال:-أتي رسول الله صلى الله عليه وسلم بحمار قد شد عليه بردعة إلا أن حسنا جمع الإسنادين في حديثه.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح ويزيد بن عبد ربه قالا حدثنا بقية وهو ابن الوليد حدثني بحير بن سعد عن خالد بن معدان عن أبي بحير عن معاذ بن جبل عن رسول الله صلى الله عليه وسلم أنه قال:-الغزو غزوان فأما من ابتغى وجه الله وأطاع الإمام وأنفق الكريمة وياسر الشريك واجتنب الفساد فإن نومه ونبهه أجر كله وأما من غزا فخرا ورياء وسمعة وعصى الإمام وأفسد في الأرض فإنه لم يرجع بالكفاف.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح ويزيد بن عبد ربه قالا حدثنا بقية بن الوليد حدثني بحير بن سعد عن خالد بن معدان عن أبي بحيرة عن معاذ بن جبل أن رسول الله صلى الله عليه وسلم سئل عن ليلة القدر فقال: هي في العشر الأواخر أو في الخامسة أو في الثالثة.


062-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن موسى قال عبد الله قال: وحدثناه الحكم بن موسى حدثنا ابن عياش حدثنا عبد الله بن عبد الرحمن بن أبي حسين عن شهر بن حوشب عن معاذ عن رسول الله صلى الله عليه وسلم:

-لن ينفع حذر من قدر ولكن الدعاء ينفع مما نزل ومما لم ينزل فعليكم بالدعاء عباد الله.


063-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة وأبو اليمان قالا حدثنا أبو بكر حدثني الوليد بن سفيان بن أبي مريم عن يزيد بن قطيب السكوني عن أبي بحرية قال أبو المغيرة في حديثه عن عبد الله بن قيس قال سمعت معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم:

-الملحمة العظمى وفتح القسطنطينية وخروج الدجال في سبعة أشهر.


064-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا أبو بكر حدثنا ضمرة بن حبيب عن رجل عن معاذ بن جبل عن النبي صلى الله عليه وسلم قال:-إذا جاوز الختان الختان فقد وجب الغسل.


065-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا أبو بكر حدثني عطية بن قيس عن معاذ بن جبل أن رسول الله صلى الله عليه وسلم قال:-الجهاد عمود الإسلام وذروة سنامه.


066-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح وحسن بن موسى قالا حدثنا حماد بن سلمة عن عاصم بن بهدلة عن شهر بن حوشب عن أبي ظبية عن معاذ بن جبل أن رسول الله صلى الله عليه وسلم قال:-ما من مسلم يبيت على ذكر الله طاهرا فيتعار من الليل فيسأل الله عز وجل خيرا من أمر الدنيا والآخرة إلا أعطاه إياه قال حسن في حديثه قال ثابت البناني فقدم علينا ههنا فحدث بهذا الحديث عن معاذ قال أبو سلمة أظنه أعني أبا ظبية.


067-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا حماد بن ثابت قال:-قدم علينا أبو ظبية فحدثنا فذكر مثل هذا الحديث.


068-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا ابن عياش عن بحير بن سعد عن خالد بن معدان عن مالك بن يخامر عن معاذ بن جبل عن النبي صلى الله عليه وسلم أنه قال:-من قاتل في سبيل الله فواق ناقة وجبت له الجنة وفواق ناقة قدر ما تدر لبنها لمن حلبها.


069-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا ابن عياش عن عبد الله بن عبد الرحمن بن أبي حسين عن شهر بن حوشب عن عبد الله بن غنم عن معاذ بن جبل أن النبي صلى الله عليه وسلم قال:-ذروة سنام الإسلام الجهاد في سبيل الله.


070-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان حدثني راشد بن سعد عن عاصم بن حميد عن معاذ بن جبل قال:-لما بعثه رسول الله صلى الله عليه وسلم إلى اليمن خرج معه رسول الله صلى الله عليه وسلم يوصيه ومعاذ راكب ورسول الله صلى الله عليه وسلم يمشي تحت راحلته فلما فرغ قال: يا معاذ إنك عسى أن لا تلقاني بعد عامي هذا أو لعلك أن تمر بمسجدي هذا أو قبري فبكى معاذ جشعا لفراق رسول الله صلى الله عليه وسلم ثم التفت فأقبل بوجهه نحو المدينة فقال: إن أولى الناس بي المتقون من كانوا وحيث كانوا.


071-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان حدثني أبو زياد يحيى بن عبيد الغساني عن يزيد بن قطيب عن معاذ أنه كان يقــول:-بعثني رسول الله صلى الله عليه وسلم إلى اليمن فقال: لعلك أن تمر بقبري ومسجدي قد بعثتك إلى قوم رقيقة قلوبهم يقاتلون على الحق مرتين فقاتل بمن أطاعك منهم من عصاك ثم يعود إلى الإسلام حتى تبادر المرأة زوجها والولد والده والأخ أخاه فأنزل بين الجبينين السكون والسكاسك.


072-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع أبو اليمان حدثنا صفوان بن عمرو عن راشد بن سعد عن عاصم بن حميد السكوني:

-أن معاذا لما بعثه النبي صلى الله عليه وسلم خرج إلى اليمن معه النبي صلى الله عليه وسلم يوصيه ومعاذ راكب ورسول الله صلى الله عليه وسلم يمشي تحت راحلته فلما فرغ قال: يا معاذ إنك عسى أن لا تلقاني بعد عامي هذا ولعلك أن تمر بمسجدي وقبري فبكى معاذ بن جبل جشعا لفراق رسول الله صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم لا تبك يا معاذ للبكاء أو إن البكاء من الشيطان.


073-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا أبو بكر بن عبد الله بن أبي مريم الغساني عن حبيب بن عبيد عن معاذ أن النبي صلى الله عليه وسلم قال:-يكون في آخر الزمان أقوام إخوان العلانية أعداء السريرة فقيل: يا رسول الله فكيف يكون ذلك قال: ذلك برغبة بعضهم إلى بعض ورهبة بعضهم إلى بعض.


074-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم حدثنا الجريري عن أبي الورد عن اللجلاج حدثني معاذ:

-أن رسول الله صلى الله عليه وسلم أتى على رجل وهو يصلي وهو يقول في دعائه اللهم إني أسألك الصبر قال: سألت البلاء فسل الله العافية قال: وأتى على رجل هو يقول: اللهم إني أسألك تمام نعمتك فقال: ابن آدم هل تدري ما تمام النعمة قال: يا رسول الله دعوة دعوت بها أرجو بها الخير قال: فإن تمام النعمة فوز من النار ودخول الجنة وأتى على رجل وهو يقول يا ذا الجلال والإكرام فقال: قد استجيب لك فسل.


075-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثني عمرو بن أبي حكيم عن عبد الله بن بريدة عن يحيى بن يعمر عن أبي الأسود قال:-أتى معاذ بيهودي وارثه مسلم فقال: سمعت رسول الله صلى الله عليه وسلم يقول أو قال: قال رسول الله صلى الله عليه وسلم الإسلام يزيد ولا ينقص فورثه.


076-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية وهو الضرير حدثنا الأعمش عن أبي سفيان عن أنس قال:-أتينا معاذا فقلنا حدثنا من غرائب حديث رسول الله صلى الله عليه وسلم قال: فقال:

-كنت ردف النبي صلى الله عليه وسلم على حمار فقال: يا معاذ فقلت: لبيك يا رسول الله قال: أتدري ما حق الله على العباد قال: قلت: الله ورسوله أعلم قال: فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا فهل تدري ما حق العباد على الله إذا فعلوا ذلك قال: قلت: الله ورسوله أعلم قال: فإن حق العباد على الله إذا فعلوا ذلك أن لا يعذبهم.


077-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن ليث عن حبيب بن أبي ثابت عن ميمون بن أبي شبيب عن معاذ أنه قال:-يا رسول الله أوصني قال: اتق الله حيثما كنت أو أينما كنت قال: زدني قال: أتبع السيئة الحسنة تمحها قال: زدني قال: خالق الناس بخلق حسن.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن عمرو يعني ابن دينار قال: سمعت جابر بن عبد الله يقول: أنبأنا من شهد معاذا حين حضرته الوفاة يقــول:-اكشفوا عني سجف القبة أحدثكم حديثا سمعته من رسول الله صلى الله عليه وسلم وقال مرة: أخبركم بشيء سمعته من رسول الله صلى الله عليه وسلم لم يمنعني أن أحدثكموه إلا أن تتكلوا سمعته يقول: من شهد أن لا إله إلا الله مخلصا من قلبه أو يقينا من قلبه لم يدخل النار أو دخل الجنة وقال مرة دخل الجنة ولم تمسه النار.


079-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن أبي عون الثقفي عن الحرث بن عمرو عن رجال من أصحاب معاذ:

-أن النبي صلى الله عليه وسلم لما بعثه إلى اليمن فقال: كيف تقضي قال: أقضي بكتاب الله قال: فإن لم يكن في كتاب الله قال: فبسنة رسول الله صلى الله عليه وسلم قال: فإن لم يكن في سنة رسول الله صلى الله عليه وسلم قال: اجتهد رأيي قال: فقال رسول الله صلى الله عليه وسلم الحمد لله الذي وفق رسول رسول الله صلى الله عليه وسلم.


080-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي الزبير عن أبي الطفيل عن معاذ:

-أن النبي صلى الله عليه وسلم جمع بين الظهر والعصر والمغرب والعشاء في غزوة تبوك.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان حدثنا عبد الحميد بن بهرام عن شهر بن حوشب عن عبد الرحمن بن غنم عن معاذ عن النبي صلى الله عليه وسلم قال:-ثكلتك أمك وهل يكب الناس على مناخرهم في جهنم إلا حصائد ألسنتهم.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا جعفر بن برقان عن حبيب بن أبي مرزوق عن عطاء بن أبي رباح عن أبي مسلم الخولاني قال:-أتيت مسجد أهل دمشق فإذا حلقة فيها كهول من أصحاب النبي صلى الله عليه وسلم وإذ شاب فيهم أكحل العين براق الثنايا كلما اختلفوا في شيء ردوه إلى الفتى فتى شاب قال: قلت لجليس لي: من هذا قال: هذا معاذ بن جبل قال: فجئت من العشي فلم يحضروا قال: فغدوت من الغد قال: فلم يجيؤوا فرحت فإذا أنا بالشاب يصلي إلى سارية فركعت ثم تحولت إليه قال: فسلم فدنوت منه فقلت إني لأحبك في الله قال: فمدني إليه قال: كيف قلت قلت: إني لأحبك في الله قال: سمعت رسول الله صلى الله عليه وسلم يحكي عن ربه يقول: المتحابون في الله على منابر من نور في ظل العرش يوم لا ظل إلا ظله قال: فخرجت حتى لقيت عبادة بن الصامت فذكرت له حديث معاذ بن جبل فقال: سمعت رسول الله صلى الله عليه وسلم يحكي عن ربه عز وجل يقول: حقت محبتي للمتحابين في وحقت محبتي للمتباذلين في وحقت محبتي للمتزاورين في والمتحابون في الله على منابر من نور في ظل العرش يوم لا ظل إلا ظله.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا أبو المليح حدثنا حبيب بن أبي مرزوق عن عطاء حدثنا أبو مسلم قال:-دخلت مسجد حمص فإذا حلقة فيها إثنان وثلاثون رجلا من أصحاب رسول الله صلى الله عليه وسلم وفيهم فتى شاب أكحل فذكر الحديث.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا حريز يعني ابن عثمان حدثنا راشد بن سعد عن عاصم بن حميد السكوني وكان من أصحاب معاذ بن جبل عن معاذ قال:-رقبنا رسول الله صلى الله عليه وسلم في صلاة العشاء فاحتبس حتى ظننا أن لن يخرج والقائل منا يقول قد صلى ولن يخرج فخرج رسول الله صلى الله عليه وسلم فقلنا: يا رسول الله ظننا أنك لن تخرج والقائل منا يقول: قد صلى ولن يخرج فقال رسول الله صلى الله عليه وسلم اعتموا بهذه الصلاة فقد فضلتم بها على سائر الأمم ولم يصلها أمة قبلكم.


085-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم يعني ابن القاسم حدثنا حريز عن راشد بن سعد عن عاصم بن حميد السكوني وكان من أصحاب معاذ سمعت معاذا يقــول:-إنا رقبنا النبي صلى الله عليه وسلم يعني انتظرناه فذكر معناه.


086-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم قال: سمعت عروة بن النزال يحدث عن معاذ بن جبل قال:-أقبلنا مع رسول الله صلى الله عليه وسلم من غزوة تبوك فلما رأيته خليا قلت: يا رسول الله أخبرني بعمل يدخلني الجنة قال: بخ لقد سألت عن عظيم وهو يسير على من يسره الله عليه تقيم الصلاة المكتوبة وتؤدي الزكاة المفروضة وتلقى الله عز وجل لا تشرك به شيئا أولا أدلك على رأس الأمر وعموده وذروة سنامه أما رأس الأمر فالإسلام فمن أسلم سلم وأما عموده فالصلاة وأما ذروة سنامه فالجهاد في سبيل الله أولا أدلك على أبواب الخير الصوم جنة والصدقة وقيام العبد في جوف الليل يكفر الخطايا وتلا هذه الآية "تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقناهم ينفقون" أولا أدلك على أملك ذلك لك كله قال: فأقبل نفر قال: فخشيت أن يشغلوا عني رسول الله صلى الله عليه وسلم قال شعبة أو كلمة نحوها قال: فقلت يا رسول الله قولك أولا أدلك على أملك ذلك لك كله قال: فأشار رسول الله صلى الله عليه وسلم بيده إلى لسانه قال: قلت: يا رسول الله وإنا لنؤاخذ بما نتكلم به قال: ثكلتك أمك معاذ وهل يكب الناس على مناخرهم إلا حصائد ألسنتهم قال شعبة قال لي الحكم وحدثني به ميمون بن أبي شبيب وقال الحكم سمعته منه منذ أربعين سنة.


087-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قيس بن مسلم عن أبي رملة عن عبيد الله بن مسلم عن معاذ عن النبي صلى الله عليه وسلم أنه قال:-أوجب ذو الثلاثة فقال معاذ وذو الإثنين يا رسول الله قال: وذو الإثنين.


088-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن بن مهدي حدثنا مالك عن أبي الزبير المكي عن أبي الطفيل عامر بن واثلة أن معاذا أخبره أنهم خرجوا مع رسول الله صلى الله عليه وسلم عام تبوك فكان رسول الله صلى الله عليه وسلم يجمع بين الظهر والعصر والمغرب والعشاء قال:-وأخر الصلاة ثم خرج فصلى الظهر والعصر جميعا ثم دخل ثم خرج فصلى المغرب والعشاء جميعا ثم قال: إنكم ستأتون غدا إن شاء الله عين تبوك وإنكم لن تأتوا بها حتى يضحى النهار فمن جاء فلا يمس من مائها شيئا حتى آتي فجئنا وقد سبقنا إليها رجلان والعين مثل الشراك تبض بشيء من ماء فسألهما رسول الله صلى الله عليه وسلم هل مسستما من مائها شيئا فقالا: نعم فسبهما رسول الله صلى الله عليه وسلم وقال لهما ما شاء الله أن يقول ثم غرفوا بأيديهم من العين قليلا قليلا حتى اجتمع في شيء ثم غسل رسول الله صلى الله عليه وسلم فيه وجهه ويديه ثم أعاده فيها فجرت العين بماء كثير فاستقى الناس ثم قال رسول الله صلى الله عليه وسلم يوشك يا معاذ إن طالت بك حياة أن ترى ماء ههنا قد ملأ جنانا.


089-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا مالك بن أنس عن أبي الزبير أن أبا الطفيل أخبره أن معاذ بن جبل أخبره فذكر معناه وقال:

عليه وسلم أنه قال:-أوجب ذو الثلاثة فقال معاذ وذو الإثنين يا رسول الله قال: وذو الإثنين.


090-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن بن مهدي حدثنا مالك عن أبي الزبير المكي عن أبي الطفيل عامر بن واثلة أن معاذا أخبره أنهم خرجوا مع رسول الله صلى الله عليه وسلم عام تبوك فكان رسول الله صلى الله عليه وسلم يجمع بين الظهر والعصر والمغرب والعشاء قال:-وأخر الصلاة ثم خرج فصلى الظهر والعصر جميعا ثم دخل ثم خرج فصلى المغرب والعشاء جميعا ثم قال: إنكم ستأتون غدا إن شاء الله عين تبوك وإنكم لن تأتوا بها حتى يضحى النهار فمن جاء فلا يمس من مائها شيئا حتى آتي فجئنا وقد سبقنا إليها رجلان والعين مثل الشراك تبض بشيء من ماء فسألهما رسول الله صلى الله عليه وسلم هل مسستما من مائها شيئا فقالا: نعم فسبهما رسول الله صلى الله عليه وسلم وقال لهما ما شاء الله أن يقول ثم غرفوا بأيديهم من العين قليلا قليلا حتى اجتمع في شيء ثم غسل رسول الله صلى الله عليه وسلم فيه وجهه ويديه ثم أعاده فيها فجرت العين بماء كثير فاستقى الناس ثم قال رسول الله صلى الله عليه وسلم يوشك يا معاذ إن طالت بك حياة أن ترى ماء ههنا قد ملأ جنانا.


091-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا مالك بن أنس عن أبي الزبير أن أبا الطفيل أخبره أن معاذ بن جبل أخبره فذكر معناه وقال:

-تبض بشيء من ماء.


092-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحاق أنبأنا عبد الله أنبأنا يحيى بن أيوب أن عبيد الله بن زحر حدثه عن خالد بن أبي عمران عن أبي عياش قال: قال معاذ بن جبل:

-قال رسول الله صلى الله عليه وسلم إن شئتم أنبأتكم ما أول ما يقول الله عز وجل للمؤمنين يوم القيامة وما أول ما يقولون له قلنا: نعم يا رسول الله قال: إن الله عز وجل يقول للمؤمنين هل أجبتم لقائي فيقول: لِمَ فيقولون: رجونا عفوك ومغفرتك فيقول قد وجبت لكم مغفرتي.


093-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب حدثني عبد الله بن أبي حسين حدثني شهر بن حوشب عن عبد الرحمن بن غنم وهو الذي بعثه عمر بن الخطاب إلى الشام يفقه الناس أن معاذ بن جبل حدثه عن النبي صلى الله عليه وسلم:

-أنه ركب يوما على حمار له يقال له: يعفور رسنه من ليف ثم قال: اركب يا معاذ فقلت سر يا رسول الله فقال: اركب فردفته فصرع الحمار بنا فقام النبي صلى الله عليه وسلم يضحك وقمت أذكر من نفسي أسفا ثم فعل ذلك الثانية ثم الثالثة فركب وسار بنا الحمار فأخلف يده فضرب ظهري بسوط معه أو عصا ثم قال: يا معاذ هل تدري ما حق الله على العباد فقلت الله ورسوله أعلم قال: فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا قال: ثم سار ما شاء الله ثم أخلف يده فضرب ظهري فقال: يا معاذ يا ابن أم معاذ هل تدري ما حق العباد على الله إذا هم فعلوا ذلك قلت: الله ورسوله أعلم قال: فإن حق العباد على الله إذا فعلوا ذلك أن يدخلهم الجنة.


094-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح حثني بقية حدثني ضبارة بن عبد الله عن ذويد بن نافع عن معاذ بن جبل أن النبي صلى الله عليه وسلم قال له:

-يا معاذ أن يهدي الله على يديك رجلا من أهل الشرك خير لك من أن يكون لك حمر النعم.


095-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا إسماعيل بن عياش عن صفوان بن عمرو عن عبد الرحمن بن جبير بن نفير الحضرمي عن معاذ قال:-أوصاني رسول الله صلى الله عليه وسلم بعشر كلمات قال: لا تشرك بالله شيئا وإن قتلت وحرقت ولا تعقن والديك وإن أمراك أن تخرج من أهلك ومالك ولا تتركن صلاة مكتوبة متعمدا فإن من ترك صلاة مكتوبة متعمدا فقد برئت منه ذمة الله ولا تشربن خمرا فإنه رأس كل فاحشة وإياك والمعصية فإن بالمعصية حل سخط الله عز وجل وإياك والفرار من الزحف وإن هلك الناس وإذا أصاب الناس موتان وأنت فيهم فاثبت وانفق على عيالك من طولك ولا ترفع عنهم عصاك أدبا وأخفهم في الله.


096-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شريك عن أبي حصين عن الوالبي صديق لمعاذ بن جبل عن معاذ قال: قال رسول الله صلى الله عليه وسلم:

-من ولي من أمر الناس شيئا فاحتجب عن أولي الضعفة والحاجة احتجب الله عنه يوم القيامة.


097-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن المثنى حدثنا البراء الغنوي حدثنا الحسن عن معاذ بن جبل:

-أن رسول الله صلى الله عليه وسلم تلا هذه الآية "أصحاب اليمين" و "أصحاب الشمال" فقبض بيديه قبضتين فقال: هذه في الجنة ولا أبالي وهذه في النار ولا أبالي.


098-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا عبد الحميد حدثنا شهر بن حوشب حدثني عائذ الله بن عبد الله:

-أن معاذا قدم على اليمن فلقيته امرأة من خولان معها بنون لها إثنا عشر فتركت أباهم في بيتها أصغرهم الذي قد اجتمعت لحيته فقامت فسلمت على معاذ ورجلان من بنيها يمسكان بضبعيها فقالت: من أرسلك أيها الرجل قال لها معاذ: أرسلني رسول الله صلى الله عليه وسلم قالت المرأة أرسلك رسول الله صلى الله عليه وسلم وأنت رسول رسول الله صلى الله عليه وسلم أفلا تخبرني يا رسول رسول الله صلى الله عليه وسلم فقال لها معاذ: سليني عما شئت قالت: حدثني ما حق المرء على زوجته قال لها معاذ تتقي الله ما استطاعت وتسمع وتطيع قالت أقسمت بالله عليك لتحدثني ما حق الرجل على زوجته قال لها معاذ أو ما رضيت أن تسمعي وتطيعي وتتقي الله قالت: بلى ولكن حدثني ما حق المرء على زوجته فإني تركت أبا هؤلاء شيخا كبيرا في البيت فقال لها معاذ: والذي نفس معاذ في يده لو أنك ترجعين إذا رجعت إليه فوجدت الجذام قد خرق لحمه وخرق منخريه فوجدت منخريه يسيلان قيحا ودما ثم ألقمتهما فاك لكيما تبلغي حقه ما بلغت ذلك أبدا.


099-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجين بن المثنى حدثنا عبد العزيز يعني ابن أبي سلمة عن زياد بن أبي زياد مولى عبد الله بن عياش بن أبي ربيعة أنه بلغه عن معاذ بن جبل أنه قال:-قال رسول الله صلى الله عليه وسلم ما عمل آدمي عملا قط أنجى له من عذاب الله من ذكر الله وقال معاذ قال رسول الله صلى الله عليه وسلم ألا أخبركم بخير أعمالكم وأزكاها عند مليككم وأرفعها في درجاتكم وخير لكم من تعاطي الذهب والفضة ومن أن تلقوا عدوكم غدا فتضربوا أعناقهم ويضربوا أعناقكم قالوا: بلى يا رسول الله قال: ذكر الله عز وجل.


100-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا كثير بن هشام حدثنا جعفر يعني ابن برقان حدثنا حبيب بن أبي مرزوق عن عطاء بن أبي رباح عن أبي مسلم الخولاني قال:-دخلت مسجد حمص فإذا فيه نحو من ثلاثين كهلا من أصحاب النبي صلى الله عليه وسلم فإذا فيهم شاب أكحل العينين براق الثنايا ساكت فإذا امترى القوم في شيء أقبلوا عليه فسألوه فقلت لجليس لي: من هذا قال: هذا معاذ بن جبل فوقع له في نفسي حب فكنت معهم حتى تفرقوا ثم هجرت إلى المسجد فإذا معاذ بن جبل قائم يصلي إلى سارية فسكت لا يكلمني فصليت ثم جلست فاحتبيت برداء لي ثم جلس فسكت لا يكلمني وسكت لا أكلمه ثم قلت: والله إني لأحبك قال فيما تحبني قال: قلت: في الله تبارك وتعالى فأخذ بحبوتي فجرني إليه هنية ثم قال أبشر إن كنت صادقا سمعت رسول الله صلى الله عليه وسلم يقول: المتحابون في جلالي لهم منابر من نور يغبطهم النبيون والشهداء قال: فخرجت فلقيت عبادة بن الصامت فقلت: يا أبا الوليد لا أحدثك بما حدثني معاذ بن جبل في المتحابين قال فأنا أحدثك عن النبي صلى الله عليه وسلم يرفعه إلى الرب عز وجل قال: حقت محبتي للمتحابين في وحقت محبتي للمتزاورين في وحقت محبتي للمتباذلين في وحقت محبتي للمتواصلين في.


101-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء الخفاف العجلي عن سعيد عن قتادة عن شهر بن حوشب عن معاذ قال: قال نبي الله صلى الله عليه وسلم:

-يبعث المؤمنون يوم القيامة جردا مردا مكحلين بني ثلاثين سنة.


102-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيدة بن حميد حدثني سليمان الأعمش عن رجاء الأنصاري عن عبد الله بن شداد عن معاذ بن جبل قال:-أتيت رسول الله صلى الله عليه وسلم أطلبه فقيل لي خرج قبل قال: فجعلت لا أمر بأحد إلا قال مر قبل حتى مررت فوجدته قائما يصلي قال: فجئت حتى قمت خلفه قال: فأطال الصلاة فلما قضى الصلاة قال: قلت: يا رسول الله لقد صليت صلاة طويلة فقال رسول الله صلى الله عليه وسلم إني صليت صلاة رغبة ورهبة سألت الله عز وجل ثلاثا فأعطاني اثنتين ومنعني واحدة سألته أن لا يهلك أمتي غرقا فأعطانيه وسألته أن لا يظهر عليهم عدوا ليس منهم فأعطانيها وسألته أن لا يجعل بأسهم بينهم فردها علي.


103-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن عبد العزيز بن صهيب عن أنس بن مالك عن معاذ أن رسول الله صلى الله عليه وسلم قال له:

-يا معاذ من مات لا يشرك بالله شيئا دخل الجنة.


104-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية عن عمرو وهارون بن معروف قالا: حدثنا عبد الله بن وهب قال هارون في حديثه قال: وقال حيوة: عن ابن أبي حبيب وقال معاوية: عن حيوة عن يزيد عن سلمة بن أسامة عن يحيى بن الحكم أن معاذا قال:-بعثني رسول الله صلى الله عليه وسلم أصدق أهل اليمن وأمرني أن آخذ من البقر من كل ثلاثين تبيعا قال هارون: والتبيع الجذع أو الجذعة ومن كل أربعين مسنة قال: فعرضوا علي أن آخذ من الأربعين قال هارون ما بين الأربعين أو الخمسين وبين الستين والسبعين وما بين الثمانين والتسعين فأبيت ذاك وقلت لهم حتى أسأل رسول الله صلى الله عليه وسلم عن ذلك فقدمت فأخبرت النبي صلى الله عليه وسلم فأمرني أن آخذ من كل ثلاثين تبيعا ومن كل أربعين مسنة ومن الستين تبيعين ومن السبعين مسنة وتبيعا ومن الثمانين مسنتين ومن التسعين ثلاثة أتباع ومن المائة مسنة وتبيعين ومن العشرة والمائة مسنتين وتبيعا ومن العشرين ومائة ثلاث مسنات أو أربعة أتباع قال: وأمرني رسول الله صلى الله عليه وسلم أن لا آخذ فيما بين ذلك وقال هارون: فيما بين ذلك شيئا إلا أن يبلغ مسنة أو جذعا وزعم أن الأوقاص لا فريضة فيها.


105-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا ثابت بن يزيد حدثنا عاصم عن أبي منيب الأحدب قال:-خطب معاذ بالشام فذكر الطاعون فقال: إنها رحمة ربكم ودعوة نبيكم وقبض الصالحين قبلكم اللهم أدخل على آل معاذ نصيبهم من هذه الرحمة ثم نزل من مقامه ذلك فدخل على عبد الرحمن بن معاذ فقال عبد الرحمن "الحق من ربك فلا تكونن من الممترين" فقال معاذ: ستجدني إن شاء الله من الصابرين.


106-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا زائدة حدثنا عبد الملك عن ابن أبي ليلى عن معاذ قال:-استب رجلان عند النبي صلى الله عليه وسلم فغضب أحدهما حتى أنه ليتخيل إلي أن أنفه ليتمزع من الغضب فقال رسول الله صلى الله عليه وسلم إني لأعلم كلمة لو يقولها هذا الغضبان لذهب عنه الغضب اللهم إني أعوذ بك من الشيطان الرجيم.


107-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا عبد العزيز يعني الدراوردي عن زيد بن أسلم عن عطاء بن يسار عن معاذ بن جبل قال:-قال رسول الله صلى الله عليه وسلم من صلى الصلوات الخمس وحج البيت الحرام وصام رمضان ولا ادري أذكر الزكاة أم لا كان حقا على الله أن يغفر له إن هاجر في سبيله أو مكث بأرضه التي ولد بها فقال معاذ يا رسول الله أفأخبر الناس قال: ذر الناس يا معاذ في الجنة مائة درجة ما بين كل درجتين مائة سنة والفردوس أعلى الجنة وأوسطها ومنها تفجر أنهار الجنة فإذا سألتم الله فاسألوه الفردوس.


108-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا مسرة بن معبد عن إسماعيل بن عبيد الله قال: قال معاذ بن جبل: سمعت رسول الله صلى الله عليه وسلم يقــول:-ستهاجرون إلى الشام فيفتح لكم ويكون فيكم داء كالدمل أو كالحرة يأخذ بمراق الرجل يستشهد الله به أنفسهم ويزكي بها أعمالهم اللهم إن كنت تعلم أن معاذ بن جبل سمعه من رسول الله صلى الله عليه وسلم فأعطه هو وأهل بيته الحظ الأوفر منه فأصابهم الطاعون فلم يبق منهم أحد فطعن في أصبعه السبابة فكان يقول: ما يسرني أن لي بها حمر النعم.


109-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك الحراني حدثنا عبيد الله يعني ابن عمرو عن عبد الملك بن عمير عن عبد الرحمن بن أبي ليلى عن معاذ بن جبل قال:-انتسب رجلان من بني إسرائيل على عهد موسى عليه السلام أحدهما مسلم والآخر مشرك فانتسب المشرك فقال: أنا فلان بن فلان حتى بلغ تسعة آباء ثم قال لصاحبه انتسب لا أم لك قال: إنا فلان بن فلان وأنا برئ مما وراء ذلك فنادى موسى عليه السلام الناس فجمعهم ثم قال: قد قضى بينكما أما الذي انتسب إلى تسعة آباء فأنت فوقهم العاشر في النار وأما الذي انتسب إلى أبويه فأنت امرؤ من أهل الإسلام.


110-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا خالد يعني الطحان أنبأنا يحيى التيمي عن عبيد الله بن مسلم عن معاذ قال: قال رسول الله صلى الله عليه وسلم:

-ما من مسلمين يتوفى لهما ثلاثة إلا أدخلهما الله الجنة بفضل رحمته إياهما فقالوا: يا رسول الله أو إثنان قال: أو إثنان قالوا: أو واحد قال: أو واحد ثم قال: والذي نفسي بيده إن السقط ليجر بسرره إلى الجنة إذا احتسبته.


111-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا عبد العزيز بن صهيب عن أنس بن مالك عن معاذ قال: قال رسول الله صلى الله عليه وسلم:

-من مات لا يشرك بالله شيئا دخل الجنة وقد قال حماد إن رسول الله صلى الله عليه وسلم قال لمعاذ.


112-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة قال: كنت أنا وعاصم بن بهدلة وثابت فحدث عاصم بن شهر بن حوشب عن أبي ظبية عن معاذ بن جبل أن رسول الله صلى الله عليه وسلم قال:-ما من مسلم يبيت على ذكر الله طاهرا فيتعار من الليل فيسأل الله خيرا من الدنيا والآخرة إلا أعطاه فقال ثابت: قدم علينا فحدثنا هذا الحديث ولا أعلمه إلا يعني أبا ظبية قلت لحماد عن معاذ قال: عن معاذ.


113-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن الحرث بن يزيد عن علي بن رباح عن عبد الله بن عمرو بن العاص عن معاذ قال:-عهد إلينا رسول الله صلى الله عليه وسلم في خمس من فعل منهن كان ضامنا على الله من عاد مريضا أو خرج مع جنازة أو خرج غازيا في سبيل الله أو أدخل على إمام يريد بذلك تعزيره وتوقيره أو قعد في بيته فيسلم الناس منه ويسلم.


114-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ليث عن يزيد بن أبي حبيب عن أبي الطفيل عامر بن واثلة عن معاذ:

-أن النبي صلى الله عليه وسلم كان في غزوة تبوك إذا ارتحل قبل زيغ الشمس أخر الظهر حتى يجمعها إلى العصر يصليهما جميعا وإذا ارتحل بعد زيغ الشمس صلى الظهر والعصر جميعا ثم سار وكان إذا ارتحل قبل المغرب أخر المغرب حتى يصليها مع العشاء وإذا ارتحل بعد المغرب عجل العشاء فصلاها مع المغرب.


115-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف قال عبد الله وسمعته أنا من هارون حدثنا ابن وهب أخبرني يحيى بن أيوب عن عبيد الله بن زحر عن عبد الرحمن بن رافع التنوخي قاضي أفريقية:

-أن معاذ بن جبل قدم الشام وأهل الشام لا يوترون فقال لمعاوية ما لي أرى أهل الشام لا يوترون فقال معاوية وواجب ذلك عليهم قال: نعم سمعت رسول الله صلى الله عليه وسلم يقول: زادني ربي عز وجل صلاة وهي الوتر وقتها ما بين العشاء إلى طلوع الفجر.


116-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أنس أن معاذ بن جبل حدثه قال:-بينما أنا رديف رسول الله صلى الله عليه وسلم ليس بيني وبينه إلا أخرة الرحل فقال: يا معاذ قلت: لبيك رسول الله وسعديك قال: ثم سار ساعة ثم قال: يا معاذ بن جبل قلت: لبيك رسول الله وسعديك قال: ثم سار ساعة ثم قال: يا معاذ بن جبل قلت: لبيك رسول الله وسعديك قال: هل تدري ما حق الله على العباد قال: قلت: الله ورسوله أعلم قال: فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا قال: ثم سار ساعة ثم قال: يا معاذ بن جبل قلت: لبيك رسول الله وسعديك قال: فهل تدري ما حق العباد على الله إذا فعلوا ذلك قلت: الله ورسوله أعلم. قال: فإن حق العباد على الله أن لا يعذبهم.


117-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هدبة بن خالد حدثنا همام حدثنا قتادة عن أنس عن معاذ عن النبي صلى الله عليه وسلم نحوه أو مثله.


118-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا همام عن قتادة عن معاذ قال:-كنت ردف رسول الله صلى الله عليه وسلم ليس بيني وبينه إلا أخرة الرحل فذكر نحوه.


119-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن عطاء بن السائب عن أبي رزين عن معاذ بن جبل أن النبي صلى الله عليه وسلم قال:-ألا أدلك على باب من أبواب الجنة قال: قلت: بلى قال: لا حول ولا قوة إلا بالله.


120-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أخبرني أبو عون قال: سمعت الحارث بن عمرو ابن اخي المغيرة بن شعبة يحدث عن ناس من أصحاب معاذ من أهل حمص عن معاذ أن النبي صلى الله عليه وسلم قال لمعاذ بن جبل حين بعثه إلى اليمن فذكر:

-كيف تقضي إن عرض لك قضاء قال أقضي بكتاب الله قال: فإن لم يكن في كتاب الله قال: فسنة رسول الله صلى الله عليه وسلم قال: فإن لم يكن في سنة رسول الله صلى الله عليه وسلم قال: اجتهد رأيي ولا آلو قال: فضرب صدري فقال: الحمد لله الذي وفق رسول رسول الله صلى الله عليه وسلم لما يرضي رسوله.


121-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن مهدي حدثنا إسماعيل بن عياش عن بحير بن سعد عن خالد بن معدان عن كثير بن مرة عن معاذ بن جبل عن النبي صلى الله عليه وسلم قال:-لا تؤذي امرأة زوجها في الدنيا إلا قالت زوجته من الحور العين لا تؤذيه قاتلك الله فإنما هو عندك دخيل يوشك أن يفارقك إلينا.


122-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن مهدي حدثنا إسماعيل بن عياش عن عبد الله بن عبد الرحمن بن أبي حسين عن شهر بن حوشب عن معاذ بن جبل قال: قال لي رسول الله صلى الله عليه وسلم مفاتيح الجنة شهادة أن لا إله إلا الله.


123-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن عاصم بن بهدلة عن شهر بن حوشب عن معاذ بن جبل عن النبي صلى الله عليه وسلم قال:-تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا قال: قيام العبد من الليل.


124-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعد حدثنا ليث بن سعد عن معاوية بن صالح عن ربيعة بن يزيد عن أبي إدريس الخولاني عن يزيد بن عميرة قال:-لما حضر معاذ بن جبل الموت قيل له يا أبا عبد الرحمن أوصنا قال: أجلسوني فقال: إن العلم والإيمان مكانهما من ابتغاهما وجدهما يقول: ثلاث مرات فالتمسوا العلم عند أربعة رهط عند عويمر أبي الدرداء وعند سلمان الفارسي وعند عبد الله بن مسعود وعند عبد الله بن سلام الذي كان يهوديا ثم أسلم فإني سمعت رسول الله صلى الله عليه وسلم يقول: إنه عاشر عشرة في الجنة.


125-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان ويونس قالا: حدثنا بقية بن الوليد عن السري بن ينعم عن مريج بن مسروق عن معاذ بن جبل أن رسول الله صلى الله عليه وسلم لما بعث به إلى اليمن قال: إياي والتنعم فإن عباد الله ليسوا بالمتنعمين.


126-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا عمران عن قتادة عن شهر بن حوشب عن عبد الرحمن بن غنم عن معاذ بن جبل أنه سأل النبي صلى الله عليه وسلم أو سمع النبي صلى الله عليه وسلم يقــول:-يدخل أهل الجنة الجنة جردا مردا مكحلين بني ثلاثين أو ثلاث وثلاثين.


127-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد الوارث حدثنا عمر بن إبراهيم حدثنا قتادة عن العلاء بن زياد عن رجل حدثه يثق به عن معاذ بن جبل عن رسول الله صلى الله عليه وسلم:

-إن الشيطان ذئب الإنسان كذئب الغنم يأخذ الشاة القاصية والناحية وإياكم والشعاب وعليكم بالجماعة والعامة.


128-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن ابن عمير عبد الملك عن عبد الرحمن بن أبي ليلى عن معاذ قال:-صلى النبي صلى الله عليه وسلم صلاة فأحسن فيها الركوع والسجود والقيام فذكرت ذلك له فقال: هذه صلاة رغبة ورهبة سألت ربي فيها ثلاثا فأعطاني إثنين ولم يعطني واحدة سألته أن لا يقتل أمتي بسنة جوع فيهلكوا فأعطاني وسألته أن لا يسلط عليهم عدوا من غيرهم فأعطاني وسألته أن لا يجعل بأسهم بينهم فمنعني.


129-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا جهضم يعني اليمامي حدثنا يحيى يعني ابن أبي كثير حدثنا زيد يعني ابن أبي سلام عن أبي سلام وهو زيد بن سلام بن أبي سلام نسبه إلى جده أنه حدثه عبد الرحمن بن عياش الحضرمي عن مالك بن يخامر أن معاذ بن جبل قال:-احتبس علينا رسول الله صلى الله عليه وسلم ذات غداة عن صلاة الصبح حتى كدنا نتراءى قرن الشمس فخرج رسول الله صلى الله عليه وسلم سريعا فثوب بالصلاة وصلى وتجوز في صلاته فلما سلم قال: كما أنتم على مصافكم ثم أقبل إلينا فقال: إني سأحدثكم ما حبسني عنكم الغداة إني قمت من الليل فصليت ما قدر لي فنعست في صلاتي حتى استيقظت فإذا أنا بربي عز وجل في أحسن صورة فقال: يا محمد أتدري فيم يختصم الملأ الأعلى قلت: لا أدري يا رب قال: يا محمد فيم يختصم الملأ الأعلى قلت: لا أدري رب فرأيته وضع كفه بين كتفي حتى وجدت برد أنامله بين صدري فتجلى لي كل شيء وعرفت فقال: يا محمد فيم يختصمم الملأ الأعلى قلت: في الكفارات قال: وما الكفارات قلت: نقل الأقدام إلى الجمعات وجلوس في المساجد بعد الصلاة وإسباغ الوضوء عند الكريهات قال: وما الدرجات قلت: إطعام الطعام ولين الكلام والصلاة والناس نيام قال: سل قلت: اللهم إني أسألك فعل الخيرات وترك المنكرات وحب المساكين وأن تغفر لي وترحمني وإذا أردت فتنة في قوم فتوفني غير مفتون وأسألك حبك وحب من يحبك وحب عمل يقربني إلى حبك وقال رسول الله صلى الله عليه وسلم: إنها حق فادرسوها وتعلموها.


130-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن يحيى الدمشقي حدثنا ابن ثوبان عن أبيه عن مكحول عن كثير بن مرة عن مالك بن يخامر السكسكي قال: سمعت معاذا يقول: قال رسول الله صلى الله عليه وسلم:

-من جرح جرحا في سبيل الله جاء يوم القيامة لونه لون الزعفران وريحه ريح المسك عليه طابع الشهداء ومن سأل الله الشهادة مخلصا أعطاه الله أجر شهيد وإن مات على فراشه ومن قاتل في سبيل الله فواق ناقة وجبت له الجنة.


131-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن عبد الملك بن عمير عن عبد الرحمن بن أبي ليلى عن معاذ قال:-استب رجلان عند النبي صلى الله عليه وسلم فغضب أحدهما فقال النبي صلى الله عليه وسلم إني لأعلم كلمة لو قالها ذهب غضبه أعوذ بالله من الشيطان الرجيم.


132-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي وأبو سعيد قالا: حدثنا زائدة عن عبد الملك بن عمير وقال أبو سعيد: حدثنا عبد الملك بن عمير عن عبد الرحمن بن أبي ليلى عن معاذ بن جبل قال:-أتى رسول الله صلى الله عليه وسلم رجل فقال: يا رسول الله ما تقول في رجل لقي امرأة لا يعرفها فليس يأتي الرجل من امرأته شيئا إلا قد أتاه منها غير أنه لم يجامعها قال: فأنزل الله عز وجل هذه الآية "أقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات" الآية قال فقال له النبي صلى الله عليه وسلم: توضأ ثم صلى قال معاذ: فقلت: يا رسول الله أله خاصة أم للمؤمنين عامة قال: بل للمؤمنين عامة.


133-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن قيس عن معاذ عن النبي صلى الله عليه وسلم أنه قال:-من أعتق رقبة مؤمنة فهي فداؤه من النار.


134-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد عن عاصم بن بهدلة عن شهر بن حوشب عن أبي ظبية عن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم:

-ما من مسلم يبيت على ذكر الله طاهرا فيتعار من الليل فيسأل الله خيرا من خير الدنيا والآخرة إلا أعطاه إياه.


135-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد يعني ابن سلمة أنبأنا عطاء بن السائب عن أبي رزين عن معاذ بن جبل أن النبي صلى الله عليه وسلم قال:-ألا أدلك على باب من أبواب الجنة قلت: بلى قال: لا حول ولا قوة إلا بالله.


136-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر أنبأنا ابن جريج وروح حدثنا ابن جريج قال: قال سليمان بن موسى حدثنا مالك بن يخامر أن معاذ بن جبل حدثه وقال روح حدثهم أنه سمع رسول الله صلى الله عليه وسلم يقــول:-من جاهد في سبيل الله وقال روح قاتل في سبيل الله من رجل مسلم فواق ناقة فقد وجبت له الجنة ومن سأل الله القتل من عند نفسه صادقا ثم مات أو قتل فله أجر الشهداء ومن جرح جرحا في سبيل الله أو نكب نكبة فإنها تجيء يوم القيامة كأغزر ما كانت وقال عبد الرزاق كأغز وروح كأغزر وحجاج كأغز ما كانت لونها كالزعفران وريحها كالمسك ومن جرح في سبيل الله فعليه طابع الشهداء.


137-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن جابر عن عبد الرحمن بن الأسود عن محمد بن زيد عن معاذ قال:-بعثني رسول الله صلى الله عليه وسلم إلى قرى عربية فأمرني أن آخذ حظ الأرض قال سفيان حظ الأرض الثلث والربع.


138-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا بقية عن السري بن ينعم عن مريح عن مسروق عن معاذ بن جبل عن رسول الله صلى الله عليه وسلم قال:-لما بعثه إلى اليمن قال إياي والتنعم فإن عباد الله ليسوا بالمتنعمين.


139-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا المقري حدثنا حيوة قال سمعت عقبة بن مسلم التجيبي يقول حدثني أبو عبد الرحمن الحبلي عن الصنابحي عن معاذ بن جبل أن النبي صلى الله عليه وسلم أخذ بيده يوما ثم قال:-يا معاذ إني لأحبك فقال له معاذ بأبي أنت وأمي يا رسول الله وأنا أحبك قال أوصيك يا معاذ قال لا تدعن في دبر كل صلاة أن تقول اللهم أعني على ذكركروشكرك وحسن عبادتك قال وأوصى بذلك معاذ الصنابحي وأوصى الصنابحي أبا عبد الرحمن وأوصى أبو عبد الرحمن عقبة بن مسلم.


140-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا مسعر عن عبد الملك بن ميسرة عن مصعب بن سعد عن معاذ قال: إن كان عمر لمن أهل الجنة إن رسول الله صلى الله عليه وسلم كان ما رأى في يقظته أو نومه فهو حق وإنه قال: بينما أنا في الجنة إذ رأيت فيها دارا فقلت لمن هذه فقيل لعمر بن الخطاب رضي الله عنه.


141-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عبد الحمن بن ثابت بن ثوبان عن أبيه عن مكحول عن جبير بن نفير عن مالك بن يخامر عن معاذ قال قال رسول الله صلى الله عليه وسلم:

-عمران بيت المقدس من خراب يثرب وخراب يثرب خروج الملحمة وخروج الملحمة فتح القسطنطينية وفتح القسطنطينية خروج الدجال ثم ضرب بيده على فخذ الذي حدثه أو منكبه ثم قال: إن هذا الحق كما أنك ههنا أو كما أنك قاعد يعني معاذا.


142-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عبد الحميد يعني ابن بهرام حدثنا شهر حدثنا ابن غنم عن حديث معاذ بن جبل:

-أن رسول الله صلى الله عليه وسلم خرج بالناس قبل غزوة تبوك فلما أن أصبح صلى بالناس صلاة الصبح ثم إن الناس ركبوا فلما أن طلعت الشمس نعس الناس على أثر الدلجة ولزم معاذ رسول الله صلى الله عليه وسلم يتلو أثره والناس تفرقت بهم ركابهم على جواد الطريق تأكل وتسير فبينما معاذ على أثر رسول الله صلى الله عليه وسلم وناقته تأكل مرة وتسير أخرى عثرت ناقة معاذ فكبحها بالزمام فهبت حتى نفرت منها ناقة رسول الله صلى الله عليه وسلم ثم أن رسول الله صلى الله عليه وسلم كشف عنه قناعه فالتفت فإذا ليس من الجيش رجل أدنى إليه من معاذ فناداه رسول الله صلى الله عليه وسلم فقال: يا معاذ قال: لبيك يا نبي الله قال: ادن دونك فدنا منه حتى لصقت راحلتاهما إحداهما بالأخرى فقال رسول الله صلى الله عليه وسلم ما كنت أحسب الناس منا كمكانهم من البعد فقال معاذ يا نبي الله نعس الناس فتفرقت بهم ركابهم ترتع وتسير فقال رسول الله صلى الله عليه وسلم وأنا كنت ناعسا فلما رأى معاذ بشرى رسول الله صلى الله عليه وسلم إليه وخلوته له قال: يا رسول الله ائذن لي أسألك عن كلمة قد أمرضتني وأسقمتني وأحزنتني فقال نبي الله صلى الله عليه وسلم سلني عم شئت قال: يا نبي الله حدثني بعمل يدخلني الجنة لا أسألك عن شيء غيرها قال نبي الله صلى الله عليه وسلم بخ بخ بخ لقد سألت بعظيم لقد سألت بعظيم ثلاثا وإنه ليسير على من أراد الله به الخير وإنه ليسير على من أراد الله به الخير وإنه ليسير على من أراد الله به الخير فلم يحدثه بشيء إلا قاله له ثلاث مرات يعني أعاده عليه ثلاث مرات حرصا لكيما يتقنه عنه فقال نبي الله صلى الله عله وسلم تؤمن بالله واليوم الآخر وتقيم الصلاة وتعبد الله وحده لا تشرك به شيئا حتى تموت وأنت على ذلك فقال: يا نبي الله أعد لي فأعادها له ثلاث مرات ثم قال نبي الله صلى الله عليه وسلم: إن شئت حدثتك يا معاذ برأس هذا الأمر وقوام هذا الأمر وذروة السنام فقال معاذ بلى بأبي وأمي أنت يا نبي الله فحدثني فقال نبي الله صلى الله عليه وسلم إن رأس هذا الأمر أن تشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله وإن قوام هذا الأمر إقام الصلاة وإيتاء الزكاة وإن ذروة السنام منه الجهاد في سبيل الله إنما أمرت أن أقاتل الناس حتى يقيموا الصلاة ويؤتوا الزكاة ويشهدوا أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله فإذا فعلوا ذلك فقد اعتصموا وعصموا دماءهم وأموالهم إلا بحقها وحسابهم على الله عز وجل وقال رسول الله صلى الله عليه وسلم والذي نفس محمد بيده ما شحب وجه ولا اغبرت قدم في عمل تبتغى فيه درجات الجنة بعد الصلاة المفروضة كجهاد في سبيل الله ولا ثقل ميزان عبد كدابة تنفق له في سبيل الله أو يحمل عليها في سبيل الله.


143-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا فليح عن زيد بن أبي أنيسة عن عمرو بن مرة عن عبد الرحمن بن أبي ليلى عن معاذ:

-أن الصلاة أحيلت ثلاثة أحوال فذكر أحوالها قط.


144-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا المسعودي ويزيد بن هارون أنبأنا المسعودي قال أبو النضر في حديثه حدثني عمرو بن مرة عن عبد الرحمن بن أبي ليلى عن معاذ بن جبل قال:-أحيلت الصلاة ثلاثة أحوال وأحيل الصيام ثلاثة أحوال فأما أحوال الصلاة فإن النبي صلى الله عليه وسلم قدم المدينة وهو يصلي سبعة عشر شهرا إلى بيت المقدس ثم أن الله أنزل عليه "قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره" قال: فوجهه الله إلى مكة قال: فهذا حول قال: وكانوا يجتمعون للصلاة ويؤذن بها بعضهم بعضا حتى نقسوا أو كادوا ينقسون قال: ثم إن رجلا من النصار يقال له: عبد الله بن زيد: أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله إني رأيت فيما يرى النائم ولو قلت إني لم أكن نائما لصدقت أني بينا أنا بين النائم واليقظان إذ رأيت شخصا عليه ثوبان أخضران فاستقبل القبلة فقال: الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله مثنى مثنى حتى فرغ من الأذان ثم أمهل ساعة قال: ثم قال: مثل الذي قال: غير أنه يزيد في ذلك قد قامت الصلاة قد قامت الصلاة فقال رسول الله صلى الله عليه وسلم علمها بلالا فليؤذن بها فكان بلال أول من أذن بها قال: وجاء عمر بن الخطاب فقال: يا رسول الله إنه قد طاف بي مثل الذي أطاف به غير أنه سيقني فهذان حولان.

قال: وكانوا يأتون الصلاة وقد سبقهم ببعضها النبي صلى الله عليه وسلم قال: فكان الرجل يشير إلى الرجل إن جاءكم صلى فيقول: واحدة أو اثنتين فيصليها ثم يدخل مع القوم في صلاتهم قال: فجاء معاذ فقال: لا أجده على حال أبدا إلا كنت عليها ثم قضيت ما سبقني قال: فجاء وقد سبقه النبي صلى الله عليه وسلم ببعضها قال: فثبت معه فلما قضى رسول الله صلى الله عليه وسلم صلاته قام فقضى فقال رسول الله صلى الله عليه وسلم إنه قد سن لكم معاذ فهكذا فاصنعوا فهذه ثلاثة أحوال وأما أحوال الصيام فإن رسول الله صلى الله عليه وسلم قدم المدينة فجعل يصوم من كل شهر ثلاثة أيام وقال يزيد: فصام سبعة عشر شهرا من ربيع الأول إلى رمضان من كل شهر ثلاثة أيام وصام يوم عاشوراء ثم أن الله عز وجل فرض عليه الصيام فأنزل الله عز وجل "يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم" إلى هذه الآية "وعلى الذين يطيقونه فدية طعام مسكين" قال: فكان من شاء صام ومن شاء أطعم مسكينا فأجزأ ذلك عنه قال: ثم أن الله عز وجل أنزل الآية الأخرى "شهر رمضان الذي أنزل فيه القرآن" إلى قوله "فمن شهد منكم الشهر فليصمه" قال: فأثبت الله صيامه على المقيم الصحيح ورخص فيه للمريض والمسافر وثبت الإطعام للكبير الذي لا يستطيع الصيام فهذان حولان قال: وكانوا يأكلون ويشربون ويأتون النساء ما لم يناموا فإذا ناموا امتنعوا قال: ثم أن رجلا من الأنصار يقال له: صرمة ظل يعمل صائما حتى أمسى فجاء إلى أهله فصلى العشاء ثم نام فلم يأكل ولم يشرب حتى أصبح فأصبح صائما قال: فرآه رسول الله صلى الله عليه وسلم وقد جهد جهدا شديدا قال: ما لي أراك قد جهدت جهدا شديدا قال: يا رسول الله إني عمملت أمس فجئت حين جئت فألقيت نفسي فنمت وأصبحت حين أصبحت صائما قال: وكان عمر قد أصاب من النساء من جارية أو من حرة بعدما نام وأتى النبي صلى الله عليه وسلم فذكر ذلك له فأنزل الله عز وجل "أحل لكم ليلة الصيام الرفث إلى نسائكم" إلى قوله "ثم أتموا الصيام إلى الليل" قال يزيد: فصام تسعة عشر شهرا من ربيع الأول إلى رمضان.


145-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن عبد الملك بن عمير عن عبد الرحمن بن أبي ليلى عن معاذ قال:-صلى رسول الله صلى الله عليه وسلم صلاة فأحسن فيها القيام والخشوع والركوع والسجود قال: إنها صلاة رغب ورهب سألت الله فيها ثلاثا فأعطاني اثنتين وزوى عني واحدة سألته أن لا يبعث على أمتي عدوا من غيرهم فيجتاحهم فأعطانيه وسألته أن لا يبعث عليهم سنة تقتلهم جوعا فأعطانيه وسألته أن لا يجعل بأسهم بينهم فردها علي.


146-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم حدثنا حيوة حدثني عقبة بن مسلم حدثنا أبو عبد الرحمن الحبلي عن الصنابحي عن معاذ قال: لقيني رسول الله صلى الله عليه وسلم فقال:

-يا معاذ إني لأحبك فقلت: يا رسول الله وأنا والله أحبك قال: فإني أوصيك بكلمات تقولهن في كل صلاة اللهم أعني على ذكرك وشكرك وحسن عبادتك.


147-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم حدثنا عبد الحميد بن جعفر عن صالح بن أبي عريب عن كثير بن مرة عن معاذ قال: قال النبي صلى الله عليه وسلم:

-من كان آخر كلامه لا إله إلا الله وجبت له الجنة.


148-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا عبد الله بن عامر الأسلمي عن الوليد بن عبد الرحمن عن جبير بن نفير عن معاذ أن رسول الله صلى الله عليه وسلم قال:-استعيذوا بالله من طمع يهدي إلى طبع ومن طمع في غير مطمع ومن طمع حيث لا مطمع.


149-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شريك عن عاصم عن أبي وائل عن معاذ أنه قال:-بعثني النبي صلى الله عليه وسلم إلى اليمن أن آخذ من كل ثلاثين من البقر بقرة تبيعا أو تبيعة أو قال: جذعا أو جذعة ومن كل أربعين بقرة بقرة مسنة ومن كل حالم دينارا أو عدله معافر.


150-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين عن زبان عن سهل عن أبيه عن معاذ أنه سأل النبي صلى الله عليه وسلم عن أفضل الإيمان قال:-أن تحب لله وتبغض لله وتعمل لسانك في ذكر الله قال: وماذا يا رسول الله قال: وأن تحب للناس ما تحب لنفسك وتكره لهم ما تكره لنفسك.


151-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا أبو معشر عن محمد بن قيس عن أبي إدريس الخولاني عن معاذ عن رسول الله صلى الله عليه وسلم يأثر عن الله عز وجل قال:-وجبت محبتي للذين يتحابون في ويتجالسون في ويتباذلون في.


152-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زبان بن قائد عن سهيل بن معاذ عن أبيه عن معاذ:

-أنه سأل رسول الله صلى الله عليه وسلم عن أفضل الإيمان قال: أفضل الإيمان أن تحب لله وتبغض في الله وتعمل لسانك في ذكر الله قال: وماذا يا رسول الله قال: وأن تحب للناس ما تحب لنفسك وتكره لهم ما تكره لنفسك وأن تقول خيرا أو تصمت.


153-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا حماد يعني ابن سلمة عن عاصم بن بهدلة عن شهر بن حوشب عن معاذ أن النبي صلى الله عليه وسلم قال:-سأنبئك بأبواب من الخير: الصوم جنة والصدقة تطفئ الخطيئة كما يطفيء الماء النار وقيام العبد من الليل ثم قرأ "تتجافى جنوبهم عن المضاجع" إلى آخر الآية.


154-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا الحكم بن عبد الملك عن عمار بن ياسر عن عبد الرحمن بن أبي ليلى عن معاذ قال:-بينما رسول الله صلى الله عليه وسلم في بعض أسفاره إذ سمع مناديا يقول: الله أكبر الله أكبر فقال: على الفطرة فقال: أشهد أن لا إله إلا الله فقال: شهد بشهادة الحق قال: أشهد أن محمدا رسول الله صلى الله عليه وسلم قال: خرج من النار انظروا فستجدونه إما راعيا معزيا وإما مكلبا فنظروه فوجدوه راعيا حضرته الصلاة فنادى بها.


155-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد بن زيد حدثنا عمرو بن دينار عن طاوس عن معاذ قال:-لم يقل رسول الله صلى الله عليه وسلم في أوقاص البقر شيئا.


156-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن أيوب عن أبي قلابة أن الطاعون وقع بالشام فقال عمرو بن العاص:

-إن هذا الرجز قد وقع ففروا منه في الشعاب والأودية فبلغ ذلك معاذا فلم يصدقه بالذي قال فقال: بل هو شهادة ورحمة ودعوة نبيكم صلى الله عليه وسلم اللهم أعط معاذا وأهله نصيبهم من رحمتك قال أبو قلابة: فعرفت الشهادة وعرفت الرحمة ولم أدر ما دعوة نبيكم حتى أنبئت أن رسول الله صلى الله عليه وسلم بينما هو ذات ليلة يصلي إذ قال في دعائه: فحمى إذا أو طاعون فحمى إذا أو طاعون ثلاث مرات فلما أصبح قال له إنسان من أهله: يا رسول الله لقد سمعتك الليلة تدعو بدعاء قال: وسمعته قال: نعم قال: إني سألت ربي عز وجل أن لا يهلك أمتي بسنة فأعطانيها وسألته أن لا يسلط عليهم عدوا من غيرهم فيستبيحهم فأعطانيها وسألته أن لا يلبسهم شيعا ويذيق بعضهم بأس بعض فأبى عليَّ أو قال: فمنعنيها فقلت: حمى إذا أو طاعون حمى إذا أو طاعون حمى إذا أو طاعونا حمى إذا أو طاعونا ثلاث مرات.


001-الصدي بن عجلان بن عمرو ابن وهب الباهلي

الصدي بن عجلان بن عمرو ابن وهب الباهلي عن النبي صلى الله عليه وسلم حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن سليمان يعني التيمي عن سيار عن أبي أمامة أن رسول الله صلى الله عليه وسلم قال:-فضلني ربي على الأنبياء عليهم الصلاة والسلام أو قال: على الأمم بأربع قال: أرسلت إلى الناس كافة وجعلت الأرض كلها لي ولأمتي مسجدا وطهورا فأينما أدركت رجلا من أمتي الصلاة فعنده مسجده وعنده طهوره ونصرت بالرعب مسيرة شهر يقذفه في قلوب أعدائي وأحل لنا الغنائم.


002-حدثنـــــا عبد الله حدثنا يحيى بن معين

حدثنـــــا عبد الله حدثنا يحيى بن معين حدثنا معتمر عن أبيه عن سيار مولى لآل معاوية بحديث آخر ويقال سيار الشامي.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا همام عن قتادة عن أيمن عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-طوبى لمن رآني وآمن بي وطوبى لمن آمن ولم يرني سبع مرار.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هدبة بن خالد حدثنا همام بن يحيى وحماد بن الجعد عن قتادة عن أيمن عن أبي أمامة عن النبي صلى الله عليه وسلم مثله أو نحوه.


005-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح عن هشام عن همام عن واصل مولى أبي عيينة عن محمد بن أبي يعقوب عن رجاء بن حيوة عن أبي أمامة قال:-أنشأ رسول الله صلى الله عليه وسلم غزوة فأتيته فقلت: يا رسول الله ادع الله لي بالشهادة فقال: اللهم سلمهم وغنمهم قال: فسلمنا وغنمنا قال: ثم أنشأ رسول الله صلى الله عليه وسلم غزوا ثانيا فأتيته فقلت: يا رسول الله ادع الله لي بالشهادة فقال: اللهم سلمهم وغنمهم قال: فسلمنا وغنمنا قال: ثم أنشأ غزوا ثالثا فأتيته فقلت: يا رسول الله إني أتيتك مرتين قبل مرتي هذه فسألتك أن تدعو الله لي بالشهادة فدعوت الله عز وجل أن يسلمنا ويغنمنا فسلمنا وغنمنا يا رسول الله فادع الله لي بالشهادة فقال: اللهم سلمهم وغنمهم قال: فسلمنا وغنمنا ثم أتيته فقلت: يا رسول الله مرني بعمل قال: عليك بالصوم فإنه لا مثل له قال: فما رؤي أبو أمامة ولا امرأته ولا خادمه إلا صياما قال: فكان إذا رؤي في دارهم دخان بالنهار قيل: اعتراهم ضيف نزل بهم نازل قال: فلبث بذلك ما شاء الله ثم أتيته فقلت يا رسول الله أمرتنا بالصيام فأرجو أن يكون قد بارك الله لنا فيه يا رسول الله فمرني بعمل آخر قال: اعلم أنك لن تسجد لله سجدة إلا رفع الله لك بها درجة وحط عنك بها خطيئة.


006-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا مهدي بن ميمون حدثنا محمد بن أبي يعقوب عن رجاء بن حيوة عن أبي أمامة قال:-أنشأ رسول الله صلى الله عليه وسلم غزوا فأتيته فذكر معناه إلا أنه قال: مرني بعمل آخذه عنك ينفعني الله به قال: عليك بالصوم.


007-حدثنـــــا عبد الله حدثني أبي حدثنا فطر

حدثنـــــا عبد الله حدثني أبي حدثنا فطر بن حماد بن واقد حدثنا مهدي بن ميمون عن محمد بن عبد الله بن أبي يعقوب عن رجاء بن حيوة عن أبي أمامة عن النبي صلى الله عليه وسلم مثله أو نحوه.


008-حدثنـــــا عبد الله حدثني أبي حدثنا فطر

حدثنـــــا عبد الله حدثني أبي حدثنا فطر بن حماد حدثنا أبي قال: سمعت مالك بن دينار يقول: يقول الناس: مالك بن دينار يعني مالك بن دينار زاهد إنما الزاهد عمر بن عبد العزيز الذي أتته الدنيا فتركها.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن عبد الملك حدثنا أبو عوانة عن حصين عن سالم أن أبا أمامة حدث عن رسول الله صلى الله عليه وسلم أنه قال:-من قال: الحمد لله عدد ما خلق والحمد لله ملء ما خلق والحمد لله عدد ما في السموات والأرض والحمد لله ملء ما في السوات والأرض والحمد لله عدد ما أحصى كتابه والحمد لله ملء ما أحصى كتابه والحمد لله عدد كل شيء والحمد لله ملء كل شيء وسبحان الله مثلها فأعظم ذلك.


010-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن الجريري عن أبي المثنى وهو لقيط بن المثنى عن أبي أمامة قال:-لا تقوم الساعة حتى يتحول خيار أهل العراق إلى الشام ويتحول شرار أهل الشام إلى العراق وقال رسول الله صلى الله عليه وسلم: عليكم بالشام قال أبو عبد الرحمن أبو المثنى يقال له: لقيط ويقولون ابن المثنى وأبو المثنى.


011-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام عن يحيى بن أبي كثير عن أبي سلام عن أبي أمامة حدثه قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-اقرؤوا القرآن فإنه شافع لأصحابه يوم القيامة اقرؤوا الزهراوين البقرة وآل عمران فإنهما يأتيان يوم القيامة كأنهما غمامتان أو كأنهما غيايتان أو كأنهما فرقان من طير صواف يحاجان عن أهلهما ثم قال: اقرؤوا البقرة فإن أخذها بركة وتركها حسرة ولا يستطيعها البطلة.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا يحيى بن أبي كثير عن زيد عن أبي سلام عن أبي أمامة أن رسول الله صلى الله عليه وسلم قال: فذكر معناه.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن شيخ عن أبي أمامة قال:-ضحك رسول الله صلى الله عليه وسلم فقلنا: ما يضحكك يا رسول الله قال: عجبت من قوم يقادون في السلاسل إلى الجنة.


014-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا شعبة حدثنا محمد بن أبي يعقوب الضبي قال: سمعت أبا نصر يحدث عن رجاء بن حيوة عن أبي أمامة قال:-أتيت رسول الله صلى الله عليه وسلم فقلت: مرني بعمل يدخلني الجنة قال: عليك بالصوم فإنه لا عدل له ثم أتيته الثانية فقال: عليك بالصيام.


015-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عبد الله بن بحير حدثنا سيار أن أبا أمامة ذكر أن رسول الله صلى الله عليه وسلم قال:-يكون في هذه الأمة في آخر الزمان رجال أو قال: يخرج رجال من هذه اللأمة في آخر الزمان معهم أسياط كأنها أذناب البقر يغدون في سخط الله ويروحون في غضبه.


016-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عبد الله بن بحير حدثنا سيار قال:-جيء برؤوس من قبل العراق فنصبت عند باب المسجد وجاء أبو أمامة فدخل المسجد فركع ركعتين ثم خرج إليهم فنظر إليهم فرفع رأسه فقال: شر قتلى تحت ظل السماء ثلاثا وخير قتلى تحت ظل السماء من قتلوه وقال كلاب النار ثلاثا ثم أنه بكى ثم انصرف عنهم فقال له قائل يا أبا أمامة أرأيت هذا الحديث حيث قلت: كلاب النار شيء سمعته من رسول الله صلى الله عليه وسلم أو شيء تقوله برأيك قال: سبحان الله إني إذا لجريء لو سمعته من رسول الله صلى الله عليه وسلم مرة أو مرتين حتى ذكر سبعا لخلت أن لا أذكره فقال الرجل: لأي شيء بكيت قال: رحمة لهم أو من رحمتهم.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا معاوية يعني ابن صالح عن السفر بن نسير عن يزيد بن شريح عن أبي أمامة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-لا يأت أحدكم الصلاة وهو حاقن ولا يدخل بيتا إلا بإذن ولا يؤمن إمام قوما فيخص نفسه بدعوة دونهم.


018-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو إسحاق الطالقاني حدثنا عبد الله بن المبارك عن يحيى بن أيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة أن رسول الله صلى الله عليه وسلم قال:-من مسح رأس يتيم لم يمسحه إلا لله كان له بكل شعرة مرت عليها يده حسنات ومن أحسن إلى يتيمة أو يتيم عنده كنت أنا وهو في الجنة كهاتين وفرق بين إصبعيه السباحة والوسطى.


019-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى وعفان قالا: حدثنا حماد بن سلمة قال عفان أنبأنا أبو طالب عن أبي أمامة أن رسول الله صلى الله عليه وسلم أقبل من خيبر ومعه غلامان وهب أحدهما لعلي بن أبي طالب وقال:

-لا تضربه فإني قد نهيت عن ضرب أهل الصلاة وقد رأيته يصلي قال عفان في حديثه أنبأنا أبو طالب عن أبي أمامة أن النبي صلى الله عليه وسلم أقبل من خيبر ومعه غلامان فقال علي: يا رسول الله أخدمنا فقال: خذ أيهما شئت قال: خر لي قال: خذ هذا ولا تضربه فإني قد رأيته يصلي مقبلنا من خيبر وإني قد نهيت وأعطى أبا ذر غلاما وقال: استوص به معروفا فأعتقه فقال له النبي صلى الله عليه وسلم ما فعل الغلام قال: يا رسول الله أمرتني أن أستوصي به معروفا فأعتقته.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا عمر حدثنا إسرائيل عن الحجاج بن أرطأة عن الوليد بن أبي مالك عن القاسم عن أبي أمامة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-يجير على المسلمين بعضهم.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عصام بن خالد حدثني صفوان بن عمرو عن سليم بن عامر الخبائزي وأبي اليمان الهوزني عن أبي أمامة أن رسول الله صلى الله عليه وسلم قال:-إن الله عز وجل وعدني أن يدخل من أمتي الجنة سبعين ألفا بغير حساب فقال يزيد بن الأخنس السلمي والله ما أولئك في أمتك إلا كالذباب الأصهب في الذبان فقال رسول الله صلى الله عليه وسلم كان ربي عز وجل قد وعدني سبعين ألفا مع كل ألف سبعون ألفا وزادني ثلاث حثيات قال: فما سعة حوضك يا نبي الله قال: كما بين عدن إلى عمان وأوسع وأوسع يشير بيده قال: فيه مثعبان من ذهب وفضة قال فما حوضك يا نبي الله قال: أشد بياضا من اللبن وأحلى مذاقة من العسل وأطيب رائحة من المسك من شرب منه لم يظمأ بعدها ولم يسود وجهه أبدا قال عبد الله وجدت هذا الحديث في كتاب أبي بخط يده وقد ضرب عليه فظننت أنه قد ضرب عليه لأنه خطأ إنما هو عن زيد عن أبي سلام عن أبي إمامة.


022-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن يحيى بن أبي كثير عن أبي سلمة عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-تعلموا القرآن فإنه شافع يوم القيامة تعلموا البقرة وآل عمران تعلموا الزهراوين فإنهما يأتيان يوم القيامة كأنهما غمامتان أو غيايتان أو كأنهما فرقان من طير صواف يحاجان عن صاحبهما تعلموا البقرة فإن تعليمها بركة وتركها حسرة ولا يستطيعها البطلة.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن الحسن بن أنس حدثنا جعفر يعني ابن سليمان عن يعلى يعني ابن زياد عن أبي غالب عن أبي أمامة "ح" وحدثنا روح حدثنا حماد عن أبي غالب عن أبي أمامة قال:-أتى رجل رسول الله صلى الله عليه وسلم وهو يرمي الجمرة فقال: يا رسول الله أي الجهاد أحب إلى الله عز وجل قال: فسكت عنه حتى إذا رمى الثانية عرض له فقال: يا رسول الله أي الجهاد أحب إلى الله عز وجل قال: فسكت عنه ثم مضى رسول الله صلى الله عليه وسلم حتى إذا اعترض في الجمرة الثالثة عرض له فقال: يا رسول الله أي الجهاد أحب إلى الله عز وجل قال: كلمة حق تقال لإمام جائر قال محمد بن الحسن في حديثه وكان الحسن يقول: لإمام ظالم.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن خالد حدثنا رباح عن معمر عن يحيى بن أبي كثير عن زيد بن سلام عن جده قال: سمعت أبا أمامة يقول: سأل رجل النبي صلى الله عليه وسلم فقال: ما الإثم فقال: إذا حك في نفسك شيء فدعه قال: فما الإيمان قال: إذا ساءتك سيئتك وسرتك حسنتك فأنت مؤمن.

ه صلى الله عليه وسلم:
-تعلموا القرآن فإنه شافع يوم القيامة تعلموا البقرة وآل عمران تعلموا الزهراوين فإنهما يأتيان يوم القيامة كأنهما غمامتان أو غيايتان أو كأنهما فرقان من طير صواف يحاجان عن صاحبهما تعلموا البقرة فإن تعليمها بركة وتركها حسرة ولا يستطيعها البطلة.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن الحسن بن أنس حدثنا جعفر يعني ابن سليمان عن يعلى يعني ابن زياد عن أبي غالب عن أبي أمامة "ح" وحدثنا روح حدثنا حماد عن أبي غالب عن أبي أمامة قال:-أتى رجل رسول الله صلى الله عليه وسلم وهو يرمي الجمرة فقال: يا رسول الله أي الجهاد أحب إلى الله عز وجل قال: فسكت عنه حتى إذا رمى الثانية عرض له فقال: يا رسول الله أي الجهاد أحب إلى الله عز وجل قال: فسكت عنه ثم مضى رسول الله صلى الله عليه وسلم حتى إذا اعترض في الجمرة الثالثة عرض له فقال: يا رسول الله أي الجهاد أحب إلى الله عز وجل قال: كلمة حق تقال لإمام جائر قال محمد بن الحسن في حديثه وكان الحسن يقول: لإمام ظالم.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن خالد حدثنا رباح عن معمر عن يحيى بن أبي كثير عن زيد بن سلام عن جده قال: سمعت أبا أمامة يقول: سأل رجل النبي صلى الله عليه وسلم فقال: ما الإثم فقال: إذا حك في نفسك شيء فدعه قال: فما الإيمان قال: إذا ساءتك سيئتك وسرتك حسنتك فأنت مؤمن.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثني عبد العزيز بن إسماعيل بن عبيد الله أن سليمان بن حبيب حدثهم عن أبي أمامة الباهلي عن رسول الله صلى الله عليه وسلم قال:-لينقضن عرا الإسلام عروة عروة فكلما انتقضت عروة تشبث الناس بالتي تليها وأولهن نقضا الحكم وآخرهن الصلاة.


028-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا معاوية بن صالح حدثني سليم بن عامر قال: سمعت أبا أمامة يقــول:-سمعت رسول الله صلى الله عليه وسلم يخطب الناس في حجة الوداع وهو على الجدعاء واضع رجله في غراز الرحل يتطاول يقول: ألا تسمعون فقال رجل من آخر القوم ما تقول قال: اعبدوا ربكم وصلوا خمسكم وصوموا شهركم وأدوا زكاة أموالكم وأطيعوا إذا أمركم تدخلوا جنة ربكم قلت له: فمذ كم سمعت هذا الحديث يا أبا أمامة قال: وأنا ابن ثلاثين سنة.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا سعيد بن أبي عروة عن قتادة عن شهر بن حوشب وعبد الوهاب عن هشام وأزهر بن القاسم حدثنا هشام عن قتادة عن شهر بن حوشب عن أبي أمامة صاحب رسول الله صلى الله عليه وسلم وقال عبد الوهاب أبو أمامة الحمصي صاحب رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال:-الوضوء يكفر ما قبله ثم تصير الصلاة نافلة فقيل له أسمعته من رسول الله صلى الله عليه وسلم قال: نعم غير مرة ولا مرتين ولا ثلاث ولا أربع ولا خمس.


030-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني عكرمة بن عمار اليمامي عن شداد بن عبد الله عن أبي أمامة قال:-كنا مع رسول الله صلى الله عليه وسلم في مجلس فجاءه رجل فقال: يا رسول الله أصبت حدا فأقم علي كتاب الله قال: فأقيمت الصلاة قال: فصلى بنا رسول الله صلى الله عليه وسلم فلما فرغ خرج رسول الله صلى الله عليه وسلم وتبعه الرجل وتبعته فقال: يا رسول الله أصبت حدا فأقم علي كتاب الله فقال له النبي صلى الله عليه وسلم: أليس خرجت من منزلك توضأت فأحسنت الوضوء وصليت معنا قال الرجل: بلى قال: فإن الله عز وجل قد غفر لك حدك أو ذنبك.


031-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الواحد الحداد حدثنا شهاب بن خراش عن حجاج بن دينار عن أبي غالب عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-ما ضل قوم بعد هدى كانوا عليه إلا أوتوا الجدل ثم تلا هذه الآية "ما ضربوه لك إلا جدلا بل هم قوم خصمون" .


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد هو ابن هارون أنبأنا محمد بن مطرف عن أبي الحصين عن أبي صالح الأشعري عن أبي أمامة عن النبي صلى الله عليه وسلم قال:-الحمى من كير جهنم فما أصاب المؤمن منها كان حظه من النار.


033-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا هشام بن أبي عبد الله عن يحيى بن أبي كثير عن زيد بن سلام عن جده ممطور عن أبي أمامة:

-أن رجلا سأل رسول الله صلى الله عليه وسلم ما الإيمان قال: إذا سرتك حسنتك وساءتك سيئتك فأنت مؤمن قال: يا رسول الله فما الإثم قال: إذا حاك في نفسك شيء فدعه.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا علي بن صالح عن أبي المهلب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-إن أغبط أوليائي عندي مؤمن خفيف الحاذ ذو حظ من صلاة أحسن عبادة ربه وكان في الناس غامضا لا يشار عليه بالأصابع فعجلت منيته وقل تراثه وقلت بواكيه.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا ثور عن خالد بن معدان عن أبي أمامة:

-أن النبي صلى الله عليه وسلم كان إذا فرغ من طعامه أو رفعت مائدته قال: الحمد لله كثيرا طيبا مباركا فيه غير مكفر ولا مودع ولا مستغنى عنه ربنا عز وجل.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا خالد الصفار سمعه من عبيد الله بن زحر عن علي بن يزيد عن القاسم بن عبد الرحمن عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-لا يحل بيع المغيبات ولا شراؤهن ولا تجارة فيهن وأكل أثمانهن حرام.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال: سمعت الأعمش قال: حدثت عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-يطبع المؤمن على الخلال كلها إلا الخيانة والكذب.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن شمر عن شهر بن حوشب عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-إذا توضأ الرجل المسلم خرجت ذنوبه من سمعه وبصره ويديه ورجليه فإن قعد قعد مغفورا له.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال: سمعت شعبة يحدث عن قتادة وهاشم قال: حدثني شعبة أنبأنا قتادة قال: سمعت أبا الجعد يحدث قال هاشم في حديثه:

-أبو الجعد مولى لبني ضبيعة عن أبي أمامة أن رجلا من أهل الصفة توفي وترك دينارا فقال رسول الله صلى الله عليه وسلم له: كية قال: ثم توفي آخر فترك دينارين فقال رسول الله صلى الله عليه وسلم كيتان.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال: حدثني شعبة عن منصور قال: سمعت سالما قال حجاج عن سالم بن أبي الجعد قال ابن جعفر: سمعت سالم بن أبي الجعد قال:-ذكر لي عن أبي أمامة أن امرأة أتت النبي صلى الله عليه وسلم تسأله ومعها صبيان لها فأعطاها ثلاث تمرات فأعطت كل واحد منهما تمرة قال: ثم إن أحد الصبيين بكى قال: فشقتها فأعطت كل واحد نصفا فقال رسول الله صلى الله عليه وسلم: حاملات والدات رحيمات بأولادهن لولا ما يصنعن بأزواجهن لدخل مصلياتهن الجنة.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر أنبأنا ابن سعيد بن أبي عروبة عن قتادة عن شهر بن حوشب عن أبي أمامة الحمصي قال:-توفي رجل من أهل الصفة فوجد في مئزره دينار فقال رسول الله صلى الله عليه وسلم كية قال: ثم توفي آخر فوجد في مئزره ديناران فقال رسول الله صلى الله عليه وسلم كيتان.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن خالد حدثنا روح عن معمر عن قتادة عن شهر بن حوشب عن أبي أمامة مثله.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا شيبان عن قتادة قال: حدث عن شهر بن حوشب عن أبي أمامة قال:-توفي رجل من أهل الصفة فذكر مثله.


044-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة أنبأنا يعلى بن عطاء أنه سمع شيخا من أهل دمشق أنه سمع أبا أمامة الباهلي يقــول:-كان رسول الله صلى الله عليه وسلم إذا دخل في الصلاة من الليل كبر ثلاثا وسبح ثلاثا وهلل ثلاثا ثم يقول: اللهم إني أعوذ بك من الشيطان الرجيم من همزه ونفخه وشركه.


045-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة حدثنا يعلى بن عطاء عن شيخ من أهل دمشق عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-خمس بخ بخ سبحان الله والحمد لله ولا إله إلا الله والله أكبر والولد الصالح يموت للرجل فيحتسبه.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن يوسف حدثنا شريك عن يعلى بن عطاء عن رجل حدثه أنه سمع أبا أمامة الباهلي يقــول:-كان نبي الله صلى الله عليه وسلم إذا قام إلى الصلاة كبر ثلاث مرات ثم قال: لا إله إلا الله ثلاث مرات وسبحان الله وبحمده ثلاث مرات ثم قال: أعوذ بالله من الشيطان الرجيم من همزه ونفخه ونفثه.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثني شعبة عن عبد الرحمن من أهل حمص من بني العداء من كندة قال: سمعت أبا أمامة قال: قال رسول الله صلى الله عليه وسلم في رجل توفي وترك دينارا أو دينارين يعني قال له: كية أو كيتان.


048-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا مسعر عن أبي العنبس عن أبي العدبس عن أبي مرزوق عن أبي غالب عن أبي أمامة قال:-خرج علينا رسول الله صلى الله عليه وسلم وهو متوكئ على عصا فقمنا إليه فقال: لا تقوموا كما تقوم الأعاجم يعظم بعضها بعضا قال: فكأنا اشتهينا أن يدعو الله لنا فقال: اللهم اغفر لنا وارحمنا وارض عنا وتقبل منا وأدخلنا الجنة ونجنا من النار وأصلح لنا شأننا كله فكأنا اشتهينا أن يزيدنا فقال: قد جمعت لكم الأمر.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عباد حدثنا سفيان حدثنا مسعر عن أبي عن أبي عن أبي منهم أبو غالب عن أبي أمامة عن النبي صلى الله عليه وسلم مثله أو نحوه.


050-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر قال: سمعت أبا غالب يقــول:لما أتي برؤوس الأزارقة فنصبت على درج دمشق جاء أبو أمامة فلما رآهم دمعت عيناه فقال: كلاب النار ثلث مرات هؤلاء شر قتلى قتلوا تحت أديم السماء وخير قتلى قتلوا تحت أديم السماء الذين قتلهم هؤلاء قال: فقلت: فما شأنك دمعت عيناك قال: رحمة لهم إنهم كانوا من أهل الإسلام قال: قلنا أبرأيك قلت: هؤلاء كلاب النار أو شيء سمعته من رسول الله صلى الله عليه وسلم قال: إني لجريء بل سمعته من رسول الله صلى الله عليه وسلم غير مرة ولا اثنتين ولا ثلاث قال: فعد مرارا.


051-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج أنبأنا جرير حدثني سليم بن عامر عن أبي غالب عن أبي أمامة قال:-ما كان يفضل على أهل بيت رسول الله صلى الله عليه وسلم خبز الشعير.


052-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا حماد بن سلمة عن علي بن زيد عن أبي طالب الضبعي عن أمامة قال: قال رسول الله صلى الله عليه وسلم:

-لأن أذكر الله تعالى من طلوع الشمس أكبر وأهلل وأسبح أحب إلي من أن أعتق أربعا من ولد إسماعيل ولأن أذكر الله من صلاة العصر إلى أن تغيب الشمس أحب إلي من أن أعتق كذا وكذا من ولد إسماعيل.


053-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن سوار حدثنا ليث بن سعد عن معاوية بن صالح أن أبا عبد الرحمن حدثه عن أبي أمامة أن رسول الله صلى الله عليه وسلم قال:-تدنو الشمس يوم القيامة على قدر ميل ويزاد في حرها كذا وكذا يغلي منها الهوام كما يغلي القدور يعرقون فيها على قدر خطاياهم منهم من يبلغ إلى كعبيه ومنه من يبلغ إلى ساقيه ومنهم من يبلغ إلى وسطه ومنهم من يلجمه العرق.


054-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحاق أنبأنا عبد الله يعني ابن المبارك أنبأنا يحيى بن أيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة قال:-لما وضعت أم كلثوم ابنة رسول الله صلى الله عليه وسلم في القبر قال رسول الله صلى الله عليه وسلم: "منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى" قال: ثم لا أدري أقال: بسم الله وفي سبيل الله وعلى ملة رسول الله أم لا فلما بنى عليها لحدها طفق يطرح لهم الجبوب ويقول: سدوا خلال اللبن ثم قال: أما إن هذا ليس بشيء ولكنه يطيب بنفس الحي.


055-حدثنـــــا عبد الله حدثني أبي حدثنا نوح

حدثنـــــا عبد الله حدثني أبي حدثنا نوح بن ميمون قال أبو عبد الرحمن هو أبو محمد بن نوح وهو المضروب أبو محمد بن نوح حدثنا أبو خريم عقبة بن أبي الصهباء حدثني أبو غالب الراسبي أنه لقي أبا أمامة بحمص فسأله عن أشياء حدثهم أنه سمع النبي صلى الله عليه وسلم وهو يقــول:-ما من عبد مسلم يسمع أذان صلاة فقام إلى وضوئه إلا غفر له بأول قطرة تصيب كفه من ذلك الماء فبعدد ذلك القطر حتى يفرغ من وضوئه إلا غفر له ما سلف من ذنوبه وقام إلى صلاته وهي نافلة قال أبو غالب: قلت لأبي أمامة أأنت سمعت هذا من النبي صلى الله عليه وسلم قال: أي والذي بعثه بالحق بشيرا ونذيرا غير مرة ولا مرتين ولا ثلاث ولا أربع ولا خمس ولا ست ولا سبع ولا ثمان ولا تسع ولا عشر وعشر وعشر وصفق بيديه.


056-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحاق حدثنا ابن المبارك حدثنا يحيى بن إيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة:

-أن النبي صلى الله عليه وسلم رأى رجلا يصلي فقال: ألا رجل يتصدق على هذا يصلي معه فقام رجل فصلى معه فقال رسول الله صلى الله عليه وسلم هذان جماعة.


057-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحاق حدثنا عبد الله أنبأنا يحيى بن أيوب حدثنا عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة عن النبي صلى الله عليه وسلم قال: وحدثنا بهذا الإسناد عن النبي صلى الله عليه وسلم قال:-عرض علي ربي عز وجل ليجعل لي بطحاء مكة ذهبا فقلت لا يا رب ولكن أشبع يوما وأجوع يوما أو نحو ذلك فإذا جعت تضرعت إليك وذكرتك وإذا شبعت حمدتك وشكرتك.


058-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحاق أنبأنا عبد الله بن المبارك أنبأنا يحيى بن أيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة عن النبي صلى الله عليه وسلم قال:-قال الله عز وجل أحب ما تعبدني به عبدي إلي النصح لي.


059-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عتاب وهو ابن زياد حدثنا عبد الله أنبأنا يحيى بن أيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة أن رسول الله صلى الله عليه وسلم قال:-من بدأ بالسلام فهو أولى بالله عز وجل ورسوله.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا يحيى بن أبي كثير عن زيد عن أبي سلام عن أبي أمامة الباهلي قال: قال رسول الله صلى الله عليه وسلم:

-اقرؤوا القرآن فإنه يأتي شفيعا يوم القيامة لصاحبه اقرؤوا الزهراوين البقرة وآل عمران فإنهما يأتيان يوم القيامة كأنهما غيايتان أو كأنهما غمامتان أو كأنهما فرقان من طير صواف يحاجان عن أصحابهما اقرؤوا سورة البقرة فإن أخذها بركة وتركها حسرة ولا تستطيعها البطلة.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا علي بن يزيد عن أبي طالب الضبعي عن أبي أمامة أن رسول الله صلى الله عليه وسلم قال:-لأن أقعد أذكر الله وأكبره وأحمده وأسبحه وأهلله حتى تطلع الشمس أحب إلي من أن أعتق رقبتين أو أكثر من ولد إسماعيل ومن بعد العصر حتى تغرب الشمس أحب إلي من أعتق أربع رقاب من ولد إسماعيل.


062-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز بن أسد وحدثنا مهدي بن ميمون حدثنا محمد بن عبد الله بن أبي يعقوب الضبي عن رجاء بن حيوة عن أبي أمامة قال:-أنشأ رسول الله صلى الله عليه وسلم غزوا فأتيته فقلت: يا رسول الله ادع لي بالشهادة فقال: اللهم سلمهم وغنمهم قال: فغزونا فسلمنا وغنمنا قال: ثم أنشأ رسول الله صلى الله عليه وسلم غزوا ثانيا فأتيته فقلت: يا رسول الله أدع الله لي بالشهادة قال: اللهم سلمهم وغنمهم قال: فغزونا فسلمنا وغنمنا قال: ثم أنشأ رسول الله صلى الله عليه وسلم غزوا ثالثا فأتيته فقلت: يا رسول الله قد أتيتك تترى مرتين أسألك أن تدعو الله لي بالشهادة فقلت: اللهم سلمهم وغنمهم يا رسول الله فادع الله لي بالشهادة فقال: اللهم سلمهم وغنمهم قال: فغزونا فسلمنا وغنمنا ثم أتيته بعد ذلك فقلت: يا رسول الله مرني بعمل آخذه عنك ينفعني الله به قال: عليك بالصوم فإنه لا مثل له قال: فكان أبو أمامة وامرأته وخادمه لا يلفون إلا صياما فإذا رأوا نارا أو دخانا بالنهار في منزلهم عرفوا أنهم اعتراهم ضيف قال: ثم أتيته بعد فقلت: يا رسول الله إنك قد أمرتني بأمر وأرجو أن يكون الله عز وجل قد نفعني به فمرني بأمر آخر ينفعني الله به قال: اعلم أنك لا تسجد لله سجدة إلا رفع الله لك بها درجة أو حط أو قال: وحط شك مهدي عنك بها خطيئة.


063-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا سليم بن حيان حدثنا أبو غالب قال: سمعت أبا أمامة يقــول:-إذا وضعت الطهور مواضعه قعدت مغفورا لك فإن قام يصلي كانت له فضيلة وأجرا وإن قعد قعد مغفورا له فقال له رجل: يا أبا أمامة أرأيت إن قام فصلى تكون له نافلة قال: لا إنما النافلة للنبي صلى الله عليه وسلم كيف تكون له نافلة وهو يسعى في الذنوب والخطايا تكون له فضيلة وأجرا.


064-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم أنبأنا ليث بن أبي سليم عن عبد الله عن القاسم عن أبي أمامة عن النبي صلى الله عليه وسلم قال:-إن أغبط الناس عندي عبد مؤمن خفيف الحاذ ذو حظ من صلاة أطاع ربه وأحسن عبادته في السر وكان غامضا في الناس لا يشار إليه بالأصابع وكان عيشه كفافا وكان عيشه كفافا قال: وجعل رسول الله صلى الله عليه وسلم ينقر بأصبعيه وكان عيشه كفافا وكان عيشه كفافا فعجلت منيته وقلت بواكيه وقل تراثه قال أبو عبد الرحمن: سألت أبي قلت: ما تراثه قال: ميراثه.


065-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود حدثنا الحسن بن صالح عن أبي المهلب عن عبيد الله بن زحر عن علي بن يزيد فذكر الحديث ونقر بيده.


066-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا هشام الدستوائي عن يحيى بن أبي كثير عن زيد بن سلام عن جده ممطور عن أبي أمامة قال: قال رجل:

-يا رسول الله ما الإيمان قال: إذا سرتك حسنتك وساءتك سيئتك فأنت مؤمن فقال: يا رسول الله فما الإثم قال: إذا حاك في صدرك شيء فدعه.


067-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ثور عن خالد بن معدان عن أبي أمامة قال:-كان رسول الله صلى الله عليه وسلم إذا رفعت المائدة قال: الحمد لله كثيرا طيبا مباركا فيه غير مكفي ولا مودع ولا مستغنى عنه ربنا.


068-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن مسعر حدثنا أبو العدبس عن رجل أظنه أبا خلف حدثنا أبو مرزوق قال: قال أبو أمامة:

-خرج علينا رسول الله صلى الله عليه وسلم فلما رأيناه قمنا قال: فإذا رأيتموني فلا تقوموا كما يفعل العجم يعظم بعضها بعضا قال: كأنا اشتهينا أن يدعو لنا فقال: اللهم اغفر لنا وارحمنا وارض عنا وتقبل منا وأدخلنا الجنة ونجنا من النار وأصلح لنا شأننا كله.


069-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن حسين الخراساني عن أبي غالب عن أبي أمامة عن النبي صلى الله عليه وسلم قال:-إن لله عز وجل عند كل فطر عتقاء.


070-حدثنـــــا عبد الله قال: سمعت أبي يقول:

حدثنـــــا عبد الله قال: سمعت أبي يقول: حسين الخراساني هذا هو حسين بن واقد.


071-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن حسين الخراساني عن أبي غالب عن أبي أمامة قال:-استضحك رسول الله صلى الله عليه وسلم يوما فقيل له: يا رسول الله ما أضحكك قال: قوم يساقون إلى الجنة مقرنين في السلاسل.


072-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا حجاج بن دينار الواسطي عن أبي غالب عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-ما ضل قوم بعد هدى كانوا عليه إلا أوتو الجدل ثم قرأ "ما ضربوه لك إلا جدلا بل هم قوم خصمون" .


073-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى حدثنا حجاج مثله.


074-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن شمر عن شهر بن حوشب عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-إذا توضأ الرجل المسلم خرجت ذنوبه من سمعه وبصره ويديه ورجليه فإن قعد قعد مغفورا له.


075-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا حماد بن سلمة عن أبي غالب عن أبي أمامة قال:-جاء رجل إلى النبي صلى الله عليه وسلم وهو عند الجمرة الأولى فقال: يا رسول الله أي الجهاد أفضل قال: فسكت عنه ولم يجبه ثم سأله عند الجمرة الثانية فقال له: مثل ذلك فلما رمى النبي صلى الله عليه وسلم جمرة العقبة ووضع رجله في الغرز قال: أين السائل قال: كلمة عدل عند إمام جائر.


076-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا حماد بن سلمة عن أبي غالب عن أبي أمامة أنه رأى رؤوسا منصوبة على درج مسجد دمشق فقال أبو أمامة:

-كلاب النار كلاب النار ثلاثا شر قتلى تحت أديم السماء خير قتلى من قتلوه ثم قرأ "يوم تبيض وجوه وتسود وجوه" الآيتين قلت لأبي أمامة: أسمعته من رسول الله صلى الله عليه وسلم قال: لو لم أسمعه إلا مرتين أو ثلاثا أو أربعا أو خمسا أو ستا أو سبعا ما حدثتكم.


077-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا سليمان التيمي عن سيار عن أبي أمامة أن رسول الله صلى الله عليه وسلم قال:-فضلت بأربع جعلت الأرض لأمتي مسجدا وطهورا وأرسلت إلى الناس كافة ونصرت بالرعب من مسيرة شهر يسير بين يدي وأحلت لأمتي الغنائم.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن شمر بن عطية عن شهر بن حوشب عن أبي أمامة نافلة لك قال:-إنما كانت النافلة خاصة لرسول الله صلى الله عليه وسلم.


079-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا جرير حدثنا سليم بن عامر عن أبي أمامة قال:-إن فتى شابا أتى النبي صلى الله عليه وسلم فقال: يا رسول الله ائذن لي بالزنا فأقبل القوم عليه فزجروه وقالوا: مه مه فقال: ادنه فدنا منه قريبا قال: فجلس قال: أتحبه لأمك قال: لا والله جعلني الله فداءك قال: ولا الناس يحبونه لأمهاتهم قال: أفتحبه لابنتك قال: لا والله يا رسول الله جعلني الله فداءك قال: ولا الناس يحبونه لبناتهم قال: أفتحبه لأختك قال: لا والله جعلني الله فداءك قال: ولا الناس يحبونه لأخواتهم قال: أفتحبه لعمتك قال: لا والله جعلني الله فداءك قال: ولا الناس يحبونه لعماتهم قال: أفتحبه لخالتك قال: ولا والله جعلني الله فداءك قال: ولا الناس يحبونه لخالاتهم قال: فوضع يده عليه وقال: اللهم اغفر ذنبه وطهر قلبه وحصن فرجه فلم يكن بعد ذلك الفتى يلتفت إلى شيء.


080-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا جرير حدثني سليم بن عامر أن أبا أمامة حدثه أن غلاما شابا أتى النبي صلى الله عليه وسلم فذكره.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا هشام عن يحيى عن أبي سلام أنه سمع أبا أمامة يقول: قال رسول الله صلى الله عليه وسلم:

-اقرؤوا القرآن فإنه يأتي شافعا لأصحابه يوم القيامة اقرؤوا الزهراوين البقرة وآل عمران فإنهما يأتيان يوم القيامة كأنهما غمامتان أو غيايتان أو كأنهما فرقان من طير صواف يحاجان عن صاحبهما واقرؤوا سورة البقرة فإن أخذها بركة وتركها حسرة ولا تستطيعها البطلة قال عبد الله: هذا الحديث أملاه يزيد بن هارون بواسط.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا همام بن يحيى عن قتادة عن أيمن عن أبي أمامة أن رسول الله صلى الله عليه وسلم قال:-طوبى لمن رآني وآمن بي وطوبى سبع مرات لمن لم يرني وآمن بي.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا حريز بن عثمان عن عبد الرحمن بن ميسرة عن أبي أمامة أنه سمع رسول الله صلى الله عليه وسلم يقــول:-ليدخلن الجنة بشفاعة رجل ليس بنبي مثل الحيين أو مثل أحد الحيين ربيعة ومضر فقال رجل يا رسول الله أوما ربيعة من مضر فقال: إنما أقول ما أقول.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عصام بن خالد حدثنا جرير عن عبد الرحمن بن ميسرة قال:-سمعت أبا أمامة فذكر عن النبي صلى الله عليه وسلم مثله.


085-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن عمرو بن دينار عن سميع عن أبي أمامة أن رسول الله صلى الله عليه وسلم:

-توضأ فغسل يديه ثلاثا ثلاثا وتمضمض واستنشق ثلاثا ثلاثا وتوضأ ثلاثا ثلاثا.


086-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا فرج بن فضالة الحمصي عن علي بن يزيد عن القاسم عن أبي أمامة عن النبي صلى الله عليه وسلم قال:-إن الله عز وجل بعثني رحمة وهدى للعالمين وأمرني أن امحق المزامير والكفارات يعني البرابط والمعازف والأوثان التي كانت تعبد في الجاهلية وأقسم ربي عز وجل بعزته لا يشرب عبد من عبيدي جرعة من خمر إلا سقيته مكانها من حميم جهنم معذبا أو مغفورا له ولا يسقيها صبيا صغيرا إلا سقيته مكانها من حميم جهنم معذبا أو مغفورا له ولا يدعها عبد من عبيدي من مخافتي إلا سقيتها إياه من حظيرة القدس ولا يحل بيعهن ولا شراؤهن ولا تعليمهن ولا تجارة فيهن وأثمانهن حرام للمغنيات قال يزيد الكفارات: البرابط.


087-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا شريك عن منصور عن سالم بن أبي الجعد عن أبي أمامة قال:-أتت النبي صلى الله عليه وسلم امرأة ومعها صبي لها تحمله وبيدها آخر ولا أعلمه إلا قال: وهي حامل فلم تسأل رسول الله صلى الله عليه وسلم شيئا يومئذ إلا أعطاها إياه ثم قال: حاملات والدات رحيمات بأولادهن لولا ما يأتون إلى أزواجهن دخل مصلياتهن الجنة.


088-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا مهدي بن ميمون عن محمد بن أبي يعقوب عن رجاء بن حيوة عن أبي أمامة قال:-أنشأ رسول الله صلى الله عليه وسلم غزوا فأتيته فقلت: يا رسول الله ادع الله لي بالشهادة قال: اللهم سلمهم وغنمهم فغزونا فسلمنا وغنمنا ثم أنشأ غزوا آخر فأتيته فقلت: يا رسول الله أدع الله لي بالشهادة قال: اللهم سلمهم وغنمهم فغزونا فسلمنا وغنمنا ثم أنشأ غزوا آخر فأتيته فقلت يا رسول الله أتيتك تترى ثلاثا أسألك أن تدعو الله لي بالشهادة فقلت: اللهم سلمهم وغنمهم فغزونا فسلمنا وغنمنا فمرني يا رسول الله بأمر ينفعني الله به قال: عليك بالصوم فإنه لا مثل له قال: وكان أبو أمامة لا يكاد يرى في بيته الدخان بالنهار فإذا رؤي الدخان بالنهار عرفوا أن ضيفا إعتراهم مما كان يصوم هو وأهله قال: فأتيت النبي صلى الله عليه وسلم فقلت: يا رسول الله إنك أمرتني بأمر أرجو أن يكون الله قد نفعني به فمرني بأمر آخر قال: اعلم أنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط عنك بها خطيئة.


089-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت عبد الرحمن بن العداء قال: سمعت أبا أمامة قال:-توفي رجل فوجدوا في مئزره دينارا أو دينارين فقال رسول الله صلى الله عليه وسلم كية أو كيتان عبد الرحمن الذي يشك.


090-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن عبد الرحمن من أهل حمص من بني العداء من كندة قال: سمعت أبا أمامة مثله.


091-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد حدثنا سنان أبو ربيعة صاحب السابري عن شهر بن حوشب عن أبي أمامة قال:-وصف وضوء رسول الله صلى الله عليه وسلم فذكر ثلاثا ثلاثا ولا أدري كيف ذكر المضمضة والاستنشاق وقال: والأذنان من الرأس قال: وكان رسول الله صلى الله عليه وسلم يمسح المأقين وقال: بأصبعيه وأرانا حماد ومسح مأقيه.


092-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا عمرو بن دينار عن سميع عن أبي أمامة:

-أن رسول الله صلى الله عليه وسلم كان يتمضمض ثلاثا ويستنشق ثلاثا ويغسل وجهه وذراعيه ثلاثا ثلاثا.


093-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا بكر بن مضر عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة عن رسول الله صلى الله عليه وسلم أنه قال:-لتسون الصفوف أو لتطمسن وجوهكم أو لتغمضن أبصاركم أو لتخطفن أبصاركم.


094-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة حدثنا ليث عن سعيد بن أبي هلال عن علي بن خالد أن أبا أمامة الباهلي مر على خالد بن يزيد بن معاوية فسأله عن ألين كلمة سمعها من رسول الله صلى الله عليه وسلم فقال: سمعت رسول الله صلى الله عليه وسلم يقــول:-ألا كلكم يدخل الجنة إلا من شرد على الله شراد البعير على أهله.


095-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا أبو غالب عن أبي أمامة أن رسول الله صلى الله عليه وسلم أقبل من خيبر ومعه غلامان فقال علي رضي الله عنه:

-يا رسول الله أخدمنا فقال: خذ أيهما شئت فقال: خر لي قال: خذ هذا ولا تضربه فإني قد رأيته يصلي مقبلنا من خيبر وإني قد نهيت عن ضرب أهل الصلاة وأعطى أبا ذر الغلام الآخر فقال: استوص به خيرا ثم قال: يا أبا ذر ما فعل الغلام الذي أعطيتك قال: أمرتني أن أستوص به خيرا فأعتقته.


096-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن مهدي حدثنا إسماعيل بن عياش عن ثابت بن عجلان عن القاسم عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-يقول الله عز وجل يا ابن آدم إذا أخذت كريمتيك فصبرت واحتسبت عند الصدمة الأولى لم أرض لك بثواب دون الجنة.


097-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن مهدي حدثنا إسماعيل بن عياش عن يحيى بن الحرث عن القاسم عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-ما أحب عبد عبدا لله عز وجل إلا أكرم ربه عز وجل.


098-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أبي غالب قال: سألت أبا أمامة عن النافلة فقال:

-كانت للنبي صلى الله عليه وسلم نافلة ولكم فضيلة.


099-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سيار بن حاتم حدثنا جعفر قال:-أتيت فرقدا يوما فوجدته خاليا فقلت: يا ابن أم فرقد لأسألنك اليوم عن هذا الحديث فقلت: أخبرني عن قولك في الخسف والقذف أشيء تقوله أنت أو تأثره عن رسول الله صلى الله عليه وسلم قال: لا بل آثره عن رسول الله صلى الله عليه وسلم قلت: ومن حدثك قال: حدثني عاصم بن عمرو البجلي عن أبي أمامة عن النبي صلى الله عليه وسلم وحدثني قتادة عن سعيد بن المسيب وحدثني به إبراهيم النخعي أن رسول الله صلى الله عليه وسلم قال: تبيت طائفة من أمتي على أكل وشرب ولهو ولعب ثم يصبحون قردة وخنازير فيبعث على أحياء من أحيائهم ريح فتنسفهم كما نسفت من كان قبلهم باستحلالهم الخمور وضربهم بالدفوف واتخاذهم القينات.


100-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الهذيل بن ميمون الكوفي الجعفي كان يجلس في مسجد المدينة يعني مدينة أبي جعفر قال عبد الله: هذا شيخ قديم كوفي عن مطرح بن يزيد عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-دخلت الجنة فسمعت فيها خشفة بين يديَّ فقلت: ما هذا قال: فمضيت فإذا أكثر أهل الجنة فقراء المهاجرين وذراري المسلمين ولم أر أحدا أقل من الأغنياء والنساء قيل لي أما الأغنياء فهم ههنا بالباب يحاسبون ويمحصون وأما النساء فألهاهن الأحمران الذهب والحرير قال: ثم خرجنا من أحد أبواب الجنة الثمانية فلما كنت عند الباب أتيت بكفة فوضعت فيها ووضعت أمتي في كفة فرجحت بها ثم أتي بأبي بكر رضي الله عنه فوضع في كفة وجيء بجميع أمتي في كفة فوضعوا فرجح أبو بكر رضي الله عنه وجيء بعمر فوضع في كفة وجيء بجميع أمتي فوضعوا فرجح عمر رضي الله عنه وعرضت أمتي رجلا رجلا فجعلوا يمرون فاستبطأت عبد الرحمن بن عوف ثم جاء بعد الإياس فقلت عبد الرحمن فقال: بأبي وأمي يا رسول الله والذي بعثك بالحق ما خلصت إليك حتى ظننت أني لا أنظر إليك أبدا إلا بعد المشيبات قال: وما ذاك قال: من كثرة مالي أحاسب وأمحص.


101-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق السيلحيني حدثنا شريك عن محمد بن سعد الأنصاري عن أبي ظبية الشامي عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-المقة في السماء فإذا أحب الله عبدا قال: إني أحببت فلانا فأحبوه قال: فتنزل له المقة في أهل الأرض.


102-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق السيلحيني حدثنا ابن لهيعة عن سليمان بن عبد الرحمن عن القاسم عن أبي أمامة قال:-إني لتحت راحلة رسول الله صلى الله عليه وسلم يوم الفتح فقال قولا حسنا جميلا وكان فيما قال: من أسلم من أهل الكتابين فله أجره مرتين وله ما لنا وعليه ما علينا ومن أسلم من المشركين فله أجره وله ما لنا وعليه ما علينا.


103-حدثنـــــا عبد الله حدثني أبي حدثنا خلف

حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا ابن المبارك عن يحيى بن أيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة قال: قال عقبة بن عامر: قلت:

-يا رسول الله ما النجاة قال: أملك عليك لسانك وليسعك بيتك وابك على خطيئتك.


104-حدثنـــــا عبد الله حدثني أبي حدثنا خلف

حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا ابن المبارك وعلي بن إسحاق أنبأنا ابن المبارك عن يحيى بن أيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة عن النبي صلى الله عليه وسلم قال:-من تمام عيادة المريض أن يضع أحدكم يده على جبهته أو يده فيسأله كيف هو وتمام تحياتكم بينكم المصافحة.


105-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا عمر بن ذر حدثنا أبو الرصافة رجل من أهل الشام من باهلة أعرابي عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-ما من امرئ مسلم يحضره صلاة مكتوبة فيقوم فيتوضأ فيحسن الوضوء ويصلي فيحسن الصلاة إلا غفر الله له بها ما كان بينها وبين الصلاة التي كانت قبلها من ذنوبه ثم يحضر صلاة مكتوبة فيصلي فيحسن الصلاة إلا غفر له ما بينهما وبين الصلاة التي كانت قبلها من ذنوبه ثم يحضر صلاة مكتوبة فيصلي فيحسن الصلاة إلا غفر له ما بينها وبين الصلاة التي كانت قبلها من ذنوبه.


106-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب أخبرني حسين يعني ابن واقد حدثني أبو غالب أنه سمع أبا أمامة يقول: قال رسول الله صلى الله عليه وسلم:

-الإمام ضامن والمؤذن مؤتمن.


107-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي حدثنا إسماعيل يعني ابن جعفر أخبرني العلاء عن معبد بن كعب السلمي عن أخيه عبد الله بن كعب عن أبي أمامة أن النبي صلى الله عليه وسلم قال:-من اقتطع حق امرئ مسلم بيمينه فقد أوجب الله له بها النار وحرم عليه الجنة فقال له رجل: وإن كان شيئا يسيرا يا رسول الله قال: وإن قضيبا من أراك.


108-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحاق عن معبد بن كعب فذكر مثله إلا أنه قال: عن أبي أمامة بن سهل أحد بني حارثة قال أبو عبد الرحمن هذا أبو أمامة الحارثي وليس هو أبا أمامة الباهلي.


109-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني معاوية بن صالح حدثني السفر بن نسير الأزدي عن يزيد بن شريح الحضرمي عن أبي أمامة عن النبي صلى الله عله وسلم أنه قال:-لا يأت أحدكم الصلاة وهو حاقن ولا يؤمن أحدكم فيخص نفسه بالدعاء دونهم فمن فعل فقد خانهم.


110-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد حدثني حسين حدثني أبو غالب حدثني أبو أمامة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-تقعد الملائكة على أبواب المساجد يوم الجمعة فيكتبون الأول والثاني والثالث حتى إذا خرج الإمام رفعت الصحف.


111-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب أنبأنا حسين بن واقد حدثنا أبو غالب أنه سمع أبا أمامة يقول: قال رسول الله صلى الله عليه وسلم:

-التفل في المسجد سيئة ودفنه حسنة.


112-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر وأبو المغيرة قالا: حدثنا حريز حدثنا سليم بن عامر الخبائري قال: سمعت أبا أمامة يقــول:-ما كان يفضل من أهل بيت النبي صلى الله عليه وسلم خبز الشعير.


113-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الأسود بن عامر حدثنا أبو بكر يعني ابن عياش عن ليث عن ابن سابط عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-لا تصلوا عند طلوع الشمس فإنها تطلع بن قرني شيطان ويسجد لها كل كافر ولا عند غروبها فإنها تغرب بين قرني شيطان ويسجد لها كل كافر ولا نصف النهار فإنه عند سجر جهنم.


114-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا عبد العزيز يعني ابن صهيب عن أبي غالب عن أبي أمامة أن النبي صلى الله عليه وسلم:

-كان يصليهما بعد الوتر وهو جالس يقرأ فيهما: "إذا زلزلت الأرض" و "قل يا أيها الكافرون" .


115-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة عن خالد بن أبي عمران عن أبي أمامة الباهلي عن رسول الله صلى الله عليه وسلم أنه قال:-أربعة تجري عليهم أجورهم بعد الموت مرابط في سبيل الله ومن عمل عملا أجري له مثل ما عمل ورجل تصدق بصدقة فأجرها له ما جرت ورجل ترك ولدا صالحا فهو يدعو له.


116-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف حدثنا ابن وهب أخبرني عمرو بن الحرث عن سليمان بن عبد الرحمن عن القاسم مولى عبد الرحمن عن أبي أمامة أنه سمع رسول الله صلى الله عليه وسلم يقــول:-من كان يؤمن بالله واليوم الآخر فلا يلبس حريرا ولا ذهبا قال أبو عبد الرحمن وسمعته أنا من هارون بن معروف.


117-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق أخبرني ابن لهيعة عن سليمان بن عبد الرحمن عن القاسم عن أبي أمامة قال: سمعت النبي صلى الله عليه وسلم يقــول:-من كان يؤمن بالله واليوم الآخر فلا يلبس حريرا ولا ذهبا.


118-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا جرير عن عبد الرحمن بن ميسرة قال: سمعت أبا أمامة يقــول:-ليدخلن الجنة بشفاعة الرجل الواحد ليس بنبي مثل الحيين أو أحد الحيين ربيعة ومضر قال قائل يا رسول الله أوما ربيعة من مضر قال: إنما أقول ما أقول.


119-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا عبيد الله بن أبي جعفر عن خالد بن أبي عمران عن القاسم عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-من شفع لأحد شفاعة فأهدى له هدية فقبلها فقد أتى بابا عظيما من الربا.


120-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا الحسن يعني ابن صالح عن أبي المهلب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-من بدأ بالسلام فهو أولى بالله وبرسوله.


121-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن شهر بن حوشب عن أبي أمامة الحمصي قال: إن رسول الله صلى الله عليه وسلم قال:-إن الوضوء يكفر ما قبله ثم تصير الصلاة نافلة قال: فقيل له: أنت سمعته من رسول الله قال: نعم غير مرة ولا مرتين ولا ثلاث ولا أربع ولا خمس.


122-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد حدثنا شعبة عن أبي التياح قال: سمعت أبا الجعد يحدث عن أبي أمامة قال:-خرج رسول الله صلى الله عليه وسلم على قاص يقص فأمسك فقال رسول الله صلى الله عليه وسلم: قص فلأن أقعد غدوة إلى أن تشرق الشمس أحب إلي من أن أعتق أربع رقاب وبعد العصر حتى تغرب الشمس أحب إلي من أن أعتق أربع رقاب.


123-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن معاوية بن صالح عن السفر بن نسير عن يزيد بن شريح أنه سمع أبا أمامة يحدث: أن رسول الله صلى الله عليه وسلم قال:-لا يأت أحدكم الصلاة وهو حاقن ولا يخص نفسه بشيء دون أصحابه ولا يدخل عينيه بيتا حتى يستأذن فقال شيخ لما حدثه يزيد أنا سمعت أبا أمامة يحدث بهذا الحديث.


124-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن مهدي عن معاوية يعني ابن صالح عن عامر بن جشيب عن خالد بن معدان قال:-حضرنا صنيعا لعبد الأعلى بن هلال فلما فرغنا من الطعام قام أبو أمامة فقال: لقد قمت مقامي هذا وما أنا بخطيب وما أريد الخطبة ولكني سمعت رسول الله صلى الله عليه وسلم يقول عند انقضاء الطعام: الحمد لله كثيرا طيبا مباركا فيه غير مكفي ولا مودع ولا مستغنى عنه قال: فلم يزل يرددهن علينا حتى حفظناهن.


125-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن مهدي عن معاوية بن صالح عن أبي عتبة الكندي عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-ما من أمتي أحد إلا وأنا أعرفه يوم القيامة قالوا: يا رسول الله من رأيت ومن لم تر قال: من رأيت ومن لم أر غرا محجلين من أثر الطهور.


126-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن معاوية بن صالح عن سليم بن عامر الكلاعي قال: سمعت أبا أمامة يقــول:-سمعت رسول الله صلى الله عليه وسلم وهو يومئذ على الجدعاء واضع رجليه في الغرز يتطاول يسمع الناس فقال بأعلى صوته ألا تسمعون فقال رجل من طوائف الناس يا رسول الله ماذا تعهد إلينا قال: اعبدوا ربكم وصلوا خمسكم وصوموا شهركم وأطيعوا ذا أمركم تدخلوا جنة ربكم فقلت يا أبا أمامة مثل من أنت يومئذ قال: أنا يومئذ ابن ثلاثين سنة أزاحم البعير أزحزحه لرسول الله صلى الله عليه وسلم.


127-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد عن أبي غالب قال: سمعت أبا أمامة يحدث عن النبي صلى الله عليه وسلم في قوله عز وجل:

- "فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه" قال: هم الخوارج وفي قوله: "يوم تبيض وجه وتسود وجوه" قال: هم الخوارج.


128-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا فرج بن فضالة حدثنا لقمان بن عامر عن أبي أمامة قال:-حججت مع رسول الله صلى الله عليه وسلم حجة الوداع فحمد الله وأثنى عليه ثم قال: ألا لعلكم لا تروني بعد عامكم هذا ألا لعلكم لا تروني بعد عامكم هذا ألا لعلكم لا تروني بعد عامكم هذا فقام رجل طويل كأنه من رجال شنوءة فقال: يا نبي الله فما الذي نفعل فقال: اعبدوا ربكم وصلوا خمسكم وصوموا شهركم وحجوا بيتكم وأدوا زكاتكم طيبة بها أنفسكم تدخلوا جنة ربكم عز وجل.


129-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا الفرج حدثنا لقمان بن عامر قال: سمعت أبا أمامة قال: قلت:

-يا نبي الله ما كان أول بدء أمرك قال: دعوة أبي إبراهيم وبشرى عيسى ورأت أمي أنه يخرج منها نور أضاءت منها قصور الشام.


130-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا فرج حدثنا لقمان عن أبي أمامة قال:-نهى رسول الله صلى الله عليه وسلم عن قتل عوامر البيوت إلا من كان من ذي الطفيتين والأبتر فإنهما يكمهان الأبصار وتخدج منهن النساء.


131-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا فرج حدثنا لقمان عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-إن الله وملائكته يصلون على الصف الأول قالوا: يا رسول الله وعلى الثاني قال: إن الله وملائكته يصلون على الصف الأول قالوا: يا رسول الله وعلى الثاني قال: وعلى الثاني قال رسول الله صلى الله عليه وسلم: سووا صفوفكم وحاذوا بين مناكبكم ولينوا في أيدي إخوانكم وسدوا الخلل فإن الشيطان يدخل بينكم بمنزلة الحذف يعني أولاد الضأن الصغار.


132-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا الفرج حدثنا لقمان قال: سمعت أبا أمامة قال: قال رسول الله صلى الله عليه وسلم:

-أجيفوا أبوابكم وأكفؤوا آنيتكم وأوكوا أسقيتكم وأطفئوا سرجكم فإنه لم يؤذن لهم بالتسور عليكم.


133-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نوح قراد قال أبو عبد الرحمن سمعت أبي غير مرة يقول: حدثنا أبو نوح قراد حدثنا عكرمة بن عمار عن شداد بن عبد الله قال: سمعت أبا أمامة يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-يا ابن آدم إنك إن تبذل الخير خير لك وإن تمسكه شر لك ولا تلام على الكفاف وابدأ بمن تعول واليد العليا خير من اليد السفلى.


134-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نوح وعبد الصمد قالا: حدثنا عكرمة وقال أبو نوح أنبأنا عكرمة بن عمار عن شداد بن عبد الله قال: سمعت أبا أمامة يقــول:-أتى رجل رسول الله صلى الله عليه وسلم وهو في المسجد فقال: يا رسول الله إني أصبت حدا فأقمه علي قال: فسكت النبي صلى الله عليه وسلم ثم عاد فقال له: مرة أخرى ثم أقيمت الصلاة فصلى رسول الله صلى الله عليه وسلم ثم انصرف قال أبو أمامة فأتبعه الرجل قال: وتبعته قال عبد الصمد في حديثه فانصرف مع النبي صلى الله عليه وسلم والرجل يتبعه لأعلم ما يقول له قال: فقال له الرجل: يا رسول الله إني أصبت حدا فأقمه علي قال: فقال له النبي صلى الله عليه وسلم أليس قد توضأت قبل أن تخرج من منزلك فأحسنت الوضوء ثم صليت معنا. قال: بلى قال: فإن الله قد غفر لك حدك أو ذنبك شك فيه عكرمة قال عبد الصمد في حديثه: فانصرفت مع النبي صلى الله عليه وسلم وأتبعه الرجل.


135-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عبد الحميد ابن بهرام عن شهر بن حوشب حدثني أبو أمامة أن رسول الله صلى الله عليه وسلم قال:-أيما رجل قام إلى وضوئه يريد الصلاة ثم غسل كفيه نزلت خطيئته من كفيه مع أول قطرة فإذا مضمض واستنشق واستنثر نزلت خطيئته من لسانه وشفتيه مع أول قطرة فإذا غسل وجهه نزلت خطيئته من سمعه وبصره مع أول قطرة فإذا غسل يديه إلى المرفقين ورجليه إلى الكعبين سلم من كل ذنب هو له من كل خطيئة كهيئته يوم ولدته أمه قال: فإذا قام إلى الصلاة رفع الله بها درجته وإن قعد قعد سالما.


136-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا مبارك يعني ابن فضالة حدثني أبو غالب عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-تقعد الملائكة يوم الجمعة على أبواب المسجد معهم الصحف يكتبون الناس فإذا خرج الإمام طويت الصحف قلت: يا أبا أمامة ليس لمن جاء بعد خروج الإمام جمعة قال: بلى ولكن ليس ممن يكتب في الصحف.


137-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف حدثنا عبد الله بن وهب عن يحيى بن أيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة أن رسول الله صلى الله عليه وسلم قال:-ما جاءني جبريل عليه السلام قط إلا أمرني بالسواك لقد خشيت أن أحفي مقدم في.


138-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن محمد بن سعد الواسطي عن أبي ظبية عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-إن المقة من الله قال شريك: هي المحبة وألقيت من السماء فإذا أحب الله عبدا قال لجبريل: إني أحب فلانا فينادي جبريل: إن الله عز وجل يمق يعني يحب فلانا فأحبوه أرى شريكا قد قال: فينزل له المحبة في الأرض وإذا أبغض عبدا قال لجبريل: إني أبغض فلانا فأبغضه قال: فينادي جبريل إن ربكم يبغض فلانا فأبغضوه قال: أرى شريكا قد قال: فيجري له البغض في الأرض.


139-حدثنـــــا عبد الله حدثنا علي بن حكيم

حدثنـــــا عبد الله حدثنا علي بن حكيم الأودي أنبأنا شريك وحدثني أبو بكر بن أبي شيبة حدثنا شريك عن محمد بن سعد عن أبي ظبية عن أبي أمامة عن النبي صلى الله عليه وسلم نحوه.


140-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا أبان يعني ابن عبد الله حدثنا أبو مسلم قال:-دخلت على أبي أمامة وهو يتفلى في المسجد ويدفن القمل في الحصى فقلت له: يا أبا أمامة إن رجلا حدثني عنك أنك قلت: سمعت رسول الله صلى الله عليه وسلم يقــول:-من توضأ فأسبغ الوضوء فغسل يديه ووجهه ومسح على رأسه وأذنيه ثم قام إلى الصلاة المفروضة غفر الله له في ذلك اليوم ما مشت إليه رجله وقبضت عليه يداه وسمعت إليه أذناه ونظرت إليه عيناه وحدث به نفسه من سوء قال: والله لقد سمعته من نبي الله صلى الله عليه وسلم ما لا أحصيه.


141-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن يزيد الواسطي عن عثمان بن أبي العاتكة عن القاسم أبي عبد الرحمن عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-صلاة في دبر صلاة قال أبي: وقال غيره: في إثر صلاة لا لغو بينهما كتاب في عليين قال عبد الله: قلت لأبي: من أين سمع محمد بن يزيد عن عثمان بن أبي العاتكة قال: كان أصله شاميا سمع منه بالشام.


142-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا محمد بن مطرف أبو غسان الليثي عن أبي الحصين عن أبي صالح الأشعري عن أبي أمامة عن النبي صلى الله عليه وسلم قال:-الحمى كير من جهنم فما أصاب المؤمن منها كان حظه من جهنم.


143-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير وأبو سعيد قالا: حدثنا زائدة حدثنا عاصم بن أبيالنجود عن شهر بن حوشب عن أبي أمامة قال:-لو لم أسمعه من النبي صلى الله عليه وسلم إلا سبعا قال أبو سعيد: إلا سبع مرار ما حدث به قال: إذا توضأ الرجل كما أمر ذهب الإثم من سمعه وبصره ويديه ورجليه.


144-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا شعبة عن محمد بن عبد الله بن أبي يعقوب سمع أبا نصر عن أبي أمامة قال: قلت: يا رسول الله أخبرني بعمل يدخلني الجنة قال: عليك بالصوم فإنه لا عدل له أو قال: لا مثل له.


145-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا: حدثنا همام حدثنا قتادة عن أيمن عن أبي أمامة أن رسول الله صلى الله عليه وسلم قال:-طوبى لمن رآني وطوبى سبع مرار لمن آمن بي ولم يرن.


146-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن إسحاق حدثنا ابن مبارك وعتاب قال: حدثنا عبد الله هو ابن المبارك أنبأنا يحيى بن أيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة عن النبي صلى الله عليه وسلم قال:-ما من مسلم ينظر إلى محاسن امرأة أول مرة ثم يغض بصره إلا أحدث الله له عبادة يجد حلاوتها.


147-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا بكر بن مضر حدثني عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة يرفع الحديث قال:-من بدأ بالسلام فهو أولى بالله عز وجل ورسوله صلى الله عليه وسلم.


148-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة أنبأنا أبو بكر بن مضر حدثني عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة أن رسول الله صلى الله عليه وسلم قال:-لا تبيعوا المغيبات ولا تشتروهن ولا تعلموهن ولا خير في تجارة فيهن وثمنهن حرام.


149-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة عن عاصم عن شهر بن حوشب عن أبي أمامة قال:-لو لم أسمعه من النبي صلى الله عليه وسلم إلا سبع مرار ما حدثت به قال: إذا توضأ الرجل كما أمر ذهب الإثم من سمعه وبصره ويديه ورجليه.


150-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن سنان بن ربيعة عن شهر بن حوشب عن أبي أمامة:

-أن رسول الله صلى الله عليه وسلم توضأ فغسل وجهه ثلاثا ويديه ثلاثا ثلاثا ومسح برأسه وقال: الأذنان من الرأس قال حماد: فلا أدري من قول أبي أمامة أو من قول النبي صلى الله عليه وسلم وكان رسول الله صلى الله عليه وسلم يمسح على الموقين.


151-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن يحيى حدثنا عبد الله بن العلاء بن زبر حدثني القاسم قال: سمعت أبا أمامة يقــول:-خرج رسول الله صلى الله عليه وسلم على مشيخة من الأنصار بيض لحاهم فقال: يا معشر الأنصار حمروا وصفروا وخالفوا أهل الكتاب قال: فقلنا: يا رسول الله إن أهل الكتاب يتسرولون ولا يأتزرون فقال رسول الله صلى الله عليه وسلم تسرولوا وائتزروا وخالفوا أهل الكتاب قال: فقلنا: يا رسول الله إن أهل الكتاب يتخففون ولا ينتعلون قال: فقال النبي صلى الله عليه وسلم فتخففوا وانتعلوا وخالفوا أهل الكتاب قال: فقلنا يا رسول الله إن أهل الكتاب يقصون عثانينهم ويوفرون سبالهم قال: فقال النبي صلى الله عليه وسلم: قصوا سبالكم ووفروا عثانينكم وخالفوا أهل الكتاب.


152-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحاق أنبأنا ابن المبارك حدثنا يحيى بن أيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة عن النبي صلى الله عليه وسلم قال:-من مسح رأس يتيم أو يتيمة لم يمسحه إلا لله كان له بكل شعرة مرت عليها يده حسنات ومن أحسن إلى يتيمة أو يتيم عنده كنت أنا وهو في الجنة كهاتين وقرن بين أصبعيه.


153-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحاق أنبأنا عبد الله أنبأنا صفوان بن عمرو عن عبيد الله بن بسر عن أبي أمامة عن النبي صلى الله عليه وسلم في قوله:

- "ويسقى من ماء صديد يتجرعه" قال: يقرب إليه فيتكرهه فإذا دنا منه شوي وجهه ووقعت فروة رأسه وإذا شربه قطع أمعاءه حتى خرج من دبره يقول الله عز وجل "وسقوا ماء حميما فقطع أمعاءهم" ويقول الله "وإن يستغيثوا يغاثوا بماء كالمهل يشوي الوجوه بئس الشراب" .


154-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي حدثني أبو عمار شداد حدثني أبو أمامة أن رجلا أتى رسول الله صلى الله عليه وسلم فقال:

-يا رسول الله إني أصبت حدا فأقمه عليَّ فأعرض عنه ثم قال: إني أصبت حدا فأقمه عليَّ فأعرض عنه ثم قال: يا رسول الله إني أصبت حدا فأقمه عليَّ فأعرض عنه وأقيمت الصلاة فلما سلم النبي صلى الله عليه وسلم قام فقال: يا رسول الله إني أصبت حدا فأقمه عليَّ فقال: هل توضأت حين أقبلت قال: نعم فقال: هل صليت معنا حين صلينا قال: نعم قال: أذهب فإن الله قد عفا عنك.


155-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا معان بن رفاعة حدثني علي بن يزيد عن القاسم أبي عبد الرحمن عن أبي أمامة أن رسول الله صلى الله عليه وسلم:

-بينما هو يمشي في شدة حر انقطع شسع نعله فجاءه رجل بشسع فوضعه في نعله فقال رسول الله صلى الله عليه وسلم: لو تعلم ما حملت عليه رسول الله صلى الله عليه وسلم لم يعل ما حملت عليه رسول الله صلى الله عليه وسلم.


156-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا معان بن رفاعة حدثني علي بن يزيد عن القاسم أبي عبد الرحمن عن أبي أمامة قال:-كان رسول الله صلى الله عليه وسلم في المسجد جالسا وكانوا يظنون أنه ينزل عليه فأقصروا عنه حتى جاء أبو ذر فأقحم فأتى فجلس إليه فأقبل عليه النبي صلى الله عليه وسلم فقال: يا أبا ذر هل صليت اليوم قال: لا قال: قم فصل فلما صلى أربع ركعات الضحى أقبل عليه فقال: يا أبا ذر تعوذ من شر شياطين الجن والإنس قال: يا نبي الله وهل للإنس شياطين قال: نعم شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غرورا ثم قال: يا أبا ذر ألا أعلمك كلمة من كنز الجنة قال: بلى جعلني الله فداءك قال: قل لا حول ولا قوة إلا بالله قال: فقلت: لا حول ولا قوة إلا بالله قال: ثم سكت عني فاستبطأت كلامه قال: قلت: يا نبي الله إنا كنا أهل جاهلية وعبادة أوثان فبعثك الله رحمة للعالمين أرأيت الصلاة ماذا هي قال: خير موضوع من شاء استقل ومن شاء استكثر قال: قلت: يا نبي الله أرأيت الصيام ماذا هو قال: فرض مجزئ قال: قلت: يا نبي الله أرأيت الصدقة ماذا قال أضعاف مضاعفة وعند الله المزيد قال: قال: قلت: يا نبي الله فأي الصدقة أفضل قال: سر إلى فقير وجهد من مقل قال: قلت: يا نبي الله أيما نزل عليك أعظم قال: "الله لا إله إلا هو الحي القيوم" آية الكرسي قال: قلت: يا نبي الله أي الشهداء أفضل قال: من سفك دمه وعقر جواده قال: قلت: يا نبي الله فأي الرقاب أفضل قال: أغلاها ثمنا وأنفسها عند أهلها قال: قلت: يا نبي الله فأي الأنبياء كان أول قال: آدم عليه السلام قال: قلت: يا نبي الله أو نبي كان آدم قال: نعم نبي مكلم خلقه الله بيده ثم نفخ فيه روحه ثم قال له يا آدم قبلا قال: قلت: يا رسول الله كم وفى عدة الأنبياء قال: مائة ألف وأربعة وعشرون ألفا الرسل من ذلك ثلثمائة وخمسة عشر جما غفيرا.


157-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا معان بن رفاعة حدثني علي بن رفاعة حدثني علي بن يزيد عن القاسم عن أبي أمامة قال:-مر رسول الله صلى الله عليه وسلم برجل وهو يقرأ "قل هو الله أحد" فقال: أوجب هذا أو وجبت لهذا الجنة.


158-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا معان بن رفاعة حدثني علي بن يزيد حدثني القاسم مولى بني يزيد عن أبي أمامة الباهلي قال:-لما كان في حجة الوداع قام رسول الله صلى الله عليه وسلم وهو يومئذ مردف الفضل بن عباس على جمل آدم فقال: يا أيها الناس خذوا من العلم قبل أن يقبض العلم وقبل أن يرفع العلم وقد كان أنزل الله عز وجل "يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم وإن تسألوا عنها حين ينزل القرآن تبد لكم عفا الله عنها والله غفور حليم" قال: فكنا نذكرها كثيرا من مسألته واتقينا ذاك حين أنزل الله على نبيه صلى الله عليه وسلم قال: فأتينا أعرابيا فرشوناه برداء قال: فاعتم به حتى رأيت حاشية البرد خارجة من حاجبه الأيمن قال: ثم قلنا له سل النبي صلى الله عليه وسلم قال: فقال له: يا نبي الله كيف يرفع العلم منا وبين أظهرنا المصاحف وقد تعلمنا ما فيها وعلمناها نساءنا وذرارينا وخدمنا قال: فرفع النبي صلى الله عليه وسلم رأسه وقد علت وجهه حمرة من الغضب قال: فقال: أي ثكلتك أمك هذه اليهود والنصارى بين أظهرهم المصاحف لم يصبحوا يتعلقوا بحرف مما جاءتهم به أنبياؤهم ألا وإن من ذهاب العلم أن يذهب حملته ثلاث مرار.


159-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا معان بن رفاعة حدثني علي بن يزيد عن القاسم عن أبي أمامة قال:-خرجنا مع رسول الله صلى الله عليه وسلم في سرية من سراياه قال: فمر رجل بغار فيه شيء من ماء قال: فحدث نفسه بأن يقيم في ذلك الغار فيقوته ما كان فيه من ماء ويصيب ما حوله من البقل ويتخلى من الدنيا ثم قال: لو أني أتيت نبي الله صلى الله عليه وسلم فذكرت ذلك له فإن أذن لي فعلت وإلا لم أفعل فأتاه فقال: يا نبي الله إني مررت بغار فيه ما يقوتني من الماء والبقل فحدثتني نفسي بأن أقيم فيه وأتخلى من الدنيا قال فقال النبي صلى الله عليه وسلم: إني لم أبعث باليهودية ولا بالنصرانية ولكني بعثت بالحنيفية السمحة والذي نفس محمد بيده لغدوة أو روحة في سبيل الله خير من الدنيا وما فيها ولمقام أحدكم في الصف خير من صلاته ستين سنة.


160-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا معان بن رفاعة حدثني علي بن يزيد قال: سمعت القاسم أبا عبد الرحمن يحدث عن أبي أمامة قال:-مر النبي صلى الله عليه وسلم في يوم شديد الحر نحو بقيع الغرقد قال: فكان الناس يمشون خلفه قال: فلما سمع صوت النعال وقر ذلك في نفسه فجلس حتى قدمهم أمامه لئلا يقع في نفسه من الكبر فلما مر ببقيع الغرقد إذا بقبرين قد دفنوا فيهما رجلين قال: فوقف النبي صلى الله عليه وسلم فقال: من دفنتم ههنا اليوم قالوا: يا نبي الله فلان وفلان قال: إنهما ليعذبان الآن ويفتنان في قبريهما قالوا: يا رسول الله فيم ذاك قال: أما أحدهما فكان لا يتنزه من البول وأما الآخر فكان يمشي بالنميمة وأخذ جريدة رطبة فشقها ثم جعلها على القبرين قالوا: يا نبي الله ولم فعلت قال: ليخففن عنهما قالوا: يا نبي الله وحتى متى يعذبهما الله قال: غيب لا يعلمه إلا الله قال: ولولا تمريغ قلوبكم أو تزيدكم في الحديث لسمعتم ما أسمع.


161-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا معان بن رفاعة حدثني علي بن يزيد عن القاسم أبي عبد الرحمن عن أبي أمامة قال:-جلسنا إلى رسول الله صلى الله عليه وسلم فذكرنا ورققنا فبكى سعد بن أبي وقاص فأكثر البكاء فقال: يا ليتني مت فقال النبي صلى الله عليه وسلم: يا سعد أعندي تتمنى الموت فردد ذلك ثلاث مرات ثم قال: يا سعد إن كنت خلقت للجنة فما طال عمرك أو حسن من عملك فهو خير لك.


162-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا إسماعيل بن عياش حدثنا شرحبيل بن مسلم الخولاني قال: سمعت أبا أمامة الباهلي يقول: سمعت رسول الله صلى الله عليه وسلم في خطبته عام حجة الوداع:

-إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث والولد للفراش وللعاهر الحجر وحسابهم على الله ومن ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله التابعة إلى يوم القيامة لا تنفق المرأة شيئا من بيتها إلا بإذن زوجها فقيل: يا رسول الله ولا الطعام قال: ذلك أفضل أموالنا قال: ثم قال رسول الله صلى الله عليه وسلم العارية مؤداة والمنحة مردودة والدين مقضي والزعيم غارم.


163-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن معين حدثنا إسماعيل بن عياش عن شرحبيل عن أبي أمامة عن النبي صلى الله عليه وسلم: الزعيم غارم.


164-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا حريز حدثنا سليم بن عامر الخبائري قال: سمعت أبا أمامة الباهلي يقــول:-ما كان يفضل عن أهل بيت رسول الله صلى الله عليه وسلم خبز الشعير.


165-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا عبد الرحمن بن ميسرة الحضرمي قال: سمعت أبا أمامة يقول: قال لي رسول الله صلى الله عليه وسلم:

-ليدخلن الجنة بشفاعة الرجل الواحد ليس بنبي مثل الحيين أو أحد الحيين ربيعة ومضر فقال قائل: إنما ربيعة من مضر قال: إنما أقول ما أقول.


166-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح حدثنا بقية حدثنا محمد بن زياد الألهاني قال: سمعت أبا أمامة يقــول:-سمعت رسول الله صلى الله عليه وسلم يوصي بالجار حتى ظننت أنه سيورثه.


167-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حيوة حدثنا بقية حدثنا محمد بن زياد حدثني أبو راشد الحبراني قال: أخذ بيدي أبو أمامة الباهلي قال:-أخذ بيدي رسول الله صلى الله عليه وسلم فقال لي: يا أبا أمامة إن من المؤمنين من يلين لي قلبه.


168-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا إسماعيل بن عياش عن يزيد بن مالك عن لقمان بن عامر عن أبي أمامة عن النبي صلى الله عليه وسلم أنه قال:-ما من رجل يلي أمر عشرة فما فوق ذلك إلا أتى الله عز وجل مغلولا يوم القيامة يده إلى عنقه فكه بره أو أوبقه إثمه أولها ملامة وأوسطها ندامة وآخرها خزي يوم القيامة.


169-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا السري بن ينعم حدثني عامر بن جشيب عن خالد بن معدان عن أبي أمامة قال:-دعينا إلى وليمة وهو معنا فلما شبع من الطعام قام فقال: أما أني لست أقوم مقامي هذا خطيبا كان النبي صلى الله عليه وسلم إذا شبع من الطعام قال: الحمد لله كثيرا طيبا مباركا فيه غير مكفي ولا مستغنى عنه.


170-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا إسماعيل بن عياش عن أبي بكر بن عبد الله يعني ابن أبي مريم عن حبيب بن عبيد الرحبي:

-أن أبا أمامة دخل على خالد بن يزيد فألقى له وسادة فظن أبو أمامة أنها حرير فتنحى يمشي القهقري حتى بلغ آخر السماط وخالد يكلم رجلا ثم التفت إلى أبي أمامة فقال له: يا أخي ما ظننت أظننت أنها حرير قال أبو أمامة: قال رسول الله صلى الله عليه وسلم: لا يستمتع بالحرير من يرجو أيام الله فقال له خالد: يا أبا أمامة أنت سمعت هذا من رسول الله صلى الله عليه وسلم فقال: اللهم غفرا أنت سمعت هذا من رسول الله صلى الله عليه وسلم بل كنا في قوم ما كذبونا ولا كذبنا.


171-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا إسماعيل بن عياش عن محمد بن زياد عن أبي أمامة عن النبي صلى الله عليه وسلم قال:-وعدني ربي عز وجل أن يدخل الجنة من أمتي سبعين ألفا بغير حساب ولا عذاب مع كل ألف سبعون ألفا وثلاث حثيات من حثيات ربي عز وجل.


172-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا إسماعيل بن عياش عن يحيى بن خالد الزهاري عن القاسم أبي عبد الرحمن عن أبي أمامة عن النبي صلى الله عليه وسلم قال:-من مشى إلى صلاة مكتوبة وهو متطهر كان له كأجر الحاج المحرم ومن مشى إلى سبحة الضحى كان له أجر المعتمر وصلاة على إثر صلاة لا لغو بينهما كتاب في عليين وقال أبو أمامة: الغدو والرواح إلى هذه المساجد من الجهاد في سبيل الله.


173-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه حدثنا الوليد أبو مسلم عن عثمان بن أبي العاتكة عن علي بن يزيد عن القاسم عن أبي أمامة عمن رأى رسول الله صلى الله عليه وسلم راح إلى منى يوم التروية وإلى جانبه بلال بيده عود عليه ثوب يظل به رسول الله صلى الله عليه وسلم.


174-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم عن القاسم حدثنا بكر بن خنيس عن ليث بن أبي سليم عن زيد بن أرطأة عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-ما أذن لعبد في شيء أفضل من ركعتين يصليهما وإن البر ليذر فوق رأس العبد ما دام في صلاته وما تقرب العباد إلى الله تعالى بمثل ما خرج منه يعني القرآن.


175-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الهاشم بن القاسم حدثنا الفرج حدثنا علي بن يزيد عن القاسم أبي عبد الرحمن عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-إن الله بعثني رحمة للعالمين وهدى للعالمين وأمرني ربي عز وجل بمحق المعازف والمزامير والأوثان والصلب وأمر الجاهلية وحلف ربي عز وجل بعزته لا يشرب عبد من عبيدي جرعة من خمر إلا سقيته من الصديد مثلها يوم القيامة مغفوراً له أو معذباً ولا يسقيها صبياً صغيراً ضعيفاً مسلماً إلا سقيته من الصديد مثلها يوم القيامة مغفوراً له أو معذباً ولا يتركها من مخافتي إلا سقيته من حياض القدس يوم القيامة ولا يحل بيعهن ولا شراؤهن ولا تعليمهن ولا تجارة فيهن وثمنهن حرام يعني الضاربات.


176-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجين بن المثنى حدثنا عبد العزيز يعني ابن أبي سلمة الماجشون عن عمر بن عبد الرحمن بن عطية بن دلاف المزني لا أعلمه إلا حدثه عن أبي أمامة يرفعه إلى النبي صلى الله عليه وسلم قال:-تخرج الدابة فتسم الناس على خراطيمهم ثم يغمرون فيكم حتى يشتري الرجل البعر فيقول: ممن اشتريته فيقول: اشتريته من أحد المخطمين وقال يونس يعني ابن محمد ثم يغمرون فيكم ولم يشك قال: فرفعه.


177-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحاق أنبأنا عبد الله يعني ابن المبارك أنبأنا يحيى بن أيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:

-عائد المريض يخوض في الرحمة ووضع رسول الله صلى الله عليه وسلم يده على وركه ثم قال: هكذا مقبلاً ومدبراً وإذا جلس عنده غمرته الرحمة.


178-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق أنبأنا حماد بن زيد عن سنان بن ربيعة عن شهر يعني ابن حوشب عن أبي أمامة:

-أن النبي صلى الله عليه وسلم توضأ فمضمض ثلاثاً واستنشق ثلاثاً وغسل وجهه وكان يمسح المآقين من العين قال: وكان النبي صلى الله عليه وسلم يمسح رأسه مرة واحدة وكان يقول: الأذنان من الرأس.


179-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زياد بن عبد الله البكائي حدثنا منصور عن سالم بن أبي الجعد عن أبي أمامة: قال:-جاءت امرأة رسول الله صلى الله عليه وسلم معها ابنان لها وهي حامل فما سألته يومئذ إلا أعطاها ثم قال: حاملات والدات رحيمات لولا ما يأتين إلى أزواجهن دخلن الجنة.


180-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد وغيره قالا: حدثنا محمد بن مطرف عن حسان بن عطية عن أبي أمامة الباهلي عن النبي صلى الله عليه وسلم قال:-الحياء والعي شعبتان من الإيمان والبذاء والبيان شعبتان من النفاق.


181-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا عمارة يعني ابن زاذان حدثني أبو غالب عن أبي أمامة قال:-كان رسول الله صلى الله عليه وسلم يوتر بتسع حتى إذا بدن وكثر لحمه أوتر بسبع وصلى ركعتين وهو جالس فقرأ ب"إذا زلزلت" و"قل يا أيها الكافرون".


182-حدثنـــــا عبد الله حدثني أبي حدثنا أنس

حدثنـــــا عبد الله حدثني أبي حدثنا أنس بن عياض قال: سمعت صفوان بن سليم يقــول:-دخل أبو أمامة الباهلي دمشق فرأى رؤوس حروراء قد نصبت فقال: كلاب النار كلاب النار ثلاثا شر قتلى تحت ظل السماء خير قتلى من قتلوا ثم بكى فقام إليه رجل فقال: يا أبا أمامة هذا الذي تقول: من رأيك أم سمعته قال: إني إذا لجريء كيف أقول هذا عن رأي قال: قد سمعته غير مرة ولا مرتين قال: فما يبكيك قال: أبكي لخروجهم من الإسلام هؤلاء الذين تفرقوا واتخذوا دينهم شيعا.


183-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن سعيد حدثنا ابن المبارك عن ثور بن يزيد عن الوليد بن أبي مالك قال:-دخل رجل المسجد فصلى فقال رسول الله صلى الله عليه وسلم: ألا رجل يتصدق على هذا فيصلي معه قال: فقام رجل فصلى معه فقال رسول الله صلى الله عليه وسلم: هذان جماعة.


184-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن سعيد حدثنا ابن المبارك عن يحيى بن أيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة عن النبي صلى الله عليه وسلم نحوه وقال: هذان جماعة.


185-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر قال الحسن بن صالح حدثنا عن أبي المهلب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة عن النبي صلى الله عليه وسلم قال:-من بدأ بالسلام فهو أولى بالله عز وجل وبرسوله صلى الله عليه وسلم.


186-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق حدثنا ابن المبارك أنبأنا ابن لهيعة عن خالد بن أبي عمران عمن حدثه عن أبي أمامة الباهلي قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-أربع تجري عليهم أجورهم بعد الموت رجل مات مرابطا في سبيل الله ورجل علم علما فأجره يجري عليه ما عمل به ورجل أجرى صدقة فأجرها يجري عليه ما جرت عليه ورجل ترك ولدا صالحا يدعو له.


187-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة عن خالد بن أبي عمران عن أبي أمامة عن رسول الله صلى الله عليه وسلم فذكره إلا أنه قال:-ومن علم علما أجري له مثل ما علم.

- قال أبو عبد الرحمن:
-وجدت في كتاب أبي بخط يده حدثني مهدي بن جعفر الرملي حدثنا ضمرة عن الشيباني وأسمه يحيى بن أبي عمرو عن عمرو بن عبد الله الحضرمي عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:
لا تزال طائفة من أمتي على الدين ظاهرين لعدوهم قاهرين لا يضرهم من خالفهم إلا ما أصابهم من لأواء حتى يأتيهم أمر الله وهم كذلك قالوا: يا رسول الله وأين هم قال: ببيت المقدس وأكناف بيت المقدس.
- قال عبد الله:
-وجدت في كتاب أبي بخط يده وأظن أني قد سمعته أنا من الحكم حدثنا الحكم بن موسى حدثنا إسماعيل بن عياش بن مطرح بن يزيد الكناني عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة أن رجلاً سأل رسول الله صلى الله عليه وسلم أي الصدقة أفضل قال: ظل فسطاط في سبيل الله أو خدمة خادم في سبيل الله أو طروقه فحل في سبيل الله.
آخر حديث أبي أمامة رضي الله تعالى عنه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن المقري عبد الله بن يزيد حدثنا حيوة حدثنا أبو صخر أنه سمع مكحولا يقول: حدثني أبو هند الداري أنه سمع رسول الله صلى الله عليه وسلم يقــول:-من قام مقام رياء وسمعة رايا الله تعالى به يوم القيامة وسمع.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا أبو بكر عن عبد الرحمن بن جبير عن أبيه عن رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال:-سيفتح عليكم الشام وإن بها مكانا يقال له: الغوطة يعني دمشق من خير منازل المسلمين في الملاحم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى حدثنا يحيى بن حمزة عن عطاء الخراساني حدثني ابن محيريز عن عبد الله بن السعدي رجل من بني مالك بن حنبل:

-أنه قدم على النبي صلى الله عليه وسلم في ناس من أصحابه فقالوا له: أحفظ رحالنا ثم تدخل وكان أصغر القوم فقضى لهم حاجتهم ثم قالوا له: أدخل فقال: حاجتك. قال: حاجتي تحدثني أنقضت الهجرة فقال النبي صلى الله عليه وسلم: حاجتك خير من حوائجهم لا تنقطع الهجرة ما قوتل العدو.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي مسعود عن أبي السليل عن عجوز من بني نمير:

-أنها سمعت النبي صلى الله عليه وسلم وهو يصلي بالناس ووجهه إلى البيت قال: فحفظت منه رب اغفر لي خطاياي وجهلي.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن إسماعيل بن أبي فديك حدثنا الضحاك بن عبد الله عمن حدثه عن عمرو بن عبد الله بن كعب عن المرأة من المبايعات أنها قالت:-جاءنا رسول الله صلى الله عليه وسلم ومعه أصحابه في بني سلمة فقربنا إليه طعاما فأكل ومعه أصحابه ثم قربنا إليه وضوءا فتوضأ ثم أقبل على أصحابه فقال: ألا أخبركم بمكفرات الخطايا قالوا: بلى قال: إسباغ الوضوء على المكاره وكثرة الخطا إلى المساجد وانتظار الصلاة بعد الصلاة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يزيد بن أبي زياد عن سليمان بن عمرو بن الأحوص عن أمه:

-أنها شهدت النبي صلى الله عليه وسلم عند جمرة العقبة والناس يرمون فقال: يا أيها الناس لا تقتلوا أو لا تهلكوا أنفسكم وارموا الجمرة أو الجمرات بمثل حصى الخذف وأشار شعبة بطرف أصبعه السبابة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن يعني المقري حدثنا سعيد يعني ابن أبي أيوب حدثني أبو عيسى الخراساني عن عبد الله بن القاسم قال: حدثتني جارة للنبي صلى الله عليه وسلم:

-أنها كانت تسمع رسول الله صلى الله عليه وسلم يقول: عند طلوع الفجر اللهم إني أعوذ بك من عذاب القبر ومن فتنة القبر قال أبو عيسى: فقلت لعبد الله: أرأيت إن جمعهما إنسان قال: فقال: قال رسول الله صلى الله عليه وسلم ما قال.


001-حدثنـــــا عبد الله حدثني أبي حدثنا خلف

حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا خالد عن سعيد الجريري عن السعدي عن أبيه عن عمه قال:-رمقت رسول الله صلى الله عليه وسلم في صلاته فكان يمكث في ركوعه وسجوده قدر ما يقول: سبحان الله وبحمده ثلاثا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو جعفر عن يحيى البكاء عن أبي رافع قال:-كنت أصوغ لأزواج النبي صلى الله عليه وسلم فحدثنني أنهن لسمعن رسول الله صلى الله عليه وسلم يقول: الذهب بالذهب والفضة بالفضة وزنا بوزن فمن زاد أو استزاد فقد أربى.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا محمد يعني ابن عمرو حدثنا خالد بن عمرو عن ابن حرملة عن خالته قالت:-خطب رسول الله صلى الله عليه وسلم وهو عاصب أصبعه من لدغة عقرب فقال: إنكم تقولون لا عدو وإنكم لا تزالون تقاتلون عدوا حتى يأتي يأجوج ومأجوج عراض الوجوه صغار العيون شهب الشعاف من كل حدب ينسلون كأن وجوههم المجان المطرقة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث حدثنا رافع بن سلمة الأشجعي حدثني حشرج بن زياد الأشجعي عن جدته أم أبيه أنها قالت:-خرجت مع رسول الله صلى الله عليه وسلم في غزاة خيبر وأنا سادس ست نسوة فبلغ رسول الله صلى الله عليه وسلم أنه معه نساء فأرسل إلينا فقال: ما أخرجكن وبأمر من خرجتن فقلنا: خرجنا نناول السهام ونسقي الناس السويق ومعنا ما نداوي به الجرحي ونغزل الشعر ونعين به في سبيل الله قال: قمن فانصرفن فلما فتح الله عليه خيبر أخرج لنا سهاما كسهام الرجل قلت: يا جدة ما أخرج لكن قالت: تمرا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبان حدثنا أبو عمران حدثنا زهير بن عبد الله وكان عاملا على توج؟؟ وأثنى عليه خيرا عن بعض أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال:-من نام على إجار ليس عليه ما يدفع قدميه فخر فقد برئت منه الذمة ومن ركب البحر إذا ارتج فقد برئت منه الذمة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج وعفان قالا: حدثنا أبو عوانة حدثنا الحر بن الصياح قال سريج عن الحر عن هنيدة بن خالد عن امرأته عن بعض أزواج النبي صلى الله عليه وسلم قالت:-كان رسول الله صلى الله عليه وسلم يصوم تسع ذي الحجة ويوم عاشوراء وثلاثة أيام من كل شهر قال عفان: أول إثنين من الشهر وخميسين.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن يحيى بن أبي كثير عن أبي همام الشعباني قال: حدثني رجل من خثعم قال:-كنا مع رسول الله صلى الله عليه وسلم في غزوة تبوك فوقف ذات ليلة واجتمع عليه أصحابه فقال: إن الله أعطاني الليلة الكنزين كنز فارس والروم وأمدني بالملوك ملوك حمير الأحمرين ولا ملك إلا لله يأتون يأخذون من مال الله ويقاتلون في سبيل الله قالها ثلاثا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم حدثنا حصين عن سالم بن أبي الجعد عن رجل من قومه قال:-دخلت على النبي صلى الله عليه وسلم وعلي خاتم من ذهب فأخذ جريدة فضرب بها كفي وقال: اطرحه قال: فخرجت فطرحته ثم عدت إليه فقال: ما فعل الخاتم قال: قلت طرحته قال: إنما أمرتك أن تستمتع به ولا تطرحه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم عن عطاء بن السائب قال:-كنت جالسا مع عبد الله بن مغفل المزني فدخل شابان من ولد عمر فصليا ركعتين بعد العصر فأرسل إليهما فدعاهما فقال: ما هذه الصلاة التي صليتماها وقد كان أبوكما ينهى عنها قالا: حدثتنا عائشة رضي الله تعالى عنها أن النبي صلى الله عليه وسلم صلاهما عندها فسكت فلم يرد عليهما شيئا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا أبو المليح عن محمد بن خالد عن أبيه عن جده وكان لجده صحبة:

-أنه خرج زائراً لرجل من إخوانه فبلغه شكاته قال: فدخل عليه فقال: أتيتك زائراً عائداً ومبشراً قال: كيف جمعت هذا كله قال: خرجت وأنا أريد زيارتك فبلغتني شكاتك فكانت عيادة وأبشرك بشيء سمعته من رسول الله صلى الله عليه وسلم قال: إذا سبقت للعبد من الله منزلة لم يبلغها بعمله ابتلاه الله في جسده أو في ماله أو في ولده ثم صبره حتى يبلغه المنزلة التي سبقت له منه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي عمرو الشيباني عن أبي مسعود الأنصاري قال:-أتى النبي صلى الله عليه وسلم رجل فقال: يا رسول الله إني أبدع بي فاحملني قال: فقال: ليس عندي قال: فقال رجل: يا رسول الله أفلا أدله على من يحمله قال: فقال رسول الله صلى الله عليه وسلم: من دل على خير فله مثل أجر فاعله.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إسماعيل بن رجاء عن أوس بن ضمعج عن أبي مسعود الأنصاري قال: قال رسول الله صلى الله عليه وسلم:

-يؤم القوم أقرؤهم لكتاب الله فإن كانوا في القراءة سواء فأعلمهم بالسنة فأقدمهم هجرة فإن كانوا في الهجرة سواء فأكبرهم سناً ولا تؤمن رجلاً في سلطانه ولا تجلس على تكرمته في بيته حتى يأذن لك.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم قال: أنبأنا الدستوائي ويزيد أنبأنا الدستوائي حدثنا حماد عن إبراهيم عن أبي عبد الله الجدلي عن عقبة بن عمرو أبي مسعود عن النبي صلى الله عليه وسلم أنه كان يوتر من أول الليل وأوسطه وآخره.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبد الحميد بن جعفر حدثني أبي عن حكيم بن أفلح عن أبي مسعود عن النبي صلى الله عليه وسلم قال:-للمسلم على المسلم أربع خلال: أن يجيبه إذا دعاه ويشمته إذا عطس وإذا مرض أن يعوده وإذا مات أن يشهده.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن إسماعيل حدثنا قيس عن أبي مسعود قال:-أشار رسول الله صلى الله عليه وسلم بيده نحو اليمن فقال: الإيمان ههنا الإيمان ههنا وإن القسوة وغلظ القلوب في الفدادين عند أصول أذناب الإبل حيث يطلع قرنا الشيطان في ربيعة ومضر.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا إسماعيل حدثني قيس بن أبي حازم عن أبي مسعود عقبة بن عمرو قال:-أتى رجل النبي صلى الله عليه وسلم فقال: إني أتأخر عن صلاة الغداة من أجل فلان مما يطيل بنا فما رأيت النبي صلى الله عليه وسلم أشد غضبا في موعظة منه يومئذ فقال: يا أيها الناس إن منكم لمنفرين فأيكم ما صلى بالناس فليتجوز فإن فيهم الضعيف والكبير وذا الحاجة.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن سفيان حدثنا منصور عن ربعي عن أبي مسعود عن النبي صلى الله عليه وسلم قال:-مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت قال ابن مالك حدثنا الفضل بن الحباب حدثنا القعنبي حدثنا شعبة حدثنا منصور عن ربعي عن أبي مسعود عن النبي صلى الله عليه وسلم قال: إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت.


008-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة حدثنا زائدة عن الأعمش عن شقيق عن عقبة بن عمرو أبي مسعود قال:-كان رسول الله صلى الله عليه وسلم يأمر بالصدقة فينطلق أحدنا فيحامل فيجيء بالمد: وإن لبعضهم اليوم مائة ألف قال شقيق فرأيت أنه يعرض بنفسه.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن عدي بن ثابت عن عبد الله بن يزيد عن أبي مسعود الأنصاري قال: قال النبي صلى الله عليه وسلم:

-نفقة الرجل على أهله يحتسبها صدقة.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن سلمة عن عياض بن عياض عن أبيه عن أبي مسعود قال:-خطبنا رسول الله صلى الله عليه وسلم خطبه فحمد الله وأثنى عليه ثم قال: إن فيكم منافقين فمن سميت فليقم ثم قال: قم يا فلان قم يا فلان قم يا فلان حتى سمى ستة وثلاثين رجلا ثم قال: إن فيكم أو منكم فاتقوا الله قال: فمر عمر على رجل ممن سمى مقنع قد كان يعرفه قال: مالك قال: فحدثه بما قال رسول الله صلى الله عليه وسلم فقال: بعدا لك سائر اليوم.


011-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن سلمة عن رجل عن أبيه قال سفيان: أراه عياض بن أبي عياض عن أبي مسعود قال:-خطبنا رسول الله صلى الله عليه وسلم فذكر معناه.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن إبراهيم التيمي عن أبيه عن أبي مسعود:

-أنه كان يضرب غلاماً له فقال له النبي صلى الله عليه وسلم والله لله أقدر عليك منك عليه قال: يا نبي الله فإني أعتقه لوجه الله عز وجل.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن أبي عمرو الشيباني عن أبي مسعود أنه قال:-أتى رجل النبي صلى الله عليه وسلم فسأله فقال: ما عندي ما أعطيك ولكن ائت فلانا فأتى الرجل فأعطاه فقال رسول الله صلى الله عليه وسلم: من دل على خير فله مثل أجر فاعله أو عامله.


014-حدثنـــــا عبد الله حدثني أبي قال: قرأت

حدثنـــــا عبد الله حدثني أبي قال: قرأت على عبد الرحمن مالك وحدثنا إسحاق أخبرني مالك عن نعيم بن عبد الله المجمر أن محمدا بن عبد الله بن زيد النصاري في حديث عبد الرحمن وعبد الله بن زيد هو الذي كان أري النداء بالصلاة أخبره عن أبي مسعود الأنصاري أنه قال:-أتانا رسول الله صلى الله عليه وسلم في مجلس سعد بن عبادة فقال له بشير بن سعد أمرنا الله أن نصلي عليك يا رسول الله فكيف نصلي عليك قال: فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله ثم قال: قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وبارك على محمد كما باركت على إبراهيم في العالمين إنك حميد مجيد والسلام كما قد علمتم.


015-حدثنـــــا عبد الله حدثني أبي قال: قرأت

حدثنـــــا عبد الله حدثني أبي قال: قرأت على عبد الرحمن عن مالك بن أنس عن ابن شهاب الزهري أن عمر بن عبد العزيز أخر الصلاة يوما فدخل عليه عروة بن الزبير فأخبره أن المغيرة بن شعبة أخر الصلاة يوما وهو بالكوفة فدخل عليه أبو مسعود الأنصاري فقال:

-ما هذا يا مغيرة أليس قد علمت أن جبريل عليه السلام نزل فصلى فصلى رسول الله صلى الله عليه وسلم ثم صلى فصلى رسول الله صلى الله عليه وسلم ثم قال: بهذا أمرت فقال عمر لعروة بن الزبير أعلم ما تحدث به يا عروة أو أن جبريل هو الذي أقام لرسول الله صلى الله عليه وسلم وقت الصلاة فقال عروة: كذلك كان بشير بن أبي مسعود يحدث عن أبيه.


016-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن الأعمش عن إبراهيم التيمي عن أبيه عن أبي مسعود قال:-بينا أنا أضرب مملوكا لي إذ رجل ينادي من خلفي اعلم يا أبا مسعود اعلم يا أبا مسعود فالتفت فإذا برسول الله صلىلا الله عليه وسلم فقال: والله لله أقدر عليك منك على هذا قال: فحلفت لا أضرب مملوكا لي أبدا.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا سفيان عن حبيب بن أبي ثابت عن القاسم بن الحارث عن عبد الله بن عبد الله بن عتبة عن أبي مسعود الأنصاري قال: قال رسول الله صلى الله عليه وسلم لقريش:

-إن هذا الأمر لا يزال فيكم وأنتم ولاته حتى تحدثوا أعمالاً فإذا فعلتم ذلك سلط الله عليكم شرار خلقه فالتحوكم كما يلتحى القضيب.


018-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم عن عبد الله بن عتبة قال: فالتحوكم وكذلك قال أبو احمد وقال: فالتحوكم قال أبو نعيم: كما يلتحى القضيب.


019-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا شعبة عن الأعمش عن أبي عمرو الشيباني عن أبي مسعود:

-أن رجلاً تصدق بناقة مخطومة في سبيل الله فقال رسول الله صلى الله عليه وسلم ليأتين أو لتأتين بسبعمائة ناقة مخطومة.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت أبا عمرو الشيباني فذكره ولم يشك قال: لتأتين.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن حماد أنبأنا أبو عوانة عن عطاء بن السائب حدثنا سالم البراد قال:-دخلنا على أبي مسعود الأنصاري فسألناه عن الصلاة فقال: ألا أصلي بكم كما كان رسول الله صلى الله عليه وسلم يصلي قال: فقام فكبر ورفع يديه ثم ركع فوضع كفيه على ركبتيه وجافى بين إبطيه قال: ثم قام حتى استقر كل شيء منه ثم سجد فوضع كفيه وجافى بين إبطيه قال: ثم قام حتى استقر كل شيء منه ثم صلى أربع ركعات هكذا.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن الأعمش عن أبي عمرو الشيباني عن أبي مسعود رفعه وقال شاذان مرة: عن النبي صلى الله عليه وسلم قال:-المستشار مؤتمن وذكر شاذان أيضا حديث الدال على الخير كفاعله.


023-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن حبيب بن أبي سالم عن القاسم بن الحرث عن عبد الله بن عتبة عن أبي مسعود قال: قال رسول الله صلى الله عليه وسلم لقريش:

-إن هذا الأمر لا يزال فيكم وأنتم ولا ته ما لم تحدثوا فإذا فعلتم ذلك سلط الله عليكم شرار خلقه والتحوكم كما يلتحى القضيب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن وحجاج قالا: حدثنا ابن لهيعة حدثنا أبي قبيل قال: سمعت أبا عبد الرحمن المري يقول: قال حجاج عن أبي قبيل حدثني أبو عبد الرحمن الجبلاني أنه سمع ثوبان مولى رسول الله صلى الله عليه وسلم يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول: ما أحب أن لي الدنيا وما فيها بهذه الآية "يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم" فقال رجل: يا رسول الله فمن أشرك فسكت النبي صلى الله عليه وسلم ثم قال: إلا من أشرك ثلاث مرات.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا محمد بن جحادة حدثني حميد الشامي عن سليمان الميهني عن ثوبان مولى رسول الله صلى الله عليه وسلم قال:-كان رسول الله صلى الله عليه وسلم إذا سافر آخر عهده بإنسان من أهله فاطمة وأول من يدخل عليه إذا قدم فاطمة قال: فقدم من غزاة له فأتاها فإذا هو يمسح على بابها ورأى على الحسن والحسين قلبين من فضة فرجع ولم يدخل عليها فلما رأت ذلك فاطمة ظنت أنه لم يدخل عليها من أجل ما رأى فهتكت الستر ونزعت القلبين من الصبيين فقطعتهما فبكى الصبيان فقسمته بينهما فانطلقا إلى رسول الله صلى الله عليه وسلم وهما يبكيان فأخذه رسول الله صلى الله عليه وسلم منهما فقال: يا ثوبان اذهب إلى بني فلان أهل بيت بالمدينة واشتر لفاطمة قلادة من عصب وسوارين من عاج فإن هؤلاء أهل بيتي ولا أحب أن يأكلوا طيباتهم في حياتهم الدنيا.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى وأبو اليمان وهذا حديث إسحاق قالا: حدثنا إسماعيل بن عياش عن راشد بن داود الأملوكي عن أبي أسماء الرحبي عن ثوبان مولى رسول الله صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم في مسير له:

-إنا مدلجون فلا يدلجن مصعب ولا مضعف فأدلج رجل على ناقة له صعبة فسقط فاندقت فخذه فمات فأمر رسول الله صلى الله عليه وسلم بالصلاة عليه ثم أمر منادياً ينادي في الناس إن الجنة لا تحل لعاص إن الجنة لا تحل لعاص ثلاث مرات.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي عن أبي عمار شداد عن أبي أسماء الرحبي عن ثوبان مولى رسول الله صلى الله عليه وسلم قال:-كان رسول الله صلى الله عليه وسلم إذا أراد أن ينصرف من صلاته استغفر ثلاث مرات ثم قال: اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن عاصم عن أبي العالية عن ثوبان عن النبي صلى الله عليه وسلم قال:-من يتكفل لي بواحدة وأتكفل له بالجنة قال ثوبان أنا قال: لا تسأل الناس يعني شيئا قال: نعم قال: فكان لا يسأل.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا ابن عياش عن محمد بن المهاجر عن العباس بن سالم اللخمي قال: بعث عمر بن عبد العزيز إلى أبي سلام الحبشي فحمل إليه على البريد ليسأله عن الحوض فقدم به عليه فسأله فقال: سمعت ثوبان يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول: إن حوضي من عدن إلى عمان البلقاء ماؤه أشد بياضا من اللبن وأحلى من العسل وأكاويبه عدد النجوم من شرب منه شربة لم يظمأ بعدها أبدا أول الناس ورودا عليه فقراء المهاجرين فقال عمر بن الخطاب رضي الله تعالى عنه: من هم يا رسول الله قال: هم الشعث رؤوسا الدنس ثيابا الذين لا ينكحون المتنعمات ولا تفتح لهم أبواب السدد فقال عمر بن عبد العزيز: لقد نكحت المتنعمات وفتحت لي السدد إلا أن يرحمني الله والله لا جرم أن لا أدهن رأسي حتى يشعث ولا أغسل ثوبي الذي يلي جسدي حتى يتسخ.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق من كتابه حدثنا ابن لهيعة حدثنا شيخ عن ثوبان مولى رسول الله صلى الله عليه وسلم أنه سمع رسول الله صلى الله عليه وسلم يقــول:-من قتل صغيرا أو كبيرا أو أحرق نخلا أو قطع شجرة مثمرة أو ذبح شاة لإهابها لم يرجع كفافا.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام وأبان قالا: حدثنا قتادة عن سالم عن معدان عن ثوبان عن النبي صلى الله عليه وسلم قال:-من فارق الروح الجسد وهو بريء من ثلاث دخل الجنة الكبر والدين والغلول.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن سالم بن أبي الجعد قال: قيل لثوبان: حدثنا عن رسول الله صلى الله عليه وسلم فقال:

-تكذبون عليَّ وقال: سمعت رسول الله صلى الله عليه وسلم يقول: ما من مسلم يسجد لله سجدة إلا رفعه الله بها درجة وحط عنه بها خطيئة.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن شهر بن حوشب عن عبد الرحمن بن غنم عن ثوبان مولى رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال:-أفطر الحاجم والمحجوم.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي الجودي عن بلج عن أبي شيبة المهري قال:-وكان قاص الناس بقسطنطينية قال: قيل لثوبان: حدثنا عن رسول الله صلى الله عليه وسلم قال: رأيت رسول الله صلى الله عليه وسلم قاء فأفطر.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم الأحول عن أبي قلابة عن أسماء عن ثوبان مولى رسول الله صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال:-إذا عاد الرجل المسلم أخاه المسلم فهو في مخرفة الجنة.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم قال: قلت لأبي العالية: ما ثوبان قال: مولى رسول الله صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم:

-من تكفل لي أن لا يسأل شيئاً وأتكفل له بالجنة فقال ثوبان: أنا فكان لا يسأل أحداً شيئاً.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن خالد عن أبي قلابة عن أبي أسماء الرحبي عن ثوبان عن رسول الله صلى الله عليه وسلم أنه قال:-إذا عاد الرجل أخاه فإنه في أخراف الجنة حتى يرجع.


015-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو قطن حدثنا هشام عن قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن ثوبان أن نبي الله صلى الله عليه وسلم قال:-من تبع جنازة فله قيراط ومن شهد دفنها فله قيراطان قيل: وما القيراطان قال: أصغرهما مثل أحد.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم قال: سمعت الأوزاعي يقول: حدثني الوليد بن هشام المعيطي حدثني معدان بن أبي طلحة اليعمري قال:-لقيت ثوبان مولى رسول الله صلى الله عليه وسلم فقلت: أخبرني بعمل أعمله يدخلني الله به الجنة أو قال: قلت بأحب الأعمال إلى الله فسكت ثم سألته ثم سألته الثالثة فقال: سألت عن ذلك رسول الله صلى الله عليه وسلم فقال: عليك بكثرة السجود فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط عنك بها خطيئة قال معدان ثم لقيت أبا الدرداء فسألته فقال لي مثل ما قال لي ثوبان.


017-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن سالم عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-استقيموا ولن تحصوا واعلموا أن خير أعمالكم الصلاة ولن يحافظ على الوضوء إلا مؤمن.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن أبي قلابة عمن حدثه عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-أيما امرأة سألت زوجها الطلاق من غير ما بأس فحرام عليها رائحة الجنة.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن أبي قلابة عمن حدثه عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-إن أفضل دينار دينار أنفقه رجل على عياله أو على دابته في سبيل الله أو على أصحابه في سبيل الله.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا هشام عن يحيى بن أبي كثير عن يعيش بن الوليد بن هشام عن معدان عن أبي الدرداء:

-أن رسول الله صلى الله عليه وسلم قاء فأفطر قال: فلقيت ثوبان في مسجد دمشق فسألته عن ذلك فقال: أنا صببت لرسول الله صلى الله عليه وسلم وضوءه.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا هشام الدستوائي عن يحيى بن أبي كثير عن أبي قلابة عن أبي أسماء عن ثوبان:

-أن رسول الله صلى الله عليه وسلم أتى على رجل يحتجم في رمضان فقال: أفطر الحاجم والمحجوم.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ثور عن راشد بن سعد عن ثوبان قال:-بعث رسول الله صلى الله عليه وسلم سرية فأصابهم البرد فلما قدموا على النبي صلى الله عليه وسلم شكوا إليه ما أصابهم من البرد فأمرهم أن يمسحوا على العصائب والتساخين.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال شعبة حدثنا عن قتادة عن سالم عن معدان عن ثوبان عن النبي صلى الله عليه وسلم:

-من صلى على جنازة فله قيراط فإن شهد دفنها فله قيراطان القيراط مثل أحد.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي ذئب عن محمد بن قيس عن عبد الرحمن بن يزيد عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-من يتقبل لي بواحدة وأتقبل له بالجنة قال: قلت: أنا قال: لا تسأل الناس شيئاً فكان ثوبان يقع سوطه وهو راكب فلا يقول لأحد: ناولنيه حتى ينزل فيتناوله.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الله بن عيسى عن عبد الله بن أبي الجعد عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-إن الرجل ليحرم الرزق بالذنب يصيبه ولا يرد القدر إلا الدعاء ولا يزيد في العمر إلا البر.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن شريك عن علي بن زيد عن أبي قلابة عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-إذا رأيتم الرايات السود قد جاءت من قبل خراسان فائتوها فإن فيها خليفة الله المهدي.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن الأعمش عن سالم عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-استقيموا لقريش ما استقاموا لكم.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا عياض عن عبد الله بن زيد عن أبي الأشعث الصنعاني عن أبي أسماء الرحبي عن ثوبان مولى رسول الله صلى الله عليه وسلم عن رسول الله صلى الله عليه وسلم قال:-من عاد مريضا لم يزل في خرفة الجنة قيل: وما خرفة الجنة قال: جناها.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد عن همام عن قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن ثوبان مولى رسول الله صلى الله عليه وسلم قال:-من فارق الروح الجسد وهو بريء من ثلاث الكبر والغلول والدين فهو في الجنة أو وجبت له الجنة.


030-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن معاوية يعني ابن صالح عن أبي الزاهرية عن جبير عن ثوبان قال:-ذبح رسول الله صلى الله عليه وسلم أضحية ثم قال: يا ثوبان أصلح لحم هذه الشاة قال: فما زلت أطعمه منها حتى قدم المدينة.


031-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن إسرائيل عن منصور عن سالم بن أبي الجعد عن ثوبان قال:-لما أنزلت "الذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله" قال: كنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره فقال بعض أصحابه: قد نزل في الذهب والفضة ما نزل فلو أنا علمنا أي المال خير اتخذناه قال: أفضله لسانا ذاكرا وقلبا شاكرا وزوجة مؤمنة تعينه على إيمانه.


032-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا حماد بن زيد عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-إنما أخاف على أمتي الأئمة المضلين.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا حماد عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-إنما أخاف على أمتي الأئمة المضلين.
وبه قال: قال رسول الله صلى الله عليه وسلم:
-إن الله عز وجل زوي لي الأرض أو قال: إن ربي زوى لي الأرض فرأيت مشارفها ومغاربها وإن ملك أمتي سيبلغ ما زوي لي منها وإني أعطيت الكنزين الأحمر والأبيض وإني سألت ربي لأمتي أن لا يهلكوا بسنة بعامة ولا يسلط عليهم عدواً من سوى أنفسهم يستبيح بيضتهم وإن ربي عز وجل قال: يا محمد إني إذا قضيت قضاء فإنه لا يرد وقال يونس لا يرد وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة ولا أسلط عدواً من سوى أنفسهم يستبيح بيضتهم ولو اجتمع عليهم من بين أقطارها أو قال: من بأقطارها حتى يكون بعضهم يسبي بعضاً وإنما أخاف على أمتي الأئمة المضلين وإذا وضع في أمتي السيف لم يرفع عنهم إلى يوم القيامة ولا تقوم الساعة حتى يلحق قبائل من أمتي بالمشركين حتى تعبد قبائل من أمتي الأوثان وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي ولا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خالفهم حتى يأتي أمر الله عز وجل.


034-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا بقية حدثنا عبد الله بن سالم وأبو بكر بن الوليد الزبيدي عن محمد بن الوليد الزبيدي عن لقمان بن عامر الوصابي عن عبد الأعلى بن عدي البهراني عن ثوبان مولى رسول الله صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال:-عصابتان من أمتي أحرزهم الله من النار: عصابة تغزو الهند وعصابة تكون مع عيسى ابن مريم عليه السلام.


035-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا ابن المبارك حدثنا مرزوق أبو عبد الله الحمصي أنبأنا أبو أسماء الرحبي عن ثوبان مولى رسول الله صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم:

-يوشك أن تداعى عليكم الأمم من كل أفق كما تداعى الأكلة على قصعتها قال: قلنا: يا رسول الله أمن قلة بنا يومئذ قال: أنتم يومئذ كثير ولكن تكونون غثاء كغثاء السيل ينتزع المهابة من قلوب عدوكم ويجعل في قلوبكم الوهن قال: قلنا وما الوهن قال: حب الحياة وكراهية الموت.


036-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا يحيى حدثني زيد بن سلام أن جده حدثه أن أبا أسماء حدثه أن ثوبان مولى رسول الله صلى الله عليه وسلم حدثه أن ابنة هبيرة دخلت على رسول الله صلى الله عليه وسلم وفي يدها خواتيم من ذهب يقال لها

الفتخ فجل رسول الله صلى الله عليه وسلم يقرع يدها بعصية معه يقول لها: أيسرك أن يجعل الله في يدك خواتيم من نار فأتت فاطمة فشكت إليها ما صنع بها رسول الله صلى الله عليه وسلم قال: وانطلقت أنا مع رسول الله صلى الله عليه وسلم فقام خلف الباب وكان إذا استأذن قام خلف الباب قال: فقالت لها فاطمة: انظري إلى هذه السلسلة التي أهداها إلي أبو حسن قال: وفي يدها سلسلة من ذهب فدخل النبي صلى الله عليه وسلم فقال: يا فاطمة بالعدل أن يقول الناس فاطمة بنت محمد وفي يدك سلسلة من نار ثم عذمها عذماً شديداً ثم خرج ولم يقعد فأمرت بالسلسلة فبيعت فاشترت بثمنها عبداً فأعتقته فلما سمع بذلك النبي صلى الله عليه وسلم كبر وقال: الحمد لله الذي نجى فاطمة من النار.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الأسود بن عامر حدثنا أبو بكر يعني ابن عياش عن ليث عن أبي الخطاب عن أبي زرعة عن ثوبان قال:-لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي والرائش يعني الذي يمشي بينهما.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ميمون أبو محمد المزني التميمي حدثنا محمد بن عباد المخزومي عن ثوبان عن النبي صلى الله عليه وسلم قال:-من سره النساء في الأجل والزيادة في الرزق فليصل رحمه.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ميمون حدثنا محمد بن عباد عن ثوبان عن النبي صلى الله عليه وسلم قال:-إن العبد ليلتمس مرضاة الله ولا يزال بذلك فيقول الله عز وجل لجبريل: إن فلانا عبدي يلتمس أن يرضيني ألا وإن رحمتي عليه فيقول جبريل رحمة الله على فلان ويقولها حملة العرش ويقولها من حولهم حتى يقولها أهل السموات السبع ثم تهبط له إلى الأرض.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا ميمون حدثنا محمد بن عباد عن ثوبان عن النبي صلى الله عليه وسلم قال:-لا تؤذوا عباد الله ولا تعيروهم ولا تطلبوا عوراتهم فإنه من طلب عورة أخيه المسلم طلب الله عورته حتى يفضحه في بيته.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم حتى يأتي أمر الله عز وجل.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس وعفان قالا: حدثنا حماد عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان لا أعلمه إلا قد رفعه قال عفان: عن ثوبان رفعه إلى النبي صلى الله عليه وسلم قال:-عائد المريض في مخرفة الجنة ولم يشك فيه ابن مهدي.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد بن عثمان عن العباس بن عبد الرحمن عن عبد الرحمن بن يزيد حدثني ثوبان مولى رسول الله صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم:

-من يضمن لي واحدة وأضمن له الجنة قال: قلت: أنا يا رسول الله قال: لا تسأل الناس شيئاً قال: فكان سوط ثوبان سقط وهو على بعيره فينيخ حتى يأخذه وما يقول لأحد ناولنيه.


044-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا حماد يعني ابن زيد عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-أفضل دينار ينفقه الرجل على عياله ثم على نفسه ثم في سبيل الله ثم على أصحابه في سبيل الله قال أبو قلابة فيبدأ بالعيال وقال سليمان بن حرب: ولم يرفعه دينار أنفقه رجل على دابته في سبيل الله.


045-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم عن خالد عن أبي قلابة عن أبي أسماء عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-إن المسلم إذا عاد أخاه المسلم لم يزل في مخرفة الجنة حتى يرجع.


046-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو إسحاق الطالقاني حدثنا عبد الله بن المبارك عن الأوزاعي حدثني أبو عمار حدثني أبو أسماء الرحبي حدثني ثوبان قال:-كان رسول الله صلى الله عليه وسلم إذا أراد أن ينصرف من صلاته قال: أستغفر الله ثلاثا ثم يقول: اللهم أنت السلام ومنك السلام تباركت ذا الجلال والإكرام.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن سالم عن معدان عن ثوبان أن النبي صلى الله عليه وسلم قال:-أنا بعقر حوضي يوم القيامة أذود عنه الناس لأهل اليمن وأضربهم بعصاي حتى يرفض عنهم قال: قيل للنبي صلى الله عليه وسلم ما سعته قال: من مقامي إلى عمان يغت فيه ميزابان يمدانه.


048-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي حدثني يحيى بن أبي كثير عن أبي قلابة عن أبي أسماء الرحبي عن ثوبان مولى رسول الله صلى الله عليه وسلم قال:-مر رسول الله صلى الله عليه وسلم بالبقيع في ثمان عشرة ليلة خلت من رمضان برجل يحتجم فقال: أفطر الحاجم والمحجوم.


049-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي حدثني الوليد بن هشام حدثني معدان قال: قلت لثوبان مولى النبي صلى الله عليه وسلم: حدثنا حديثا ينفعنا الله به قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-ما من عبد يسجد لله سجدة إلا رفعه الله بها درجة وحط عنه بها خطيئة.


050-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا ابن عياش عن يحيى بن الحرث الذماري عن أبي أسماء الرحبي عن ثوبان عن النبي صلى الله عليه وسلم قال:-من صام رمضان فشهر بعشرة أشهر وصيام ستة أيام بعد الفطر فذلك تمام صيام السنة.


051-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن عبد الله بن عيسى عن عبد الله بن أبي الجعد الأشجعي عن ثوبان مولى رسول الله صلى الله عليه وسلم رفعه إلى النبي صلى الله عليه وسلم قال:-لا يرد القدر إلا الدعاء ولا يزيد في العمر إلا البر وإن العبد ليحرم الرزق بالذنب يصيبه.


052-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عياش وعصام بن خالد قالا: حدثنا حريز بن عثمان عن عبد الرحمن بن ميسرة عن ثوبان عن النبي صلى الله عليه وسلم قال:-استقيموا تفلحوا وخير أعمالكم الصلاة ولن يحافظ على الوضوء إلا مؤمن وقال عصام ولا يحافظ.


053-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا إسماعيل بن عياش عن حبيب بن صالح عن يزيد بن شريح الحضرمي عن أبي حيي المؤذن عن ثوبان عن رسول الله صلى الله عليه وسلم أنه قال:-لا يحل لامرئ من المسلمين أن ينظر في جوف بيت امرئ حتى يستأذن فإن نظر فقد دخل ولا يؤم قوما فيختص نفسه بدعاء دونهم فإن فعل فقد خانهم ولا يصلي وهو حقن حتى يتخفف.


054-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الجبار بن محمد يعني الخطابي حدثنا بقية عن حبيب بن صالح عن يزيد بن شريح فذكر معناه بإسناده.


055-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا إسماعيل بن عياش عن عبد الله بن عبيد الكلاعي عن زهير بن عبد الرحمن بن جبير عن أبيه جبير بن نفير عن ثوبان عن النبي صلى الله عليه وسلم أنه قال:-لكل سهو سجدتان بعدما يسلم.


056-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا إسماعيل بن عياش عن ضمضم بن زرعة قال شريح بن عبيد مرض ثوبان بحمص وعليها عبد الله بن قرط الأزدي فلم يعده فدخل على ثوبان رجل من الكلاعيين عائدا فقال له ثوبان:

-أتكتب فقال: نعم فقال: اكتب فكتب للأمين عبد الله بن قرط من ثوبان مولى رسول الله صلى الله عليه وسلم أما بعد فإنه لو كان لموسى وعيسى مولى بحضرتك لعدته ثم طوى الكتاب وقال له: أتبلغه إياه فقال: نعم فانطلق الرجل بكتابه فدفعه إلى ابن قرط فلما قرأه قام فزعاً فقال الناس ما شأنه أحدث أمر فأتى ثوبان حتى دخل عليه فعاده وجلس عنده ساعة ثم قام فأخذ ثوبان بردائه وقال: اجلس حتى أحدثك حديثاً سمعته من رسول الله صلى الله عليه وسلم سمعته يقول: ليدخلن الجنة من أمتي سبعون ألفاً لا حساب عليهم ولا عذاب مع كل ألف سبعون ألفاً.


057-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن سوار حدثنا ليث يعني ابن سعد عن معاوية عن عتبة أبي أمية الدمشقي عن أبي سلام الأسود عن ثوبان أنه قال:-رأيت رسول الله صلى الله عليه وسلم توضأ ومسح على الخفين وعلى الخمار ثم العمامة.


058-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله بن جعفر حدثنا عبد الملك بن عبد الله بن عثمان حدثنا يزيد بن زريع عن سعيد بن أبي عروبة عن قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن ثوبان عن النبي صلى الله عليه وسلم قال:-من سأل مسألة وهو عنها غني كانت شينا في وجهه يوم القيامة.


059-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا معاوية بن صالح حدثني أبو الزاهرية عن جبير بن نفير عن ثوبان مولى رسول الله صلى الله عليه وسلم قال:-ذبح رسول الله صلى الله عليه وسلم أضحية له ثم قال لي: يا ثوبان أصلح لحم هذه الشاة قال: فما زلت أطعمة منها حتى قدم المدينة.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا عاصم يعني الأحول عن عبد الله بن زيد يعني أبا قلابة عن أبي الأشعث الصنعاني عن أبي أسماء الرحبي عن ثوبان عن النبي صلى الله عليه وسلم قال:-من عاد مريضا لم يزل في خرفة الجنة فقيل: يا رسول الله وما خرفة الجنة قال: جناها.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون وأبو النضر قالا: حدثنا ابن أبي ذئب عن محمد بن قيس عن عبد الرحمن بن معاوية عن ثوبان مولى رسول الله صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم:

-من يتقبل لي بواحدة أتقبل له بالجنة قال: قلت: أنا يا رسول الله قال: لا تسأل الناس شيئاً قال: فربما سقط سوط ثوبان وهو على بعيره فما يسأل أحداً أن يناوله حتى ينزل إليه فيأخذه.


062-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحاق عن العباس بن عبد الرحمن بن ميناء عن عبد الرحمن بن يزيد عن معاوية عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-من يضمن لي خلة وأضمن له الجنة. فذكر معناه.


063-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا مرزوق أبو عبد الله الشامي حدثنا سعيد رجل من أهل الشام حدثنا ثوبان عن النبي صلى الله عليه وسلم قال:-إذا أصاب أحدكم الحمى وإن الحمى قطعة من النار فليطفئها عنه بالماء البارد وليستقبل نهرا جاريا يستقبل جرية الماء فيقول: بسم الله اللهم اشف عبدك وصدق رسولك بعد صلاة الفجر قبل طلوع الشمس فيغتمس فيه ثلاث غمسات ثلاثة أيام فإن لم يبرأ في ثلاث فخمس فإن لم يبرأ في خمس فسبع فإن لم يبرأ في سبع فتسع فإنه لا يكاد يجاوز التسع بإذن الله عز وجل.


064-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا هشام عن قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن ثوبان أن رسول الله صلى الله عليه وسلم قال:-إني لبعقر حوضي أذود عنه لأهل اليمن أضرب بعصاي حتى يرفض عليهم فسئل عن عرضه فقال: من مقامي إلى عمان وسئل عن شرابه فقال: أشد بياضا من اللبن وأحلى من العسل ينشعب فيه ميزابان يمدانه من الجنة أحدهما من ذهب والآخر من ورق.


065-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر وعبد الوهاب قالا: حدثنا سعيد عن قتادة عن سالم بن أبي الجعد عن معدان عن ثوبان مولى رسول الله صلى الله عليه وسلم عن رسول الله صلى الله عليه وسلم أنه قال:-من فارق الروح الجسد وهو بريء من ثلاث دخل الجنة الكبر والغلول والدين.


066-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة وبهز قال: حدثنا قتادة حدثنا همام عن سالم بن أبي الجعد قال بهز: عن سالم عن معدان عن ثوبان مولى رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال:-من فارق الروح الجسد وهو بريء من ثلاث دخل الجنة الغلول والدين قال بهز: والكبر.


067-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وروح قالا: حدثنا سعيد عن قتادة عن شهر بن حوشب عن عبد الرحمن بن غنم عن ثوبان مولى رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال:-أفطر الحاجم والمحجوم.


068-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا بكير بن أبي السميط حدثنا قتادة عن سالم بن أبي الجعد الغطفاني عن معدان بن أبي طلحة عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-أنا عند عقر حوضي أذود الناس عنه لأهل اليمن إني لأضربهم بعصاي حتى يرفض عليهم وإنه ليغت فيه ميزابان أحدهما من ورق والآخر من ذهب ما بين بصرى وصنعاء أو ما بين أيلة ومكة أو قال: من مقامي هذا إلى عمان.


069-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا: أنبأنا ابن جريج وروح حدثنا ابن جريج أخبرني مكحول أن شيخا من الحي أخبره أن ثوبان مولى النبي صلى الله عليه وسلم أخبره أن النبي صلى الله عليه وسلم قال:-أفطر الحاجم والمحجوم.


070-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر وروح حدثنا هشام بن أبي عبد الملك عن يحيى بن أبي كثير عن أبي قلابة عن أبي أسماء الرحبي قال: حدثني ثوبان مولى رسول الله صلى الله عليه وسلم قال:-بينما رسول الله صلى الله عليه وسلم يمشي في البقيع في رمضان رأى رجلا يحتجم فقال: أفطر الحاجم والمحجوم.


071-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثنا ابن ثوبان حدثني حسان بن عطية أن أبا كبشة السلولي حدثه أنه سمع ثوبان يقول: قال رسول الله صلى الله عليه وسلم:

-سددوا وقاربوا واعملوا وخيروا واعلموا أن خير أعمالكم الصلاة ولا يحافظ على الوضوء إلا مؤمن.


072-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام وأبان قالا: حدثنا قتادة عن سالم عن معدان عن ثوبان عن النبي صلى الله عليه وسلم قال:-من فارق الروح الجسد وهو بريء من ثلاث دخل الجنة الكبر والدين والغلول.


073-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال شعبة عن سالم عن معدان عن ثوبان عن النبي صلى الله عليه وسلم:

-من صلى على جنازة فله قيراط فإن شهد دفنها فله قيراطان القيراط مثل أحد.


074-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع ويعلى قالا: حدثنا الأعمش عن سالم بن أبي الجعد عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-استقيموا ولن تحصوا واعلموا أن خير أعمالكم الصلاة ولا يحافظ على الوضوء إلا مؤمن.


075-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثني عبد الله بن عمرو بن مرة عن أبيه عن سالم بن أبي الجعد عن ثوبان قال:-لما نزل في الفضة والذهب ما نزل قالوا: فأي المال نتخذ قال عمر: أنا أعلم ذلك لكم قال: فأوضع على بعير فأدركه وأنا في أثره فقال: يا رسول الله أي المال نتخذ قال: ليتخذ أحدكم قلبا شاكرا ولسانا ذاكرا وزوجة تعينه على أمر الآخرة.


076-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الله بن عيسى عن عبد الله بن أبي الجعد عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-إن العبد ليحرم الرزق بالذنب يصيبه ولا يرد القدر إلا الدعاء ولا يزيد في العمر إلا البر.


077-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا حماد يعني ابن زيد عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان قال:-قال رسول الله صلى الله عليه وسلم: عائد المريض في مخرفة الجنة.


078-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا حماد بن زيد عن أيوب عن أبي قلابة قال: وذكر أبا أسماء وذكر ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-أيما امرأة سألت زوجها الطلاق في غير ما بأس فحرام عليها رائحة الجنة.


079-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا هشام يعني ابن أبي عبيد الله وابن جعفر يعني غندرا حدثنا سعيد عن قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن ثوبان عن النبي صلى الله عليه وسلم قال:-من تبع جنازة فصلى عليها فله قيراط فإن شهد دفنها كان له قيراطان قالوا: وما القيراطان قال: أصغرهما مثل أحد.


080-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن سالم بن أبي الجعد قال: قيل لثوبان: حدثنا عن رسول الله صلى الله عليه وسلم فقال: لتكذبون علي سمعت رسول الله صلى الله عليه وسلم يقــول:-ما من مسلم يسجد لله سجدة إلا رفعه الله بها درجة وحط عنه بها خطيئة.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا: حدثنا شعبة عن أبي الجودي عن بلج عن أبي شيبة المهري قال:-وكان قاص الناس بقسطنطينية قال: قيل لثوبان: حدثنا عن رسول الله صلى الله عليه وسلم قال: رأيت رسول الله صلى الله عليه وسلم قاء فأفطر قال حجاج: قسطنطينية.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا يزيد بن زريع عن خالد الحذاء عن أبي قلابة عن أبي أسماء عن ثوبان عن النبي صلى الله عليه وسلم قال:-إن المسلم إذا عاد أخاه المسلم لم يزل في خرفة الجنة حتى يرجع.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن أبي قلابة عمن حدثه عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-عائد المريض في مخرفة الجنة حتى يرجع.


084-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب الخفاف حدثنا خالد عن أبي قلابة عن أبي أسماء عن ثوبان عن النبي صلى الله عليه وسلم أنه قال:-إن المسلم إذا عاد أخاه المسلم لم يزل في خرفة الجنة حتى يرجع.


085-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب حدثنا سعيد عن قتادة عن سالم بن أبي الجعد الغطفاني عن معدان بن أبي طلحة اليعمري عن ثوبان مولى رسول الله صلى الله عليه وسلم أنه قال:-عن النبي صلى الله عليه وسلم أنه قال: إني لبعقر الحوض يوم القيامة أذود عنه الناس لأهل اليمن أضربهم بعصاي حتى يرفض عليهم قال: فسئل رسول الله صلى الله عليه وسلم عن عرضه فقال: من مقامي هذا إلى عمان. وسئل عن شرابه فقال: أشد بياضا من اللبن وأحلى من العسل يصب فيه ميزابان يمدانه من الجنة أحدهما ذهب والآخر ورق.


086-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب حدثنا هشام بن عبد الله عن قتادة عن سالم عن معدان عن ثوبان عن النبي صلى الله عليه وسلم مثله.


087-حدثنـــــا عبد الله حدثني أبي قال:

حدثنـــــا عبد الله حدثني أبي قال: حدثني حسن بن موسى وحسين بن محمد قالا: حدثنا شيبان عن جبير يعني ابن أبي كثير قال: حدثني أبو قلابة الجرمي أنه أخبره:

-أن شداد بن أوس بينما هو يمشي مع رسول الله صلى الله عليه وسلم في البقيع مر على رجل يحتجم بعد ما مضى من رمضان ثمان عشرة ليلة فقال رسول الله صلى الله عليه وسلم أفطر الحاجم والمحجوم.


088-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى وحسين بن محمد قالا: حدثنا شيبان عن يحيى قال: وأخبرني أبو قلابة أن أبا أسماء الرحبي حدثه أن ثوبان مولى رسول الله صلى الله عليه وسلم أخبره أنه سمع النبي صلى الله عليه وسلم يقــول:-أفطر الحاجم والمحجوم.


089-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن عاصم الأحول عن أبي قلابة عن أبي الأشعث الصنعاني عن أبي أسماء الرحبي عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-إذا عاد المسلم أخاه فإنه يمشي في خرفة الجنة حتى يرجع.


090-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد حدثنا أيوب عن قلابة عن أبي أسماء عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

-إن الله أو إن ربي زوى لي الأرض مشارقها ومغاربها وإن أمتي سيبلغ ملكها ما زوي لي منها وأعطيت الكنزين الأحمر والأبيض وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة ولا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم حتى يكون بعضهم يسبي بعضا وبعضهم يهلك بعضا ولو اجتمع عليهم من بين أقطارها أو قال: من بأقطارها ألا وإني أخاف على أمتي الأئمة المضلين وإذا وضع السيف في أمتي لم يرفع عنها إلى يوم القيامة ولا تقوم الساعة حتى تلحق قبائل من أمتي بالمشركين وحتى تعبد قبائل من أمتي الأوثان.


091-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد أملاه علينا حدثنا أيوب عن أبي قلابة عن أبي أسماء عن ثوبان أن رسول الله صلى الله عليه وسلم قال:-أفضل دينار دينار ينفقه الرجل على عياله ودينار ينفقه على دابته في سبيل الله. قال: ثم قال أبو قلابة: من قبله برا بالعيال قال: وأي رجل أعظم أجرا من رجل ينفق على عياله صغارا يعفهم الله به.


092-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن ثوبان أن رسول الله صلى الله عليه وسلم قال:-من صلى على جنازة فله قيراط ومن شهد دفنها فله قيراطان قيل: يا رسول الله وما القيراطان قال: أصغرهما مثل أحد.


093-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب الخفاف قال:-سئل سعيد عن الرجل يتبع جنازة ما له من الأجر فأخبرنا عن قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن ثوبان مولى رسول الله صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال: من صلى على جنازة فله قيراط فإن شهد دفنها فله قيراطان. فسئل النبي صلى الله عليه وسلم عن ذلك القيراط فقال: مثل احد.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن زيد بن أبي زياد عن عيسى عن رجل عن سعد بن عبادة عن النبي صلى الله عليه وسلم أنه قال:-ما من أمير عشرة إلا أتى الله عز وجل مغلولا يوم القيامة لا يطلقه إلا العدل وما من أحد يتعلم القرآن ثم نسيه إلا لقي الله عز وجل أجذم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا زهير عن عبد الله بن محمد عن عمرو بن شرحبيل أنبأنا سعيد بن سعد بن عبادة عن أبيه عن جده عن سعد بن عبادة:

-أن رجلا من الأنصار أتى النبي صلى الله عليه وسلم فقال: أخبرنا عن يوم الجمعة ماذا فيه من الخير قال: فيه خمس خلال فيه خلق آدم وفيه هبط آدم وفيه توفي آدم وفيه ساعة لا يسأل الله عبد فيها شيئا إلا آتاه الله إياه ما لم يسأل مأثما أو قطيعة رحم وفيه تقوم الساعة ما من ملك مقرب ولا سماء ولا أرض ولا جبال ولا حجر إلا وهو يشفق من يوم الجمعة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم أنبأنا المبارك عن الحسن عن سعد بن عبادة قال:-مر بي رسول الله صلى الله عليه وسلم فقلت: يا رسول الله دلني على صدقة قال: اسق الماء.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال: سمعت شعبة يحدث عن قتادة قال: سمعت الحسن يحدث عن سعد بن عبادة:

-أن أمه ماتت فقال: يا رسول الله إن أمي ماتت فأتصدق عنها قال: نعم قال: فأي الصدقة أفضل قال: سقي الماء قال: فتلك سقاية آل سعد بالمدينة.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو مسلمة الخزاعي حدثنا سليمان بن بلال عن ربيعة بن أبي عبد الرحمن عن إسماعيل بن عمرو بن قيس بن سعد بن عبادة عن أبيه:

-أنهم وجدوا في كتب أو في كتاب سعد بن عبادة أن رسول الله صلى الله عليه وسلم قضى باليمين مع الشاهد.


006-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا سليمان بن المغيرة حدثنا حميد بن هلال عن سعيد بن المسيب عن سعد بن عبادة عن رسول الله صلى الله عليه وسلم قال له:

-قم على صدقة بني فلان وانظر لا تأتي يوم القيامة ببكر تحمله على عاتقك أو على كاهلك له رغاء يوم القيامة قال: يا رسول الله اصرفها عني فصرفها عنه.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد حدثنا عبد الرحمن بن أبي شميلة عن رجل رده إلى سعيد الصراف عن إسحاق بن سعد بن عبادة عن أبيه سعد بن عبادة قال: قال رسول الله صلى الله عليه وسلم:

-هذا الحي من الأنصار محنة حبهم إيمان وبغضهم نفاق.


008-حدثنـــــا عبد الله حدثني أبي حدثنا خلف

حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا خالد عن يزيد بن أبي زياد عن عيسى بن فائد عن رجل عن سعد بن عبادة قال: سمعت غير مرة ولا مرتين يقول: قال رسول الله صلى الله عليه وسلم:

-ما من أمير عشرة إلا يؤتى به يوم القيامة مغلول لا يفكه من ذلك الغل إلا العدل وما من رجل قرأ القرآن فنسيه إلا لقي الله يوم يلقاه وهو أجذم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو معاوية يعني شيبان عن منصور عن سالم بن أبي الجعد عن سلمة بن نعيم وكان من أصحاب الرسول قال: قال رسول الله صلى الله عليه وسلم: من لقي الله لا يشرك به شيئا دخل الجنة وإن زنى وإن سرق.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا أبو إسحاق عن سفيان عن أبي إسحاق عن أبي عمرو الشيباني قال:-جاء رعية السحيمي إلى النبي صلى الله عليه وسلم فقال: أغير على ولدي ومالي فقال رسول الله صلى الله عليه وسلم: أما المال فقد اقتسم وأما الولد فاذهب معه يا بلال فإن عرف ولده فادفعه إليه. قال: فذهب معه فأراه إياه فقال: تعرفه قال: نعم فدفعه فذهب إليه. قال سفيان: يرون أنه أسلم قبل أن يغار عليه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا إسرائيل حدثنا أبو إسحاق عن الشعبي عن رعية السحيمي قال:-كتب إليه رسول الله صلى الله عليه وسلم في أديم أحمر فأخذ كتاب رسول الله صلى الله عليه وسلم فرقع به دلوه فبعث رسول الله صلى الله عليه وسلم سرية فلم يدعوا له رائحة ولا سارحة ولا أهلا ولا مالا إلا أخذوه وانفلت عريانا على فرس له ليس عليه قشرة حتى ينتهي إلى ابنته وهي متزوجة في بني هلال وقد أسلمت وأسلم أهلها وكان مجلس القوم بفناء بيتها فدار حتى دخل عليها من وراء البيت قال: فلما رأته ألقت عليه ثوبا قالت: ما لك قال: كل الشر نزل بأبيك ما ترك له رائحة ولا سارحة ولا أهل ولا مال إلا وقد أخذ قالت: دعيت إلى الإسلام قال: أين بعلك قالت: في الإبل قال: فأتاه فقال: ما لك قال: كل الشر قد نزل به ما تركت له رائحة ولا سارحة ولا أهل ولا مال إلا وقد أخذ وأنا أريد محمدا أبادره قبل أن يقسم أهلي ومالي قال: فخذ راحلتي برحلها قال: لا حاجة لي فيها قال: فأخذ قعود الراعي وزوده إداوة من ماء قال: وعليه ثوب إذ غطى به وجهه خرجت إسته وإذا غطى إسته خرج وجهه وهو يكره أن يعرف حتى انتهى إلى المدينة فعقل راحلته ثم أتى رسول الله صلى الله عليه وسلم فكان بحذائه حيث يصلي فلما صلى رسول الله صلى الله عليه وسلم الفجر قال: يا رسول الله أبسط يديك فلأبايعك فبسطها فلما أراد أن يضرب عليها قبضها إليه رسول الله صلى الله عليهع وسلم قال: ففعل النبي صلى الله عليه وسلم ذلك ثلاثا قبضها إليه ويفعله فلما كانت الثالثة قال: من أنت قال: رعية السحيمي قال: فتناول رسول الله صلى الله عليه وسلم عضده ثم رفعه ثم قال: يا معشر المسلمين هذا رعية السحيمي الذي كتبت إليه فأخذ كتابي فرقع به دلوه فأخذ يتضرع إليه قلت: يا رسول الله أهلي ومالي قال: أما مالك فقد قسم وأما أهلك فمن قدرت عليه منهم فخرج فإذا ابنه قد عرف الراحلة وهو قائم عندها فرجع إلى رسول الله صلى الله عليه وسلم فقال: هذا ابني فقال: يا بلال اخرج معه فسله أبوك هذا فإن قال: نعم فادفعه إليه فخرج بلال إليه فقال: أبوك هذا قال: نعم فرجع إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله ما رأيت أحدا استعبر إلى صاحبه فقال: ذاك جفاء الأعراب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة أخبرني يعلى بن عطاء عن أبي همام قال أبو الأسود: هو عبد الله بن يسار عن أبي عبد الرحمن الفهري قال:-كنت مع رسول الله صلى الله عليه وسلم في غزوة حنين فسرنا في يوم قائظ شديد الحر فنزلنا تحت ظلال الشجر فلما زالت الشمس لبست لأمتي وركبت فرسي فانطلقت إلى رسول الله صلى الله عليه وسلم وهو في فسطاطه فقلت: السلام عليك يا رسول الله ورحمة الله حان الرواح فقال: أجل فقال: يا بلال فثار من تحت سمرة كان ظله ظل طائر فقال: لبيك وسعديك وأنا فداؤك فقال: أسرج لي فرسي فأخرج سرجا دفتاه من ليف ليس فيهما أشر ولا بطر قال: فأسرج قال: فركب وركبنا فصاففناهم عشيتنا وليلتنا فتشامت الخيلان فولى المسلمون مدبرين كما قال الله عز وجل فقال رسول الله صلى الله عليه وسلم: يا عباد الله أنا عبد الله ورسوله. ثم قال: يا معشر المهاجرين أنا عبد الله ورسوله. قال: ثم اقتحم رسول الله صلى الله عليه وسلم عن فرسه فأخذ كفا من تراب فأخبرني الذي كان أدنى إليه مني ضرب به وجوههم وقال: شاهت الوجوه فهزمهم الله عز وجل. قال يحيى بن عطاء فحدثني أبناؤهم عن آبائهم أنهم قالوا: لم يبق منا أحد إلا امتلأت عيناه وفمه ترابا وسمعنا صلصلة بين السماء والأرض كإمرار الحديد على الطست الحديد.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا يعلى بن عطاء عن عبد الله بن يسار أبي همام عن أبي عبد الرحمن الفهري قال:-كنت مع رسول الله صلى الله عليه وسلم في غزوة حنين فسرنا في يوم قائظ فذكر مثله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا معاوية يعني ابن صالح عن أبي الزاهرية عن كثير بن مرة عن نعيم بن همار الغطفاني أنه سمع رسول الله صلى الله عليه وسلم يقــول:-قال الله عز وجل يا ابن آدم لا تعجز عن أربع ركعات من أول النهار أكفك آخره.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثنا سعيد يعني ابن عبد العزيز حدثنا مكحول عن نعيم بن همار الغطفاني قال: قال رسول الله صلى الله عليه وسلم:

-قال الله عز وجل يا ابن آدم لا تعجز عن اربع ركعات من أول النهار أكفك آخره.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا أبو زيد يعني ثابت بن زيد عن برد عن سليمان بن موسى عن مكحول عن ابن مرة عن قيس الجذامي عن نعيم عن رسول الله صلى الله عليه وسلم أنه قال:-يا ابن آدم صل لي أربع ركعات أول النهار أكفك آخره.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر وعبد الصمد قالا: حدثنا محمد بن راشد عن مكحول عن كثير بن مرة الحضرمي عن نعيم بن همار أنه سمع رسول الله صلى الله عليه وسلم يقــول:-قال ربكم عز وجل صل لي يا ابن آدم أربعا في أول النهار أكفك آخره.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق أخبرني سعيد بن عبد العزيز عن مكحول عن ابن مرة الغطفاني قال: سمعت النبي صلى الله عليه وسلم يقــول:-قال الله عز وجل ابن آدم صل لي أربع ركعات من أول النهار أكفك آخره.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا معاوية عن أبي الزاهرية عن كثير بن مرة عن نعيم بن همار قال: سمعت النبي صلى الله عليه وسلم يقــول:-ابن آدم لا تعجز عن أربع ركعات أول النهار أكفك آخره.


007-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا محمد بن راشد الدمشقي حدثنا مكحول عن كثير بن مرة الحضرمي عن نعيم بن همار أن رسول الله صلى الله عليه وسلم قال:-قال ربكم تبارك وتعالى ابن آدم صل لي أربع ركعات أول النهار أكفك آخره. قال عبد الله قال أبي: ليس بالشام رجل أصح حديثا من سعيد بن عبد العزيز.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا إسماعيل بن عياش عن بحير بن سعد عن خالد بن معدان عن كثير بن مرة عن نعيم بن همار أن رجلا سأل النبي صلى الله عليه وسلم:

-أي الشهداء أفضل قال: الذين إن يلقوا في الصف يلفتون وجوههم حتى يقتلوا أولئك ينطلقون في الغرف العلى من الجنة ويضحك إليهم ربهم وإذا ضحك ربك إلى عبد في الدنيا فلا حساب عليه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد عبد الله بن أبي شيبة وسمعته أنا من ابن أبي شيبة بالكوفة وقال لنا فيه ابن أبي شيبة عن الزهري وأما أبي فحدثناه عنه ولم يذكر الزهري وحدثناه بالكوفة جعله لنا عن الزهري ثم رجع إلى حديث أبي حدثنا جعفر بن عون عن إبراهيم بن إسماعيل أخبرني جعفر بن عمرو بن أمية عن أبيه:

-أن رسول الله صلى الله عليه وسلم بعثه وحده عينا إلى قريش قال: فجئت إلى خشبة خبيب وأنا أتخوف العيون فرقيت فيها فحللت خبيبا فوقع إلى الأرض فانتبذت غير بعيد ثم التفت فلم أر خبيبا ولا كأنما ابتلعته الأرض فلم ير لخبيب أثر حتى الساعة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا علي بن يحيى عن أبي سلمة أخبرني جعفر بن عمرو بن أمية عن أبيه:

-أنه رأى النبي صلى الله عليه وسلم يمسح على الخفين.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا فليح عن الزهري حدثني جعفر بن عمرو بن أمية عن أبيه:

-أنه رأى النبي صلى الله عليه وسلم أكل عضوا في المصلى ولم يتوضأ.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة أنبأنا عياش بن عباس أن كليب بن صبح حدثه أن الزبرقان حدثه عن عمه عمرو بن أمية الضمري قال:-كنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره فنام عن صلاة الصبح حتى طلعت الشمس لم يستيقظوا وإن رسول الله صلى الله عليه وسلم بدأ بالركعتين فركعهما ثم أقام الصلاة فصلى.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا عبد الرحمن بن عمرو الأوزاعي حدثني يحيى بن أبي كثير اليماني عن أبي سلمة عن جعفر بن عمرو بن أمية الضمري عن أبيه:

-أنه رأى رسول الله صلى الله عليه وسلم مسح على الخفين والعمامة.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن مصعب حدثنا الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن جعفر بن عمرو بن أمية الضمري عن أبيه قال:-رأيت رسول الله صلى الله عليه وسلم يمسح على الخفين والخمار.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني جعفر بن عمرو بن أمية عن أبيه قال:-رأيت رسول الله صلى الله عليه وسلم يمسح على الخفين.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح قال ابن شهاب: حدثني جعفر بن عمرو بن أمية أن أباه قال:-رأيت رسول الله صلى الله عليه وسلم يحتز من كتف شاة فدعي إلى الصلاة فطرح السكين ولم يتوضأ.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن شهاب عن جعفر بن عمرو بن أمية عن أبيه قال:-رأيت رسول الله صلى الله عليه وسلم يأكل يحتز من كتف ثم دعي إلى الصلاة فصلى ولم يتوضأ.


010-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى وحسن بن محمد قالا: حدثنا شيبان عن يحيى عن أبي سلمة أن جعفر بن عمرو بن أمية الضمري أخبره أن أباه أخبره:

-أنه رأى النبي صلى الله عليه وسلم يمسح على الخفين.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا مهدي حدثنا معاوية عن ضمرة بن حبيب أن ابن زغب الأيادي حدثه قال: نزل علي عبد الله بن حولة الأزدي فقال لي: وإنه لنازل علي في بيتي:

-بعثنا رسول الله صلى الله عليه وسلم حول المدينة على أقدامنا لنغنم فرجعنا ولم نغنم شيئا وعرف الجهد في وجوهنا فقام فينا فقال: اللهم لا تكلهم إلي فاضعف ولا تكلهم إلى أنفسهم فيعجزوا عنها ولا تكلهم إلى الناس فيستأثروا عليهم ثم قال: ليفتحن لكم الشام والروم وفارس أو الروم وفارس حتى يكون لأحدكم من الإبل كذا وكذا ومن البقر كذا وكذا ومن الغنم حتى يعطى أحدهم مائة دينار فيسخطها ثم وضع يده على رأسي أو هامتي فقال: يا ابن حوالة إذا رأيت الخلافة قد نزلت الأرض المقدسة فقد دنت الزلازل والبلايا والأمور العظام والساعة يومئذ أقرب إلى الناس من يدي هذه من رأسك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني يزيد بن أبي حكيم عن ربيعة بن لقيط التجيبي عن عبد الله بن حوالة الأزدي عن رسول الله صلى الله عليه وسلم أنه قال:-من نجا من ثلاث فقد نجا قاله ثلاث مرات قالوا: ماذا يا رسول الله قال: موتي ومن قتل خليفة مصطبر بالحق يعطيه والدجال.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عصام بن خالد وعلي بن عياش قالا: حدثنا حريز عن سليمان بن شمير عن ابن حوالة الأزدي وكان من أصحاب رسول الله صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال:-سيكون أجناد مجندة شام ويمن وعراق والله أعلم بأيها بدأ وعليكم بالشام ألا وعليكم بالشام فمن كره فعليه بيمنه وليسق في غدرة فإن الله عز وجل توكل لي بالشام وأهله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وأبو النضر قالا: حدثنا سليمان بن المغيرة حدثنا حميد قال: أتاني الوليد أنا وصاحب لي قال: فقال لنا:

-هلما فأنتما أشب مني سنا وأوعى للحديث مني قال: فانطلق بنا إلى بشر بن عاصم قال: فقال له أبو العالية: تحدث هذين حديثك قال حدثنا عقبة بن مالك قال أبو النضر الليثي قال بهز: وكان من رهطه قال: بعث رسول الله صلى الله عليه وسلم سرية قال: فأغارت على قوم قال: فشذ من القوم رجل قال: فأتبعه رجل من السرية شاهرا سفيه قال: فقال الشاذ من القوم: إني مسلم قال: فلم ينظر فيما قال: فضربه فقتله قال: فنمى الحديث إلى رسول الله صلى الله عليه وسلم قال: فقال فيه قولا شديدا فبلغ القاتل قال: فبينا رسول الله صلى الله عليه وسلم يخطب إذ قال القاتل: يا رسول الله والله ما قال الذي قال إلا تعوذا من القتل قال: فأعرض عنه وعمن قبله من الناس وأخذ في خطبته ثم قال أيضا يا رسول الله ما قال الذي قال إلا تعوذا من القتل فأعرض عنه وعمن قبله من الناس وأخذ في خطبته ثم لم يصبر فقال الثالثة: يا رسول الله والله ما قال إلا تعوذا من القتل فأقبل عليه رسول الله صلى الله عليه وسلم تعرف المساءة في وجهه قال له: إن الله عز وجل أبي على من قتل مؤمنا ثلاث مرات.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن معاوية بن صالح عن سليمان بن أبي الربيع عن القاسم مولى معاوية قال:-دخلت مسجد دمشق فرأيت ناسا مجتمعين وشيخ يحدثهم قلت: من هذا قالوا: هذا سهل بن الحنظلية فسمعته يقول: سمعت رسول الله صلى الله عليه وسلم يقول: من أكل لحما فليتوضأ.


001-حدثنـــــا عبد الله حدثني أبي حدثنا نوح

حدثنـــــا عبد الله حدثني أبي حدثنا نوح بن يزيد أبو محمد أنبأنا إبراهيم بن سعد حدثنيه ابن إسحاق عن عيسى بن معمر عن عبد الله بن عمرو بن الفغواء الخزاعي عن أبيه قال:-دعاني رسول الله صلى الله عليه وسلم وقد أراد أن يبعثني بمال إلى أبي سفيان يقسمه في قريش بمكة بعد الفتح قال: فقال: التمس صاحبا قال: فجاءني عمرو بن أمية الضمري قال: بلغني أنك تريد الخروج وتلتمس صاحبا قال: قلت: أجل قال: فأنا لك صاحب قال: فجئت رسول الله صلى الله عليه وسلم فقلت قد وجدت صاحبا وكان رسول الله صلى الله عليه وسلم قال: إذا وجدت صاحبا فآذني قال: فقال: من قلت: عمرو بن أمية الضمري قال: فقال: إذا هبطت بلاد قومه فاحذره فإنه قد قال القائل: أخوك البكري ولا تأمنه قال: فخرجنا حتى إذا جئت الأبواء فقال لي: إني أريد حاجة إلى قومي بودان فتلبث لي قال: قلت: راشدا فلما ولى ذكرت قول رسول الله صلى الله عليه وسلم فسرت على بعيري ثم خرجت أوضعه حتى إذا كنت بالأصافر إذا هو يعارضني في رهطه قال: وأوضعت فسبقته فلما رآني قذفته انصرفوا وجاءني قال: كانت لي إلى قومي حاجة قال: قلت: أجل فمضينا حتى قدمنا مكة فدفعت المال إلى أبي سفيان.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن زهير عن العلاء عن أبي كثير مولى محمد بن عبد الله بن جحش قال: أخبرني محمد بن عبد الله بن جحش قال:-كنا جلوسا بفناء المسجد حيث توضع الجنائز ورسول الله صلى الله عليه وسلم جالس بين ظهرينا فرفع رسول الله صلى الله عليه وسلم بصره قبل السماء فنظر ثم طأطأ بصره ووضع يده على جبهته ثم قال: سبحان الله سبحان الله ماذا نزل من التشديد قال: فسكتنا يومنا وليلتنا فلم نرها خيرا حتى أصبحنا قال محمد: فسألت رسول الله صلى الله عليه وسلم ما التشديد الذي نزل قال: في الدين والذي نفس محمد بيده لو أن رجلا قتل في سبيل الله ثم عاش ثم قتل في سبيل الله ثم عاش وعليه دين ما دخل الجنة حتى يقضي دينه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم حدثنا حفص بن ميسرة عن العلاء عن أبي كثير مولى محمد بن جحش عن محمد بن جحش ختن النبي صلى الله عليه وسلم:

-أن النبي صلى الله عليه وسلم مر على معمر بفناء المسجد محتبيا كاشفا عن طرف فخذه فقال له النبي صلى الله عليه وسلم خمر فخذك يا معمر فإن الفخذ عورة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا إسماعيل أخبرني العلاء عن أبي كثير عن محمد بن جحش قال:-مر النبي صلى الله عليه وسلم وأنا معه على معمر وفخذاه مكشوفتان فقال: يا معمر غط فخذيك فإن الفخذين عورة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة عن منصور عن شقيق حدثنا سمرة بن سهم قال:-نزلت على أبي هاشم بن عتبة وهو طعين فدخل عليه معاوية يعوده فبكى فقال له معاوية ما يبكيك أوجع يشتزك أم على الدنيا فقد ذهب صفوها فقال: على كل لا ولكن رسول الله صلى الله عليه وسلم عهد إلي عهدا فوددت أني اتبعته إن رسول الله صلى الله عليه وسلم قال: لعلك أن تدرك أموالا تقسم بين أقوام وإنما يكفيك من جمع المال خادم ومركب في سبيل الله تعالى فوجدت فجمعت.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا معاوية عن يوسف بن سيف عن الحارث بن غطيف أو غطيف بن الحرث قال:-ما نسيت من الأشياء لم أنس أني رأيت رسول الله صلى الله عليه وسلم واضعا يمينه على شماله في الصلاة.


001-وهو حديث أم سلمة زوج النبي صلى الله

وهو حديث أم سلمة زوج النبي صلى الله عليه وسلم حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحاق حدثني محمد بن مسلم بن عبيد الله بن شهاب عن أبي بكر بن عبد الرحمن بن الحرث بن هشام المخزومي عن أم سلمة ابنة أبي أمية بن المغيرة زوج النبي صلى الله عليه وسلم قالت:-لما نزلنا أرض الحبشة جاورنا بها خير جار النجاشي أمنا على ديننا وعبدنا الله تعالى لا نؤذى ولا نسمع شيئا نكرهه فلما بلغ ذلك قريشا ائتمروا أن يبعثوا إلى النجاشي فينا رجلين جلدين وأن يهدوا للنجاشي هدايا مما يستطرف من متاع مكة وكان من أعجب ما يأتيه منها إليه الأدم فجمعوا له أدما كثيرا ولم يتركوا من بطارقته بطريقا إلا أهدوا له هدية ثم بعثوا بذلك عبد الله بن أبي ربيعة بن المغيرة المخزومي وعمرو بن العاص بن وائل السهمي وأمروهما أمرهم وقالوا لهما: إدفعا إلى كل بطريق هديته قبل أن تكلموا النجاشي فيهم ثم قدموا للنجاشي هداياه ثم سلوه أن يسلمهم إليكم قبل أن يكلمهم قالت: فخرجا فقدما على النجاشي نحن عنده بخير دار وخير جار فلم يبق من بطارقته بطريق إلا دفعا إليه هديته فبل أن يكلما النجاشي ثم قال لكل بطريق منهم إنه قد صبا إلى بلد الملك منا غلمان سفهاء فارقوا دين قومهم ولم يدخلوا في دينكم وجاؤوا بدين مبتدع لا نعرفه نحن ولا أنتم وقد بعثنا إلى الملك فيهم أشراف قومهم لنردهم إليهم فإذا كلمنا الملك فيهم فأشيروا عليه بأن يسلمهم إلينا ولا يكلمهم فإن قومهم أعلى بهم عينا وأعلم بما عابوا عليهم فقالوا لهما: نعم ثم أنهما قربا هداياهم إلى النجاشي فقبلها منهما ثم كلماه فقالا له: أيها الملك إنه قد صبا إلى بلدك منا غلمان سفهاء فارقوا دين قومهم ولم يدخلوا في دينك وجاؤوا بدين مبتدع لا نعرفه نحن ولا أنت، وقد بعثنا إليك فيهم أشراف قومهم من آبائهم وأعمامهم وعشائرهم لتردهم إليهم فهم أعلى بهم عينا وأعلم بما عابوا عليهم وعاتبوهم فيه قالت: ولم يكن شيء أبغض إلى عبد الله بن أبي ربيعة وعمرو بن العاص من أن يسمع النجاشي كلامهم فقالت بطارقته حوله: صدقوا أيها الملك قومهم أعلى بهم عينا وأعلم بما عابوا عليهم فأسلمهم إليهما فليردانهم إلى بلادهم وقومهم قال: فغضب النجاشي ثم قال: لا هايم الله إذا لا أسلمهم إليهما ولا أكاد قوما جاوروني ونزلوا بلادي واختاروني على من سواي حتى أدعوهم فأسألهم ما يقول هذان في أمرهم فإن كانوا كما يقولان أسلمتهم إليهما ورددتهم إلى قومهم وإن كانوا على غير ذلك منعتهم منهما وأحسنت جوارهم ما جاوروني

قالت: ثم أرسل إلى أصحاب رسول الله صلى الله عليه وسلم فدعاهم فلما جاءهم رسوله اجتمعوا ثم قال بعضهم لبعض ما تقولونه للرجل إذا جئتموه قالوا: نقول والله ما علمنا وما أمرنا به نبينا صلى الله عليه وسلم كائن في ذلك ما هو كائن فلما جاؤوه وقد دعا النجاشي أساقفه فنشروا مصاحفهم حوله ليسألهم فقال: ما هذا الدين الذي فارقتم فيه قومكم ولم تدخلوا في ديني ولا في دين أحد من هذه الأمم قالت: فكان الذي كلمه جعفر بن أبي طالب فقال له: أيها الملك كنا قوما أهل جاهلية نعبد الأصنام ونأكل الميتة ونأتي الفواحش ونقطع الأرحام ونسبي الجوار يأكل القوي منا الضعيف فكنا على ذلك حتى بعث الله إلينا رسولا منا نعرف نسبه وصدقه وأمانته وعفافه فدعانا إلى الله تعالى لنوحده ونعبده ونخلع ما كنا نعبد نحن وآباؤنا من دونه من الحجارة والأوثان وأمر بصدق الحديث وأداء الأمانة وصلة الرحم وحسن الجوار والكف عن المحارم والدماء ونهانا عن الفواحش وقول الزور وأكل مال اليتيم وقذف المحصنة وأمرنا أن نعبد الله وحده لا نشرك به شيئا وأمرنا بالصلاة والزكاة والصيام قال: فعدد عليه أمور الإسلام فصدقناه وآمنا به وإتبعناه على ما جاء به فعبدنا الله وحده فلم نشرك به شيئا وحرمنا ما حرم علينا وأحللنا ما أحل لنا فعدا علينا قومنا فعذبوه ففتنونا عن ديننا ليردونا إلى عبادة الأوثان من عبادة الله وأن نستحل ما كنا نستحل من الخبائث ولما قهرونا وظلمونا وشقوا علينا وحالوا بيننا وبين ديننا خرجنا إلى بلدك واخترناك على من سواك ورغبنا في جوارك ورجونا أن لا نظلم عندك أيها الملك.
قالت: فقال له النجاشي: هل معك مما جاء به عن الله من شيء قالت: فقال له جعفر: نعم فقال له النجاشي: فأقرأه علي فقرأ عليه صدرا من "كهيعص" قالت: فبكى والله النجاشي حتى أخضل لحيته وبكت أساقفه حتى اخضلوا مصاحفهم حين سمعوا ما تلا عليهم ثم قال النجاشي إن هذا والذي جاء به موسى ليخرج من مشكاة واحدة انطلقنا فوالله لا أسلمهم إليكم أبدا ولا أكاد قالت أم سلمة رضي الله عنها فلما خرجا من عنده قال عمرو بن العاص والله لآتينه غدا أعيبهم عنده ثم استأصل به خضراءهم قالت: فقال له عبد الله بن أبي ربيعة وكان أتقى الرجلين فينا لا تفعل فإن لهم أرحاما وإن كانوا قد خالفونا قال: والله لأخبرنه أنهم يزعمون أن عيسى بن مريم عليهما السلام عبد قالت: ثم غدا عليه الغد فقال له: أيها الملك إنهم يقولون في عيسى بن مريم قولا عظيما فأرسل إليهم فسلهم عما يقولون فيه قالت أم سلمة فأرسل إليهم يسألهم عنه قالت: ولم ينزل بنا مثلها فاجتمع القوم فقال بعضهم لبعض ماذا تقولون في عيسى إذا سألكم عنه قالوا: نقول والله فيه ما قال الله سبحانه وتعالى وما جاء به نبينا صلى الله عليه وسلم كائنا في ذلك ما هو كائن فلما دخلوا عليه قال لهم: ما تقولون في عيسى بن مريم: فقال له جعفر بن أبي طالب رضي الله عنه: نقول فيه الذي جاء به نبينا صلى الله عليه وسلم: هو عبد الله ورسوله وروحه وكلمته ألقاها إلى مريم العذراء البتول
قالت: فضرب النجاشي يده على الأرض فأخذ منها عودا ثم قال: ما عدا عيسى بن مريم ما قلت هذا العود فناخرت بطارقته حوله حين قال ما قال فقال: وإن نخرتم والله اذهبوا فأنتم سيوم بأرضي والسيوم الآمنون من سبكم غرم ثم من سبكم غرم ثم من سبكم غرم، فما أحب أن لي دير ذهب وإني آذيت رجلا منكم والدير بلسان الحبشة الجبل ردوا عليهما هداياهما فلا حاجة لنا بها فوالله ما أخذ الله مني الرشوة حين رد علي ملكي فآخذ الرشوة فيه وما أطاع في الناس فأطيعهم فيه قالت: فخرجا من عنده مقبوحين مردودا عليهما ما جاءا به وأقمنا عنده بخير دار مع خير جار قالت: فوالله إنا على ذلك إذ نزل به يعني من ينازعه في ملكه قالت: فو الله ما علمنا حزنا قط كان أشد من حزن حزناه عند ذلك تخوفا أن يظهر ذلك على النجاشي فيأتي رجل لا يعرف من حقنا ما كان النجاشي يعرف منه قالت: وسار النجاشي وبينهما عرض النيل قالت: فقال أصحاب رسول الله صلى الله عليه وسلم من رجل يخرج حتى يحضر وقعة القوم ثم يأتينا بالخبر قالت: فقال الزبير بين العوام رضي الله عنه أنها قالت: وكان من أحدث القوم سنا قالت: فنفخوا له قربة فجعلها في صدره ثم سبح عليها حتى خرج من ناحية النيل التي بها ملتقي القوم ثم انطلق حتى حضرهم قالت: ودعونا الله تعالى للنجاشي بالظهور على عدوه والتمكين له في بلاده واستوثق عليه أمر الحبشة فكنا عنده في خير منزل حتى قدمنا على رسول الله صلى الله عليه وسلم وهو بمكة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا حماد بن سلمة عن علي بن زيد عن أبي عثمان عن خالد بن عرفطة قال: قال لي رسول الله صلى الله عليه وسلم:

-يا خالد إنها ستكون بعدي أحداث وفتن واختلاف فإن استطعت أن تكون عبد الله المقتول لا القاتل فافعل.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن جامع بن شداد قال: سمعت عبد الله بن يسار قال:-كنت جالسا مع سليمان بن صرد وخالد بن عرفطة قال: فذكروا رجلا مات من بطنه قال: فكأنما اشتهيا أن يصليا عليه قال: فقال أحدهما للآخر ألم يقل النبي صلى الله عليه وسلم: من قتله بطنه فإنه لن يعذب في قبره قال الآخر بلى.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد حدثنا محمد بن بشر حدثنا زكريا بن أبي زائدة حدثنا خالد بن سلمة حدثنا مسلم مولى خالد بن عرفطة أن خالد بن عرفطة قال: سمعت أنا من عبد الله بن محمد بن أبي شيبة مولى خالد بن عرفطة أن خالد بن عرفطة قال للمختار:

-هذا رجل كذاب ولقد سمعت النبي صلى الله عليه وسلم يقول: من كذب عليَّ متعمدا فليتبوأ مقعده من جهنم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد بن سماك بن حرب عن علقمة بن وائل عن طارق بن سويد الحضرمي قال: قلت:

-يا رسول الله صلى الله عليه وسلم إن بأرضنا أعنابا نعصرها أفنشرب منها قال: لا فراجعته فقال: لا ثم راجعته فقال: لا فقلت: إنا نستشفي بها للمريض قال: إنه ليس بشفاء ولكنه داء.


001-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا زهرة يعني ابن معبد بن عبد الله بن هشام أبو عقيل عن جده قال:-كنت مع رسول الله صلى الله وسلم وهو آخذ بيد عمر بن الخطاب رضي الله عنه فقال عمر: والله يا رسول الله لأنت أحب إلي من كل شيء إلا نفسي فقال رسول الله صلى الله عليه وسلم: لا والذي نفسي بيده حتى أكون أحب إليك من نفسك قال عمر: فأنت الآن والله أحب إلي من نفسي فقال رسول الله صلى الله عليه وسلم: الآن يا عمر.


002-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا زهرة أبو عقيل القرشي أن جده عبد الله بن هشام احتلم في زمان رسول الله صلى الله عليه وسلم ونكح النساء.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا معاوية بن صالح عن العلاء بن الحرث عن حرام بن معاوية عن عمه عبد الله بن سعد قال:-سألت النبي صلى الله عليه وسلم عن مؤاكلة الحائض فقال: واكلها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شعبة عن عمرو بن مرة قال: سمعت أبا البختري الطائي قال: أخبرني من سمع النبي صلى الله عليه وسلم يقــول:-لن يهلك الناس حتى يعذروا من أنفسهم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحاق أنبأنا ابن المبارك حدثنا عبد الرحمن بن يزيد عن جابر قال: حدثني سعيد بن أبي سعيد عمن سمع النبي صلى الله عليه وسلم يقــول:-ألا إن العارية مؤداة والمنحة مردودة والدين مقضي والزعيم غارم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد أنبأنا إسحاق يعني ابن أبي طلحة عن أبي المنذر مولى أبي ذر عن أبي أمية المخزومي:

-أن رسول الله صلى الله عليه وسلم أتي بلص فاعترف ولم يوجد معه متاع فقال له رسول الله صلى الله عليه وسلم ما أخالك سرقت قال: بلى مرتين أو ثلاثا قال: فقال رسول الله صلى الله عليه وسلم اقطعوه ثم جيئوا به قال: فقطعوه ثم جاؤوا به فقال له رسول الله صلى الله عليه وسلم قل استغفر الله وأتوب إليه قال: أستغفر الله وأتوب إليه فقال رسول الله صلى الله عليه وسلم اللهم تب عليه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا أبو إسحاق عن زائدة عن عاصم بن كليب عن أبيه أن رجلا من الأنصار أخبره قال:-خرجنا مع رسول الله صلى الله عليه وسلم في جنازة فلما رجعنا لقينا داعي امرأة من قريش فقال: يا رسول الله صلى الله عليه وسلم إن فلانة تدعوك ومن معك إلى طعام فانصرف فانصرفنا معه فجلسنا مجالس الغلمان من آبائهم بين أيديهم ثم جيء بالطعام فوضع رسول الله صلى الله عليه وسلم يده ووضع القوم أيديهم ففطن له القوم وهو يلوك لقمته لا يجيزها فرفعوا أيديهم وغفلوا عنا ثم ذكروا فأخذوا بأيدينا فجعل الرجل يضرب اللقمة بيده حتى تسقط ثم أمسكوا بأيدينا ينظرون ما يصنع رسول الله صلى الله عليه وسلم فلفظها فألقاها فقال أخدلج؟؟ شاة أخذت بغير إذن أهلها فقامت المرأة فقالت: يا رسول الله إنه كان في نفسي أن أجمعك ومن معك على طعام فأرسلت إلى البقيع فلم أجد شاة تباع وكان عامر بن أبي وقاص ابتاع شاة أمس من البقيع فأرسلت إليه أن ابتغي لي شاة في البقيع فلم توجد فذكر لي أنك اشتريت شاة فأرسل بها إلي فلم يجده الرسول ووجد أهله فدفعوها إلى رسولي فقال رسول الله صلى الله عليه وسلم أطعموها الأسارى.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عاركم حدثنا معتمر بن سليمان عن أبيه حدثنا السميط عن أبي السوار حدثه أبو السوار عن خاله قال:-رأيت رسول الله صلى الله عليه وسلم وأناس يتبعونه فأتبعته معهم قال: ففجئني القوم يسعون قال: وأبقى القوم قال: فأتى على رسول الله صلى الله عليه وسلم فضربني ضربة إما بعسيب أو قضيب أو سواك وشيء كان معه قال: فوالله ما أوجعني قال: فبت بليلة قال: أو قلت: ما ضربني رسول الله صلى الله عليه وسلم إلا لشيء علمه الله في قال: وحدثتني نفسي أن آتي رسول الله صلى الله عليه وسلم إذا أصبحت قال: فنزل جبريل عليه السلام على النبي صلى الله عليه وسلم فقال: إنك راع لا تكسرن قرون رعيتك قال: فلما صلينا الغداة أو قال صبحنا قال: قال رسول الله صلى الله عليه وسلم اللهم إن أناسا يتبعوني وإني لا يعجبني أن يتبعوني اللهم فمن ضربت أو سببت فاجعلها له كفارة وأجرا أو قال: مغفرة ورحمة أو كما قال.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا هريم بن سفيان عن بيان عن قيس عن أبي شهم رضي الله عنه قال:-مرت بي جارية بالمدينة فأخذت بكشحها قال: وأصبح الرسول يبايع الناس يعني النبي صلى الله عليه وسلم قال: فأتيته فلم يبايعني فقال: صاحب الجبيذة الآن قال: قلت: والله لا أعود. قال: فبايعني.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا يزيد بن عطاء عن بيان بن بشر عن قيس بن أبي حازم عن أبي شهم رضي الله عنه قال:-كنت رجلا بطالا قال: فمرت بي جارية في بعض طرق المدينة إذ هويت إلى كشحها فلما كان الغد قال: فأتى الناس رسول الله صلى الله عليه وسلم يبايعونه فأتيته فبسطت يدي لأبايعه فقبض يده وقال: أحبك صاحبك الجبيذة يعني: أما إنك صاحب الجبيذة أمس قال: قلت: يا رسول الله بايعني فوالله لا أعود أبدا قال: فنعم إذا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا زهير حدثنا سماك بن حرب عن قابوس بن مخارق عن أبيه أن رجلا أتى رسول الله صلى الله عليه وسلم فقال:

-أرأيت إن جاء رجل يريد أن يسرقني أو يأخذ مني ما تأمرني به قال: تعظم عليه بالله قال: فإن فعلت فلم ينته قال: تستعدي السلطان قال: فإن لم يكن بقربي منهم أحد قال: تجاهده أو تقاتله حتى تكتب في شهداء الآخرة أو تمنع مالك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا سليمان بن قرم عن سماك عن قابوس بن المخارق عن أبيه قال:-أتى رجل النبي صلى الله عليه وسلم فقال: أرأيت إن أتاني رجل يأخذ مالي قال: تذكره بالله تعالى قال: أرأيت إن ذكرته بالله قال: فإن فعلت فلم ينته قال: تستعين عليه بالسلطان قال: أرأيت إن كان السلطان مني نائيا قال: تستعين عليه بالمسلمين قال: أرأيت إن لم يحضرني أحد من المسلمين وعجل علي قال: فقاتل حتى تحرز مالك أو تقتل فتكون في شهداء الآخرة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا جرير يعني ابن حازم عن محمد بن إسحاق عن داود بن حصين عن عبد الرحمن بن أبي عقبة عن أبي عقبة وكان مولى من أهل فارس قال:-شهدت مع نبي الله صلى الله عليه وسلم يوم أحد فضربت رجلا من المشركين فقلت: خذها مني وأنا الغلام الفارسي فبلغت النبي صلى الله عليه وسلم فقال: هلا قلت: خذها مني وأنا الغلام الأنصاري.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم حدثنا ابن مبارك عن يونس عن الزهري حدثني عبيد الله بن عبد الله بن عتبة بن مسعود أن رجلا من أصحاب النبي صلى الله عليه وسلم حدثه أنه سمع النبي صلى الله عليه وسلم قال:-إذا كان أحدكم في الصلاة فلا يرفع بصره إلى السماء أن يلتمع بصره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم بن بشير أنبأنا منصور يعني ابن زاذان عن قتادة عن عبد الله بن معبد الزماني عن أبي قتادة أن رسول الله صلى الله عليه وسلم:

-سئل عن صوم يوم عرفة فقال: كفارة سنتين وسئل عن صوم يوم عاشوراء فقال: كفارة سنة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم حدثنا يحيى بن سعيد عن عمرو بن كثير بن أفلح عن أبي محمد جليس كان لأبي قتادة قال: حدثنا أبو قتادة أن رسول الله صلى الله عليه وسلم قال:-من أقام البينة على قتيل فله سلبه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا بشر

حدثنـــــا عبد الله حدثني أبي حدثنا بشر بن المفضل أبو إسماعيل عبد الرحمن يعني ابن إسحاق عن يزيد بن أبي عتاب عن عمرو بن أبي سليم عن أبي قتادة قال:-رأيت رسول الله صلى الله عليه وسلم وهو يصلي يحمل أمامة أو أميمة بنت أبي العاص وهي بنت زينب يحملها إذا قام ويضعها إذا ركع حتى فرغ.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم حدثنا هشام الدستوائي حدثنا يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه قال:-كان رسول الله صلى الله عليه وسلم يؤمنا يقرأ بنا في الركعتين الأوليين من صلاة الظهر ويسمعنا الآية أحيانا ويطول في الأولى ويقصر في الثانية وكان يفعل ذلك في صلاة الصبح يطول في الأولى ويقصر في الثانية وكان يقرأ بنا في الركعتين الأوليين من صلاة العصر.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى عن معمر عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبي قتادة أن نبي الله صلى الله عليه وسلم:

-نهى أن يخلط شيء منه بشيء ولكن لينتبذ كل واحد منهما على حدة.


006-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب الثقفي عن أيوب عن يحيى بن أبي كثير عن ابن أبي قتادة عن أبيه:

-أن النبي صلى الله عليه وسلم نهى أن يتنفس في الإناء أو يمس ذكره بيمينه. أو يستطيب بيمينه.


007-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا مالك يعني ابن أنس عن عامر بن عبد الله يعني ابن الزبير عن عمرو بن سليم عن أبي قتادة قال: قال رسول الله صلى الله عليه وسلم:

-إذا دخل أحدكم المسجد فليركع ركعتين قبل أن يجلس.


008-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا مالك عن عامر بن عبد الله عن عمرو بن سليم عن أبي قتادة:

-أن رسول الله صلى الله عليه وسلم كان يصلي وهو حامل أمامة بنت زينب فإذا ركع وسجد وضعها وإذا قام حملها.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن الزهري عن أبي سلمة قال:-كنت أرى الرؤيا أعرى منها غير أني لا أزمل حتى لقيت أبا قتادة فذكرت ذلك له فحدثني عن رسول الله صلى الله عليه وسلم قال: الرؤيا من الله والحلم من الشيطان فمن رأى رؤيا يكرهها فلا يخبر بها وليتفل عن يساره ثلاثا وليستعذ بالله من شرها فإنها لا تضره قال سفيان مرة أخرى: فإنه لن يرى شيئا يكرهه.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن صالح بن كيسان سمعه من أبي محمد سمعه من أبي قتادة:

-أصاب حمار وحش يعني: وهو محل وهم محرمون فسألوا النبي صلى الله عليه وسلم فأمرهم بأكله.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان حدثنا يحيى بن سعيد عن عمرو بن كثير بن أفلح عن أبي قتادة قال:-بارزت رجلا يوم حنين فنفلني رسول الله صلى الله عليه وسلم سلبه.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان حدثني إسحاق بن عبد الله بن أبي طلحة حدثتني امرأة عبد الله بن أبي طلحة أن أبا قتادة كان يصغي الإناء للهر فيشرب وقال: إن رسول الله صلى الله عليه وسلم حدثنا:

-إنها ليست بنجس إنها من الطوافين والطوافات عليكم.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عثمان بن أبي سليمان وابن عجلان عن عامر بن عبد الله بن الزبير عن عمرو بن سليم عن أبي قتادة عن النبي صلى الله عليه وسلم قال:-إذا دخل أحدكم المسجد فليصل ركعتين من قبل أن يجلس.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان قال: سمعناه من داود بن شابور عن أبي قزعة عن أبي الخليل عن أبي حرملة عن أبي قتادة قال:-صيام عرفة يكفر السنة والتي تليها وصيام عاشوراء يكفر سنة قال عبد الله: قال أبي: لم يرفعه لنا سفيان وهو مرفوع.


015-حدثنـــــا عبد الله حدثني أبي حدثنا نصر

حدثنـــــا عبد الله حدثني أبي حدثنا نصر عن علي حدثنا سفيان فقال: عن النبي صلى الله عليه وسلم.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عثمان بن أبي سليمان وابن عجلان عن عامر بن عبد الله بن الزبير عن عمرو بن سليم عن أبي قتادة قال:-رأيت رسول الله صلى الله عليه وسلم يؤم الناس وأمامة بنت أبي العاص يعني حاملها فإذا ركع وضعها وإذا فرغ من السجود رفعها.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا الحجاج بن أبي عثمان حدثني يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إذا نودي للصلاة فلا تقوموا حتى تروني.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا الدستوائي عن يحيى بن أبي كثير عن عبد الله بن قتادة عن أبي قتادة قال: قال رسول الله صلى الله عليه وسلم:

-إذا شرب أحدكم فلا يتنفس في الإناء وإذا أتى الخلاء فلا يمس ذكره بيمينه وإذا تمسح فلا يتمسحن بيمينه.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا سفيان عن منصور عن مجاهد عن حرملة بن إياس عن أبي قتادة قال: قال رسول الله صلى الله عليه وسلم:

-صوم يوم عرفة يكفر سنتين ماضية ومستقبلة وصوم عاشوراء يكفر سنة ماضية.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا عبد الله بن سعيد يعني ابن أبي هند حدثني محمد بن عمرو بن حلحلة عن ابن لكعب بن مالك عن أبي قتادة ابن ربعي قال:-مر على النبي صلى الله عليه وسلم بجنازة قال: مستريح ومستراح منه قالوا: يا رسول الله ما المستريح والمستراح منه قال: المؤمن استراح من نصيب الدنيا وأذاها إلى رحمة الله تعالى والفاجر استراح منه العباد والبلاد والشجر والدواب.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا شعبة حدثنا غيلان بن جرير عن عبد الله بن معبد الزماني عن أبي قتادة قال شعبة قلت لغيلان الأنصاري فقال:

-برأسه أي نعم إن رجلا سأل النبي صلى الله عليه وسلم عن صومه فغضب فقال عمر: رضيت أو قال: رضينا بالله ربا وبالإسلام دينا قال: ولا أعلمه إلا قد قال: وبمحمد رسولا وبيعتنا بيعة قال: فقام عمر أو رجل آخر فقال: يا رسول الله رجل صام الأبد قال: لا صام ولا أفطر أو ما صام وما أفطر قال: صوم يومين وإفطار يوم قال: ومن يطيق ذلك قال: إفطار يومين وصوم يوم قال: ليت الله عز وجل قوانا لذلك قال: صوم يوم وإفطار يوم قال: ذاك صوم أخي داود قال: صوم الإثنين والخميس قال: ذاك يوم ولدت فيه وأنزل عليَّ فيه قال: صوم ثلاثة أيام من كل شهر ورمضان إلى رمضان صوم الدهر وإفطاره قال: صوم يوم عرفة قال: يكفر السنة الماضية والباقية قال: صوم يوم عاشوراء قال: يكفر السنة الماضية.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد بن يعني ابن إسحاق حدثني ابن لكعب بن مالك عن أبي قتادة قال: سمعت رسول الله صلى الله عليه وسلم يقول على هذا المنبر:

-يا أيها الناس إياكم وكثرة الحديث عني من قال عليَّ فلا يقولن إلا حقا أو صدقا فمن قال عليَّ ما لم أقل فليتبوأ مقعده من النار.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا علي بن المبارك عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه قال:-كان رسول الله صلى الله عليه وسلم يسمعنا الآية في الظهر والعصر أحيانا.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبو العميس عن عامر يعني ابن عبد الله بن الزبير عن الزرقي عن أبي قتادة:

-أن النبي صلى الله عليه وسلم كان إذا جلس في الصلاة وضع يمينه على فخذه اليمنى وأشار بأصبعه.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن غيلان بن جرير عن عبد الله بن معبد الزماني عن أبي قتادة الأنصاري:

-أن أعرابيا سأل رسول الله صلى الله عليه وسلم عن صومه فذكر الحديث إلا أنه قال: صوم الإثنين قال: ذاك يوم ولدت فيه وأنزل عليَّ فيه.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا يحيى بن سعيد أن سعيد بن أبي سعيد المقبري أخبره أن عبد الله بن أبي قتادة أخبره أن أباه كان يحدث:

-أن رجلا سأل النبي صلى الله عليه وسلم فقال: يا رسول الله أرأيت إن قتلت في سبيل الله صابرا محتسبا مقبلا غير مدبر كفر الله به خطاياي فقال رسول الله صلى الله عليه وسلم: إن قتلت في سبيل الله صابرا محتسبا مقبلا غير مدبر كفر الله به خطاياك ثم أن رسول الله صلى الله عليه وسلم لبث ما شاء الله ثم سأله الرجل فقال: يا رسول الله إن قتلت في سبيل الله مقبلا غير مدبر كفر الله عني خطاياي فقال رسول الله صلى الله عليه وسلم إن قتلت في سبيل الله مقبلا غير مدبر كفر الله عنك خطاياك إلا الدين كذلك قال لي جبريل عليه السلام.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا محمد بن عمرو عن سعيد بن أبي سعيد المقبري عن عبد الله بن أبي قتادة عن أبيه قال:-أتي النبي صلى الله عليه وسلم بجنازة ليصلي عليها فقال: أعليه دين قالوا: نعم ديناران قال: أترك لهما وفاء قالوا: لا قال: صلوا على صاحبكم قال أبو قتادة هما علي يا رسول الله فصلى عليه النبي صلى الله عليه وسلم.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا محمد بن إسحاق عن معبد بن كعب بن مالك عن أبي قتادة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إياكم وكثرة الحلف في البيع فإنه ينفق ثم يمحق.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني معبد بن كعب بن مالك أنه سمع أبا قتادة السلمي يحدث أنه سمع رسول الله صلى الله عليه وسلم يقــول:-إياكم وكثرة الحلف في البيع فإنه ينفق ثم يمحق.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا حماد بن سلمة عن ثابت عن عبد الله بن رباح عن أبي قتادة قال:-كنا مع رسول الله صلى الله عليه وسلم في سفر فقال: إنكم إن لا تدركوا الماء غدا تعطشوا وانطلق سرعان الناس يريدون الماء ولزمت رسول الله صلى الله عليه وسلم فمالت برسول الله صلى الله عليه وسلم راحلته فنعس رسول الله صلى الله عليه وسلم فدعمته فادعم ثم مال فدعمته فادعم ثم مال حتى كاد أن ينجفل عن راحلته فدعمته فانتبه فقال: من الرجل قلت: أبو قتادة قال: مذ كم كان مسيرك قلت: منذ الليلة قال: حفظك الله كما حفظت رسوله ثم قال: لو عرسنا فمال إلى شجرة فنزل فقال: انظر هل ترى أحدا قلت: هذا راكب هذان راكبان حتى بلغ سبعة فقال: احفظوا علينا صلاتنا فنمنا فما أيقظنا إلا حر الشمس فانتبهنا فركب رسول الله صلى الله عليه وسلم فسار وسرنا هنيهة ثم نزل فقال: أمعكم ماء قال: قلت: نعم معي ميضأة فيها شيء من ماء قال: ائت بها فأتيته بها فقال: مسوا منها مسوا منها فتوضأ القوم وبقيت جرعة فقال: ازدهر بها يا أبا قتادة فإنه سيكون لها نبأ ثم أذن بلال وصلوا الركعتين قبل الفجر ثم صلوا الفجر ثم ركب وركبنا فقال بعضهم لبعض: فرطنا في صلاتنا فقال رسول الله صلى الله عليه وسلم ما تقولون إن كان أمر دنياكم فشأنكم وإن كان أمر دينكم فإلي قلنا: يا رسول الله فرطنا في صلاتنا فقال: لا تفريط في النوم إنما التفريط في اليقظة فإذا كان ذلك فصلوها ومن الغد وقتها ثم قال: ظنوا بالقوم قالوا: إنك قلت بالأمس إن لا تدركوا الماء غدا تعطشوا فالناس بالماء فقال: أصبح الناس وقد فقدوا نبيهم فقال بعضهم لبعض إن رسول الله صلى الله عليه وسلم بالماء وفي القوم أبو بكر وعمر فقالا: أيها الناس إن رسول الله صلى الله عليه وسلم لم يكن ليسبقكم إلى الماء ويخلفكم وإن يطع الناس أبا بكر وعمر يرشدوا قالها ثلاثا فلما اشتدت الظهيرة رفع لهم رسول الله صلى الله عليه وسلم فقالوا يا رسول الله هلكنا عطشا تقطعت الأعناق فقال: لا هلك عليكم ثم قال: يا أبا قتادة ائت بالميضاة فأتيته بها فقال أحلل لي غمري يعني قدحه فحللته فأتيته به فجعل يصب فيه ويسقي الناس فازدحم الناس عليه فقال رسول الله صلى الله عليه وسلم يا أيها الناس أحسنوا الملأ فكلكم سيصدر عن ري فشرب القوم حتى لم يبق غيري وغير رسول الله صلى الله عليه وسلم فصب لي فقال: اشرب يا أبا قتادة قال: قلت: اشرب أنت يا رسول الله قال: إن ساقي القوم آخرهم فشربت وشرب بعدي وبقي في الميضأة نحو مما كان فيها وهو يومئذ ثلثمائة قال: عبد الله فسمعني عمران بن حصين وأنا أحدث هذا الحديث في المسجد الجامع فقال: من الرجل قلت: أنا عبد الله بن رباح الأنصاري قال: القوم أعلم بحديثهم انظر كيف تحدث فإني أحد السبعة تلك الليلة فلما فرغت قال: ما كنت أحسب أن أحدا يحفظ هذا الحديث غيري قال حماد وحدثنا حميد الطويل عن بكر بن عبد الله المزني عن عبد الله بن رباح عن أبي قتادة عن النبي صلى الله عليه وسلم بمثله وزاد قال: كان رسول الله صلى الله عليه وسلم إذا عرس وعليه ليل توسد يمينه وإذا عرس الصبح وضع رأسه على كفه اليمنى وأقام ساعده.


031-حدثنـــــا عبد الله حدثنا إبراهيم بن

حدثنـــــا عبد الله حدثنا إبراهيم بن الحجاج حدثنا حماد بن سلمة عن ثابت عن عبد الله بن رباح عن أبي قتادة عن النبي صلى الله عليه وسلم نحوه.


032-حدثنـــــا عبد الله حدثنا إبراهيم حدثنا

حدثنـــــا عبد الله حدثنا إبراهيم حدثنا حماد عن حميد عن بكر بن عبد الله عن عبد الله بن رباح عن أبي قتادة عن النبي صلى الله عليه وسلم نحوه.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا هشام عن محمد قال:-كنا مع أبي قتادة على ظهر بيتنا فرأى كوكبا انقض فنظروا إليه فقال أبو قتادة إنا قد نهينا أن نتبعه أبصارنا.


034-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن غيلان بن جرير عن عبد الله بن معبد عن أبي قتادة قال:-سئل رسول الله صلى الله عليه وسلم عن صوم يوم الإثنين فقال: فيه ولدت وفيه أنزل علي.


035-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا الأسود بن شيبان عن خالد بن شمير قال:-قدم علينا عبد الله بن رباح فوجدته قد اجتمع إليه ناس من الناس قال: حدثنا أبو قتادة فارس رسول الله صلى الله عليه وسلم قال: بعث رسول الله صلى الله عليه وسلم جيش الأمراء وقال: عليكم زيد بن حارثة فإن أصيب زيد فجعفر فإن أصيب جعفر فعبد الله بن رواحة الأنصاري فوثب جعفر فقال: بأبي أنت يا نبي الله وأمي ما كنت أرهب أن تستعمل علي زيدا قال امضوا فإنك لا تدري أي ذلك خير قال: فانطلق الجيش فلبثوا ما شاء الله ثم أن رسول الله صلى الله عليه وسلم صعد المنبر وأمر أن ينادي الصلاة جامعة فقال رسول الله صلى الله عليه وسلم ناب خير أو ثاب خير شك عبد الرحمن ألا أخبركم عن جيشكم هذا الغازي إنهم انطلقوا حتى لقوا العدو فأصيب زيد شهيدا فاستغفروا له فاستغفر له الناس ثم أخذ اللواء جعفر بن أبي طالب فشد على القوم حتى قتل شهيدا أشد له بالشهادة فاستغفروا له ثم أخذ اللواء عبد الله بن رواحة فأثبت قدميه حتى أصيب شهيدا فاستغفروا له ثم أخذ اللواء خالد بن الوليد ولم يكن من الأمراء هو أمر نفسه فرفع رسول الله صلى الله عليه وسلم أصبعيه وقال: اللهم هو سيف من سيوفك فانصره وقال عبد الرحمن مرة فانتصر به فيومئذ سمي خالد سيف الله ثم قال النبي صلى الله عليه وسلم انفروا فأمدوا إخوانكم ولا يتخلفن أحد فنفر الناس في حر شديد مشاة وركبانا.


036-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن عبد العزيز يعني ابن رفيع عن عبد الله بن أبي قتادة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-لا تسبوا الدهر فإن الله هو الدهر.


037-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن المقري حدثنا حيوة قالا: حدثنا أبو الصخر حميد بن زياد أن يحيى بن النضر حدثه عن أبي قتادة أنه حضر ذلك قال:-أتى عمرو بن الجموح إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله أرأيت إن قاتلت في سبيل الله حتى أقتل أمشي برجلي هذه صحيحة في الجنة وكانت رجله عرجاء فقال رسول الله صلى الله عليه وسلم نعم فقتلوا يوم أحد هو وابن أخيه ومولى لهم فمر عليه رسول الله صلى الله عليه وسلم فقال: كأني أنظر إليك تمشي برجلك هذه صحيحة في الجنة فأمر رسول الله صلى الله عليه وسلم بهما وبمولاهما فجعلوا في قبر واحد.


038-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه:

-أنه شهد النبي صلى الله عليه وسلم صلى على ميت فسمعته يقول: اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا وصغيرنا وكبيرنا وذكرنا وأنثانا قال يحيى وزاد فيه أبو سلمة اللهم من أحييته منا فأحيه على الإسلام ومن توفيته فتوفه على الإيمان.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن أبيه حدثني عبد الله بن أبي قتادة عن أبيه قال:-كان رسول الله صلى الله عليه وسلم إذا دعي لجنازة سأل عنها فإن أثني عليها خير قام فصلى عليها وإن أثني عليها غير ذلك قال لأهلها: شأنكم بها ولم يصل عليها.


040-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا إبراهيم بن سعد حدثني أبي عن عبد الله بن أبي قتادة عن أبيه فذكر نحوه.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سعيد مولى بني هاشم حدثنا ابن لهيعة حدثنا عبيد الله بن أبي جعفر عن ابن أبي قتادة عن أبيه أن رسول الله صلى الله عليه وسلم قال:-من قعد على فراش مغيبة قيض الله له يوم القيامة ثعبانا.


042-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عبد العزيز بن محمد عن أسيد عن عبد الله بن أبي قتادة عن أبيه أن رسول الله صلى الله عليه وسلم قال:-من ترك الجمعة ثلاث مرار غير ضرورة طبع على قلبه.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس وعفان قالا: حدثنا حماد بن سلمة قال عفان في حديثه أنبأنا أبو جعفر الخطمي عن محمد بن كعب القرظي عن أبي قتادة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من نفس عن غريمه أو محا عنه كان في ظل العرش يوم القيامة.


044-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى وموسى بن داود قالا: حدثنا ابن لهيعة حدثنا أبو الزبير عن جابر عن أبي قتادة:

-أنه رأى رسول الله صلى الله عليه وسلم يبول مستقبل القبلة قال أبو عبد الرحمن قال أبي: حدثنا إسحاق يعني ابن الطباع مثله قال: أخبرني أبو قتادة.


045-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة ويحيى بن إسحاق قال: أنبأنا ابن لهيعة قال حسن في حديثه: حدثنا يزيد بن أبي حبيب عن علي بن رباح عن أبي قتادة عن رسول الله صلى الله عليه وسلم قال:-خير الخيل الأدهم الأقرح الأرثم محجل الثلاث مطلق اليمين فإن لم يكن أدهم فكميت على هذه الشية.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق أنبأنا ابن لهيعة عن عبيد الله بن أبي جعفر عن ابن أبي قتادة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-من قعد على فراش مغيبة بعث له يوم القيامة ثعبان.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا أبان عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه قال:-كان رسول الله صلى الله عليه وسلم يصلي بنا فيقرأ في العصر والظهر في الركعتين الأوليين بسورتين وأم الكتاب وكان يسمعنا الأحيان الآية ويقرأ في الركعتين الأخيرتين بأم الكتاب وكان يطيل أول ركعة من صلاة الفجر وأول ركعة من صلاة الظهر.


048-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة ومحمد بن مصعب قالا: حدثنا الأوزاعي حدثني يحيى عن عبد الله بن أبي قتادة عن أبيه أن النبي صلى الله عليه وسلم قال:-إن الرؤيا الصالحة من الله والحلم من الشيطان فإذا حلم أحدكم حلما يخافه فليبصق عن شماله ثلاث مرات وليتعوذ بالله من الشيطان فإنه لا يضره.


049-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي حدثني ابن أبي كثير عن عبد الله بن أبي قتادة الأنصاري حدثني أبي أنه سمع رسول الله صلى الله عليه وسلم يقــول:-إذا بال أحدكم فلا يمس ذكره بيمينه ولا يستنجي بيمينه ولا بتنفس في الإناء.


050-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا الأسود بن شيبان عن خالد بن شمير قال:-قدم علينا عبد الله بن رباح الأنصاري وكانت الأنصار تفقهه فأتيته وهو في حواء شريك بن الأعور والشارع على المربد وقد اجتمع عليه ناس من الناس فقال: حدثنا أبو قتادة الأنصاري فارس رسول الله صلى الله عليه وسلم قال: بعث رسول الله صلى الله عليه وسلم جيش الأمراء فقال: عليكم زيد بن حارثة فإن أصيب زيد فجعفر بن أبي طالب فإن أصيب جعفر فعبد الله بن رواحة الأنصاري فوثب جعفر فقال: بأبي أنت وأمي يا رسول الله ما كنت أرهب أن تستعمل علي زيدا قال: امضه فإنك لا تدري أي ذلك خير فانطلقوا فلبثوا ما شاء الله ثم أن رسول الله صلى الله عليه وسلم صعد المنبر وأمر أن ينادي الصلاة جامعة فقال رسول الله صلى الله عليه وسلم ناب خير أو بات خير أو ثاب خير شك عبد الرحمن ألا أخبركم عن جيشكم هذا الغازي إنهم انطلقوا فلقوا العدو فأصيب زيد شهيدا فاستغفروا له فاستغفر له الناس ثم أخذ اللواء جعفر بن أبي طالب فشد على القوم حتى قتل شهيدا أشهد له بالشهادة فاستغفروا له ثم أخذ اللواء عبد الله بن رواحة فأثبت قدميه حتى قتل شهيدا فاستغفروا له ثم أخذ اللواء خالد بن الوليد ولم يكن من الأمراء هو أمر نفسه ثم رفع رسول الله صلى الله عليه وسلم أصبعيه فقال: اللهم هو سيف من سيوفك فانصره فمن يومئذ سمي خالد سيف الله ثم قال: انفروا فأمدوا إخوانكم ولا يتخلفن أحد قال: فنفر الناس في حر شديد مشاة وركبانا.


051-حدثنـــــا عبد الله حدثني أبي قال: قرأت

حدثنـــــا عبد الله حدثني أبي قال: قرأت على عبد الرحمن بن مهدي مالك عن أبي النضر مولى عمر بن عبيد الله عن نافع مولى أبي قتادة الأنصاري عن أبي قتادة:

-أنه كان مع رسول الله صلى الله عليه وسلم حتى إذا كان ببعض طرق مكة تخلف مع أصحاب له محرمين وهو غير محرم فرأى حمارا وحشيا فاستوى على فرسه وسأل أصحابه أن يناولوه سوطه فأبوا فسألهم رمحه فأبوا وأخذه ثم شد على الحمار فقتله فأكل بعض أصحاب النبي صلى الله عليه وسلم وأبى بعضهم فلما أدركوا رسول الله صلى الله عليه وسلم سألوه عن ذلك فقال: إنما هي طعمة أطعمكموها الله عز وجل.


052-حدثنـــــا عبد الله حدثني أبي قال:-قرأت

حدثنـــــا عبد الله حدثني أبي قال:-قرأت على عبد الرحمن بن مهدي مالك عن زيد بن أسلم عن عطاء بن يسار عن أبي قتادة في الحمار الوحشي مثل ذلك إلا أن في حديث زيد بن أسلم أن رسول الله صلى الله عليه وسلم قال: هل معكم من لحمه شيء.


053-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن هشام الدستوائي حدثنا يحيى بن أبي كثير عن عبد الله بن أبي قتادة قال:-أحرم رسول الله صلى الله عليه وسلم عام الحديبية ولم يحرم أبو قتادة قال: وحدث رسول الله صلى الله عليه وسلم أن عدوا بفيقة فانطلق رسول الله صلى الله عليه وسلم فبينما أنا مع أصحابي فضحك بعضهم إلى بعض فنظرت فإذا بحمار وحش فاستعنتهم فأبوا أن يعينوني فحملت عليه فأثبته فأكلنا من لحمه وخشينا أن نقتطع فانطلقت أطلب رسول الله صلى الله عليه وسلم فجعلت أرفع فرسي شأوا وأسير شأوا ولقيت رجلا من بني غفار في جوف الليل فقلت أين تركت رسول الله صلى الله عليه وسلم قال: تركته وهو بتعهن وهو مما يلي السقيا فأدركته فقلت يا رسول الله إن أصحابك يقرئونك السلام ورحمة الله وقد خشوا أن يقتطعوا دونك فانتظرهم قال: فانتظرهم قلت وقد أصبت حمار وحش وعندي منه فاضلة فقال للقوم كلوا وهم محرمون.


054-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا هشام الدستوائي حدثني يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه قال:-كان رسول الله صلى الله عليه وسلم يقرأ بنا في الركعتين الأوليين من صلاة الظهر ويسمعنا الآية أحيانا ويطول في الأولى ويقصر في الثانية وكان يفعل ذلك في صلاة الصبح يطول في الأولى ويقصر في الثانية وكان يقرأ بنا في الركعتين الأوليين من صلاة العصر.


055-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا محمد بن إسحاق حدثني معبد بن كعب بن مالك عن أبي قتادة قال: قال رسول الله صلى الله عليه وسلم:

-إياكم وكثرة الحلف في البيع فإنه ينفق ثم يمحق.


056-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت عثمان بن عبد الله بن موهب يحدث عن عبد الله بن أبي قتادة عن أبيه:

-أن النبي صلى الله عليه وسلم أتي برجل من الأنصار ليصلي عليه فقال: صلوا على صاحبكم فإن عليه دينا قال: فقال أبو قتادة هو عليَّ يا رسول الله قال: بالوفاء قال: بالوفاء قال: فصلى عليه وإنما كان عليه ثمانية عشر أو تسعة عشر درهما.


057-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة أخبرني عثمان بن عبد الله بن موهب قال: سمعت عبد الله بن أبي قتادة يحدث عن أبيه فذكر مثله إلا أنه قال: فقال أبو قتادة أنا أكفل به قال: قال: بالوفاء وقال حجاج أيضا أنا أكفل به وقال: سمعت عبد الله بن أبي قتادة.


058-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت عثمان بن عبد الله بن موهب قال: سمعت عبد الله بن أبي قتادة يحدث عن أبيه أبي قتادة:

-أنهم كانوا في مسير لهم فرأيت حمار وحش فركبت فرسا وأخذت الرمح فقتلته قال: وفينا المحرم قال: فأكلوا منه قال: فأشفقوا قال: فسألت رسول الله صلى الله عليه وسلم أو قال: فسئل رسول الله صلى الله عليه وسلم قال: أشرتم أو أعنتم أو أصدتم قال شعبة: لا أدري قال: أعنتم أو أصدتم ثم قالوا: لا فأمرهم بأكله.


059-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن عبد الله بن رباح عن أبي قتادة الأنصاري قال:-بينا نحن مع رسول الله صلى الله عليه وسلم في بعض أسفاره إذ مال رسول الله صلى الله عليه وسلم أو قال: حاد عن راحلته فدعمته بيدي قال: فاستيقظ قال: ثم سرنا قال: فمال رسول الله صلى الله عليه وسلم فدعمته بيدي فاستيقظ فقال: أبو قتادة فقلت: نعم يا رسول الله فقال: حفظك الله كما حفظتنا منذ الليلة ثم قال: لا أرانا إلا قد شققنا عليك نح بنا عن الطريق أو مل بنا عن الطريق قال: فعدلنا عن الطريق فأناخ رسول الله صلى الله عليه وسلم راحلته فتوسد كل رجل منا ذراع راحلته فما استيقظنا حتى أشرقت الشمس وذكر صوت الصرد قال: فقلت: يا رسول الله هلكنا فأتتنا الصلاة فقال رسول الله صلى الله عليه وسلم لم تهلكوا ولم تفتكم الصلاة إنما تفوت اليقظان ولا تفوت النائم هل من ماء قال: فأتيته بسطيحة أو قال: ميضأة فيها ماء فتوضأ رسول الله صلى الله عليه وسلم ثم دفعها إلي وفيها بقية من ماء قال: احتفظ بها فإنه كائن لها نبأ وأمر بلالا فأذن فصلى ركعتين ثم تحول في مكانه فأمره فأقام الصلاة فصلى صلاة الصبح ثم قال نبي الله صلى الله عليه وسلم إن كان الناس أطاعوا أبا بكر وعمر فقد رفقوا بأنفسهم وأصابوا وإن كانوا خالفوهما فقد خرقوا بأنفسهم وكان أبو بكر وعمر حيث فقدوا النبي صلى الله عليه وسلم قالا للناس أقيموا بالماء حتى تصبحوا فأبوا عليهما وانتهى إليهم رسول الله صلى الله عليه وسلم من آخر النهار وقد كادوا أن يهلكوا عطشا فقالوا: يا رسول الله هلكنا فدعا بالميضأة ثم دعا بإناء فأتي بإناء فوق القدح ودون القعب فتأبطهما رسول الله صلى الله عليه وسلم ثم جعل يصب في الإناء ثم يشرب القوم حتى شربوا كلهم ثم نادى رسول الله صلى الله عليه وسلم هل من غال قال: ثم رد الميضأة وفيها نحو مما كان فيها قال: فسألناه كم كنتم فقال: كان مع أبي بكر وعمر ثمانون رجلا وكنا مع رسول الله صلى الله عليه وسلم اثني عشر رجلا.


060-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن مهدي حدثنا زهير بن محمد حدثني محمد بن عمرو بن حلحلة عن معبد بن كعب بن مالك أن أبا قتادة قال أبي: أخبره ويزيد بن هارون قال: أنبأنا محمد بن إسحاق عن معبد بن كعب بن مالك عن أبي قتادة المعنى قال:-كنا مع رسول الله صلى الله عليه وسلم جلوسا في مجلس إذ مر بجنازة فقال رسول الله صلى الله صلى الله عليه وسلم مستريح ومستراح منه قال: فقلنا يا رسول الله ما المستريح قال: العبد المؤمن يستريح من نصب الدنيا وأذاها إلى رحمة الله قلنا فما المستراح منه قال: العبد الفاجر يستريح منه العباد والبلاد والشجر والدواب قال عبد الرحمن وقرأته على مالك يعني هذا الحديث.


061-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن مهدي حدثنا حماد بن زيد عن ثابت عن عبد الله بن رباح عن أبي قتادة أن النبي صلى الله عليه وسلم قال:-ساقي القوم آخرهم.


062-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي وعبد الرزاق قالا: حدثنا مالك عن عامر بن عبد الله بن الزبير عن عمرو بن سليم عن أبي قتادة قال عبد الرزاق في حديثه قال: سمعت أبا قتادة قال: قال رسول الله صلى الله عليه وسلم:

-إذا دخل أحدكم المسجد فليركع ركعتين قبل أن يجلس.


063-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن وعبد الرزاق قالا: حدثنا مالك عن عامر بن عبد الله عن عمرو بن سليم عن أبي قتادة قال عبد الرزاق في حديثه قال: سمعت أبا قتادة قال:-رأيت رسول الله صلى الله عليه وسلم وهو حامل أمامة إبنة زينب قال عبد الرزاق: على عاتقه فإذا ركع وسجد وضعها وإذا قام حملها.


064-حدثنـــــا عبد الله حدثني أبي قال:-قرأت

حدثنـــــا عبد الله حدثني أبي قال:-قرأت على عبد الرحمن مالك وحدثنا إسحاق يعني ابن عيسى أخبرني مالك عن إسحاق بن عبد الله بن أبي طلحة عن حميدة إبنة عبيد بن رفاعة عن كبشة بنت كعب بن مالك قال إسحاق في حديثه وكانت تحت ابن أبي قتادة أن أبا قتادة دخل عليها فسكبت له وضوءه فجاءت هرة تشرب منه فأصغى لها الإناء حتى شربت قالت كبشة: فرآني أنظر إليه فقال: أتعجبين يا بنت أخي قالت: نعم فقال: إن رسول الله صلى الله عليه وسلم قال: إنها ليست بنجس إنها من الطوافين عليكم والطوافات وقال إسحاق أو الطوافات.


065-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا الحجاج بن أبي عثمان حدثني يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إذا نودي للصلاة فلا تقوموا حتى تروني.


066-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن غيلان بن جرير أنه سمع عبد الله بن معبد الزماني يحدث عن أبي قتادة:

-أن رسول الله صلى الله عليه وسلم سئل عن صومه فغضب فقال عمر: رضينا بالله ربا وبالإسلام دينا وبمحمد رسولا فذكر الحديث.


067-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا: حدثنا شعبة عن عبد رب وقال حجاج عن عبد ربه عن أبي سلمة قال:-إن كنت لأرى الرؤيا تمرضني قال: فلقيت أبا قتادة فقال: وأنا فكنت لأرى الرؤيا تمرضني حتى سمعت رسول الله صلى الله عليه وسلم يقول: الرؤيا الصالحة من الله وإذا رأى أحدكم ما يحب فلا يحدث بها إلا من يحب وإذا رأى ما يكره فليتفل عن يساره ثلاثا وليتعوذ بالله من الشيطان الرجيم وشرها ولا يحدث بها أحدا فإنها لا تضره قال حجاج قال شعبة: فقلت له ليتعوذ بالله من الشيطان قال: نعم.


068-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج بن محمد حدثنا ليث يعني ابن سعد حدثني سعيد بن أبي سعيد عن عمرو بن سليم الزرقي أنه سمع أبا قتادة يقــول:-بينا نحن في المسجد جلوس خرج علينا رسول الله صلى الله عليه وسلم يحمل أمامة بنت أبي العاص بن الربيع وأمها زينب بنت رسول الله صلى الله عليه وسلم وهي صبية فحملها على عاتقه فصلى رسول الله صلى الله عليه وسلم وهي على عاتقه يضعها إذا ركع ويعيدها على عاتقه إذا قام فصلى رسول الله صلى الله عليه وسلم وهي على عاتقه حتى قضى صلاته يفعل ذلك بها.


069-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني سعيد بن أبي سعيد عن عبد الله بن أبي قتادة أنه سمع أبا قتادة يحدث عن رسول الله صلى الله عليه وسلم:

-أنه قام فيهم فذكر لهم الجهاد في سبيل الله عز وجل والإيمان بالله من أفضل الأعمال فقام رجل فقال يا رسول الله أرأيت إن قتلت في سبيل الله يكفر عني خطاياي فقال له رسول الله صلى الله عليه وسلم نعم إن قتلت في سبيل الله وأنت صابر محتسب مقبل غير مدبر قال رسول الله صلى الله عليه وسلم كيف قلت قال: أرأيت إن قتلت في سبيل الله يكفر عني خطاياي قال رسول الله صلى الله عليه وسلم نعم إن قتلت وأنت صابر محتسب مقبل غير مدبر إلا الدين فإن جبريل عليه السلام قال لي ذلك.


070-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى بن عبيد حدثنا محمد بن عمرو عن سعيد بن أبي سعيد المقبري عن عبد الله بن أبي قتادة عن أبيه قال:-أتي رسول الله صلى الله عليه وسلم بجنازة يصلي عليها فقال: أعليه دين قالوا: نعم ديناران فقال: ترك لهما وفاء قالوا: لا قال: فصلوا على صاحبكم فقال أبو قتادة هما علي يا رسول الله فصلى عليه النبي صلى الله عليه وسلم.


071-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى حدثنا حجاج الصواف عن يحيى بن أبي كثيرعن عبد الله بن أبي قتادة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إذا أقيمت الصلاة فلا تقوموا حتى تروني.


072-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن منصور عن مجاهد عن حرملة بن إياس الشيباني عن أبي قتادة أن رسول الله صلى الله عليه وسلم قال:-صوم يوم عرفة كفارة سنتين سنة ماضية وسنة مستقبلة وصوم يوم عاشوراء كفارة سنة.


073-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني عامر بن عبد الله بن الزبير عن عمرو بن سليم الزرقي أنه سمع أبا قتادة يقــول:-إن النبي صلى الله عليه وسلم صلى وأمامة بنت زينب ابنة النبي صلى الله عليه وسلم وهي ابنة أبي العاص بن الربيع بن عبد العزى على رقبته فإذا ركع وضعها وإذا قام من سجوده أخذه فأعادها على رقبته فقال عامر ولم أسأله أي صلاة هي قال ابن جريج وحدثت عن زيد بن أبي عتاب عن عمرو بن سليم أنها صلاة الصبح قال أبو عبد الرحمن جوده.


074-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الررزاق أنبأنا معمر عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه قال:-خرجت مع رسول الله صلى الله عليه وسلم زمن الحديبية فأحرم أصحابي ولم أحرم فرأيت حمارا فحملت عليه فاصطدته فذكرت شأنه لرسول الله صلى الله عليه وسلم وذكرت أني لم أكن أحرمت وأني إنما اصطدته لك فأمر النبي صلى الله عليه وسلم أصحابه فأكلوا ولم يأكل منه حين أخبرته أني اصطدته له.


075-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر أخبرني محمد بن عبد الله بن عقيل يعني ابن أبي طالب قال:-قدم معاوية المدينة فتلقاه أبو قتادة فقال: أما أن رسول الله صلى الله عليه وسلم قد قال: إنكم ستلقون بعدي أثرة قال: فبم أمركم قال: أمرنا أن نصبر قال: فاصبروا إذا.


076-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا عبد الله بن سعيد بن أبي هند حدثني محمد بن عمرو بن حلحلة الديلي عن ابن كعب بن مالك عن أبي قتادة قال:-كنا مع رسول الله صلى الله عليه وسلم يوما فمر عليه بجنازة فقال: مستريح ومستراح منه قال: قلنا: أي رسول الله صلى الله عليه وسلم ما مستريح ومستراح منه قال: العبد الصالح يستريح من نصب الدنيا وهمها إلى رحمة الله تعالى والعبد الفاجر يستريح منه العباد والبلاد والشجر والدواب.


077-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن أبي سلمة قال:-كنت القى من الرؤيا شدة غير أني لا أزمل حتى حدثني أبو قتادة أنه سمع رسول الله صلى الله عليه وسلم يقول: الرؤيا من الله والحلم من الشيطان فإذا حلم أحدكم حلما يكرهه فليبصق عن يساره ثلاث بصقات وليستعذ بالله من الشيطان فإنه لا يضره.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عثمان بن أبي سليمان سمع عامر بن عبد الله بن الزبير يحدث عن عمرو بن سليمان عن أبي قتادة أن رسول الله صلى الله عليه وسلم قال:-إذا دخل أحدكم المسجد فليركع ركعتين قبل أن يجلس قال عبد الله وقال أبي: وحدثنا مرة فقال: عن عثمان بن أبي سليمان بن عجلان عن عامر بن عبد الله بن الزبير فذكر الحديث.


079-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مخلد بن يزيد الحراني حدثنا الأوزاعي عن يحيى يعني ابن أبي كثير عن عبد الله بن قتادة عن أبيه أبي قتادة فارس رسول الله صلى الله عليه وسلم عن النبي صلى الله عليه وسلم:

-أنه كان يقرأ في الركعتين الأوليين من الظهر والعصر بفاتحة الكتاب وسورة وفي الركعتين بفاتحة الكتاب.


080-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سويد بن عمرو الكلبي حدثنا أبان بن يزيد العطار حدثنا يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه:

-أن نبي الله صلى الله عليه وسلم كان يصلي بنا فيقرأ في الظهر والعصر في الأوليين بسورتين وأم الكتاب وكان يسمعنا الأحيان الآية وفي الآخرتين بأم الكتاب وكان يطيل في أول ركعة من صلاة الظهر وصلاة العصر وكان يقول: إذا أقيمت الصلاة فلا تقوموا حتى تروني.


081-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا الأوزاعي حدثنا يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه:

-أن النبي صلى الله عليه وسلم كان يقرأ بأم القرآن وسورتين معها في الركعتين من صلاة الظهر والعصر ويسمعنا الآية أحيانا وكان يطيل في الركعة الأولى.


082-حدثنـــــا عبد الله حدثني أبي حدثنا بشر

حدثنـــــا عبد الله حدثني أبي حدثنا بشر بن شعيب حدثني أبي عن الزهري أخبرني أبو سلمة بن عبد الرحمن أن أبا قتادة كان من أصحاب رسول الله صلى الله عليه وسلم وفرسانه قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-الرؤيا من الله والحلم من الشيطان فإذا حلم أحدكم الحلم يكرهه فليبصق عن يساره ثلاثا وليستعذ بالله منه فلن يضره.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن المبارك عن بكر بن عبد الله عن عبد الله بن رباح عن أبي قتادة قال: قال رسول الله صلى الله عليه وسلم:

-ساقي القوم آخرهم.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا المبارك عن بكر بن عبد الله عن عبد الله بن رباح عن أبي قتادة قال: قال رسول الله صلى الله عليه وسلم:

-ليس التفريط في النوم إنما التفريط في اليقظة.


085-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة حدثنا عمرو بن يحيى الأنصاري حدثنا محمد بن يحيى بن حبان عن عمرو بن سليم بن خلدة الأنصاري عن أبي قتادة قال:

-دخلت المسجد ورسول الله صلى الله عليه وسلم جالس بين ظهراني الناس فجلست فقال رسول الله صلى الله عليه وسلم: ما منعك أن تركع ركعتين قبل أن تجلس قال: قلت: إني رأيتك جالسا والناس جلوس قال: وإذا دخل أحدكم المسجد فلا يجلس حتى يركع ركعتين.


086-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن الحجاج أنبأنا عبد الله بن المبارك حدثني الأوزاعي حدثني يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه عن النبي صلى الله عليه وسلم قال:-إني لأقوم في الصلاة أريد أن أطول فيها فأسمع بكاء الصبي فأتجوز في صلاتي كراهية أن أشق على أمه.


087-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيدة بن حميد حدثني عبد العزيز بن رفيع عن مجاهد وعن ابن أبي قتادة عن أبي قتادة قال:-كنت مع نفر من أصحاب النبي صلى الله عليه وسلم وكانوا محرمين إلا رجلا واحدا فبصر بصيد فأخذ سوطا فحمل عليه فأصاده فأكل منه وأكلنا ثم تزودنا منه فلما أتينا النبي صلى الله عليه وسلم قلنا: يا رسول الله إن فلانا كان محلا أو حلالا فأصاب صيدا وإنه أكل منه وأكلنا معه ومعنا منه قال: فقال لهم رسول الله صلى الله عليه وسلم كلوا.


088-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثني أبي عن ابن إسحاق حدثني معبد بن كعب بن مالك عن أبي قتادة الحرث بن ربعي قال:-بعثنا رسول الله صلى الله عليه وسلم إلى سيف البحر في بعض عمره إلى مكة ووعدنا أن نلقاه بقديد فخرجنا ومنا الحلال ومنا الحرام قال: فكنت حلالا فذكر الحديث قال: وفيه هذه العضد قد شويتها وأنضجتها وأطيبتها قال: فهاتها قال: فجئته بها فنهسها رسول الله صلى الله عليه وسلم وهو حرام حتى فرغ منها.


089-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني عبد الله بن أبي سلمة مولى بني تميم عن أبي محمد نافع الأقرع مولى بني غفار عن أبي قتادة مثل حديث معبد بن كعب لم يزد ولم ينقص.


090-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثني ابن أخي ابن شهاب عن محمد بن شهاب حدثني أبو سلمة بن عبد الرحمن بن عوف أن أبا هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من رآني في المنام فسيراني في اليقظة أو فكأنما رآني في اليقظة لا يتمثل الشيطان بي فقال أبو سلمة قال أبو قتادة: قال رسول الله صلى الله عليه وسلم من رآني فقد رآني الحق.


091-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني عبد الله بن أبي بكر أنه حدث عن أبي قتادة قال أبي وحدثني ابن إسحاق عن يحيى بن سعيد عن نافع الأقرع أبي محمد مولى بني غفار عن أبي قتادة قال قال أبو قتادة:

-رأيت رجلين يقتتلان مسلم ومشرك وإذا رجل من المشركين يريد أن يعين صاحبه المشرك على المسلم فأتيته فضربت يده فقطعتها واعتنقني بيده الأخرى فوالله ما أرسلني حتى وجدت ريح الموت فلولا أن الدم نزفه لقتلني فسقط فضربته فقتلته وأجهضني عنه القتال ومر به رجل من أهل مكة فسلبه فلما فرغنا ووضعت الحرب أوزارها قال رسول الله صلى الله عليه وسلم من قتل قتيلا فسلبه له قال: قلت يا رسول الله قد قتلت قتيلا وأسلب فأجهضني عنه القتال فلا أدري من استلبه فقال رجل من أهل مكة صدق يا رسول الله أنا سلبته فأرضه عني من سلبه قال: فقال أبو بكر: تعمد إلى أسد من أسد الله يقاتل عن الله عز وجل تقاسمه سلبه أردد عليه سلب قتيله قال رسول الله صلى الله عليه وسلم صدق فاردد عليه سلب قتيله قال أبو قتادة فأخذته منه فبعته فاشتريت بثمنه مخرفا بالمدينة وإنه لأول مال اعتقدته.


092-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى وحسين بن محمد قالا: حدثنا شيبان عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه قال:-بينما نحن نصلي مع النبي صلى الله عليه وسلم إذ سمع جلبة رجال فلما صلى دعاهم فقال: ما شأنكم قالوا: يا رسول الله استعجلنا إلى الصلاة قال: فلا تفعلوا إذا أتيتم الصلاة فعليكم السكينة فما أدركتم فصلوا وما سبقكم فأتموا.


093-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي سلمة قال: سمعت أبا نضرة يحدث عن أبي سعيد الخدري قال: أخبرني من هو خير مني:

-أن رسول الله صلى الله عليه وسلم قال لعمار حين جعل يحفر الخندق وجعل يمسح رأسه يقول: بؤس ابن سمية تقتلك الفئة الباغية.


094-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن يحيى من أهل مرو أنبأنا النضر بن شميل حدثنا شعبة عن أبي مسلمة عن أبي نضرة عن أبي سعيد الخدري قال: أخبرني من هو خير مني أبو قتادة أن رسول الله صلى الله عليه وسلم قال لعمار بن ياسر:

-تقتلك الفئة الباغية.


095-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا هشيم أنبأنا ابن الحصين بن عبد الرحمن حدثنا عبد الله بن أبي قتادة الأنصاري عن أبيه أبي قتادة قال:-سرنا مع رسول الله صلى الله عليه وسلم ونحن في سفر ذات ليلة فقلنا: يا رسول الله لو عرست بنا فقال: إني أخاف أن تناموا عن الصلاة فمن يوقظنا للصلاة فقال بلال أنا يا رسول الله قال فعرس بالقوم فاضجعنا واستند بلال إلى راحلته فغلبته عيناه واستيقظ رسول الله صلى الله عليه وسلم وقد طلع حاجب الشمس فقال: يا بلال أين ما قلت لنا قلت: يا رسول الله والذي بعثك بالحق ما ألقيت علي نومة مثلها فقال رسول الله صلى الله عليه وسلم إن الله عز وجل قبض أرواحكم حين شاء وردها عليكم حين شاء ثم أمرهم فانتشروا لحاجتهم وتوضأ فارتفعت الشمس فصلى بهم الفجر.


096-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا ابن أبي ذئب عن صالح يعني ابن أبي حسان عن عبد الله بن أبي قتادة عن أبيه:

-أن النبي صلى الله عليه وسلم بعثه في طليعة قبل غيقة وودان وهو محرم وأبو قتادة غير محرم فإذا حمار وحش فطلب منهم سوطا فلم يناولوه فاختلس سوط بعضهم فصاد حمارا وحشيا فأكلوه ثم لحقوا النبي صلى الله عليه وسلم بالأبواء قالوا: إنا صنعنا شيئا لا ندري ما هو فقال: أطعمونا.


097-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا أبان عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه أن النبي صلى الله عليه وسلم قال:-إذا أقيمت الصلاة فلا تقوموا حتى تروني.


098-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى حدثنا ابن لهيعة عن عبيد الله بن أبي جعفر عن عبد الرحمن الأعرج عن أبي قتادة الأنصاري أنه قتل رجلا من الكفار فنفله رسول الله صلى الله عليه وسلم سلبه ودرعه فباعه بخمس أواق.


099-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف قال: حدثنا عبد الله بن وهب أخبرني أبو صخر أن يحيى بن النضر الأنصاري حدثه أنه سمع أبا قتادة يقول: سمعت رسول الله صلى الله عليه وسلم يقول على المنبر للأنصار:

-ألا إن الناس دثاري والأنصار شعاري لو سلك الناس واديا وسلكت الأنصار شعبة لاتبعت شعبة الأنصار ولولا الهجرة لكنت رجلا من الأنصار فمن ولي من الأنصار فليحسن إلى محسنهم وليتجاوز عن مسيئهم ومن أفزعهم فقد أفزع هذا الذي بين هاتين وأشار إلى نفسه صلى الله عليه وسلم.


100-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام قال:-سئل عطاء بن أبي رباح وأنا شاهد عن الفضل في صوم يوم عرفة فقال: جاء هذا من قبلكم يا أهل العراق حدثنيه أبو الخليل بن حرملة بن إياس عن أبي قتادة أن النبي صلى الله عليه وسلم قال كلمة تشبه عدل ذلك قال: صوم عرفة بصوم سنتين وصوم عاشوراء بصوم سنة.


101-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال: حدثنا همام حدثنا يحيى بن أبي كثير حدثنا عبد الله بن أبي قتادة عن أبيه أبي قتادة:

-أن النبي صلى الله عليه وسلم كان يقرأ في صلاة الظهر في الركعتين الأوليين بأم الكتاب وسورتين وكان يسمعنا الأحيان الآية وكان يقرأ في الركعتين الأخريين بأم القرآن قال: وكان يطيل في الركعة الأولى ما لا يطيل في الثانية وهكذا في صلاة العصر وهكذا في صلاة الصبح قال عفان وأبان بن يزيد العطار مثله سواء.


102-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا يحيى بن أبي كثير حدثني عبد الله بن أبي قتادة عن أبيه أبي قتادة:

-أن النبي صلى الله عليه وسلم نهى عن خليط البسر والتمر وعن خليط الزبيب والتمر وعن خليط الزهو والرطب له قال: وحدثني أبو سلمة بن عبد الرحمن عن أبي قتادة عن النبي صلى الله عليه وسلم مثله.


103-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا يحيى بن أبي كثير حدثنا عبد الله بن أبي قتادة عن أبيه أنه شهد النبي صلى الله عليه وسلم صلى على ميت فسمعته يقــول:-اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا وصغيرنا وكبيرنا وذكرنا وأنثانا قال: وحدثني أبو سلمة بن عبد الرحمن بهؤلاء الثمان كلمات وزاد كلمتين من أحييته منا فأحيه على الإسلام ومن توفيته منا فتوفه على الإيمان.


104-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان عن يحيى بن أبي كثير عن إبراهيم عن أبيه عن النبي صلى الله عليه وسلم بنحوه.


105-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا مهدي بن ميمون حدثنا غيلان بن جرير عن عبد الله بن معبد الزماني عن أبي قتادة عن النبي صلى الله عليه وسلم قال: قال له رجل:

-أرأيت صيام عرفة قال: أحتسب عند الله أن يكفر السنة الماضية والباقية قال: يا رسول الله أرأيت صوم عاشوراء قال: أحتسب عند الله أن يكفر السنة.


106-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا همام بن يحيى عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إذا أقيمت الصلاة لا تقوموا حتى تروني.


107-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة أنبأنا أبو جعفر الخطمي عن محمد بن كعب القرظي أن أبا قتادة كان له على رجل دين وكان يأتيه يتقاضاه فيختبيء منه فجاء ذات يوم فخرج صبي فسأله عنه فقال:

-نعم هو في البيت يأكل خزيرة فناداه يا فلان اخرج فقد أخبرت أنك ههنا فخرج إليه فقال: ما يغيبك عني قال: إني معسر وليس عندي قال: الله إنك معسر قال: نعم فبكى أبو قتادة ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: من نفس عن غريمة أو محا عنه كان في ظل العرش يوم القيامة.


108-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سعد بن إبراهيم قال: سمعت رجلا قال سعد:

-كان يقول له مولى أبي قتادة ولم يكن مولى يحدث عن أبي قتادة أنه أصاب حمار وحش فسألوا النبي صلى الله عليه وسلم وهو محرم فقال النبي صلى الله عليه وسلم أبقي معكم منه شيء قال شعبة ثم سألته بعد فقال أبقي معكم منه شيء قال: فأكله أو قال: فكلوه فقلت لشعبة معنى قوله: لا بأس به قال: نعم.


109-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا سليمان يعني التيمي قال: حدثت عن عبد الله بن أبي قتادة عن أبيه أن رسول الله صلى الله عليه وسلم قال:-تقرؤون خلفي قالوا: نعم قال: فلا تفعلوا إلا بأم الكتاب.


110-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا يحيى بن سعيد عن سعيد المقبري عن عبد الله بن أبي قتادة عن أبيه قال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله إن قتلت في سبيل الله صابرا محتسبا مقبلا غير مدبر كفر الله به خطاياي فقال رسول الله صلى الله عليه وسلم إن قتلت في سبيل الله صابرا محتسبا مقبلا غير مدبر كفر الله به خطاياك ثم إن الرجل لبث ما شاء الله ثم قال: يا رسول الله إن قتلت في سبيل الله كفر الله به خطاياي فقال رسول الله صلى الله عليه وسلم إن قتلت في سبيل الله صابرا محتسبا مقبلا غير مدبر كفر الله به خطاياك إلا الدين كذلك قال لي جبريل عليه السلام.


111-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا همام بن يحيى وأبان بن يزيد عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه:

-أن رسول الله صلى الله عليه وسلم كان يقرأ في الركعتين الأوليين من الظهر والعصر بفاتحة الكتاب وسورة ويسمعنا الآية أحيانا ويقرأ في الركعتين الأخريين بفاتحة الكتاب.


112-حدثنـــــا عبد الله قال: حدثني أبي

حدثنـــــا عبد الله قال: حدثني أبي حدثنا أبو سعيد حدثنا حرب يعني ابن شداد حدثنا يحيى بن أبي كثير فذكر مثله.


113-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا حرب حدثنا روح حدثنا حسين المعلم حدثنا يحيى يعني ابن أبي كثير عن أبي سلمة بن عبد الرحمن عن أبي قتادة أن نبي الله صلى الله عليه وسلم قال:-لا تنتبذوا الرطب والزهو والتمر والزبيب جميعا وانتبذوا كل واحد على حدته قال يحيى فسألت عن ذلك عبد الله بن أبي قتادة فأخبرني عن أبيه بذلك.


114-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا ابن أبي ذئب عن سعيد المقبري عن عبد الله بن أبي قتادة عن أبي قتادة: أن رسول الله صلى الله عليه وسلم توضأ ثم صلى بأرض سعد بأصل الحرة عند بيوت السقيا ثم قال:-اللهم إن إبراهيم خليلك وعبدك ونبيك دعاك لأهل مكة وأنا محمد عبدك ونبيك ورسولك أدعوك لأهل المدينة مثل ما دعاك به إبراهيم لأهل مكة ندعوك أن تبارك لهم في صاعهم ومدهم وثمارهم اللهم حبب إلينا المدينة كما حببت إلينا مكة واجعل ما بها من وباء بخم اللهم إني قد حرمت ما بين لابتيها كما حرمت على لسان إبراهيم الحرم.


115-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الطيالسي حدثنا شعبة عن ثابت سمع عبد الله بن رباح يحدث عن أبي قتادة:

-أن رسول الله صلى الله عليه وسلم وأصحابه لما قاموا إلى الصلاة فصلوا قال لهم رسول الله صلى الله عليه وسلم صلوها الغد لوقتها.


116-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد حدثنا حميد عن بكر بن عبد الله بن رباح عن أبي قتادة:

-أن رسول الله صلى الله عليه وسلم كان إذا عرس بليل اضطجع على يمينه وإذا عرس قبيل الصبح نصب ذراعيه ووضع رأسه بين كفيه.


117-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو وعبد الوهاب الخفاف قالا: حدثنا هشام قال:-كتب إلي يحيى أن عبد الله بن أبي قتادة حدثه عن أبيه أن النبي صلى الله عليه وسلم قال: إذا نودي للصلاة فلا تقوموا حتى تروني.


118-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا حرب يعني ابن شداد حدثنا يحيى يعني ابن أبي كثير عن عبد الله بن أبي قتادة عن أبيه أن رسول الله صلى الله عليه وسلم قال:-إذا أتى أحدكم الخلاء فلا يتمسحن بيمينه وإذا شرب فلا يتنفس في إنائه.


119-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا حرب حدثنا يحيى عن أبي سلمة عن أبي قتادة أن رسول الله صلى الله عليه وسلم قال:-من رأى رؤيا تعجبه فليحدث بها فإنها بشرى من الله عز وجل ومن رأى رؤيا يكرهها فلا يحدث بها وليتفل عن يساره ويتعوذ بالله من شرها.


120-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد الخياط حدثنا مالك عن إسحاق بن أبي طلحة عن حميدة عن كبشة قالت:-رأيت أبا قتادة أصغى الإناء للهرة فشربت فقال: أتعجبين أن النبي صلى الله عليه وسلم أخبرنا إنها ليست بنجس إنها من الطوافين عليكم والطوافات.


121-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معمر بن سليمان هو الرقي حدثنا الحجاج عن قتادة عن عبد الله بن أبي قتادة عن أبيه:

-أنه وضع له وضوء فولغ فيه السنور فأخذ يتوضأ فقالوا: يا أبا قتادة قد ولغ فيه السنور فقال: سمعت رسول الله صلى الله عليه وسلم يقول: السنور من أهل البيت وإنه من الطوافين أو الطوفات عليكم.


122-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا شيبان عن يحيى عن عبد الله بن أبي قتادة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إذا شرب أحدكم فلا يتنفس في الإناء وإذا بال أحدكم فلا يمس ذكره بيمينه وإذا تمسح أحدكم من الخلاء فلا يتمسحن بيمينه.


123-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا أبو محمد بن معبد بن أبي قتادة عن ابن كعب بن مالك قال:-خرج علينا أبو قتادة ونحن نقول قال رسول الله صلى الله عليه وسلم كذا وقال رسول الله صلى الله عليه وسلم كذا فقال: شاهت الوجوه أتدرون ما تقولون سمعت رسول الله صلى الله عليه وسلم يقول: من قال علي ما لم أقل فليتبوأ مقعده من النار قال عفان: وققد قال لي محمد بن كعب.


124-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن أبي محمد بن معبد بن أبي قتادة قال: سمعت عبد الله بن كعب بن مالك يحدث أن أبا قتادة خرج عليهم فذكر معناه.


125-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو قطن قال: حدثنا هشام قال:-كتب إلي يحيى بن عبد الله بن أبي قتادة عن أبيه أن رسول الله صلى الله عليه وسلم قال: لا تقوموا حتى تروني يعني للصلاة.


126-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن النوشجان وهو أبو جعفر السويدي حدثنا الوليد بن مسلم عن الأوزاعي عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-أسوأ الناس سرقة الذي يسرق من صلاته قالوا: يا رسول الله وكيف يسرق من صلاته قال: لا يتم ركوعها ولا سجودها أو قال: لا يقيم صلبه في الركوع والسجود.


127-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن موسى حدثنا الوليد بن مسلم عن الأوزاعي عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه عن النبي صلى الله عليه وسلم نحوه.


128-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن يحيى بن سعيد قال: سمعت أبا سلمة بن عبد الرحمن سمع أبا قتادة أنه سمع رسول الله صلى الله عليه وسلم يقــول:-الرؤيا من الله والحلم من الشيطان فإذا رأى أحدكم شيئا يكرهه فليبصق عن شماله ثلاث مرات وليستعذ بالله من شرها فإنها لن تضره.


129-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن عجلان حدثني سعيد وعامر بن عبد الله بن الزبير عن عمرو بن سليم عن أبي قتادة:

-أن النبي صلى الله عليه وسلم كان يخرج وهو حامل ابنة زينب على عنقه فيؤم الناس فإذا ركع وضعها وإذا قام حملها.


130-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام حدثنا يحيى بن أبي كثير عن عبد الله بن أبي قتادة سمع أباه أبا قتادة:

-أن النبي صلى الله عليه وسلم نهى أن ينتبذ الرطب والزهو جميعا أو التمر والزبيب جميعا وقال: انبذوا كل واحد منهما على حدته.


131-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا هشام حدثني يحيى عن عبد الله بن أبي قتادة أن أبا قتادة أخبره عن النبي صلى الله عليه وسلم قال:-إذا شرب أحدكم فلا يتنفس في الإناء وإذا أتى أحدكم الخلاء فلا يستنجين بيمينه وقال أبو عامر ولا يمس أحدكم ذكره بيمينه.


132-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا علي يعني ابن المبارك عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه قال:-كان رسول الله صلى الله عليه وسلم يقرأ في الركعتين الأوليين من الظهر يسمعنا الآية أحيانا فيطيل في الركعة الأولى ويقصر في الركعة الثانية ويقرأ في الركعتين الأوليين من العصر ويطيل في الركعة الأولى من الفجر ويقصر في الثانية.


133-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا علي بن المبارك قال أبي: وحدثنا هشام حدثنا شيبان جميعا عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه قال:-قال رسول اله صلى الله عليه وسلم: إذا أقيمت الصلاة فلا تقوموا حتى تروني وعليكم السكينة.


134-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مهدي بن ميمون عن غيلان بن جرير عن عبد الله بن معبد عن أبي قتادة:

-أن رجلا سأل النبي صلى الله عليه وسلم عن صوم يوم عرفة فقال: أحتسب على الله كفارة سنتين ماضية ومستقبلة قال يا رسول الله أرأيت رجلا يصوم الدهر كله قال: لا صام ولا أفطر أو ما صام وما أفطر قال: يا رسول الله أرأيت رجلا يصوم يوما ويفطر يوما قال: ذاك صوم أخي داود عليه السلام قال: يا رسول الله أرأيت رجلا يصوم يوما ويفطر يومين قال: وددت أني طوقت ذلك قال: أرأيت رجلا يصوم يومين ويفطر يوما قال: ومن يطيق ذلك قال: وسئل عن صوم يوم عاشوراء قال: احتسب على الله كفارة سنة.


135-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن أبي العميس حدثنا عامر بن عبد الله بن الزبير عن الزرقي يقال له: عمرو بن سليم عن أبي قتادة:

-أن النبي صلى الله عليه وسلم كان يصلي وابنته على عاتقه وقال مرة حمل أمامة وهو يصلي وكان إذا أراد أن يركع أو يسجد وضعها فإذا قام أخذها.


136-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن أبي العميس عن عامر بن عبد الله بن الزبير عن الزرقي عن أبي قتادة قال: قال رسول الله صلى الله عليه وسلم:

-إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين.


137-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عبد العزيز بن رفيع عن عبد الله بن أبي قتادة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-لا تسبوا الدهر فإن الله هو الدهر.


138-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن الحجاج يعني ابن أبي عثمان الصواف عن يحيى يعني ابن أبي كثير عن عبد الله بن أبي قتادة عن أبيه قال:-كان رسول الله صلى الله عليه وسلم يصلي بنا فيقرأ في الظهر والعصر في الركعتين الأوليين بفاتحة الكتاب وسورتين ويسمعنا الآية أحيانا وكان يطول في الركعة الأولى من الظهر ويقصر في الثانية وكذلك الصبح.


139-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن الحجاج بن أبي عثمان الصواف عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه أن رسول الله صلى الله عليه وسلم قال:-إذا شرب أحدكم فلا يتنفس في الإناء وإذا دخل الخلاء فلا يتمسح بيمينه وإذا بال فلا يمس ذكره بيمينه.

- وقال يحيى بن أبي كثير وحدثني عبد الله بن أبي طلحة أن النبي صلى الله عليه وسلم قال:-إذا أكل أحدكم فلا يأكل بشماله وإذا شرب فلا يشرب بشماله وإذا أخذ فلا يأخذ بشماله وإذا أعطى فلا يعطي بشماله.


140-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن عثمان بن عبد الله بن موهب عن عبد الله بن أبي قتادة عن أبيه قال:-توفي رجل منا فأتينا النبي صلى الله عليه وسلم ليصلي عليه فقال: هل ترك من شيء قالوا: لا والله ما ترك من شيء قال: فهل ترك عليه من دين قالوا: نعم ثمانية عشر درهما قال: فهل ترك لها قضاء قالوا: لا والله ما ترك لها من شيء قال: فصلوا أنتم عليه قال أبو قتادة يا رسول الله أرأيت إن قضيت عنه أتصلي عليه قال: إن قضيت عنه بالوفاء صليت عليه قال: فذهب أبو قتادة فقضى عنه فقال: أوفيت ما عليه قال: نعم فدعا به رسول الله صلى الله عليه وسلم فصلى عليه.


141-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الضحاك بن مخلد عن الأوزاعي حدثني يحيى بن أبي كثير حدثنا عبد الله بن أبي قتادة حدثني أبو قتادة أو حدثنا:

-أن رسول الله صلى الله عليه وسلم كان يقرأ في الركعتين من الظهر بفاتحة الكتاب وسورة ويطيل في الأوليين وفي العصر مثل ذلك ويسمعنا الآية أحيانا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم بن بشير أنبأنا عبد الملك بن عمير عن عطية القرظي قال:-عرضت على النبي صلى الله عليه وسلم يوم قريظة فشكوا في فأمر بي النبي صلى الله عليه وسلم أن ينظروا إلي هل أنبت بعد فنظروا فلم يجدوني أنبت فخلى عني وألحقني بالسبي.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عبد الملك سمع عطية يقــول:-كنت يوم حكم سعد فيها غلاما فلم يجدوني أنبت فيها فها أنا ذا بين أظهركم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي بكر المقدمي حدثنا حميد بن الأسود حدثنا الضحاك بن عثمان عن المقبري عن صفوان بن المعطل السلمي:

-أنه سأل النبي صلى الله عليه وسلم فقال: يا نبي الله إني أسألك عما أنت به عالم وأنا به جاهل من الليل والنهار ساعة تكره فيها الصلاة فقال رسول الله صلى الله عليه وسلم: إذا صليت الصبح فأمسك عن الصلاة حتى تطلع الشمس فإذا طلعت فصل فإن الصلاة محضورة متقبلة حتى تعدل على رأسك مثل الرمح فإذا اعتدلت على رأسك فإن تلك الساعة تسجر فيها جهنم وتفتح فيها أبوابها حتى تزول عن حاجبك الأيمن فإذا زالت عن حاجبك الأيمن فصل فإن الصلاة محضورة متقبلة حتى تصلي العصر.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو حفص عمرو بن علي بن بحر بن كثير السقاء حدثنا أبو قتيبة حدثنا عمر بن نبهان حدثنا سلام أبو عيسى حدثنا صفوان بن المعطل قال:-خرجنا حجاجا فلما كنا بالعرج إذا نحن بحية تضطرب فلم تلبث أن ماتت فأخرج لها رجل خرقة من عيبته فلفها فيها ودفنها وخد لها في الأرض فلما أتينا مكة فإنا لبالمسجد الحرام إذ وقف علينا شخص فقال: أيكم صاحب عمرو بن جابر قلنا: ما نعرفه قال: أيكم صاحب الجان قالوا: هذا قال: أما أنه جزاك الله خيرا أما أنه قد كان من آخر التسعة موتا الذين أتوا رسول الله صلى الله عليه وسلم يستمعون القرآن.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عمر

حدثنـــــا عبد الله حدثني أبي حدثنا عمر القواريري حدثنا عبد الله بن جعفر أخبرني محمد بن يوسف عن عبد الله بن الفضل عن أبي بكر بن عبد الرحمن بن الحارث عن صفوان بن المعطل السلمي قال:-كنت مع رسول الله صلى الله عليه وسلم في سفر فرمقت صلاته ليلة فصلى العشاء الآخرة ثم نام فلما كان نصف الليل استيقظ فتلا الآيات العشر سورة آل عمران ثم تسوك ثم توضأ ثم قام فصلى ركعتين فلا أدري أقيامه أم ركوعه أم سجوده أطول ثم انصرف فنام ثم استيقظ فتلا الآيات ثم تسوك ثم توضأ ثم قام فصلى ركعتين لا أدري أقيامه أم ركوعه أم سجوده أطول ثم انصرف فنام ثم استيقظ ففعل ذلك ثم لم يزل يفعل كما فعل أول مرة حتى صلى إحدى عشرة ركعة.


001-حدثنـــــا عبد الله حدثني محمد بن أبي

حدثنـــــا عبد الله حدثني محمد بن أبي بكر المقدمي حدثنا الضحاك بن مخلد حدثنا ابن أبي ذئب عن أسيد بن أبي أسيد عن معاذ بن عبد الله بن خبيب عن أبيه قال:-أصابنا طش وظلمة فانتظرنا رسول الله صلى الله عليه وسلم ليصلي لنا فخرج فأخذ بيدي فقال: قل فسكت قال: قل قلت ما أقول قال: "قل هو الله أحد" والمعوذتين حين تمسي وحين تصبح ثلاثا يكفيك كل يوم مرتين.


001-حدثنـــــا عبد الله حدثني محمد بن أبي

حدثنـــــا عبد الله حدثني محمد بن أبي بكر المقدمي حدثنا بشر بن المفضل عن داود بن أبي هند عن عبد الله بن قيس عن الحارث بن أقيش قال: قال رسول الله صلى الله عليه وسلم:

-ما من مسلمين يموت لهما أربعة أولاد إلا أدخلهما الله الجنة قالوا: يا رسول الله وثلاثة قال: وثلاثة قالوا: يا رسول الله وإثنان قال: وإثنان وإن من أمتي لمن يعظم للنار حتى يكون أحد زواياها وإن من أمتي لمن يدخل بشفاعته الجنة أكثر من مضر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا منصور عن الحسن عن حسان؟؟ بن عبد الله القرشي عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم:

-خذوا عني خذوا عني قد جعل الله لهن سبيلا البكر بالبكر جلد مائة ونفي سنة والثيب بالثيب جلد مائة والرجم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معتمر بن سليمان عن حميد عن أنس عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال:-التمسوها في تاسعة وسابعة وخامسة يعني ليلة القدر.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم أنبأنا خالد الحذاء عن أبي قلابة قال خالد أحسبه ذكره عن أبي أسماء قال: قال عبادة بن الصامت:

-أخذ علينا رسول الله صلى الله عليه وسلم كما أخذ على النساء ستا أن لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم ولا يعضد بعضكم بعضا ولا تعصوني في معروف فمن أصاب منكم منهن حدا فعجل له عقوبته فهو كفارته وإن أخر عنه فأمره إلى الله تعالى إن شاء عذبه وإن شاء رحمه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن خالد قال: سمعت أبا قلابة يحدث عن أبي الأشعث عن عبادة بن الصامت عن النبي صلى الله عليه وسلم مثله.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن خالد قال: سمعت أبا قلابة يحدث عن أبي الأشعث عن عبادة بن الصامت قال:-أخذ رسول الله صلى الله عليه وسلم علينا كما أخذ على النساء أو على الناس فذكر معناه.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سلمة عن أبي إسحاق عن مكحول عن محمود بن الربيع عن عبادة بن الصامت قال:-صلى بنا رسول الله صلى الله عليه وسلم فقرأ فثقلت عليه القراءة فلما فرغ قال: تقرؤون قلنا: نعم يا رسول الله قال: لا عليكم أن لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة إلا بها.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن حميد عن أنس عن عبادة بن الصامت قال:-خرج علينا رسول الله صلى الله عليه وسلم وهو يريد أن يخبرنا بليلة القدر فتلاحى رجلان فقال رسول الله صلى الله عليه وسلم خرجت وأنا أريد أن أخبركم بليلة القدر فتلاحى رجلان فرفعت وعسى أن يكون خيرا لكم فالتمسوها في التاسعة أو السابعة أو الخامسة.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثنا الأوزاعي حدثني عمير بن هانيء العنسي حدثني جنادة بن أبي أمية قال: حدثني عبادة بن الصامت عن رسول الله صلى الله عليه وسلم قال:-من تعار من الليل فقال: لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير سبحان الله والحمد لله والله أكبر ولا حول ولا قوة إلا بالله ثم قال: رب اغفر لي أو قال: ثم دعاه استجيب له فإن عزم فتوضأ ثم صلى تقبلت صلاته.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا ثابت البناني وحميد عن أنس بن مالك عن النبي صلى الله عليه وسلم:

-أنه خرج ذات ليلة على أصحابه وهو يريد أن يخبرهم بليلة القدر فذكر الحديث إلا أنه قال: فاطلبوها في العشر الأواخر في تاسعة أو سابعة أو خامسة.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثنا الأوزاعي حدثني عمير بن هانيء أن جنادة بن أبي أمية حدثه عن عبادة بن الصامت عن رسول الله صلى الله عليه وسلم قال:-من شهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه وأن الجنة حق والنار حق أدخله الله تبارك وتعالى الجنة على ما كان من عمل.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد حدثني ابن جابر أنه سمع عمير بن هانيء يحدث بهذا الحديث عن جنادة عن عبادة عن رسول الله صلى الله عليه وسلم بمثله إلا أنه قال:-أدخله الله تبارك وتعالى الجنة من أبوابها الثمانية من أيها شاء دخل.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن الزهري عن محمود بن الربيع عن عبادة بن الصامت رواية يبلغ بها النبي صلى الله عليه وسلم:

-لا صلاة لمن لم يقرأ بفاتحة الكتاب.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن أبي إدريس الخولاني عن عبادة بن الصامت قال:-كنا عند رسول الله صلى الله عليه وسلم في مجلس فقال: تبايعوني على أن لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم قرأ الآية التي أخذت على النساء "إذا جاءت المؤمنات" فمن وفى منكم فأجره على الله ومن أصاب من ذلك شيئا فعوقب به فهو كفارة له ومن أصاب من ذلك شيئا فستره الله تبارك وتعالى عليه فهو إلى الله إن شاء غفر له وإن شاء عذبه قال سفيان: قال لي الهذلي: احفظ لي هذا الحديث وهو عند الزهري قال لي الهذلي أبو بكر لم يرو مثل هذا قط يعني الزهري.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن يحيى عن عباد بن الوليد بن عبادة بن الصامت سمعه من جده وقال سفيان مرة: عن جده عبادة قال سفيان: وعبادة نقيب وهو من السبعة:

-بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في العسر واليسر والمنشط والمكره ولا ننازع الأمر أهله نقول بالحق حيثما كنا لا نخاف في الله لومة لائم قال سفيان: زاد بعض الناس ما لم تروا كفرا بواحا.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى حدثنا إسماعيل بن عياش عن أبي بكر بن عبد الله بن أبي مريم عن أبي سلام الأعرج عن المقدام بن معد يكرب عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم:

-جاهدوا في سبيل الله فإن الجهاد في سبيل الله تبارك وتعالى باب من أبواب الجنة ينجي الله تبارك وتعالى به من الهم والغم.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن هلال بن يساف عن أبي المثنى عن ابن امرأة عبادة بن الصامت عن النبي صلى الله عليه وسلم قال:-ستكون أمراء تشغلهم أشياء يؤخرون الصلاة عن وقتها فصلوا الصلاة لوقتها واجعلوا صلاتكم معهم تطوعا.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن منصور عن هلال بن يساف عن أبي المثنى عن ابن امرأة عبادة بن الصامت عن النبي صلى الله عليه وسلم فذكر مثله.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم عن خالد عن أبي قلابة عن أبي الأشعث قال:-كان أناس يبيعون الفضة من المغانم إلى العطاء فقال عبادة بن الصامت: نهى رسول الله صلى الله عليه وسلم عن الذهب بالذهب والفضة بالفضة والتمر بالتمر والبر بالبر والشعير بالشعير والملح بالملح إلا سواء بسواء مثلا بمثل فمن زاد واستزاد فقد أربى.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال: حدثني أبو بكر بن حفص عن ابن المصبح أو أبي المصبح عن ابن السمط عن عبادة بن الصامت قال:-عاد رسول الله صلى الله عليه وسلم عبد الله بن رواحة فما تحوز له عن فراشه فقال: من شهداء أمتي قالوا: قتل المسلم شهادة قال: إن شهداء أمتي إذا لقليل قتل المسلم شهادة والطاعون شهادة والبطن والغرق والمرأة يقتلها ولدها جمعاء.


020-حدثنـــــا عبد الله حدثني أبي قال:

حدثنـــــا عبد الله حدثني أبي قال: حدثنا وكيع قال: حدثنا هشام بن الغاز عن عبادة بن نسي عن عبادة بن الصامت أن النبي صلى الله عليه وسلم قال:-ما تعدون الشهيد فيكم قالوا: الذي يقاتل فيقتل في سبيل الله تعالى فقال رسول الله صلى الله عليه وسلم إن شهداء أمتي إذا لقليل القتيل في سبيل الله تبارك وتعالى شهيد والمطعون شهيد والمبطون شهيد والمرأة تموت بجمع شهيد يعني النفساء.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن منصور عن هلال بن يساف عن أبي المثنى الحمصي عن أبي أبي ابن امرأة عبادة بن الصامت عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم:

-إنها ستكون عليكم أمراء تشغلهم أشياء عن الصلاة حتى يؤخروها عن وقتها فصلوها لوقتها قال: فقال رجل يا رسول الله فإن أدركتها معهم أصلي قال: إن شئت.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا علي بن المبارك عن يحيى بن أبي كثير عن أبي سلمة عن عبادة بن الصامت قال:-سألت رسول الله صلى الله عليه وسلم عن قوله تبارك وتعالى "لهم البشرى في الحياة الدنيا وفي الآخرة" فقال: هي الرؤيا الصالحة يراها المسلم أو ترى له.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثني يحيى عن أبي سلمة عن عبادة بن الصامت:

-أنه سأل رسول الله صلى الله عليه وسلم فقال: يا رسول الله أرأيت قول الله تبارك وتعالى "لهم البشرى في الحياة الدنيا وفي الآخرة" فقال: لقد سألتني عن شيء ما سألني عنه أحد من أمتي أو أحد قبلك قال: تلك الرؤيا الصالحة يراها الرجل الصالح أو ترى له.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مغيرة بن زياد عن عبادة بن نسي عن الأسود بن ثعلبة عن عبادة بن الصامت قال:-علمت ناسا من أهل الصفة الكتابة والقرآن فأهدى إلي رجل منهم قوسا فقلت ليست لي بمال وأرمي عنها في سبيل الله تبارك وتعالى فسألت النبي صلى الله عليه وسلم فقال: إن سرك أن تطوق بها طوقا من نار فاقبلها.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعمر يعني ابن بشر أنبأنا عبد الله أنبأنا سفيان عن منصور عن هلال بن يساف عن أبي المثنى الحمصي عن أبي أبي ابن امرأة عبادة بن الصامت قال:-كنا جلوسا عند رسول الله صلى الله عليه وسلم فقال: أيها الناس سيجيء أمراء يشغلهم أشياء حتى لا يصلوا الصلاة لميقاتها فصلوا الصلاة لميقاتها فقال رجل: يا رسول الله ثم نصلي معهم قال: نعم قال عبد الله قال أبي رحمه الله وهذا الصواب.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة فذكره قال: عن ابن امرأة عبادة عن عبادة عن النبي صلى الله عليه وسلم مثله.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا حماد أي حماد بن سلمة عن جبلة بن عطية عن يحيى بن الوليد بن عبادة بن الصامت عن جده عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال:-من غزا في سبيل الله وهو لا ينوي في غزاته إلا عقالا فله ما نوى.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا يحيى يعني ابن سعيد عن محمد بن يحيى بن حبان أن ابن محيريز القرشي ثم الجمحي أخبره وكان بالشام وكان قد أدرك معاوية:

-فأخبره أن المخدجي رجلا من بني كنانة أخبره أن رجلا من الأنصار كان بالشام يكنى أبا محمد أخبره أن الوتر واجب فذكر المخدجي أنه راح إلى عبادة بن الصامت فذكر له أن أبا محمد يقول: الوتر واجب فقال عبادة بن الصامت كذب أبو محمد سمعت رسول الله صلى الله عليه وسلم يقول: خمس صلوات كتبهن الله تبارك وتعالى على العباد من أتى بهن لم يضيع منهن شيئا استخفافا بحقهن كان له عند الله تبارك وتعالى عهد أن يدخله الجنة ومن لم يأت بهن فليس له عند الله عهد إن شاء عذبه وإن شاء غفر له.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال: أنبأنا محمد بن إسحاق عن مكحول عن محمود بن الربيع عن عباد بن الصامت قال:-صلى بنا رسول الله صلى الله عليه وسلم صلاة الغداة فثقلت عليه القراءة فلما انصرف قال: إني لأراكم تقرؤون وراء إمامكم قلنا نعم والله يا رسول الله إنا لنفعل هذا قال: فلا تفعلوا إلا بأم القرآن فإنه لا صلاة لمن لم يقرأ بها.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال: حدثنا همام بن يحيى وحدثنا عبد الله وحدثني أبي حدثنا عفان وحدثنا همام حدثنا زيد بن أسلم عن عطاء بن يسار عن عبادة بن الصامت عن النبي صلى الله عليه وسلم قال:-الجنة مائة درجة ما بين كل درجتين مسيرة مائة عام وقال عفان: كما بين السماء إلى الأرض والفردوس أعلاها درجة ومنها تخرج الأنهار الأربعة والعرش من فوقها وإذا سألتم الله تبارك وتعالى فاسألوه الفردوس.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة قال: سمعت أنس بن مالك يحدث عن عبادة بن الصامت عن النبي صلى الله عليه وسلم أنه قال:-من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة قال: سمعت أنس بن مالك يحدث عن عبادة بن الصامت عن النبي صلى الله عليه وسلم أنه قال:-رؤيا المسلم جزء من ستة وأربعين جزءا من النبوة.


033-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن قتادة عن أنس بن مالك عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم:

-رؤيا المسلم جزء من ستة وأربعين جزءا من النبوة.


034-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان وإسحاق بن عيسى قالا: حدثنا إسماعيل بن عياش عن أبي بكر بن عبد الله بن أبي مريم عن أبي سلام قال إسحاق الأعرج عن المقدام بن معدي كرب الكندي أنه جلس مع عبادة بن الصامت وأبي الدرداء والحرث بن معاوية الكندي فتذاكروا حديث رسول الله صلى الله عليه وسلم فقال أبو الدرداء لعبادة:

-يا عبادة كلمات رسول الله صلى الله عليه وسلم في غزوة كذا وكذا في شأن الأخماس فقال عبادة قال إسحاق في حديثه: إن رسول الله صلى الله عليه وسلم صلى بهم في غزوهم إلى بعير من المقسم فلما سلم قام رسول الله صلى الله عليه وسلم فتناول وبرة بين أنملتيه فقال: إن هذه من غنائمكم وإنه ليس لي فيها إلا نصيبي معكم إلا الخمس والخمس مردود عليكم فأدوا الخيط والمخيط وأكبر من ذلك وأصغر ولا تغلوا فإن الغلول نار وعار على أصحابه في الدنيا والآخرة وجاهدوا الناس في الله تبارك وتعالى القريب والبعيد ولا تبالوا في الله لومة لائم وأقيموا حدود الله في الحضر والسفر وجاهدوا في سبيل الله فإن الجهاد باب من أبواب الجنة عظيم ينجي الله تبارك وتعالى به من الغم والهم.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني عبادة بن الوليد بن عبادة بن الصامت عن أبيه الوليد عن جده عبادة بن الصامت وكان أحد النقباء قال:-بايعنا رسول الله صلى الله عليه وسلم بيعة الحرب وكان عبادة من الإثني عشر الذين بايعوا في العقبة الأولى على بيعة النساء في السمع والطاعة في عسرنا ويسرنا ومنشطنا ومكرهنا ولا ننازع في الأمر أهله وأن نقول بالحق حيثما كنا لا نخاف في الله لومة لائم.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا هشيم عن المغيرة عن الشعبي أن عبادة بن الصامت قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-ما من رجل يجرح في جسده جراحة فيتصدق بها إلا كفر الله عنه مثل ما تصدق به.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا المعافى حدثنا مغيرة بن زياد عن عبادة بن نسي عن الأسود بن ثعلبة عن عبادة بن الصامت قال:-أتاني رسول الله صلى الله عليه وسلم وأنا مريض في ناس من الأنصار يعودوني فقال: هل تدرون ما الشهيد فسكتوا فقال: هل تدرون ما الشهيد فسكتوا قال: هل تدرون ما الشهيد فقلت لأمرأتي أسنديني فأسندتني فقلت: من أسلم ثم هاجر ثم قتل في سبيل الله فهو شهيد فقال رسول الله صلى الله عليه وسلم إن شهداء أمتي إذا لقليل القتل في سبيل الله شهادة والبطن شهادة والغرق شهادة والنفساء شهادة.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا قتادة وحميد عن الحسن عن حطان بن عبد الله الرقاشي عن عبادة بن الصامت:

-أن النبي صلى الله عليه وسلم كان إذا نزل عليه الوحي كرب له وتربد وجهه وإذا سرى عنه قال: خذوا عني خذوا عني ثلاث مرار: قد جعل الله لهن سبيلا الثيب بالثيب والبكر بالبكر الثيب جلد مائة والرجم والبكر جلد مائة ونفي سنة.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا محمد بن مطرف عن زيد بن أسلم عن عطاء بن يسار عن عبد الله الصنابحي قال: زعم أبو محمد:

-أن الوتر واجب فقال عبادة بن الصامت كذب أبو محمد أشهد سمعت رسول الله صلى الله عليه وسلم يقول: خمس صلوات افترضهن الله على عباده من أحسن وضوءهن وصلاهن لوقتهن فأتم ركوعهن وسجودهن وخشوعهن كان له عند الله عهد أن يغفر له ومن لم يفعل فليس له عند الله عهد إن شاء غفر له وإن شاء عذبه.


040-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو العلاء الحسن بن سوار حدثنا ليث عن معاوية عن أيوب بن زياد حدثني عبادة بن الوليد بن عبادة حدثني أبي قال:-دخلت على عبادة وهو مريض أتخايل فيه الموت فقلت: يا أبتاه أوصني واجتهد لي فقال: أجلسوني قال: يا بني إنك لن تطعم طعم الإيمان ولم تبلغ حق حقيقة العلم بالله تبارك وتعالى حتى تؤمن بالقدر خيره وشره قال: قلت: يا أبتاه فكيف لي أن أعلم ما خير القدر وشره قال: تعلم أن ما أخطأك لم يكن ليصيبك وما أصابك لم يكن ليخطئك يا بني إني سمعت رسول الله صلى الله عليه وسلم يقول: إن أول ما خلق الله تبارك وتعالى القلم ثم قال: اكتب فجرى في تلك الساعة بما هو كائن إلى يوم القيامة يا بني إن مت ولست على ذلك دخلت النار.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن الحرث بن يزيد عن علي بن رباح أن رجلا سمع عبادة بن الصامت يقــول:-خرج علينا رسول الله صلى الله عليه وسلم فقال أبو بكر رضي الله تعالى عنه قوموا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق فقال رسول الله صلى الله عليه وسلم لا يقام لي إنما يقام لله تبارك وتعالى.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن يزيد بن أبي حبيب أن الوليد بن عبادة بن الصامت قال:-أوصاني أبي رحمه الله تعالى فقال: يا بني أوصيك أن تؤمن بالقدر خيره وشره فإنك إن لم تؤمن أدخلك الله تبارك وتعالى النار قال: وسمعت النبي صلى الله عليه وسلم يقول: أول ما خلق الله تبارك وتعالى القلم ثم قال له: اكتب قال: وما أكتب قال: فاكتب ما يكون وما هو كائن إلى أن تقوم الساعة.


043-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله بن جعفر حدثني أنس بن عياض أبو ضمرة قال: حدثني عبد الرحمن بن حرملة عن يعلى بن عبد الرحمن بن هرمز أن عبد الله بن عباد الزرقي أخبره:

-أنه كان يصيد العصافير في بئر إهاب وكانت لهم قال: فرآني عبادة بن الصامت وقد أخذت العصفور فينزعه مني فيرسله ويقول: أي بني إن رسول الله صلى الله عليه وسلم حرم ما بين لابتيها كما حرم إبراهيم مكة.


044-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا سعد بن أوس الكاتب عن بلال بن يحيى العنسي عن أبي بكر بن حفص عن ابن محيريز عن ثابت بن السمط عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم:

-ليستحلن طائفة من أمتي الخمر باسم يسمونها إياه.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر وروح وعبد الرزاق قالوا: أنبأنا ابن جريج قال: وقال سليمان بن موسى أيضا حدثنا كثير بن مرة أن عبادة بن الصامت حدثهم أن رسول الله صلى الله عليه وسلم قال:-ما على الأرض من نفس تموت ولها عند الله تبارك وتعالى خير تحب أن ترجع إليكم إلا المقتول وقال روح إلا القتيل في سبيل الله فإنه يحب أن يرجع فيقتل مرة أخرى.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا ليث عن ابن عجلان عن محمد بن يحيى بن حبان عن ابن محيريز عن الصنابحي أنه قال:-دخلت على عبادة بن الصامت وهو في الموت فبكيت فقال: مهلا لم تبكي فوالله لئن استشهدت لأشهدن لك ولئن شفعت لأشفعن لك ولئن استطعت لأنفعنك ثم قال: والله ما حديث سمعته من رسول الله صلى الله عليه وسلم لكم فيه خير إلا حدثتكموه إلا حديثا واحدا سوف أحدثكموه اليوم وقد أحيط بنفسي سمعت رسول الله صلى الله عليه وسلم يقول من شهد أن لا إله إلا الله وأن محمدا رسول الله حرم على النار.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة مثله قال: حرم الله تبارك وتعالى عليه النار.


048-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم قال: حدثنا سعيد بن سلمة يعني ابن أبي الحسام حدثنا عبد الله بن محمد بن عقيل عن عمرو بن عبد الرحمن عن عبادة بن الصامت أنه سأل رسول الله صلى الله عليه وسلم عن ليلة القدر فقال رسول الله صلى الله عليه وسلم:

-في رمضان فالتمسوها في العشر الأواخر فإنها في وتر في إحدى وعشرين أو ثلاث وعشرين أو خمس وعشرين أو سبع وعشرين أو تسع وعشرين أو في آخر ليلة فمن قامها ابتغاءها إيمانا واحتسابا ثم وفقت له غفر له ما تقدم من ذنبه وما تأخر.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا أبو إسحاق يعني الفزاري عن عبد الرحمن بن الحرث عن سليمان بن موسى عن مكحول عن أبي سلام عن أبي أمامة عن عبادة بن الصامت عن النبي صلى الله عليه وسلم قال:أدوا الخيط والمخيط وإياكم والغلول فإنه عار على أهله يوم القيامة.


050-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن الحسن عن حطان بن عبد الله الرقاشي عن ابن الصامت قال:-كان رسول الله صلى الله عليه وسلم إذا نزل عليه الوحي أثر عليه كرب لذلك وتربد وجهه عليه الصلاة والسلام فأنزل الله تبارك وتعالى ذات يوم فلما سري عنه قال: خذوا عني قد جعل الله لهن سبيلا الثيب بالثيب والبكر بالبكر الثيب جلد مائة ورجم بالحجارة والبكر جلد مائة ثم نفي سنة.


051-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم وعفان قالا: حدثنا محمد بن طلحة عن الأعمش عن الوليد بن عبادة بن الصامت عن أبيه قال:-بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في المكره والمنشط والعسر واليسر والأثرة علينا وأن نقيم ألسننا بالعدل أينما كنا لا نخاف في الله لومة لائم قال عفان ألسنتنا.


052-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا الحرث بن يزيد عن علي بن رباح أنه سمع جنادة بن أبي أمية يقول: سمعت عبادة بن الصامت يقــول:-إن رجلا أتى النبي صلى الله عليه وسلم فقال: يا نبي الله أي العمل أفضل قال: الإيمان بالله وتصديق به وجهاد في سبيله قال: أريد أهون من ذلك يا رسول الله قال: السماحة والصبر قال: أريد أهون من ذلك يا رسول الله قال: لا تتهم الله تبارك وتعالى في شيء قضى لك به.


053-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا أبو إسحاق عن عبد الرحمن بن عياش عن سليمان بن موسى عن مكحول عن أبي سلام عن أبي أمامة عن عبادة بن الصامت قال:-أخذ النبي صلى الله عليه وسلم وبرة من جنب بعير فقال: أيها الناس إنه لا يحل لي مما أفاء الله عليكم قدر هذه إلا الخمس والخمس مردود عليكم.

- وحدثني أبي حدثنا معاوية حدثنا أبو إسحاق عن عبد الرحمن بن عياش عن سليمان بن موسى عن مكحول عن أبي أمامة عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم:
-عليكم بالجهاد في سبيل الله تبارك وتعالى فإنه باب من أبواب الجنة يذهب الله به الهم والغم.


054-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد القطان عن يحيى بن سعيد الأنصاري قال: قال عبادة بن الصامت أبو الوليد بدري عقبي شجري وهو نقيب حدثني أبي حدثنا يحيى بن سعيد القطان عن يحيى يعني ابن سعيد الأنصاري قال: حدثني محمد بن يحيى بن حبان عن ابن محيريز عن رجل من بني كنانة قال: يقال له: المخدجي قال: كان بالشام رجل يقال له: أبو محمد قال: الوتر واجب قال: فرحت إلى عبادة فقلت: إن أبا محمد يزعم أن الوتر واجب قال: كذب أبو محمد سمعت رسول الله صلى الله عليه وسلم يقول: خمس صلوات كتبهن الله تعالى على العباد من أتى بهن لم يضيع منهن شيئا جاء وله عهد عند الله أن يدخله الجنة ومن ضيعهن استخفافا جاء ولا عهد له إن شاء عذبه وإن شاء أدخله الجنة.


055-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا حميد عن أنس عن عبادة بن الصامت قال:-خرج علينا رسول الله صلى الله عليه وسلم وهو يريد أن يخبرنا بليلة القدر فتلاحى رجلان فرفعت فقال: خرجت وأنا أريد أن أخبركم بليلة القدر فتلاحى رجلان فرفعت فالتمسوها في التاسعة والسابعة والخامسة قال عبد الله: قال أبي: حدثنا عبيدة وقال: التمسوها في التاسعة التي تبقى.


056-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن شعبة وحجاج قال: حدثني شعبة عن قتادة عن أنس عن عبادة بن الصامت عن النبي صلى الله عليه وسلم قال حجاج في حديثه: سمعت أنسا عن عبادة بن الصامت عن النبي صلى الله عليه وسلم أنه قال:-رؤيا المؤمن أو المسلم جزء من ستة وأربعين جزءا من النبوة.


057-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا شعبة عن ثابت عن أنس عن النبي صلى الله عليه وسلم مثله.


058-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن إسماعيل يعني ابن أبي خالد حدثنا حكيم بن جابر عن عبادة بن الصامت قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-الذهب بالذهب والفضة بالفضة مثلا بمثل حتى خص الملح فقال معاوية إن هذا لا يقول شيئا لعبادة فقال عبادة لا أبالي أن لا أكون بأرض يكون فيها معاوية أشهد أني سمعت رسول الله صلى الله عليه وسلم يقول ذلك.


059-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أسامة بن زيد عن عبادة بن الوليد بن عبادة بن الصامت عن جده عبادة بن الصامت قال:-بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في العسر واليسر والمنشط والمكره وأن لا ننازع الأمر أهله وأن نقول بالحق حيثما كنا ولا نخاف في الله لومة لائم.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الرحمن بن الحرث بن عياش بن أبي ربيعة عن سليمان بن موسى عن مكحول عن أبي سلام الأعرج عن أبي أمامة عن عبادة بن الصامت أن النبي صلى الله عليه وسلم نفل في البداءة الربع وفي الرجعة الثلث.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن خالد الحذاء عن أبي قلابة عن أبي الأشعث الصنعاني عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم:

-الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلا بمثل يدا بيد فإذا اختلف فيه الأوصاف فبيعوا كيف شئتم إذا كان يدا بيد.


062-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي وبهز قالا: حدثنا حماد بن سلمة عن جبلة بن عطية عن ابن الوليد بن عبادة بن الصامت عن جده عبادة قال: قال رسول الله صلى الله عليه وسلم:

-من غزا في سبيل الله تبارك وتعالى ولا ينوي في غزاته إلا عقالا فله ما نوى قال بهز في حديثه حدثنا جبلة بن عطية عن يحيى بن الوليد بن عبادة.


063-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا سلمة بن علقمة عن ابن سيرين حدثنا مسلم بن يسار وعبد الله بن عبيد وقد كان يدعى ابن هرمز قال: جمع المنزل بين عبادة بن الصامت وبين معاوية إما في كنيسة وإما في بيعة فقام عبادة فقال:

-نهانا رسول الله صلى الله عليه وسلم عن الذهب بالذهب والورق بالورق والتمر بالتمر والبر بالبر والشعير بالشعير وقال أحدهما والملح بالملح ولم يقله الآخر وقال أحدهما من زاد أو ازداد فقد أربى ولم يقله الآخر وأمرنا أن نبيع الذهب بالفضة والفضة بالذهب والبر بالشعير والشعير بالبر يدا بيد كيف شئنا.


064-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن الحسن عن حطان عن الحسن عن حطان بن عبد الله الرقاشي عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم:

-خذوا عني قد جعل الله لهن سبيلا الثيب بالثيب والبكر بالبكر الثيب يجلد ويرجم والبكر يجلد وينفى.


065-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا حجاج قال: سمعت شعبة يحدث عن قتادة قال: سمعت الحسن يحدث عن حطان بن عبد الله عن عبادة بن الصامت عن النبي صلى الله عليه وسلم مثله يعني مثل حديث ابن جعفر.


066-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن خالد قال: سمعت أبا قلابة يحدث عن ابن الأشعث عن عبادة بن الصامت قال:-أخذ علينا رسول الله صلى الله عليه وسلم كما أخذ على النساء أو الناس أن لا نشرك بالله شيئا ولا نسرق ولا نزني ولا نقتل أولادنا ولا نغتب ولا يعضه بعضنا بعضا ولا نعصه في معروف فمن أتى منكم حدا مما نهي عنه فأقيم عليه فهو كفارة له ومن أخر فأمره إلى الله تبارك وتعالى إن شاء عذبه وإن شاء غفر له.


067-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا معمر حدثني ابن شهاب عن أبي إدريس الخولاني قال: سمعت عبادة بن الصامت قال:-بايعت رسول الله صلى الله عليه وسلم في رهط فقال: أبايعكم على أن لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم ولا تعصونه في معروف فمن وفى منكم فأجره على الله ومن أصاب من ذلك شيئا فعوقب به فهو له طهور ومن ستره الله فذاك إلى الله تبارك وتعالى إن شاء عذبه وإن شاء غفر له.


068-حدثنـــــا عبد الله قال فقال أبي: قال

حدثنـــــا عبد الله قال فقال أبي: قال عبد الرزاق:

-فعوقب به في الدنيا فهو له طهور أو قال: كفارة.


069-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن بكر حدثنا سعيد عن قتادة عن الحسن عن حطان بن عبد الله أخي بني رقاش عن عبادة بن الصامت أنه قال:-كان رسول الله صلى الله عليه وسلم إذا نزل الوحي عليه كرب لذلك وتربد وجهه فأوحى إليه ذات يوم فلقي ذلك فلما سري عنه قال رسول الله صلى الله عليه وسلم خذوا عني قد جعل الله لهن سبيلا الثيب بالثيب والبكر بالبكر الثيب جلد مائة ثم رجما بالحجارة والبكر بالبكر جلد مائة ثم نفي سنة.


070-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثني الأوزاعي عن عمير بن هانيء أنه حدثه عن جنادة بن أبي أمية عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم:

-عليك السمع والطاعة في عسرك ويسرك ومنشطك ومكرهك وأثرة عليك ولا تنازع الأمر أهله وإن رأيت أن لك.


071-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثنا سعيد بن عبد العزيز عن حبان بن النضر أنه سمع من جنادة يحدث عن عبادة بمثله.


072-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد قال: حدثني ابن ثوبان لعله عبد الرحمن بن ثابت بن ثوبان عن عمير بن هانيء حدثه عن جنادة بن أبي أمية عن عبادة بن الصامت عن رسول الله صلى الله عليه وسلم مثل ذلك قال:-ما لم يأمروك بإثم بواحا.


073-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا زيد بن أسلم عن عطاء بن يسار عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال:-الجنة مائة درجة مما بين كل درجتين منهما كما بين السماء والأرض الفردوس أعلاها درجة منها تفجر أنهار الجنة الأربعة ومن فوقها يكون العرش وإذا سألتم الله فاسألوه الفردوس.


074-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا ابن مباركعن حيوة وعتاب قال حدثنا عبد الله أنبأنا حيوة عن عمرو بن مالك المعافري أن رجلا من قومه أخبره أنه حضر ذلك عام المضيق:

-أن عبادة بن الصامت أخبر معاوية حين سأله عن الرجل الذي سأل النبي صلى الله عليه وسلم عقالا قبل أن يقسم فقال النبي صلى الله عليه وسلم اتركه حتى يقسم وقال عتاب حتى نقسم ثم إن شئت أعطيناك عقالا وإن شئت أعطيناك مرارا.


075-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا حرب حدثنا يحيى يعني ابن أبي كثير عن أبي سلمة عن عبادة بن الصامت أنه سأل رسول الله صلى الله عليه وسلم عن هذه الآية:

- "لهم البشرى في الحياة الدنيا وفي الآخرة" قال: هي الرؤيا الصالحة يراها العبد أو ترى له.


076-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا زهير بن محمد عن عبد الله بن محمد يعني ابن عقيل عن عمر بن عبد الرحمن عن عبادة بن الصامت: أنه قال:-يا رسول الله أخبرنا عن ليلة القدر فقال رسول الله صلى الله عليه وسلم هي في رمضان التمسوها في العشر الأواخر فإنها وتر في إحدى وعشرين أو ثلاث وعشرين أو خمس وعشرين أو سبع وعشرين أو تسع وعشرين أو في آخر ليلة فمن قامها إيمانا واحتسابا غفر له ما تقدم من ذنبه وما تأخر.


077-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا ليث عن يزيد بن أبي حبيب عن أبي الخير عن الصنابحي عن عبادة بن الصامت: أنه قال:-إني من النقباء الذين بايعوا رسول الله صلى الله عليه وسلم قال: وبايعناه على أن لا نشرك بالله شيئا ولا نزني ولا نسرق ولا نقتل النفس التي حرم الله ولا ننهب وإن غشينا من ذلك شيئا كان قضاء ذلك إلى الله تبارك وتعالى.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم حدثنا أبي عن صالح وحدث ابن شهاب:

-أن محمود بن الربيع الذي مج رسول الله صلى الله عليه وسلم في وجهه من بئرهم مرتين أخبره أن عبادة بن الصامت أخبره أن رسول الله صلى الله عليه وسلم قال: لا صلاة لمن لم يقرأ بأم القرآن.


079-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان وحدثنا بهز قال: حدثنا همام أنبأنا قتادة عن أنس عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال:-من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه.


080-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني مكحول عن محمود بن ربيع الأنصاري عن عبادة بن الصامت قال:-صلى بنا رسول الله صلى الله عليه وسلم الصبح فثقلت عليه فيها القراءة فلما انصرف رسول الله صلى الله عليه وسلم من صلاته أقبل علينا بوجهه فقال: إنني لأراكم تقرؤون خلف إمامكم إذا جهر قال: قلنا: أجل والله إذا يا رسول الله إنه لهذا فقال رسول الله صلى لله عليه وسلم لا تفعلوا إلا بأم القرآن فإنه لا صلاة لمن لم يقرأ بها.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سلمة عن أبي إسحاق يعني محمدا عن مكحول عن محمود بن الربيع عن عبادة بن الصامت قال:-صلى بنا رسول الله صلى الله عليه وسلم فقرأ فثقلت عليه القراءة فلما فرغ قال: تقرؤون قلنا نعم يا رسول الله قال: فلا عليكم أن تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة إلا بها.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سلمة عن ابن إسحاق عن عبد الرحمن عن سليمان بن موسى عن مكحول عن أبي أمامة الباهلي قال:-سألت عبادة بن الصامت عن الأنفال فقال: فينا معشر أصحاب بدر نزلت حين اختلفنا في النفل وساءت فيه أخلاقنا فانتزعه الله من أيدينا وجعله إلى رسول الله صلى الله عليه وسلم فقسمه رسول الله صلى الله عليه وسلم بين المسلمين عن بواء يقول: على السواء.


083-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج قال: قال سليمان بن موسى حدثنا كثير بن مرة أن عبادة بن الصامت حدثهم أن رسول الله صلى الله عليه وسلم قال:-ما على الأرض من نفس تموت ولها عند الله خير تحب أن ترجع إليكم ولا تضام الدنيا إلا القتيل فإنه يحب أن يرجع فيقتل مرة أخرى.


084-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن محمود بن الربيع عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم:

-لا صلاة لمن لم يقرأ بأم القرآن فصاعدا.


085-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب عن ابن إسحاق حدثني مكحول عن محمود بن ربيع الأنصاري عن عبادة بن الصامت قال:-صلى بنا رسول الله صلى الله عليه وسلم الصبح فثقلت عليه القراءة فلما انصرف رسول الله صلى الله عليه وسلم من صلاته أقبل علينا بوجهه فقال: إني لأراكم تقرؤون خلف إمامكم إذا جهر قال: قلنا: أجل والله يا رسول الله هذا قال: فلا تفعلوا إلا بأم القرآن فإنه لا صلاة لمن لم يقرأ بها.


086-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء أنبأنا الحسن بن ذكوان عن عبد الواحد بن قيس عن عبادة بن الصامت عن النبي صلى الله عليه وسلم أنه قال:-الأبدال في هذه الأمة ثلاثون مثل إبراهيم خليل الرحمن عز وجل كلما مات رجل أبدل الله تبارك وتعالى مكانه رجلا قال أبي رحمه الله فيه يعني حديث عبد الوهاب كلام غير هذا وهو منكر يعني حديث الحسن بن ذكوان.


087-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثنا محمد بن يحيى بن حبان عن عبد الله بن محيريز عن المخدجي عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم من فيه إلى في لا أقول حدثني فلان ولا فلان:

-خمس صلوات افترضهن الله على عباده فمن لقيه بهن لم يضيع منهن شيئا لقيه وله عنده عهد يدخله به الجنة ومن لقيه وقد انتقص منهن شيئا استخفافا بحقهن لقيه ولا عهد له إن شاء عذبه وإن شاء غفر له.


088-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني عبد الرحمن بن الحرث وغيره من أصحابه عن سليمان بن موسى حدثنا الأشدق عن مكحول عن أبي أمامة الباهلي قال:-سألت عبادة بن الصامت عن الأنفال فقال: فينا معشر بدر نزلت حين اختلفنا في النفل وساءت فيه أخلاقنا فنزعه الله تبارك وتعالى من أيدينا فجعله إلى رسول الله صلى الله عليه وسلم فقسمه رسول الله صلى الله عليه وسلم فينا عن بواء يقول على السواء.


089-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني عن أبي عبد الله بن عبد الرحمن بن عسيلة الصنابحي عن عبادة بن الصامت قال:-كنت فيمن حضر العقبة الأولى وكنا إثني عشر رجلا فبايعنا رسول الله صلى الله عليه وسلم على بيعة النساء وذلك قبل أن يفترض الحرب على أن لا نشرك بالله شيئا ولا نسرق ولا نزني ولا نقتل أولادنا ولا نأتي ببهتان نفتريه بين أيدينا وأرجلنا ولا نعصيه في معروف فإن وفيتم فلكم الجنة وإن غشيتم من ذلك شيئا فأمركم إلى الله إن شاء عذبكم وإن شاء غفر لكم.


090-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون حدثنا ابن وهب حدثني مالك بن الخير الزيادي عن أبي قبيل المعافري عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال:-ليس من أمتي من لم يجل كبيرنا ويرحم صغيرنا ويعرف لعالمنا قال عبد الله وسمعته أنا من هارون.


091-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال: أبو بكر بن حفص أخبرني قال: سمعت أبا مصبح أو ابن مصبح شك أبو بكر عن ابن السمط عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم عاد عبد الله بن رواحة قال: فما تحوز له عن فراشه فقال:

-أتدري من شهداء أمتي قالوا: قتل المسلم شهادة قال: إن شهداء أمتي إذا لقليل قتل المسلم شهادة والطاعون شهادة والمرأة يقتلها ولدها جمعاء شهادة.


092-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي أنبأنا إسماعيل أنبأنا عمرو عن المطلب عن عبادة بن الصامت أن النبي صلى الله عليه وسلم قال:-اضمنوا لي ستا من أنفسكم أضمن لكم الجنة أصدقوا إذا حدثتم وأوفوا إذا وعدتم وأدوا إذا ائتمنتم واحفظوا فروجكم وغضوا أبصاركم وكفوا أيديكم.


093-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد العزيز يعني ابن مسلم حدثني يزيد يعني ابن أبي زياد عن عيسى بن فائد عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم:

-ما من أمير عشرة إلا يؤتى به يوم القيامة مغلولا لا يفكه منها إلا عدله وما من رجل تعلم القرآن ثم نسيه إلا لقي الله يوم القيامة أجذم.


094-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا ثابت عن عاصم عن سلمان رجل من أهل الشام عن جنادة عن عبادة بن الصامت قال:-دخلت على رسول الله صلى الله عليه وسلم أعوده وبه من الوجع ما يعلم الله تبارك وتعالى بشدة ثم دخلت عليه من العشي وقد بريء أحسن برء فقلت له: دخلت عليك غدوة وبك من الوجع ما يعلم الله بشدة ودخلت عليك العشية وقد برأت فقال: يا ابن الصامت إن جبريل عليه السلام رقاني برقية برئت ألا أعلمكها قلت: بلى قال: بسم الله أرقيك من كل شيء يؤذيك من حسد كل حاسد وعين بسم الله يشفيك.


095-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب أنبأنا عبد الرحمن بن ثوبان عن عمير بن هانيء أنه سمع جنادة بن أبي أمية الكندي يقول: سمعت عبادة يحدث عن رسول الله صلى الله عليه وسلم:

-أن جبريل أتاه وهو يرعد فقال: بسم الله أرقيك من كل شيء يؤذيك من حسد حاسد وكل عين واسم الله يشفيك.


096-حدثنـــــا عبد الله حدثني أبي حدثناه

حدثنـــــا عبد الله حدثني أبي حدثناه علي بن عياش حدثنا ابن ثوبان فذكر مثله إلا أنه قال:-من حسد حاسد ومن كل عين اسم الله يشفيك.


097-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا أبو إسحاق عن عبد الرحمن بن عياش بن أبي ربيعة عن سليمان بن موسى عن أبي سلام عن أبي أمامة عن عبادة بن الصامت قال:-خرجنا مع النبي صلى الله عليه وسلم فشهدت معه بدرا فالتقى الناس فهزم الله تبارك وتعالى العدو فانطلقت طائفة في آثارهم يهزمون ويقتلون فأكبت طائفة على العسكر يحوونه ويجمعونه وأحدقت طائفة برسول الله صلى الله عليه وسلم لا يصيب العدو منه غرة حتى إذا كان الليل وفاء الناس بعضهم إلى بعض قال: الذين جمعوا الغنائم نحن حويناها وجمعناها فليس لأحد فيها نصيب وقال الذين خرجوا في طلب العدو لستم بأحق بها منا نحن نفينا عنها العدو وهزمناهم وقال الذين أحدقوا برسول الله صلى الله عليه وسلم لستم بأحق بها منا نحن أحدقنا برسول الله صلى الله عليه وسلم وخفنا أن يصيب العدو منه غرة واشتغلنا به فنزلت "يسألونك عن الأنفال قل الأنفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم" فقسمها رسول الله صلى الله عليه وسلم على فواق بين المسلمين قال: وكان رسول الله صلى الله عليه وسلم إذا أغار في أرض العدو نفل الربع وإذا أقبل راجعا وكل الناس نفل الثلث وكان يكره الأنفال ويقول: ليرد قوي المؤمنين على ضعيفهم.


098-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن عدي أنبأنا عبيد الله بن عمرو عن عبد الله بن محمد بن عقيل عن عمر بن عبد الرحمن عن عبادة بن الصامت قال:-أخبرنا رسول الله صلى الله عليه وسلم عن ليلة القدر فقال: هي في شهر رمضان فالتمسوها في العشر الأواخر فإنها وتر ليلة إحدى وعشرين أو ثلاث وعشرين أو خمس وعشرين أو سبع وعشرين أو آخر ليلة من رمضان من قامها احتسابا غفر له ما تقدم من ذنبه.


099-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح ويزيد بن عبد ربه قالا: حدثنا بقية حدثني بحير بن سعد عن خالد بن معدان عن عمرو بن الأسود عن جنادة بن أبي أمية أنه حدثهم عن عبادة بن الصامت أنه قال: إن رسول الله صلى الله عليه وسلم قال:-إني قد حدثتكم عن الدجال حتى خشيت أن لا تعقلوا أن مسيح الدجال رجل قصير أفحج جعد أعور مطموس العين ليس بناتئة ولا حجزاء فإن ألبس عليكم قال يزيد: ربكم فاعلموا أن ربكم تبارك وتعالى ليس بأعور وأنكم لن ترون ربكم تبارك وتعالى حتى تموتوا قال يزيد: تروا ربكم حتى تموتوا.


100-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح حدثنا بقية حدثني بحير بن سعد عن خالد بن معدان عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال:-ليلة القدر في العشر البواقي من قامهن ابتغاء حسبتهن فإن الله تبارك وتعالى يغفر له ما تقدم من ذنبه وما تأخر وهي ليلة وتر تسع أو سبع أو خامسة أو ثالثة أو آخر ليلة وقال رسول الله صلى الله عليه وسلم إن إمارة ليلة القدر أنها صافية بلجة كأن فيها قمرا ساطعا ساكنة ساجية لا برد فيها ولا حر ولا يحل لكوكب أن يرمي به فيها حتى تصبح وإن أمارتها أن الشمس صبيحتها تخرج مستوية ليس لها شعاع مثل القمر ليلة البدر ولا يحل للشيطان أن يخرج معها يومئذ.


101-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا بشر بن عبد الله يعني ابن يسار السلمي قال: حدثني عبادة بن نسي عن جنادة بن أبي أمية عن عبادة بن الصامت قال:-كان رسول الله صلى الله عليه وسلم يشغل فإذا قدم رجل مهاجر على رسول الله صلى الله عليه وسلم دفعه إلى رجل منا يعلمه القرآن فدفع إلي رسول الله صلى الله عليه وسلم رجلا وكان معي في البيت أعشيه عشاء أهل البيت فكنت أقرئه القرآن فانصرف انصرافه إلى أهله فرأى أن عليه حقا فأهدى إلي قوسا لم أر أجود منها عودا ولا أحسن منها عطفا فأتيت رسول الله صلى الله عليه وسلم فقلت: ما ترى يا رسول الله فيها قال: جمرة بين كتفيك تقلدتها أو تعلقتها.


102-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان حدثني حميد بن عبد الرحمن اليزني:

-أن رجلا سأل عبادة بن الصامت عن قول الله: "لهم البشرى في الحياة الدنيا" فقال عبادة سألت رسول الله صلى الله عليه وسلم فقال: لقد سألتني عن أمر ما سألني عنه أحد من أمتي تلك الرؤيا الصالحة يراها المؤمن أو ترى له.


103-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا ابن عياش عن عقيل بن مدرك السلمي عن عثمان بن عامر عن أبي راشد الحراني عن عبادة بن الصامت أن النبي صلى الله عليه وسلم قال:-من عبد الله لا يشرك به شيئا فأقام الصلاة وآتى الزكاة وسمع وأطاع فإن الله تعالى يدخله من أي أبواب الجنة شاء ولها ثمانية أبواب ومن عبد الله لا يشرك به شيئا وأقام الصلاة وآتى الزكاة وسمع وعصى فإن الله تعالى من أمره بالخيار إن شاء رحمه وإن شاء عذبه.


104-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع أبو اليمان حدثنا إسماعيل بن عياش عن عبد الله بن عثمان بن خثيم حدثني إسماعيل بن عبيد الأنصاري فذكر الحديث فقال عبادة لأبي هريرة:

-يا أبا هريرة إنك لم تكن معنا إذ بايعنا رسول الله صلى الله عليه وسلم إنا بايعناه على السمع والطاعة في النشاط والكسل وعلى النفقة في اليسر والعسر وعلى الأمر بالمعروف والنهي عن المنكر وعلى أن نقول في الله تبارك وتعالى ولا نخاف لومة لائم فيه وعلى أن ننصر النبي صلى الله عليه وسلم إذا قدم علينا يثرب فنمنعه مما نمنع منه أنفسنا وأزواجنا وأبناءنا ولنا الجنة فهذه بيعة رسول الله صلى الله عليه وسلم التي بايعنا عليها فمن نكث فإنما ينكث على نفسه ومن أوفى بما بايع عليه رسول الله صلى الله عليه وسلم وفى الله تبارك وتعالى بما بايع عليه نبيه صلى الله عليه وسلم فكتب معاوية إلى عثمان بن عفان أن عبادة بن الصامت قد أفسد علي الشام وأهله فإما تكن إليك عبادة وإما أخلي بينه وبين الشام فكتب إليه أن رحل عبادة حتى ترجعه إلى داره من المدينة فبعث بعبادة حتى قدم المدينة فدخل على عثمان في الدار وليس في الدار غير رجل من السابقين أو من التابعين قد أدرك القوم فلم يفجأ عثمان إلا وهو قاعد في جنب الدار فالتفت إليه فقال: يا عبادة بن الصامت ما لنا ولك فقام عبادة بين ظهري الناس فقال: سمعت رسول الله صلى الله عليه وسلم أبا القاسم محمدا صلى الله عليه وسلم يقول: إنه سيلي أموركم بعدي رجال يعرفونكم ما تنكرون وينكرون عليكم ما تعرفون فلا طاعة لمن عصى الله تبارك وتعالى فلا تعتلوا بربكم.


105-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا إسماعيل بن عياش عن يزيد بن سعيد عن أبي عطاء السكسكي عن معاذ بن سعد السكسكي عن جنادة بن أبي أمية أنه سمع عبادة بن الصامت يذكر أن رجلا أتى النبي صلى الله عليه وسلم فقال:

-يا رسول الله ما مدة أمتك من الرخاء فلم يرد عليه شيئا حتى سأله ثلاث مرار كل ذلك لا يجيبه ثم انصرف الرجل ثم أن النبي صلى الله عليه وسلم قال: أين السائل فردوه عليه فقال: لقد سألتني عن شيء ما سألني عنه أحد من أمتي مدة أمتي من الرخاء مائة سنة قالها مرتين أو ثلاثا فقال الرجل: يا رسول الله فهل لذلك من أمارة أو علامة أو آية فقال: نعم الخسف والرجف وإرسال الشياطين المجلبة على الناس.


106-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا إسماعيل بن عياش عن راشد بن داود الصنعاني عن عبد الرحمن بن حسان عن روح بن زنباع عن عبادة بن الصامت قال:-فقد النبي صلى الله عليه وسلم ليلة أصحابه وكانوا إذا نزلوا أنزلوه أوسطهم ففزعوا وظنوا أن الله تبارك وتعالى اختار له أصحابا غيرهم فإذا هم بخيال النبي صلى الله عليه وسلم فكبروا حين رأوه وقالوا يا رسول الله أشفقنا أن يكون الله تبارك وتعالى اختار لك أصحابا غيرنا فقال رسول الله صلى الله عليه وسلم لا بل أنتم أصحابي في الدنيا والآخرة إن الله تعالى أيقظني فقال: يا محمد إني لم أبعث نبيا ولا رسولا إلا وقد سألني مسألة أعطيتها إياه فاسأل يا محمد تعط فقلت مسألتي شفاعة لأمتي يوم القيامة فقال أبو بكر: يا رسول الله وما الشفاعة قال: أقول: يا رب شفاعتي التي اختبأت عندك فيقول الرب تبارك وتعالى نعم فيخرج ربي تبارك وتعالى بقية أمتي من النار فينبذهم في الجنة.


107-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن كثير القصاب البصري عن يونس بن عبيد عن محمد بن سيرين عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال:-الدار حرم فمن دخل عليك حرمك فاقتله.

أخبار عبادة بن الصامت رضي الله عنه.


108-حدثنـــــا عبد الله حدثني أبي قال: سمعت

حدثنـــــا عبد الله حدثني أبي قال: سمعت سفيان بن عيينة يسمي النقباء فسمى عبادة بن الصامت منهم قال سفيان:

-عبادة عقبي أحدي بدري شجري وهو نقيب.


109-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم عن حرب بن شداد قال: سمعت يحيى بن أبي كثير يقــول:-بلغني أن النقباء إثنا عشر فسمى عبادة فيهم.


110-حدثنـــــا عبد الله حدثني أبي قال: قرأت

حدثنـــــا عبد الله حدثني أبي قال: قرأت على يعقوب بن إبراهيم عن أبيه عن ابن إسحاق قال: عبادة بن الصامت:

-ابن قيس بن أصرم بن فهر بن ثعلبة بن غنم بن عوف بن الخزرج في الإثني عشر الذين بايعوا رسول الله صلى الله عليه وسلم في العقبة الأولى.


111-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن عثمان أبو زكريا البصري الحربي حدثنا إسماعيل بن عياش عن أبي بكر بن عبد الله عن أبي سلام عن المقدام بن معدي كرب الكندي:

-أنه جلس مع عبادة بن الصامت وأبي الدرداء والحارث بن معاوية الكندي فتذاكروا حديث رسول الله صلى الله عليه وسلم فقال أبو الدرداء لعبادة يا عبادة كلمات رسول الله صلى الله عليه وسلم في غزوة كذا في شأن الأخماس فقال عبادة: قال إسحاق: يعني ابن عيسى في حديثه أن رسول الله صلى الله عليه وسلم بهم في غزوتهم إلى بعير من المقسم فلما سلم قام رسول الله صلى الله عليه وسلم فتناول وبرة بين أنملتيه فقال: إن هذه من غنائمكم وإنه ليس فيها إلا نصيبي معكم إلا الخمس والخمس مردود عليكم فأدوا الخيط والمخيط وأكبر من ذلك وأصغر لا تغلوا فإن الغلول نار وعار على أصحابه في الدنيا والآخرة وجاهدوا الناس في الله تبارك وتعالى القريب والبعيد ولا تبالوا في الله لومة لائم وأقيموا حدود الله في الحضر والسفر وجاهدوا في سبيل الله فإن الجهاد باب من أبواب الجنة عظيم ينجي الله تبارك وتعالى به من الهم والغم.


112-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن عثمان حدثنا إسماعيل بن عياش عن سعيد بن يوسف عن يحيى بن أبي كثير عن أبي سلام نحو ذلك.


113-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل الجحدري حدثنا الفضيل بن سليمان حدثنا موسى بن عقبة عن إسحاق بن يحيى بن الوليد بن عبادة بن الصامت عن عبادة قال:-إن من قضاء رسول الله صلى الله عليه وسلم أن المعدن جبار والبئر جبار والعجماء جرحها جبار والعجماء البهيمة من الأنعام وغيرها والجبار هو الهدر الذي لا يغرم وقضى في الركاز الخمس وقضى أن تمر النخل لمن أبرها إلا أن يشترط المبتاع وقضى أن مال المملوك لمن باعه إلا أن يشترط المبتاع وقضى أن الولد للفراش وللعاهر الحجر وقضى بالشفعة بين الشركاء في الأرضين والدور وقضى لحمل بن مالك الهذلي بميراثه عن امرأته التي قتلتها الأخرى وقضى في الجنين المقتول بغرة عبد أو أمة قال: فورثها بعلها وبنوها قال: وكان له من امرأتيه كلتيهما ولد. قال: فقال أبو القاتلة المقضي عليه يا رسول الله كيف أغرم من لا صاح ولا استهل ولا شرب ولا أكل فمثل ذلك بطل فقال رسول الله صلى الله عليه وسلم هذا من الكهان قال: وقضى في الرحبة تكون بين الطريق ثم يريد أهلها البنيان فيها فيقضى أن يترك للطريق فيها سبع أذرع قال: وكان تلك الطريق سمي الميتاء وقضى في النخلة أو النخلتين أو الثلاث فيختلفون في حقوق ذلك فقضى أن لكل نخلة من أولئك مبلغ جريدتها حيز لها وقضى في شرب النخل من السيل أن الأعلى يشرب قبل الأسفل ويترك الماء إلى الكعبين ثم يرسل الماء إلى الأسفل الذي يليه فكذلك ينقضي حوائط أو يفنى الماء وقضى أن المرأة لا تعطي من مالها شيئا إلا بإذن زوجها وقضى للجدتين من الميراث بالسدس بينهما بالسواء وقضى أن من أعتق شركا في مملوك فعليه جواز عتقه إن كان له مال وقضى أن لا ضرر ولا ضرار وقضى أنه ليس لعرق ظالم حق وقضى بين أهل المدينة في النخل لا يمنع نفع بئر وقضى بين أهل المدينة أنه لا يمنع فضل ماء ليمنع فضل الكلأ وقضى في دية الكبرى المغلظة ثلاثين ابنة لبون وثلاثين حقة وأربعين خلفة وقضى في دية الصغرى ثلاثين ابنة لبون وثلاثين حقة وعشرين ابنة مخاض وعشرين بني مخاض ذكور ثم غلت الإبل بعد وفاة رسول الله صلى الله عليه وسلم وهانت الدراهم فقوم عمر بن الخطاب رضي الله عنه إبل المدينة ستة آلاف درهم حساب أوقية لكل بعير ثم غلت الإبل وهانت الورق فزاد عمر بن الخطاب ألفين حساب أوقيتين لكل بعير ثم غلت الإبل وهانت الدراهم فأتمها عمر إثني عشر ألفا حساب ثلاث أواق لكل بعير قال: فزاد ثلث الدية في الشهر الحرام وثلث آخر في البلد الحرام قال: فتمت دية الحرمين عشرين ألفا قال: فكان يقال يؤخذ من أهل البادية من ماشيتهم لا يكلفون الورق ولا الذهب ويؤخذ من كل قوم مالهم قيمة العدل من أموالهم.


114-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الصلت بن مسعود حدثنا الفضيل بن سليمان حدثنا موسى بن عقبة عن إسحاق بن الوليد بن عبادة بن الصامت عن عبادة قال:سل الماء إلى الأسفل الذي يليه فكذلك ينقضي حوائط أو يفنى الماء وقضى أن المرأة لا تعطي من مالها شيئا إلا بإذن زوجها وقضى للجدتين من الميراث بالسدس بينهما بالسواء وقضى أن من أعتق شركا في مملوك فعليه جواز عتقه إن كان له مال وقضى أن لا ضرر ولا ضرار وقضى أنه ليس لعرق ظالم حق وقضى بين أهل المدينة في النخل لا يمنع نفع بئر وقضى بين أهل المدينة أنه لا يمنع فضل ماء ليمنع فضل الكلأ وقضى في دية الكبرى المغلظة ثلاثين ابنة لبون وثلاثين حقة وأربعين خلفة وقضى في دية الصغرى ثلاثين ابنة لبون وثلاثين حقة وعشرين ابنة مخاض وعشرين بني مخاض ذكور ثم غلت الإبل بعد وفاة رسول الله صلى الله عليه وسلم وهانت الدراهم فقوم عمر بن الخطاب رضي الله عنه إبل المدينة ستة آلاف درهم حساب أوقية لكل بعير ثم غلت الإبل وهانت الورق فزاد عمر بن الخطاب ألفين حساب أوقيتين لكل بعير ثم غلت الإبل وهانت الدراهم فأتمها عمر إثني عشر ألفا حساب ثلاث أواق لكل بعير قال: فزاد ثلث الدية في الشهر الحرام وثلث آخر في البلد الحرام قال: فتمت دية الحرمين عشرين ألفا قال: فكان يقال يؤخذ من أهل البادية من ماشيتهم لا يكلفون الورق ولا الذهب ويؤخذ من كل قوم مالهم قيمة العدل من أموالهم.


115-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الصلت بن مسعود حدثنا الفضيل بن سليمان حدثنا موسى بن عقبة عن إسحاق بن الوليد بن عبادة بن الصامت عن عبادة قال:-إن من قضاء رسول الله صلى الله عليه وسلم المعدن جبار وذكر نحو حديث أبي كامل بطوله غير أنهما اختلفا في الإسناد فقال أبو كامل في حديثه عن إسحاق بن يحيى بن الوليد بن عبادة أن عبادة قال: من قضاء رسول الله صلى الله عليه وسلم وقال الصلت: عن إسحاق بن الوليد بن عبادة عن عبادة: أن من قضاء رسول الله صلى الله عليه وسلم وذكر الحديث.


116-حدثنـــــا عبد الله حدثنا شيبان بن أبي

حدثنـــــا عبد الله حدثنا شيبان بن أبي شيبة حدثنا جرير بن حازم حدثنا الحسن قال: قال عبادة بن الصامت:

-نزل على رسول الله صلى الله عليه وسلم "واللاتي يأتين الفاحشة" إلى آخر الآية قال: ففعل ذلك بهن رسول الله صلى الله عليه وسلم فبينما رسول الله صلى الله عليه وسلم جالس ونحن حوله وكان إذا نزل عليه الوحي أعرض عنا وأعرضنا عنه وتربد وجهه وكرب لذلك فلما رفع عنه الوحي قال: خذوا عني قلنا: نعم يا رسول الله قال: قد جعل الله لهن سبيلا البكر بالبكر جلد مائة ونفي سنة والثيب بالثيب جلد مائة ثم الرجم قال الحسن: فلا أدري أمن الحديث هو أم لا قال: فإن شهدوا أنهما وجدا في لحاف لا يشهدون على جماع خالطها به جلد مائة وجزت رؤوسهما.


117-حدثنـــــا عبد الله حدثنا علي بن شعيب

حدثنـــــا عبد الله حدثنا علي بن شعيب البزار حدثنا يعقوب بن إسحاق الحضرمي أخبرني أبو عوانة عن يزيد بن أبي زياد عن عيسى قال:-وكان أميرا على الرقة عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم ما من أمير عشرة إلا جيء به يوم القيامة مغلولة يده إلى عنقه حتى يطلقه الحق أو يوبقه ومن تعلم القرآن ثم نسيه لقي الله وهو أجذم.


118-حدثنـــــا عبد الله حدثنا أبو أحمد مخلد

حدثنـــــا عبد الله حدثنا أبو أحمد مخلد بن الحسن بن أبي زميل إملاء من كتابه حدثنا الحسن بن عمر بن يحيى الفزاري ويكنى أبا عبد الله ولقبه أبو المليح يعني الرقي عن حبيب بن أبي مرزوق عن عطاء بن أبي رباح عن أبي مسلم قال:-دخلت مسجد حمص فإذا فيه حلقة فيها إثنان وثلاثون رجلا من أصحاب رسول الله صلى الله عليه وسلم قال: وفيهم شاب أكحل براق الثنايا محتب فإذا اختلفوا في شيء سألوه فأخبرهم فانتهوا إلى خبره قال: قلت: من هذا قالوا: هذا معاذ بن جبل قال: فقمت إلى الصلاة قال: فأردت أن ألقى بعضهم فلم أقدر على أحد منهم انصرفوا فلما كان الغد دخلت فإذا معاذ يصلي إلى سارية قال: فصليت عنده فلما انصرف جلست بيني وبينه السارية ثم احتبيت فلبثت ساعة لا أكلمه ولا يكلمني قال: ثم قلت: والله إني لأحبك لغير دنيا أرجوها أصيبها منك ولا قرابة بيني وبينك قال: فلأي شيء قال: قلت: لله تبارك وتعالى قال: فنثر حبوتي ثم قال فأبشر إن كنت صادقا فإني سمعت رسول الله صلى الله عليه وسلم يقول: المتحابون في الله تبارك وتعالى في ظل العرش يوم لا ظل إلا ظله يغبطهم بمكانهم النبيون والشهداء. قال: ثم خرجت فألقى عبادة بن الصامت قال: فحدثته بالذي حدثني معاذ فقال عبادة: سمعت رسول الله صلى الله عليه وسلم يروي عن ربه تبارك وتعالى أنه قال: حقت محبتي على المتزاورين في وحقت محبتي على المتباذلين في على منابر من نور يغبطهم بمكانهم النبيون والصديقون.


119-حدثنـــــا عبد الله حدثنا أبو صالح

حدثنـــــا عبد الله حدثنا أبو صالح الحكم بن موسى حدثنا هقل يعني ابن زياد عن الأوزاعي حدثني رجل في مجلس يحيى بن أبي كثير عن أبي إدريس الخولاني قال:-دخلت مسجد حمص فجلست إلى حلقة فيها إثنان وثلاثون رجلا من أصحاب النبي صلى الله عليه وسلم قال: يقول الرجل منهم سمعت رسول الله صلى الله عليه وسلم فيحدث ثم يقول الآخر: سمعت رسول الله صلى الله عليه وسلم فيحدث قال: وفيهم رجل أدعج براق الثنايا فإذا شكوا في شيء ردوه إليه ورضوا بما يقول فيه قال: فلم أجلس قبله ولا بعده مجلسا مثله فتفرق القوم وما أعرف اسم رجل منهم ولا منزله قال: فبت بليلة ما بت بمثلها قال: وقلت: أنا رجل أطلب العلم وجلست إلى أصحاب نبي الله صلى الله عليه وسلم لم أعرف اسم رجل منهم ولا منزله فلما أصبحت غدوت إلى المسجد فإذا أنا بالرجل الذي كانوا إذا شكوا في شيء ردوه إليه يركع إلى بعض إسطوانات المسجد فجلست إلى جانبه فلما انصرف قلت: يا عبد الله والله إني لأحبك لله تبارك وتعالى فأخذ بحبوتي حتى أدناني منه ثم قال: إنك لتحبني لله قال: قلت أي والله إني لأحبك لله قال: فإني سمعت رسول الله صلى الله عليه وسلم يقول إن المتحابين بجلال الله في ظل الله وظل عرشه يوم لا ظل إلا ظله قال: فقمت من عنده فإذا أنا برجل من القوم الذين كانوا معه قال: قلت: حديثا حدثنيه الرجل قال: أما أنه لا يقول لك إلا حقا قال: فأخبرته فقال: قد سمعت ذلك وأفضل منه سمعت رسول الله صلى الله عليه وسلم وهو يأثر عن ربه تبارك وتعالى حقت محبتي للذين يتحابون في وحقت محبتي للذين يتباذلون في وحقت محبتي للذين يتزاورون في قال: قلت: من أنت يرحمك الله قال: أنا عبادة بن الصامت قال: قلت من الرجل قال: معاذ بن جبل.


120-حدثنـــــا عبد الله حدثنا أبو بحر عبد

حدثنـــــا عبد الله حدثنا أبو بحر عبد الواحد بن غياث حدثنا حماد بن سلمة عن أبي سلمان عن يعلى بن شداد قال: سمعت عبادة بن الصامت يقــول:-عادني رسول الله صلى الله عليه وسلم في نفر من أصحابه فقال: هل تدرون من الشهداء من أمتي مرتين أو ثلاثا فسكتوا فقال عبادة أخبرنا يا رسول الله فقال: القتيل في سبيل الله شهيد والمبطون شهيد والمطعون شهيد والنفساء شهيد يجرها ولدها بسرره إلى الجنة.


121-حدثنـــــا عبد الله حدثنا إسحاق بن

حدثنـــــا عبد الله حدثنا إسحاق بن منصور الكوسج أنبأنا محمد بن يوسف حدثنا ابن ثوبان عن أبيه عن مكحول عن جبير بن نفير بن عبادة بن الصامت حدثهم أن رسول الله صلى الله عليه وسلم قال:-ما على ظهر الأرض من رجل مسلم يدعو الله عز وجل بدعوة إلا آتاه الله إياها أو كف عنه من السوء مثلها ما لم يدع بإثم أو قطيعة رحم.


122-حدثنـــــا عبد الله حدثنا سويد بن سعيد

حدثنـــــا عبد الله حدثنا سويد بن سعيد الهروي حدثنا يحيى بن مسلم عن ابن خثيم عن إسماعيل بن عبيد بن رفاعة عن أبيه عبيد عن عبادة بن الصامت قال: سمعت أبا القاسم صلى الله عليه وسلم يقــول:-سيلي أموركم من بعدي رجال يعرفونكم ما تنكرون وينكرونكم ما تعرفون فلا طاعة لمن عصى الله تعالى فلا تعتلوا بربكم.


123-حدثنـــــا عبد الله حدثنا أبو خيثمة

حدثنـــــا عبد الله حدثنا أبو خيثمة زهير بن حرب حدثنا جرير عن منصور عن هلال بن يساف عن أبي المثنى هو ابن أخت عبادة عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم:

-إنها ستكون عليكم أمراء تشغلهم أشياء عن الصلاة حتى يؤخروها عن وقتها فصلوها لوقتها فقال رجل: يا رسول الله فإن أدركت معهم أصلي قال: إن شئت.


124-حدثنـــــا عبد الله حدثنا عبد الواحد بن

حدثنـــــا عبد الله حدثنا عبد الواحد بن غياث وإبراهيم بن الحجاج الناجي قالا: حدثنا حماد بن سلمة عن جبلة بن عطية عن يحيى بن الوليد بن عبادة بن الصامت عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال:-من غزا قال إبراهيم في حديث في سبيل الله عز وجل ولا ينوي في غزاته إلا عقالا فله ما نوى.


125-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عباد مكي وأبو مروان العثماني محمد بن عثمان بن خالد قالا: حدثنا أبو ضمرة عن ابن حرملة عن يعلى بن عبد الرحمن بن هرمز أن عبد الله بن عباد الزرقي أخبر:

-أنه كان يصيد العصافير في بئر أبي إهاب وكانت لهم فرآني عبادة وقد أخذت العصفور فانتزعه مني وأرسله وقال: إن رسول الله صلى الله عليه وسلم حرم ما بين لابتيها كما حرم إبراهيم مكة وكان عبادة من أصحاب النبي صلى الله عليه وسلم.


126-حدثنـــــا عبد الله حدثنا إسحاق بن

حدثنـــــا عبد الله حدثنا إسحاق بن منصور الكوسج أنبأنا الفضل بن دكين حدثنا صدقة بن موسى عن فرقد السبخي حدثنا أبو منيب الشامي عن أبي عطاء عن عبادة بن الصامت عن رسول الله صلى الله عليه وسلم وحدثني شهر بن حوشب عن عبد الرحمن بن غنم عن رسول الله صلى الله عليه وسلم قال: وحدثني عاصم بن عمرو البجلي عن أبي أمامة عن رسول الله صلى الله عليه وسلم قال وحدثني سعيد بن المسيب أو حدثت عنه عن ابن عباس عن رسول الله صلى الله عليه وسلم قال:-والذي نفس محمد بيده ليبيتن ناس من أمتي على أشر وبطر ولعب ولهو فيصبحوا قردة وخنازير باستحلالهم المحارم والقينات وشربهم الخمر وأكلهم الربا ولبسهم الحرير.


127-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر بن أبي شيبة حدثنا محمد بن بشر حدثنا عبد العزيز بن عمر من لا أتهم من أهل الشام عن عبادة بن الصامت قال:-كان رسول الله صلى الله عليه وسلم إذا رأى الهلال قال: الله اكبر الحمد لله لا حول ولا قوة إلا بالله اللهم إني أسألك خير هذا الشهر وأعوذ بك من شر القدر ومن سوء الحشر.


128-حدثنـــــا عبد الله حدثنا شجاع بن محمد

حدثنـــــا عبد الله حدثنا شجاع بن محمد حدثنا هشيم عن مغيرة عن الشعبي قال: قال عبادة بن الصامت سمعت رسول الله صلى الله عليه وسلم يقــول:-من جرح في جسده جراحة فتصدق بها كفر الله عز وجل عنه بمثل ما تصدق به.


129-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعمر بن بشر حدثنا عبد الله بن المبارك أنبأنا رشدين بن سعد حدثني أبو هانيء الخولاني عن عمرو بن مالك الجنبي أن فضالة بن عبادة وعبادة بن الصامت حدثاه أن رسول الله صلى الله عليه وسلم قال:-إذا كان يوم القيامة وفرغ الله تعالى من قضاء الخلق فيبقى رجلان فيؤمر بهما إلى النار فيلتفت أحدهما فيقول الجبار تعالى ردوه فيردونه قال له لم التفت قال: إن كنت أرجو أن تدخلني الجنة قال: فيؤمر به إلى الجنة فيقول: لقد أعطاني الله عز وجل حتى لو أني أطعمت أهل الجنة ما نقص ذلك ما عندي شيئا قال: فكان رسول الله صلى الله عليه وسلم إذا ذكره يرى السرور في وجهه.


130-حدثنـــــا عبد الله حدثني إسماعيل أبو

حدثنـــــا عبد الله حدثني إسماعيل أبو معمر الهذلي حدثنا جرير عن مغيرة عن الشعبي عن ابن الصامت قال: قال رسول الله صلى الله عليه وسلم:

-من تصدق عن جسده بشيء كفر الله تعالى عنه بقدر ذنوبه.


131-حدثنـــــا عبد الله حدثني عبد الله بن

حدثنـــــا عبد الله حدثني عبد الله بن سالم الكوفي المفلوج وكان ثقة حدثنا عبيدة بن الأسود عن القاسم بن الوليد عن أبي صادق عن ربيعة بن ناجد عن عبادة بن الصامت:

-أن النبي صلى الله عليه وسلم كان يأخذ الوبرة من جنب البعير من المغنم فيقول: ما لي فيه إلا مثل ما لأحدكم منه إياكم والغلول فإن الغلول خزي على صاحبه يوم القيامة أدوا الخيط والمخيط وما فوق ذلك وجاهدوا في سبيل الله تعالى القريب والبعيد في الحضر والسفر فإن الجهاد باب من أبواب الجنة إنه لينجي الله تبارك وتعالى به من الهم والغم وأقيموا حدود الله في القريب والبعيد ولا يأخذكم في الله لمة لائم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن أبي حازم عن سهل عن النبي صلى الله عليه وسلم أنه قال:-بعثت أنا والساعة كهذه من هذه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن أبي حازم عن سهل بن سعد قال قال رسول الله صلى الله عليه وسلم:

-لموضع سوط في الجنة خير من الدنيا وما فيها.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان حدثنا أبو حازم قال: سمعت سهل بن سعد يقــول:-أنا في القوم إذ دخلت امرأة فقالت: يا رسول الله إنها قد وهبت نفسها لك فر فيها رأيك فقال رجل: زوجنيها فلم يجبه حتى قامت الثالثة فقال له: عندك شيء قال: لا قال: اذهب فاطلب قال: لم أجد قال: فاذهب فاطلب ولو خاتما من حديد قال: ما وجدت خاتما من حديد قال: هل معك من القرآن شيء قال: نعم سورة كذا وسورة كذا قال: قد أنكحتكها على ما معك من القرآن.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن أبي حازم عن سهل بأي شيء دوي جرح رسول الله صلى الله عليه وسلم قال:-كان علي يجيء بالماء في ترسه وفاطمة تغسل الدم عن وجهه وأخذ حصيرا فأحرقه فحشا به جرحه.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن أبي حازم عن سهل بن سعد قال:-كان من أثل الغابة يعني منبر النبي صلى الله عليه وسلم.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن أبي حازم سمع سهل بن سعد عن النبي صلى الله عليه وسلم قال:-من نابه شيء في صلاته فليقل سبحان الله إنما التصفيح للنساء والتسبيح للرجال.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن سهل بن سعد:

-طلع رجل من حجر في حجرة النبي صلى الله عليه وسلم ومعه مدرى يحك به رأسه فقال: لو أعلمك تنتظر لطعنت به عينك إنما جعل الاستئذان من أجل البصر.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري سمع سهل بن سعد:

-شهد النبي صلى الله عليه وسلم في المتلاعنين فتلاعنا على عهد رسول الله صلى الله عليه وسلم وأنا ابن خمس عشرة قال: يا رسول الله إن أمسكتها فقد كذبت عليها قال: فجاءت به للذي كان يكره.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا جرير بن حازم وسفيان عن أبي حازم عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم:

-لا يزال الناس بخير ما عجلوا الفطر.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا ربيعة بن عثمان التيمي عن عمران بن أبي أنس عن سهل بن سعد قال:-اختلف رجلان على عهد رسول الله صلى الله عليه وسلم في المسجد الذي أسس على التقوى فقال أحدهما هو مسجد الرسول وقال الآخر هو مسجد قباء فأتيا النبي صلى الله عليه وسلم فسألاه فقال: هو مسجدي هذا.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني أبو حازم الأفزر مولى الأسود بن سفيان المخزومي عن سهل بن سعد الساعدي من بني عمرو في منازعة فذكر الحديث.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا المسعودي عن أبي حازم عن سهل بن سعد قال:-كان بين ناس من الأنصار شيء فانطلق إليهم رسول الله صلى الله عليه وسلم ليصلح بينهم فحضرت الصلاة فجاء بلال إلى أبي بكر رضي الله عنه فقال: يا أبا بكر حضرت الصلاة وليس رسول الله صلى الله عليه وسلم ههنا فأؤذن وأقيم فتقدم وتصلي قال: ما شئت فافعل فتقدم أبو بكر فاستفتح الصلاة وجاء رسول الله صلى الله عليه وسلم فصفح الناس بأبي بكر فذهب أبو بكر يتنحى فأومأ إليه رسول الله صلى الله عليه وسلم أي مكانك فتأخر أبو بكر وتقدم رسول الله صلى الله عليه وسلم فصلى فلما قضى الصلاة قال: يا أبا بكر ما منعك أن تثبت قال: ما كان لابن أبي قحافة أن يتقدم أمام رسول الله صلى الله عليه وسلم قال: فأنتم لم صفحتم قالوا: لنعلم أبا بكر قال: إن التصفيح للنساء والتسبيح للرجال.


013-حدثنـــــا عبد الله حدثني أبي حدثنا أنس

حدثنـــــا عبد الله حدثني أبي حدثنا أنس بن عياض حدثني أبو حازم لا أعلمه إلا عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم:

-إياكم ومحقرات الذنوب كقوم نزلوا في بطن واد فجاء ذا بعود وجاء ذا بعود حتى أنضجوا خبزتهم وإن محقرات الذنوب متى يؤخذ بها صاحبها تهلكه وقال أبو حازم قال رسول الله صلى الله عليه وسلم قال أبو ضمرة لا أعلمه إلا عن سهل بن سعد قال: مثلي ومثل الساعة كهاتين وفرق بين أصبعيه الوسطى والتي تلي الإبهام ثم قال: مثلي ومثل الساعة كمثل فرسي رهان ثم قال: مثلي ومثل الساعة كمثل رجل بعثه قومه طليعة فلما خشي أن يُسبق ألاح بثوبه أتيتم أتيتم ثم يقول رسول الله صلى الله عليه وسلم أنا ذلك.


014-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن أبي حازم قال: سمعت سهل بن سعد يقــول:-كان رجال يصلون مع النبي صلى الله عليه وسلم عاقدي أزرهم على رقابهم كهيئة الصبيان فيقال للنساء لا ترفعن رؤوسكن حتى يستوى الرجال جلوسا.


015-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن أبي حازم عن سهل بن سعد:

-ارتج أُحد وعليه النبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان فقال النبي صلى الله عليه وسلم: أثبت أُحد ما عليك إلا نبي وصديق وشهيدان.


016-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا عياش يعني ابن عقبة حدثني يحيى بن ميمون وأبو الحسين زيد بن الحباب قال: وحدثني عياش يعني ابن عقبة قال: حدثني يحيى بن ميمون المعنى قال:-وقف علينا سهل بن سعد فقال سهل: سمعت رسول الله صلى الله عليه وسلم يقول: من جلس في المسجد ينتظر الصلاة فهو في الصلاة.


017-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عبد الرحمن يعني ابن عبد الله بن دينار عن أبي حازم عن سهل بن سعد قال:-كان مع رسول الله صلى الله عليه وسلم رجل في بعض مغازيه فأبلى بلاء حسنا فعجب المسلمون من بلائه فقال رسول الله صلى الله عليه وسلم أما إنه من أهل النار قلنا: في سبيل الله مع رسول الله الله ورسوله أعلم قال: فخرج الرجل فلما اشتدت به الجراح وضع ذباب سيفه بين ثدييه ثم اتكأ عليه فأتي رسول الله صلى الله عليه وسلم فقيل له: الرجل الذي قلت له ما قلت قد رأيته يتضرب والسيف بين أضعافه فقال النبي صلى الله عليه وسلم إن الرجل ليعمل بعمل أهله الجنة حتى يبدو للناس وإنه لمن أهل النار وإنه ليعمل عمل أهل النار فيما يبدو للناس وإنه لمن أهل الجنة.


018-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال: حدثنا عبد الرحمن يعني ابن عبد الله بن دينار حدثنا أبو حازم عن سهل بن سعد أنه قيل له:

-هل رأى رسول الله صلى الله عليه وسلم النقي قبل موته بعينه يعني الحواري قال: ما رأى رسول الله صلى الله عليه وسلم النقي بعينه حتى لقي الله عز وجل فقيل له هل كان لكم مناخل على عهد رسول الله صلى الله عليه وسلم قال: ما كانت لنا مناخل قيل له: فكيف كنتم تصنعون بالشعير قال: ننفخه فيطير منه ما طار.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا عبد العزيز بن أبي حازم عن أبيه عن سهل بن سعد قال:-كنا مع رسول الله صلى الله عليه وسلم بالخندق وهم يحفرون ونحن ننقل التراب على أكتافنا فقال رسول الله صلى الله عليه وسلم: اللهم لا عيش إلا عيش الآخرة فاغفر للمهاجرين والأنصار.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد حدثنا أبو حازم عن سهل بن سعد قال:-كان قتال بين بني عمرو بن عوف فبلغ النبي صلى الله عليه وسلم فأتاهم بعد الظهر ليصلح بينهم وقال: يا بلال إن حضرت الصلاة ولم آت فمر أبا بكر فليصل بالناس قال: فلما حضرت العصر أقام بلال الصلاة ثم أمر أبا بكر فتقدم بهم وجاء رسول الله صلى الله عليه وسلم بعدما دخل أبو بكر في الصلاة فلما رأوه صفحوا وجاء رسول الله صلى الله عليه وسلم يشق الناس حتى قام خلف أبي بكر قال: وكان أبو بكر إذا دخل في الصلاة لم يلتفت فلما رأى التصفيح لا يمسك عنه فالتفت فرأى النبي صلى الله عليه وسلم خلفه فأومأ إليه رسول الله صلى الله عليه وسلم بيده أن امضه فقام أبو بكر هنية فحمد الله على ذلك ثم مشى القهقري قال: فتقدم رسول الله صلى الله عليه وسلم فصلى بالناس فلما قضى رسول الله صلى الله عليه وسلم صلاته قال: يا أبا بكر ما منعك إذ أومأت إليك أن لا تكون مضيت قال: فقال أبو بكر لم يكن لابن أبي قحافة أن يؤم رسول الله صلى الله عليه وسلم فقال للناس إذا نابكم في صلاتكم شيء فليسبح الرجال وليصفح النساء.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا حماد حدثني عبيد الله بن عمر عن أبي حازم عن سهل بن سعد قال حماد ثم لقيت أبا حازم فحدثني به فلم أنكر مما حدثني شيئا قال:-كان قتال بين بني عمرو بن عوف فبلغ ذلك النبي صلى الله عليه وسلم بعد الظهر فأتاهم ليصلح بينهم وقال لبلال إن حضرت الصلاة ولم آت فمر أبا بكر فليصل بالناس قال: فلما حضرت الصلاة أذن ثم أقام فأمر أبا بكر فتقدم فلما تقدم جاء رسول الله صلى الله عليه وسلم فلما جاء صفح الناس قال وكان أبو بكر إذا دخل في الصلاة لم يلتفت قال: فلما رآهم لا يمسكون التفت فإذا رسول الله صلى الله عليه وسلم قال: فأومأ إليه بيده أن امضه قال: فرجع أبو بكر القهقري قال: وتقدم رسول الله صلى الله عليه وسلم فلما قضى رسول الله صلى الله عليه وسلم الصلاة قال: يا أبا بكر ما منعك إذ أومأت إليك أن تمضي في صلاتك قال: فقال ما كان لابن أبي قحافة أن يؤم رسول الله صلى الله عليه وسلم ثم قال: إذا نابكم في الصلاة شيء فليسبح الرجال وليصفق النساء.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا حماد بن زيد عن أبي حازم عن سهل بن سعد عن النبي صلى الله عليه وسلم قال:-إن للجنة بابا يقال له الريان قال: يقال يوم القيامة أين الصائمون هلموا إلى الريان فإذا دخل آخرهم أغلق ذلك الباب.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا بشر بن المفضل حدثنا عبد الرحمن بن اسحق عن أبي حازم عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم:

-إن للجنة بابا يدعى الريان يقال يوم القيامة أين الصائمون فإذا دخلوه أغلق فلم يدخل منه غيرهم قال: فلقيت أبا حازم فسألته فحدثني به غير أني لحديث عبد الرحمن أحفظ.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سعيد بن منصور حدثنا يعقوب بن عبد الرحمن عن أبي حازم عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم:

-أنا وكافل اليتيم كهاتين في الجنة وأشار بالسبابة والوسطى وفرق بينهما قليلا.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا يعقوب بن عبد الرحمن عن أبي حازم أخبرني سهل بن سعد:

-أن رسول الله صلى الله عليه وسلم قال يوم خيبر لأعطين هذه الراية غدا رجلا يفتح الله على يديه يحب الله ورسوله ويحبه الله ورسوله قال: فبات الناس يدوكون ليلتهم أيهم يعطاها فلما أصبح الناس غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها قال: فقال أين علي بن أبي طالب فقال: هو يا رسول الله يشتكي عينيه قال: فـأرسلوا إليه فأتي به فبصق رسول الله صلى الله عليه وسلم في عينيه ودعا له فبرأ حتى كأن لم يكن به وجع فأعطاه الراية فقال علي: يا رسول الله أقاتلهم حتى يكونوا مثلنا فقال: انفذ على رسلك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله فيه فوالله لأن يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا يعقوب بن عبد الرحمن عن أبي حازم قال: سمعت سهلا يقــول:-سمعت النبي صلى الله عليه وسلم يقول: أنا فرطكم على الحوض من ورد شرب ومن شرب لم يظمأ بعده أبدا وليردن علي أقوام أعرفهم ويعرفوني ثم يحال بيني وبينهم. قال أبو حازم: فسمع النعمان بن أبي عياش وأنا أحدثهم هذا الحديث فقال: هكذا سمعت سهلا يقول قال: فقلت نعم قال: وأنا أشهد على أبي سعيد الخدري لسمعت يزيد فيقول: إنهم مني فيقال إنك لا تدري ما عملوا بعدك فأقول سحقا سحقا لمن بدل بعدي.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عمر بن علي قال: سمعت أبا حازم عن سهل بن سعد عن النبي صلى الله عليه وسلم قال:-من توكل لي ما بين لحييه وما بين رجليه توكلت له بالجنة.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى حدثنا مالك عن أبي حازم عن سهل بن سعد الأنصاري أن رسول الله صلى الله عليه وسلم:

-أتي بشراب فشرب منه وعن يمينه غلام وعن يساره الأشياخ فقال للغلام أتأذن لي أن أعطي هؤلاء فقال: لا والله لا أوثر بنصيبي منك أحدا قال: فتله رسول الله صلى الله عليه وسلم في يده.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا ابن أبي حازم قال: أخبرني أبي عن سهل بن سعد الساعدي:

-أن امرأة أتت رسول الله صلى الله عليه وسلم ببردة منسوجة فيها حاشيتاها قال سهل: وهل تدرون ما البردة قالوا: نعم هي الشملة قال: نعم فقالت: يا رسول الله نسجت هذه بيدي فجئت بها لأكسوكها فأخذها النبي صلى الله عليه وسلم محتاجا إليها فخرج علينا وإنها لإزاره فجسها فلان بن فلان رجل سماه فقال: ما أحسن هذه البردة أكسنيها يا رسول الله صلى الله عليه وسلم قال: نعم فلما دخل طواها وأرسل بها إليه فقال له القوم والله ما أحسنت كسيها رسول الله صلى الله عليه وسلم محتاجا إليها ثم سألته إياها وقد عمت أنه لا يرد سائلا فقال: والله إني ما سألته لألبسها ولكن سألته إياها لتكون كفني يوم أموت قال سهل: فكانت كفنه يوم مات.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف وسمعته أنا من هارون بن معروف أنبأنا ابن وهب حدثني أبو صخر أن أبا حازم حدثه قال: سمعت سهل بن سعد يقــول:-شهدت من رسول الله صلى الله عليه وسلم مجلسا وصف فيه الجنة حتى انتهى ثم قال في آخر حديثه فيها ما لا عين رأت ولا أذن سمعت ولا على قلب بشر خطر ثم قرأ هذه الآية "تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقناهم ينفقون فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون".


031-حدثنـــــا عبد الله حدثني أبي حدثنا نوح

حدثنـــــا عبد الله حدثني أبي حدثنا نوح بن ميمون أنبأنا مالك عن ابن شهاب أخبرني سهل بن سعد عن النبي صلى الله عليه وسلم:

-أنه كره المسائل وعابها.


032-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن أبي حازم عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم:

-لا يزال الناس بخير ما عجلوا الفطر.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا ربعي بن إبراهيم حدثنا عبد الرحمن بن إسحاق عن أبي حازم أن سهل بن سعد قال:-رأيت فاطمة بنت رسول الله صلى الله عليه وسلم يوم أحد أحرقت قطعة من حصير ثم أخذت تجعله على جرح رسول الله صلى الله عليه وسلم الذي بوجهه قال: وأتي بترس فيه ماء فغسلت عنه الدم.


034-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم يعني ابن سعد حدثنا ابن شهاب عن سهل بن سعد قال:-جاء عويمر إلى عاصم بن عدي قال: فقال سل رسول الله صلى الله عليه وسلم أرأيت رجلا وجد مع امرأته فقتل أيقتل به أم كيف يصنع قال: فسأل عاصم رسول الله صلى الله عليه وسلم فعاب رسول الله صلى الله عليه وسلم المسائل قال فلقيه عويمر فقال: ما صنعت قال: ما صنعت أنك لم تأتني بخير سألت رسول الله صلى الله عليه وسلم فعاب المسائل فقال عويمر والله لآتين رسول الله صلى الله عليه وسلم فلأسألنه فأتاه فوجده قد أنزل عليه فيهما قال: فدعا بهما فلاعن بينهما قال: فقال عويمر لئن انطلقت بها يا رسول الله لقد كذبت عليها قال: ففارقها قبل أن يأمره رسول الله صلى الله عليه وسلم قال: فصارت سنة في المتلاعنين قال: فقال رسول الله صلى الله عليه وسلم أبصروها فإن جاءت به أسحم أدعج العينين عظيم الأليتين فلا أراه إلا قد صدق وإن جاءت به أحمر كأنه وحرة فلا أراه إلا كاذبا قال: فجاءت به على النعت المكروه.


035-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن إدريس حدثنا ابن إسحاق عن الزهري عن سهل بن سعد الساعدي قال:-لما لاعن عويمر أخو بني العجلان امرأته قال: يا رسول الله ظلمتها إن أمسكتها هي الطلاق وهي الطلاق وهي الطلاق.


036-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أبي حازم عن سهل بن سعد قال:-سمعته يحدث أن امرأة جاءت النبي صلى الله عليه وسلم فذكر الحديث قال: فهل تقرأ من القرآن شيئا قال: نعم قال: ماذا قال: سورة كذا وكذا وسورة كذا وسورة كذا قال: فقد أملكتها بما معك من القرآن قال: فرأيته يمضي وهي تتبعه.


037-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن سهل بن سعد:

-أن رجلا اطلع على النبي صلى الله عليه وسلم من ستر حجرته وفي يد النبي صلى الله عليه وسلم مدرى فقال: لو أعلم أن هذا ينظرني حتى آتيه لطعنت بالمدرى في عينه وهل جعل الاستئذان إلا من أجل البصر.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن أبي حازم عن سهل بن سعد عن النبي صلى الله عليه وسلم قال:-بعثت أنا والساعة كهذه من هذه.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا أبو غسان محمد بن مطرف عن أبي حازم عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم:

-إن الرجل ليعمل بعمل أهل النار وإنه لمن أهل الجنة وإن الرجل ليعمل بعمل أهل الجنة وإنه لمن أهل النار وإنما الأعمال بالخواتيم.


040-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح وإسماعيل بن عمر قالا: حدثنا مالك عن أبي حازم عن سهل بن سعد الساعدي أن رسول الله صلى الله عليه وسلم قال:-إن كان ففي الفرس والمرأة وفي المسكن يعني الشؤم.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد بن إسحاق ويعقوب حدثنا أبي عن ابن إسحاق حدثني عباس بن سهل بن سعد عن أبيه قال: قال رسول الله صلى الله عليه وسلم لعاصم بن عدي:

-اقبضها إليك حتى تلد عندك فإن تلده أحمر فهو لأبيه الذي انتفى منه لعويمر وإن ولدته قطط الشعر أسود اللسان فهو لابن السحماء قال عاصم: فلما وقع أخذته إلي فإذا رأسه مثل فروة الحمل الصغير ثم أخذت قال يعقوب بفقميه فإذا هو أحيمر مثل النبقة واستقبلني لسانه أسود مثل التمرة قال: فقلت: صدق الله ورسوله صلى الله عليه وسلم.


042-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الحرث حدثني الأسلمي يعني عبد الله بن عامر عن عمران بن أبي أنس عن سهل بن سعد قال:-كان رسول الله صلى الله عليه وسلم إذا سئل عن المسجد الذي أسس على التقوى قال: هو مسجدي.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن معين حدثنا هشام بن يوسف عن معمر وحدثنا أبي حدثنا علي بن بحر حدثنا هشام بن يوسف حدثنا معمر عن أبي حازم عن سهل بن سعد أن النبي صلى الله عليه وسلم قال:-يدخل الجنة من أمتي سبعون ألفا أو قال: سبعمائة ألف بغير حساب.


044-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عيسى بن يونس حدثنا مصعب بن ثابت عن أبي حازم عن سهل بن سعد الساعدي قال: قال رسول الله صلى الله عليه وسلم:

-المؤمن مألفة ولا خير فيمن لا يألف ولا يُؤلف.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا محمد بن مطرف عن أبي حازم عن سهل أنه سمع رسول الله صلى الله عليه وسلم يقــول:-منبري على ترعة من ترع الجنة فقلت له: وما الترعة يا أبا العباس قال: الباب.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي وإسحاق بن عيسى قالا: حدثنا سعيد بن عبد الرحمن عن أبي حازم عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم:

-إن للصائمين بابا في الجنة يقال له الريان لا يدخل منه غيرهم إذا دخل آخرهم أغلق من دخل منه شرب ومن شرب منه لم يظمأ أبدا.


047-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نوح حدثنا مالك بن أنس عن الزهري عن سهل بن سعد الساعدي قال:-كره رسول الله صلى الله عليه وسلم المسائل وعابها.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع بن الجراح حدثنا سفيان عن أبي حازم عن سهل بن سعد وعبد الرحمن حدثنا سفيان عن أبي حازم عن سهل بن سعد الساعدي أن رسول الله صلى الله عليه وسلم قال:-غدوة أو روحة في سبيل الله خير من الدنيا وما فيها.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي حازم عن سهل بن سعد وعبد الرحمن حدثنا سفيان عن أبي حازم عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم:

-التسبيح في الصلاة للرجال والتصفيق للنساء.


050-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي وإسحاق بن يوسف الأزرق قالا: حدثنا سفيان عن أبي حازم عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم:

-لا يزال الناس بخير ما عجلوا الفطر.


051-حدثنـــــا عبد الله حدثني أبي حدثنا بشر

حدثنـــــا عبد الله حدثني أبي حدثنا بشر بن المفضل حدثنا أبو حازم عن سهل بن سعد قال:-كنا نقيل ونتغدى بعد الجمعة مع رسول الله صلى الله عليه وسلم.


052-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد يعني ابن سلمة أنبأنا أبو حازم عن سهل بن سعد:

-أن رسول الله صلى الله عليه وسلم أتى بني عمرو بن عوف في لحاء أي خصام كان بينهم ليصلح بينهم فحانت الصلاة فقال بلال لأبي بكر: أقيم وتصلي بالناس فقال أبو بكر نعم فأقام بلال وتقدم أبو بكر ليصلي بالناس فجاء رسول الله صلى الله عليه وسلم يخرق الصفوف فصفح القوم وكان أبو بكر لا يكاد يلتفت في الصلاة فلما أكثروا التفت أبو بكر فإذا هو برسول الله صلى الله عليه وسلم يخرق الصفوف فتأخر أبو بكر وأومأ إليه رسول الله صلى الله عليه وسلم أن مكانك فتأخر أبو بكر وتقدم رسول الله صلى الله عليه وسلم فصلى بهم فلما قضى صلاته قال: يا أبا بكر ما بالك إذا أومأت إليك لم تقم قال: ما كان لابن أبي قحافة أن يؤم رسول الله صلى الله عليه وسلم ثم قال رسول الله صلى الله عليه وسلم: ما لكم إذا نابكم أمر صفحتم سبحوا فإن التصفيح للنساء.


053-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن مالك عن أبي حازم عن سهل بن سعد قال:-كان الناس يؤمرون أن يضعوا اليمنى على اليسرى في الصلاة قال أبو حازم: ولا أعلم إلا ينمي ذلك قال أبو عبد الرحمن ينمي يرفعه إلى النبي صلى الله عليه وسلم.


054-حدثنـــــا عبد الله حدثني أبي قال: قرأت

حدثنـــــا عبد الله حدثني أبي قال: قرأت على عبد الرحمن مالك وحدثنا إسحاق أنبأنا مالك عن أبي حازم عن سهل بن سعد: أن النبي صلى الله عليه وسلم جاءته امرأة فقالت:

-يا رسول الله إني قد وهبت نفسي لك فقامت قياما طويلا فقام رجل فقال: يا رسول الله زوجنيها إن لم يكن لك بها حاجة فقال رسول الله صلى الله عليه وسلم هل عندك من شيء تصدقها إياه فقال: ما عندي إلا إزاري هذا فقال النبي صلى الله عليه وسلم إن أعطيتها إزارك جلست ولا إزار لك فالتمس شيئا فقال: ما اجد شيئا فقال: التمس ولو خاتما من حديد فالتمس فلم يجد شيئا فقال له النبي صلى الله عليه وسلم هل معك من القرآن شيء قال: نعم سورة كذا وسورة كذا السور يسميها فقال له النبي صلى الله عليه وسلم: قد زوجتكها بما معك من القرآن.


055-حدثنـــــا عبد الله حدثني أبي قال: قرأت

حدثنـــــا عبد الله حدثني أبي قال: قرأت على عبد الرحمن مالك عن ابن شهاب وحدثنا إسحاق بن عيسى أخبرني مالك عن ابن شهاب أن سهل بن سعد أخبره: أن عويمر العجلاني جاء إلى عاصم بن عدي الأنصاري فقال:

-يا عاصم أرأيت رجلا وجد مع امرأته رجلا أيقتله فتقتلونه أم كيف يفعل سل لي عن ذلك يا عاصم رسول الله صلى الله عليه وسلم فسأل عاصم النبي صلى الله عليه وسلم عن ذلك فكره رسول الله صلى الله عليه وسلم المسائل وعابها حتى كبر على عاصم مما يسمع قال إسحاق ما سمع من رسول الله صلى الله عليه وسلم فلما رجع عاصم إلى أهله جاءه عويمر فقال: يا عاصم ماذا قال لك رسول الله صلى الله عليه وسلم قال عاصم لعويمر لم تأتني بخير فكره رسول الله صلى الله عليه وسلم المسألة التي سألته عنها فقال عويمر والله لا أنتهي حتى أسأله عنها فأقبل عويمر عويمر حتى أتى النبي صلى الله عليه وسلم وسط الناس فقال لرسول الله صلى الله عليه وسلم أرأيت رجلا وجد مع امرأته رجلا أيقتله فيقتلونه أم كيف يفعل فقال له رسول الله صلى الله عليه وسلم قد أنزل الله فيك وفي صاحبتك فاذهب فائت بها قال سهل بن سعد فتلاعنا وأنا مع الناس عند رسول الله صلى الله عليه وسلم فلما فرغا قال عويمر: كذبت عليها يا رسول الله إن أمسكتها فطلقها ثلاثا قبل أن يأمره رسول الله صلى الله عليه وسلم.


056-حدثنـــــا عبد الله حدثني أبي قال: قرأت

حدثنـــــا عبد الله حدثني أبي قال: قرأت على عبد الرحمن مالك عن أبي حازم بن دينار عن سهل بن سعد:

-أن رسول الله صلى الله عليه وسلم ذهب إلى نبي عمرو بن عوف ليصلح بينهم فذكر الحديث قال: فأشار إليه رسول الله صلى الله عليه وسلم أن أمكث مكانك فرفع أبو بكر يديه إلى السماء فحمد الله على ما أمره به رسول الله صلى الله عليه وسلم من ذلك ثم استأخر أبو بكر حتى استوى في الصف وتقدم رسول الله صلى الله عليه وسلم فصلى فذكر مثله معنى حديث حماد بن سلمة.


057-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث بن سعد حدثني عقيل بن خالد عن ابن شهاب عن سهل أنه قال:-إن رجلا من الأنصار جاء رسول الله صلى الله عليه وسلم فقال: يا رسول الله أرأيت رجلا وجد مع امرأته رجلا أيقتله قال: فأنزل الله عز وجل في شأنه ما ذكر في القرآن من التلاعن فقال: قد قضى فيك وفي امرأتك قال: فتلاعنا وأنا شاهد ثم فارقها عند رسول الله صلى الله عليه وسلم.


058-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد حدثنا عبد الله يعني ابن عمر عن العباس بن سهل الساعدي عن أبيه:

-أن رسول الله صلى الله عليه وسلم كان يستند إلى جذع فقال: قد كثر الناس ولو كان لي شيء يعني أقعد عليه قال عباس فذهب أبي فقطع عيدان المنبر من الغابة قال: فما أدري عملها أبي أو استعملهما.


059-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا ربعي بن إبراهيم حدثنا عبد الرحمن بن إسحاق عن عبد الرحمن بن معاوية عن ابن أبي ذئاب عن سهل بن سعد قال:-ما رأيت رسول الله صلى الله عليه وسلم شاهرا يديه قط يدعو على منبر ولا غيره ما كان يدعو إلا يضع يديه حذو منكبيه ويشير بأصبعه إشارة.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا عبد العزيز يعني ابن أبي سلمة عن الزهري عن سهل بن سعد الساعدي عن عاصم بن عدي قال:-جاءه عويمر رجل من بني عجلان فقال: يا عاصم أرأيت رجلا وجد مع امرأته رجلا أيقتله فيقتلونه أم كيف يصنع سل لي يا عاصم رسول الله صلى الله عليه وسلم فسأل عاصم رسول الله صلى الله عليه وسلم عن ذلك فكره رسول الله صلى الله عليه وسلم المسائل وعابها حتى كبر على عاصم ما سمع من رسول الله صلى الله عليه وسلم فذكر معنى حديث مالك إلا أنه قال فطلقها قبل أن يأمره النبي صلى الله عليه وسلم قال: فكان فراقه إياها سنة في المتلاعنين.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا العطاف بن خالد حدثنا أبو حازم عن سهل بن سعد قال: سمعت رسول الله صلى الله عليه وسلم وهو يقــول:-غدوة في سبيل الله خير من الدنيا وما فيها وروحة في سبيل الله خير من الدنيا وما فيها وموضع سوط في الجنة خير من الدنيا وما فيها.


062-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا محمد بن مطرف عن أبي حازم عن سهل بن سعد أنه سمع رسول الله صلى الله عليه وسلم يقــول:-روحة في سبيل الله فذكر معناه.


063-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن عمر حدثنا مالك عن أبي حازم عن سهل بن سعد أن النبي صلى الله عليه وسلم قال:-لا يزال الناس بخير ما عجلوا الفطر.


064-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا الفضيل يعني ابن سليمان حدثنا محمد يعني ابن أبي يحيى عن أمه قالت: سمعت سهل بن سعد الساعدي يقــول:-سقيت رسول الله صلى الله عليه وسلم بيدي من بضاعة.


065-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن الفضيل يعني ابن سليمان حدثنا محمد بن أبي يحيى عن العباس بن سهل بن سعد الساعدي عن أبيه قال:-كنت مع النبي صلى الله عليه وسلم بالخندق فأخذ الكرزين فحفر به فصادف حجرا فضحك قيل: ما يضحكك يا رسول الله قال: ضحكت من ناس يؤتى بهم من قبل المشرق في النكول يساقون إلى الجنة.


066-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا محمد بن مطرف عن أبي حازم عن سهل بن سعد قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-بعثت والساعة هكذا وأشار بأصبعيه السبابة والوسطى.


067-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجين بن المثنى حدثنا عبد العزيز يعني ابن أبي سلمة عن أبي حازم القاص عن سهل بن سعد الساعدي صاحب رسول الله صلى الله عليه وسلم قال:-أتى رسول الله صلى الله عليه وسلم آت فقال: إن بني عمرو بن عوف قد اقتتلوا وتراموا بالحجارة فخرج إليهم رسول الله صلى الله عليه وسلم ليصلح بينهم وحانت الصلاة فجاء بلال إلى أبي بكر الصديق رضي الله عنه فقال: أتصلي فأقيم الصلاة قال: نعم قال: فأقام بلال الصلاة وتقدم أبو بكر فلما دخل في الصلاة وصف الناس وراءه جاء رسول الله صلى الله عليه وسلم من حيث ذهب فجعل يتخلل الصفوف حتى بلغ الصف الأول ثم وقف وجعل الناس يصفقون ليؤذنوا أبا بكر برسول الله صلى الله عليه وسلم وكان أبو بكر لا يلتفت في الصلاة فلما أكثروا عليه التفت فإذا هو برسول الله صلى الله عليه وسلم خلفه مع الناس فأشار إليه رسول الله صلى الله عليه وسلم أن اثبت فرفع يديه كأنه يدعو ثم استأخر القهقري حتى جاء الصف فتقدم رسول الله صلى الله عليه وسلم فصلى بالناس فلما فرغ من صلاته قال رسول الله صلى الله عليه وسلم ما بالكم ونابكم شيء في صلاتكم فجعلتم تصفقون إذا ناب أحدكم شيء في صلاته فليسبح التسبح للرجال والتصفيق للنساء ثم قال لأبي بكر لم رفعت يديك ما منعك أن تثبت حين أشرت إليك قال: رفعت يدي لأني حمدت على ما رأيت منك ولم يكن ينبغي لابن أبي قحافة أن يؤم رسول الله صلى الله عليه وسلم.


068-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق حدثنا ابن لهيعة عن محمد بن عبد الله بن مالك عن سهل بن سعد الأنصاري:

-أن رسول الله صلى الله عليه وسلم كان يسلم في صلاته عن يمينه وعن يساره حتى يرى بياض خديه.


069-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا بكر بن سوادة عن وفاء الحميري؟؟ عن سهل بن سعد أن رسول الله صلى الله عليه وسلم قال:-فيك كتاب الله يتعلمه الأسود والأحمر والأبيض تعلموا قبل أن يأتي زمان يتعلمه ناس ولا يجاوز تراقيهم ويقومونه كما يقوم السهم فيتعجلون أجره ولا يتأجلونه.


070-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى أبو المنذر حدثنا مالك عن أبي حازم عن سهل بن سعد أن رسول الله صلى الله عليه وسلم قال:-إن كان الشؤم ففي المرأة والفرس والمسكن.


071-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود قال:-قرئ على مالك أبو حازم عن سل بن سعد أن النبي صلى الله عليه وسلم أتي بشراب فشرب منهه وعن يمينه غلام وعن شماله الأشياخ فقال للغلام أتأذن في أن أعطي هؤلاء فقال: والله يا رسول الله ما كنت لأوثر بنصيبي منك أحدا.


072-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عصام بن خالد وأبو النضر قالا: حدثنا العطاف بن خالد عن أبي حازم عن سهل بن سعد قال: سمعت رسول الله صلى الله عليه وسلم قال أبو النضر: قال رسول الله صلى الله عليه وسلم:

مد بن عبد الله بن مالك عن سهل بن سعد الأنصاري:
-أن رسول الله صلى الله عليه وسلم كان يسلم في صلاته عن يمينه وعن يساره حتى يرى بياض خديه.


073-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا بكر بن سوادة عن وفاء الحميري؟؟ عن سهل بن سعد أن رسول الله صلى الله عليه وسلم قال:-فيك كتاب الله يتعلمه الأسود والأحمر والأبيض تعلموا قبل أن يأتي زمان يتعلمه ناس ولا يجاوز تراقيهم ويقومونه كما يقوم السهم فيتعجلون أجره ولا يتأجلونه.


074-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى أبو المنذر حدثنا مالك عن أبي حازم عن سهل بن سعد أن رسول الله صلى الله عليه وسلم قال:-إن كان الشؤم ففي المرأة والفرس والمسكن.


075-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود قال:-قرئ على مالك أبو حازم عن سل بن سعد أن النبي صلى الله عليه وسلم أتي بشراب فشرب منهه وعن يمينه غلام وعن شماله الأشياخ فقال للغلام أتأذن في أن أعطي هؤلاء فقال: والله يا رسول الله ما كنت لأوثر بنصيبي منك أحدا.


076-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عصام بن خالد وأبو النضر قالا: حدثنا العطاف بن خالد عن أبي حازم عن سهل بن سعد قال: سمعت رسول الله صلى الله عليه وسلم قال أبو النضر: قال رسول الله صلى الله عليه وسلم:

-غدوة في سبيل الله خير من الدنيا وما فيها وروحة في سبيل الله خير من الدنيا وما فيها وموضع سوط في الجنة قال أبو النضر: من الجنة خير من الدنيا وما فيها.


077-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا عبد الرحمن بن الغسيل عن حمزة بن أبي أسيد عن أبيه وعباس بن سهل عن أبيه قالا:

-مر بنا رسول الله صلى الله عليه وسلم وأصحاب لنا فخرجنا حتى انطلقنا إلى حائط يقال له: الشوط حتى إذا انتهينا إلى حائطين جلسنا بينهما فقال رسول الله صلى الله عليه وسلم اجلسوا ودخل هو وأتي بالجونية فعزلت في بيت في النخل أميمة ابنة النعمان بن شراحيل ومعها داية لها فلما دخل عليها رسول الله صلى الله عليه وسلم قال: هبي لي نفسك قالت: وهل تهب الملكة نفسها للسوقة قال أبي وقال غير أبي أحمد امرأة من بني الجون يقال لها أمينة قالت: إني أعوذ بالله منك قال: لقد عذت بمعاذ ثم خرج علينا فقال: يا أبا أسيد اكسها فارسيتين وألحقها بأهلها.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى أخبرني مالك عن أبي حازم عن سهل بن سعد أن النبي صلى الله عليه وسلم قال:-لا يزال الناس بخير ما عجلوا الفطر.


079-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى حدثنا عبد العزيز بن أبي حازم عن أبيه عن سهل بن سعد:

-أنه سئل عن المنبر من أي عود هو قال: أما والله إني لأعرف من أي عود هو وأعرف من عمله وأي يوم صنع وأي يوم وضع ورأيت النبي صلى الله عليه وسلم أول يوم جلس عليه أرسل النبي صلى الله عليه وسلم إلى امرأة لها غلام نجار فقال لها: مري غلامك النجار أن يعمل لي أعوادا أجلس عليها إذا كلمت الناس فأمرته فذهب إلى الغابة فقطع طرفاء فعمل المنبر ثلاث درجات فأرسلت به إلى النبي صلى الله عليه وسلم فوضع في موضعه هذا الذي ترون فجلس عليه أول يوم وضع فكبر هو عليه ثم ركع ثم نزل القهقري فسجد وسجد الناس معه ثم عاد حتى فرغ فلما انصرف قال: يا أيها الناس إنما فعلت هذا لتأتموا بي ولتعلَّموا صلاتي فقيل لسهل هل كان من شأن الجذع ما يقول الناس قال: قد كان منه الذي كان.


080-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا عبد الرحمن يعني ابن عبد الله بن دينار عن أبي حازم عن سهل بن سعد الساعدي أن رسول الله صلى الله عليه وسلم قال:-رباط يوم في سبيل الله خير من الدنيا وما عليها والروحة يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها وموضع سوط أحدكم في الجنة خير من الدنيا وما عليها.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا عبد الرحمن يعني ابن عبد الله بن دينار عن أبي حازم عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم:

-أنا فرطكم على الحوض من ورد عليَّ شرب ومن شرب لم يظمأ أبدا أبصرت ان لا يرد عليَّ أقوام أعرفهم ويعرفوني ثم يحال بيني وبينهم قال: فسمعني النعمان بن أبي عياش أحدث به فقال: وأشهد أن أبا سعيد الخدري يزيد فيه فيقول وأقول: إنهم أمتي أو مني فيقال إنك لا تدري ما أحدثوا بعدك أو ما بدلوا بعدك فأقول سحقا سحقا لمن بدل بعدي.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا عمران بن يزيد القطان بصري عن أبي حازم عن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم:

-إن منبري هذا على ترعة من ترع الجنة.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا مسلم عن عباد بن إسحاق عن أبي حازم حدثني سهل بن سعد:

-أن رجلا من أسلم جاء إلى النبي صلى الله عليه وسلم فقال: إنه قد زنى بامرأة سماها فأرسل النبي صلى الله عليه وسلم إلى المرأة فدعاها فسألها عما قال: فأنكرت فحده وتركها.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا يعقوب بن عبد الرحمن عن أبي حازم عن سهل بن سعد أن رسول الله صلى الله عليه وسلم قال:-إن أهل الجنة ليتراءون الغرفة في الجنة كما تراءون الكوكب في السماء قال: فحدثت بذلك النعمان بن أبي عياش فقال: سمعت أبا سعيد الخدري يقول: كما تراءون الكوكب الدري في الأفق الشرقي أو الغربي.


085-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن الحجاج حدثنا عبد الله أنبأنا مصعب بن ثابت حدثني أبو حازم قال: سمعت سهل بن سعد الساعدي يحدث عن النبي صلى الله عليه وسلم قال:-إن المؤمن من أهل الإيمان بمنزلة الرأس من الجسد يألم المؤمن لأهل الإيمان كما يألم الجسد لما في الرأس.


086-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق أنبأنا ابن لهيعة عن بكر بن سوادة عن سهل بن سعد الأنصاري عن النبي صلى الله عليه وسلم قال:-والذي نفسي بيده لتركبن سنن من كان قبلكم مثلا بمثل.


087-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى أنبأنا ابن لهيعة حدثنا جميل الأسلمي عن سهل بن سعد أن رسول الله صلى الله عليه وسلم قال:-اللهم لا يدركني زمان ولا تدركوا زمانا لا يتبع فيه العليم ولا يستحى فيه من الحليم قلوبهم قلوب الأعاجم وألسنتهم ألسنة العرب.


088-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا حسن حدثنا ابن لهيعة حدثنا أبو زرعة عمرو بن جابر عن سهل بن سعد قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-لا تسبوا تبعا فإنه قد كان أسلم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا حسين حدثني أبو نهيك حدثني أبو زيد عمرو بن أخطب الأنصاري قال:-استسقى رسول الله صلى الله عليه وسلم ماء فأتيته بقدح فيه ماء فكانت فيه شعرة فأخذتها فقال: اللهم جمله قال: فرأيته وهو ابن أربع وتسعين ليس في لحيته شعرة بيضاء.


002-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني حسين بن واقد قال: سمعت أبا نهيك يقول سمعت أبا زيد عمرو بن أخطب قال:-رأيت الخاتم الذي بين كتفي رسول الله صلى الله عليه وسلم كرجل قال: بأصبعه الثلاثة هكذا فمسحته بيدي.


003-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن الحسن يعني ابن شقيق حدثني الحسين بن واقد حدثنا أبو نهيك الأزدي عن عمرو بن أخطب قال:-استسقى رسول الله صلى الله عليه وسلم فأتيته بإناء فيه ماء شعرة فرفعتها ثم ناولته فقال: اللهم جمله قال: فرأيته بعد ثلاث وتسعين سنة ولحيته شعرة بيضاء.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا شعبة حدثنا تميم بن مربض قال: سمعت أبا زيد يقــول:-قاتلت مع رسول الله صلى الله عليه وسلم ثلاث عشرة مرة قال شعبة وهو جد عزرة هذا.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج بن نصير الفساطيطي قال: ولم أسمع منه غيره قال: حدثنا قرة بن خالد عن أنس بن سيرين حدثني أبو زيد بن أخطب قال: قال لي رسول الله صلى الله عليه وسلم:

-جمَّلك الله قال أنس وكان رجلا جميلا حسن السمت.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم أنبأنا خالد عن أبي قلابة عن رجل من قومه قال خالد أحسبه عمرو بن نجدان عن أبي زيد الأنصاري قال:-مر رسول الله صلى الله عليه وسلم بين دور الأنصار فوجد قتارا فقال: من صنع هذا أو كما قال: شك إسماعيل فخرج رجل فقال يا رسول الله هذا يوم اللحم فيه كريه وإني عجلت نسيكتي قال: فأعد قال: والله ما عندي إلا جذع أو حمل من الضأن قال: فاذبحه ولا يجزئ جذع عن أحد بعدك.


007-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا خالد الحذاء حدثنا أبو قلابة عن عمرو بن بجدان عن أبي زيد الأنصاري قال:-مر رسول الله صلى الله عليه وسلم بين أظهر ديارنا فذكر معناه.


008-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم حدثنا عزرة بن ثابت حدثنا علباء بن أحمر اليشكري حدثنا أبو زيد الأنصاري قال:-صلى بنا رسول الله صلى الله عليه وسلم صلاة الصبح ثم صعد المنبر فخطبنا حتى حضرت الظهر ثم نزل فصلى الظهر ثم صعد المنبر فخطبنا حتى حضرت العصر ثم نزل فصلى العصر فصعد المنبر فخطبنا حتى غابت الشمس فحدثنا بما كان وما هو كائن فأعلمنا أحفظنا.


009-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم حدثنا عزرة حدثنا علباء بن أحمر حدثنا أبو زيد قال: قال لي رسول الله صلى الله عليه وسلم:

-يا أبا زيد أدن مني وامسح ظهري وكشف ظهره فمسحت ظهره وجعلت الخاتم بين أصابعي قال: فغمزتها قال فقيل وما الخاتم قال: شعر مجتمع على كتفه.


010-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم حدثنا عزرة بن ثابت حدثنا علباء بن أحمر حدثنا أبو زيد:

-أن رسول الله صلى الله عليه وسلم مسح وجهه ودعا له بالجمال قال: وأخبرني غير واحد أنه بلغ بضعا ومائة سنة أسود الرأس واللحية إلا نبذ شعر بيض في رأسه.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى حدثنا هشيم عن خالد الحذاء عن أبي قلابة عن أبي زيد الأنصاري:

-أن رجلا أعتق ستة أعبد عند موته ليس له مال غيرهم فأقرع بينهم رسول الله صلى الله عليه وسلم فأعتق اثنين وأرق أربعة.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا هشيم أنبأنا خالد حدثنا أبو قلابة عن أبي زيد الأنصاري عن النبي صلى الله عليه وسلم:

-مثل ذلك يعني مثل حديث منصور عن الحسن أن رجلا أعتق ستة مملوكين له وقال فيه: فأقرع بينهم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان العطار حدثنا قتادة عن شهر بن حوشب عن عبد الرحمن بن غنم عن أبي مالك الأشعري:

-أنه جمع أصحابه فقال: هلم أصلي صلاة نبي الله صلى الله عليه وسلم قال: وكان رجلا من الأشعريين قال: فدعا بجفنة من ماء فغسل يديه ثلاثا ومضمض واستنشق وغسل وجهه ثلاثا وذراعيه ثلاثا ومسح برأسه وأذنيه وغسل قدميه قال: فصلى الظهر فقرأ فيها بفاتحة الكتاب وكبر اثنتين وعشرين تكبيرة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن ابن أبي حسين عن شهر بن حوشب عن عبد الرحمن بن غنم عن أبي مالك الأشعري قال:-كنت عند النبي صلى الله عليه وسلم فنزلت عليه "يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم" قال: فنحن نسأله أو قال لله عز وجل عباد ليسوا بأنبياء ولا شهداء يغبطهم النبيون والشهداء لمقعدهم وقربهم من الله يوم القيامة فذكر الحديث بطوله.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا زهير يعني ابن محمد عن عبد الله بن محمد بن عقيل عن عطاء بن يسار عن أبي مالك الأشعري عن النبي صلى الله عليه وسلم قال:-أعظم الغلول عند الله عز وجل ذراع من الأرض تجدون الرجلين جارين في الأرض أو في الدار فيقتطع أحدهما من حظ صاحبه ذراعا إذا اقتطعه طوقه من سبع أرضين إلى يوو القيامة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثني عبد الحميد بن بهرام عن شهر بن حوشب عن عبد الرحمن بن غنم قال: قال أبو مالك الأشعري لقومه:

-ألا أصلي لكم صلاة رسول الله صلى الله عليه وسلم فصف الرجال ثم صف الولدان خلف الرجال ثم صف النساء خلف الولدان.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عوف عن أبي المنهال عن شهر بن حوشب قال:-كان منا معشر الأشعريين رجل قد صاحب رسول الله صلى الله عليه وسلم وشهد معه المشاهد الحسنة الجميلة قال عوف: حسبت أنه يقال له مالك أو أبو مالك قال: سمعت رسول الله صلى الله عليه وسلم يقول لقد علمت أقواما ما هم بأنبياء ولا شهداء يغبطهم الأنبياء والشهداء بمكانهم من الله عز وجل.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن شهر بن حوشب عن عبد الرحمن بن غنم عن أبي مالك الأشعري أنه قال لقومه:

- اجتمعوا أصلي بكم صلاة رسول الله صلى الله عليه وسلم فلما اجتمعوا قال: هل فيكم أحد من غيركم قالوا: لا إلا ابن أخت لنا قال: ابن أخت القوم منهم فدعا بجفنة فيها ماء فتوضأ ومضمض واستنشق وغسل وجهه ثلاثا وذراعيه ثلاثا ثلاثا ومسح برأسه وظهر قدميه ثم صلى بهم فكبر بهم اثنتين وعشرين تكبيرة يكبر إذا سجد وإذا رفع رأسه من السجود وقرأ في الركعتين بفاتحة الكتاب وأسمع من يليه.


007-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان عن شريح عن عبيد الحضرمي أن أبا مالك الأشعري لما حضرته الوفاة قال:-يا سامع الأشعريين ليبلغ الشاهد منكم الغائب أني سمعت رسول الله صلى الله عليه وسلم يقول: حلوة الدنيا مرة الآخرة ومرة الدنيا حلوة الآخرة.


008-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا معاوية بن صالح حدثني حاتم بن حريث عن مالك بن أبي مريم قال:-كنا جلوسا مع ربيعة الجرشي فتذاكرنا الطلاء في خلافة الضحاك بن قيس فإنا لكذلك إذ دخل علينا عبد الرحمن بن غنم صاحب النبي صلى الله عليه وسلم فقلنا: اذكروا الطلاء فتذاكرنا الطلاء قال أبو عبد الرحمن: قال أبي: كذا قال زيد بن الحباب يعني عبد الرحمن بن غنم صاحب النبي صلى الله عليه وسلم فقال: حدثني أبو مالك الأشعري أنه سمع النبي صلى الله عليه وسلم يقول: ليشربن ناس من أمتي الخمر يسمونها بغير اسمها والذي حدثني أصدق مني ومنك والذي حدثني به أصدق منه ومني فقال: والله الذي لا إله إلا هو لقد سمعته من أبي مالك الأشعري سمعه من النبي صلى الله عليه وسلم فردده عليه ثلاثا فقال الضحاك أف له من شراب آخر الدهر.


009-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق عن معمر عن قتادة عن شهر بن حوشب عن عبد الرحمن بن غنم أن أبا مالك الأشعري قال لقومه:

-فذكر مثل حديث سعد إلا أنه قال: وغسل قدميه وقال: وقرأ في الركعتين الأوليين بفاتحة الكتاب ويسمع من يليه.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق أنبأنا أبان بن يزيد وحدثنا عفان قال: أنبأنا أبان بن يزيد حدثنا يحيى بن أبي كثير عن أبي سلام عن أبي مالك الأشعري قال: قال رسول الله صلى الله عليه وسلم:

-الطهور شطر الإيمان والحمد لله تملأ الميزان قال عفان: وسبحان الله والله أكبر ولا إله إلا الله والله أكبر تملأ ما بين السماء قال عفان: وسبحان الله والله أكبر ولا إله إلا الله وقال عفان: ما بين السموات والأرض والصلاة نور والصدقة برهان والصبر ضياء والقرآن حجة عليك أو لك كل الناس يغدو فبائع نفسه فموبقها أو معتقها.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق حدثنا موسى أخبرني أبان بن يزيد عن يحيى بن أبي كثير عن زيد بن أبي سلام عن أبي مالك الأشعري قال: قال رسول الله صلى الله عليه وسلم:

-أربع من الجاهلية لا يتركن الفخر في الأحساب والطعن في الأنساب والاستسقاء بالنجوم والنياحة والنائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران أو درع من جرب.


012-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا علي يعني ابن المبارك عن يحيى بن أبي كثير عن زيد بن سلام عن أبي سلام قال: قال أبو مالك إن رسول الله صلى الله عليه وسلم قال:-إن في أمتي أربعا من الجاهلية ليسوا بتاركيهن الفخر بالأحساب والاستسقاء بالنجوم والنياحة على الميت فإن النائحة إن لم تتب قبل أن تموت فإنها تقوم يوم القيامة عليها سرابيل من قطران ثم يعلى عليها درع من لهب النار.


013-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن يحيى بن أبي كثير عن ابن معاتق أو أبي معاتق عن أبي مالك الأشعري قال: قال رسول الله صلى الله عليه وسلم:

-إن في الجنة غرفة يرى ظاهرها من باطنها وباطنها من ظاهرها أعدها الله لمن أطعم الطعام وألان الكلام وتابع الصيام وصلى والناس نيام.


014-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عبد الحميد بن بهرام الفزاري عن شهر بن حوشب حدثنا عبد الرحمن بن غنم أن أبا مالك الأشعري جمع قومه فقال:

-يا معشر الأشعريين اجتمعوا واجمعوا نساءكم وأبناءكم أعلمكم صلاة النبي صلى الله عليه وسلم صلى لنا بالمدينة فاجتمعوا وجمعوا نساءهم وأبناءهم فتوضأ وأراهم كيف يتوضأ فأحصى الوضوء إلى أماكنه حتى لما أن فاء الفيء وانكسر الظل قام فأذن فصف الرجال في أدنى الصف وصف الولدان خلفهم وصف النساء خلف الولدان ثم أقام الصلاة فتقدم فرفع يديه فكبر فقرأ بفاتحة الكتاب وسورة يسرهما ثم كبر فركع فقال: سبحان الله وبحمده ثلاث مرار ثم قال: سمع الله لمن حمده واستوى قائما ثم كبر وخر ساجدا ثم كبر فرفع رأسه ثم كبر فسجد ثم كبر فأنهض قائما فكان تكبيره في أول ركعة ست تكبيرات وكبر حين قام إلى الركعة الثانية فلما قضى صلاته أقبل إلى قومه بوجهه فقال: احفظوا تكبيري وتعلموا ركوعي وسجودي فإنها صلاة رسول الله صلى الله عليه وسلم التي كان يصلي لنا كذا الساعة من النهار ثم أن رسول الله صلى الله عليه وسلم لما قضى صلاته أقبل إلى الناس بوجهه فقال: يا أيها الناس اسمعوا واعقلوا واعلموا أن لله عز وجل عبادا ليسوا بأنبياء ولا شهداء يغبطهم الأنبياء والشهداء على مجالسهم وقربهم من الله فجاء رجل من الأعراب من قاصية الناس وألوى بيده إلى نبي الله صلى الله عليه وسلم فقال يا نبي الله ناس من الناس ليسوا بأنبياء ولا شهداء يغبطهم الأنبياء والشهداء على مجالسهم وقربهم من الله أنعتهم لنا يعني صفهم لنا فسر وجه رسول الله صلى الله عليه وسلم لسؤال الأعرابي فقال رسول الله صلى الله عليه وسلم: هم ناس من أفناء الناس ونوازع القبائل لم تصل بينهم أرحام متقاربة تحابوا في الله وتصافوا يضع الله لهم يوم القيامة منابر من نور فيجلسهم عليها فيجعل وجوههم نورا وثيابهم نورا يفزع الناس يوم القيامة ولا يفزعون وهو أولياء الله الذين لا خوف عليهم ولا هم يحزنون.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن موسى حدثنا حريز عن حبيب بن عبيد عن أبي مالك عبيد أن رسول الله صلى الله عليه وسلم فيما بلغه دعا له:

-اللهم صل على عبيد أبي مالك واجعله فوق كثير من الناس.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثني يحيى بن أبي كثير عن زيد عن أبي سلام عن أبي مالك الأشعري أن رسول الله صلى الله عليه وسلم كان يقــول:-الطهر شطر الإيمان والحمد لله يملأ الميزان وسبحان الله والحمد لله والله أكبر تملأ ما بين السماء والأرض والصلاة نور والصدقة برهان والصبر ضياء والقرآن حجة لك أو عليك كل الناس يغدو فبائع نفسه فمعتقها أو موبقها.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا أبو إسحاق يحيى بن ميمون يعني العطار حدثني يحيى بن أبي كثير حدثني زيد بن سلام عن أبي سلام حدثه عبد الرحمن الأشعري قال: قال رسول الله صلى الله عليه وسلم:

-الطهور شطر الإيمان فذكر مثله إلا أنه قال: الصلاة برهان والصدقة نور.


018-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحاق أنبأنا عبد الله أنبأنا معمر عن يحيى بن أبي كثير عن زيد بن سلام عن جده ممطور عن رجل من أصحاب النبي صلى الله عليه وسلم قال: أراه أبا مالك الأشعري قال: قال رسول الله صلى الله عليه وسلم:

-وأنا آمركم بخمس آمركم بالسمع والطاعة والجماعة والهجرة والجهاد في سبيل الله فمن خرج من الجماعة قيد شبر فقد خلع ربقة الإسلام من رأسه ومن دعا دعوى الجاهلية فهو جثاء جهنم قال رجل: يا رسول الله وإن صام وصلى قال: نعم وإن صام وصلى ولكن تسموا باسم الله الذي سماكم عباد الله المسلمين المؤمنين.


019-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو معاوية يعني شيبان وليث عن شهر بن حوشب عن أبي مالك الأشعري عن رسول الله صلى الله عليه وسلم:

-أنه كان يسوي بين الأربع ركعات في القراءة والقيام ويجعل الركعة الأولى هي أطولهن لكي يثوب الناس ويجعل الرجال قدام الغلمان والغلمان خلفهم والنساء خلف الغلمان ويكبر كلما سجد وكلما رفع ويكبر كلما نهض بين الركعتين إذا كان جالسا.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا يحيى بن أبي كثير عن زيد عن أبي سلام عن أبي مالك الأشعري أن رسول الله صلى الله عليه وسلم قال:-أربع في أمتي من الجاهلية لا يتركونهن الفخر في الأحساب والطعن في الأنساب والإستسقاء بالنجوم والنياحة وقال: النائحة إذا لم تتب قبل موتها تقام يوم القيامة عليها سرابيل من قطران ودرع من جرب.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن فضيل أنبأنا داود بن أبي هند عن شهر بن حوشب عن عبد الرحمن بن غنم عن أبي مالك الأشعري أنه قال لقومه قوموا صلوا حتى أصلي لكم صلاة رسول الله صلى الله عليه وسلم قال: فصفوا خلفه فكبر ثم قرأ ثم كبر ثم ركع ثم رفع رأسه فكبر ففعل ذلك في صلاته كلها.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن شريك عن عبد الله بن محمد بن عقيل عن عطاء بن يسار عن أبي مالك الأشعري قال: قال رسول الله صلى الله عليه وسلم:

-أعظم الغلول عند الله يوم القيامة ذراع من أرض يكون بين الرجلين أو بين الشريكين للدار فيقتسمان فيسرق أحدهما من صاحبه ذراعا من أرض فيطوقه من سبع أرضين.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود عن شريك قال الأشعري وقال:

-إذا فعل ذلك طوقه من سبع أرضين.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود عن شريك حدثنا يحيى بن أبي كثير وأبو النضر قالا الأشجعي أو قال: الأشعري قال أبو عبد الرحمن:

-وجدت في كتاب أبي بخط يده حدثت عن الفضل بن العباس الواقفي يعني الأنصاري من بني واقف عن قرة بن خالد حدثنا بديل حدثنا شهر بن حوشب عن عبد الرحمن بن غنم قال: قال أبو مالك الأشعري ألا أحدثكم بصلاة رسول الله صلى الله عليه وسلم قال: وسلم عن يمينه وعن شماله ثم قال: وهذه صلاة رسول الله صلى الله عليه وسلم وذكر الحديث.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن عدي أنبأنا عبيد الله يعني ابن عمرو فذكر الحديث إلا أنه قال: الأشجعي.

حديث عبد الله بن مالك بن بحينة رضي الله تعالى عنه.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا يحيى بن سعيد عن عبد الرحمن الأعرج أن ابن بحينة أخبره:

-أن رسول الله صلى الله عليه وسلم قام في الثنتين من الظهر نسي الجلوس حتى إذا فرغ من صلاته إلى أن يسلم سجد سجدتين ثم ختم بالتسليم.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن الأعرج عن ابن بحينة:

-صلى بنا رسول الله صلى الله عليه وسلم صلاة نظن أنها العصر فقام في الثانية لم يجلس فلما كان قبل أن يسلم سجد سجدتين.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال: وحدثنا شعبة حدثني سعد بن إبراهيم حدثني حفص بن عاصم عن عبد الله بن مالك بن بحينة:

-أنن النبي صلى الله عليه وسلم رأى رجلا يصلي ركعتي الفجر وقد أقيمت الصلاة فلما قضى الصلاة لاث الناس به فقال النبي صلى الله عليه وسلم الصبح أربعا.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي ابن شهاب عن عمه قال: أخبرني عبد الرحمن بن هرمز عن عبد الله بن بحينة وكان من أصحاب رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال:-هل قرأ أحد منكم معي آنفا قالوا: نعم قال: إني أقول ما لي أنازع القرآن فانتهى الناس عن القراءة معه حين قال ذلك.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين حدثنا عمرو بن الحرث عن جعفر بن ربيعة عن ابن هرمز عن ابن بحينة قال:-كان رسول الله صلى الله عليه وسلم إذا سجد يجنح في سجوده حتى يرى وضح إبطيه.


031-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي حدثنا سليمان بن بلال عن علقمة بن أبي علقمة أنه سمع عبد الرحمن الأعرج أنه سمع عبد الله بن بحينة يقــول:-احتجم رسول الله صلى الله عليه وسلم بلحى جمل من طريق مكة على وسط رأسه وهو محرم.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا بكر بن مضر عن جعفر بن ربيعة عن الأعرج عن عبد الله بن مالك بن بحينة:

-أن رسول الله صلى الله عليه وسلم كان إذا صلى فرج بين يديه حتى يبدو بياض إبطيه.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن أبيه حدثنا حفص بن عاصم عن عبد الله بن مالك بن بحينة قال:-مر رسول الله صلى الله عليه وسلم برجل وقد أقيم في الصلاة وهو يصلي الركعتين قبل الفجر فقال له شيئا لا ندري ما هو فلما انصرفنا أحطنا به نقول: ماذا قال لك رسول الله صلى الله عليه وسلم قال: قال لي: يوشك أحدكم أن يصلي الصبح أربعا.


034-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن يحيى بن أبي كثير عن محمد بن عبد الرحمن بن ثوبان عن عبد بن مالك بن بحينة:

-أن النبي صلى الله عليه وسلم مر به وهو يصلي يطول صلاته أو نحو هذا بين يدي صلاة الفجر فقال له النبي صلى الله عليه وسلم: لا تجعلوا هذه مثل صلاة الظهر قبلها وبعدها اجعلوا بينهما فصلا.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج أنبأنا شعبة عن سعد بن إبراهيم عن حفص بن عاصم وغيره قال حجاج في حديثه قال: سمعت حفص بن عاصم بن عمر بن الخطاب عن مالك بن بحينة:

-أن رجلا دخل المسجد وقد أقيمت الصلاة فصلى ركعتي الفجر فلما قضى رسول الله صلى الله عليه وسلم لاث به الناس فقال الصبح أربعا.


036-حدثنـــــا عبد الله حدثني أبي قال: قرأت

حدثنـــــا عبد الله حدثني أبي قال: قرأت على عبد الرحمن مالك عن ابن شهاب عن عبد الله بن بحينة أنه قال:-صلى لنا رسول الله صلى الله عليه وسلم ركعتين ثم قام فلم يجلس فقام الناس معه فلما قضى صلاته ونظرنا تسليمه كبر فسجد سجدتين وهو جالس قبل التسليم ثم سلم.


037-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا: حدثنا ابن جريج أخبرني ابن شهاب أن عبد الرحمن بن هرمز الأعرج أخبره عن عبد الله بن بحينة وكان من أصحاب النبي صلى الله عليه وسلم أنه أخبره:

-أن رسول الله صلى الله عليه وسلم صلى لهم ركعتين ثم قام ولم يقعد فيهما فقام الناس معه فلما صلى الركعتين الأخريين انتظر الناس تسليمه فكبر فسجد ثم كبر فسجد ثم سلم.


038-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا: حدثنا ابن جريج أخبرني ابن شهاب أيضا عن ابن بحينة الأسدي وقال ابن بكر الأزدي حليف بني عبد المطلب:

-أن رسول الله صلى الله عليه وسلم قام في الظهر وعليه جلوس فلما أتم صلاته سجد سجدتين وهو جالس قبل أن يسلم يكبر في كل سجدة وسجدهما الناس معه مكان ما نسي من الجلوس.*******************
حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس حدثنا أبو أويس عن الزهري أن عبد الرحمن بن هرمز الأعرج مولى ربيعة بن الحارث بن عبد المطلب أخبره أنه سمع عبد الله بن بحينة الأزدي أزد شنوءة وهو حليف بني عبد المطلب قال:-صلى لنا رسول الله صلى الله عليه وسلم ركعتين ثم قام ولم يجلس بعد الركعتين فقام الناس معه فلما قضى صلاته سجد سجدتين وهو جالس قبل التسليم ثم سلم.


039-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن يحيى بن سعيد عن عبد الرحمن الأعرج عن عبد الله بن بحينة قال:-قام رسول الله صلى الله عليه وسلم في الركعتين الأوليين من الظهر أو العصر فلم يجلس فلما فرغ من صلاته قال: سجد سجدتين قبل أن يسلم قال عبد الله وجدت في كتاب أبي بخط يده حدثنا محمد بن بكر أنبأنا ابن جريج أخبرني جعفر بن محمد عن أبيه عن عبد الله بن مالك ابن بحينة أن النبي صلى الله عليه وسلم خرج لصلاة الصبح وابن القشب يصلي فضرب النبي صلى الله عليه وسلم منكبه وقال: يا ابن القشب تصلي الصبح أربعا أو مرتين. ابن جريج يشك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا علي بن سويد عن عبد الله بن بريدة عن أبيه قال:-اجتمع عند النبي صلى الله عليه وسلم عيينة بن بدر والأقرع بن حابس وعلقمة بن علاثة فذكروا الجدود فقال النبي صلى الله عليه وسلم إن شئتم أخبرتكم جد بني عامر جمل أحمر أو آدم يأكل من أطراف الشجر قال وأحسبه قال: في روضة وغطفان أكمة خشاء تنفي الناس عنها قال: فقال الأقرع بن حابس فأين جد بني تميم قال: لو سكت.


002-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن الحسن أنبأنا الحسين حدثنا عبد الله بن بريدة عن أبيه:

-أن رسول الله صلى الله عليه وسلم كان جالسا على حراء ومعه أبو بكر وعمر وعثمان رضي الله عنهم فتحرك الجبل فقال رسول الله صلى الله عليه وسلم اثبت حراء فإنه ليس عليك إلا نبي أو صديق أو شهيد.


003-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن الحسن يعني ابن شقيق حدثنا الحسين بن واقد حدثنا عبد الله بن بريدة عن أبيه قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا زهير عن واصل بن حبان البجلي حدثني عبد الله بن بريدة عن أبيه عن النبي صلى الله عليه وسلم يقول قال:-الكمأة دواء العين وإن العجوة من فاكهة الجنة وإن هذه الحبة السوداء قال ابن بريدة يعني الشونيز الذي يكون في الملح دواء من كل داء إلا الموت.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثني معاذ بن هشام حدثني أبي عن قتادة عن عبد الله بن بريدة عن أبيه أن النبي صلى الله عليه وسلم قال:-لا تقولوا للمنافق سيدنا فإنه إنن يك سيدكم فقد أسخطتم ربكم عز وجل.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد العزيز بن مسلم قال: حدثنا أبو سنان عن محارب بن دثار عن ابن بريدة عن أبي قال: قال رسول الله صلى الله عليه وسلم:

-أهل الجنة عشرون ومائة صف منهم ثمانون من هذه الأمة وقال عفان مرة أنتم منهم ثمانون صفا.


007-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني حسين حدثنا عبد الله بن بريدة قال:-دخلت أنا وأبي على معاوية فأجلسنا على الفرش ثم أتينا بالطعام فأكلنا ثم أتينا بالشراب فشرب معاوية ثم ناول أبي ثم قال: ما شربته منذ حرمه رسول الله صلى الله عليه وسلم ثم قال معاوية: كنت أجمل شباب قريش وأجوده ثغرا وما شيء كنت أجد له لذة كما كنت أجده وأنا شاب غير اللبن أو إنسان حسن الحديث يحدثني.


008-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا بشير بن المهاجر حدثني عبد الله بن بريدة عن أبيه قال:-كنت جالسا عند النبي صلى الله عليه وسلم إذ جاءه رجل يقال له: ماعز بن مالك فقال: يا نبي الله إني قد زنيت وأنا أريد أن تطهرني فقال له النبي صلى الله عليه وسلم ارجع فلما كان من الغد أتاه أيضا فاعترف عنده بالزنا فقال له النبي صلى الله عليه وسلم ارجع ثم أرسل النبي صلى الله عليه وسلم إلى قومه فسألهم عنه فقال لهم: ما تعلمون من ماعز بن مالك الأسلمي هل ترون به بأسا أو تنكرون من عقله شيئا قالوا: يا نبي الله ما نرى به بأسا وما ننكر من عقله شيئا ثم عاد إلى النبي صلى الله عليه وسلم الثالثة فاعترف عنده بالزنا أيضا فقال يا نبي الله طهرني فأرسل النبي صلى الله عليه وسلم إلى قومه أيضا فسألهم عنه فقالوا: له كما قالوا له المرة الأولى ما نرى به بأسا وما ننكر من عقله شيئا ثم رجع إلى النبي صلى الله عليه وسلم الرابعة أيضا فاعترف عنده بالزنا فأمر النبي صلى الله عليه وسلم فحفر له حفرة فجعل فيها إلى صدره ثم أمر الناس أن يرجموه وقال بريدة: كنا نتحدث أصحاب النبي صلى الله عليه وسلم بيننا أن ماعز بن مالك لو جلس في رحله بعد اعترافه ثلاث مرار لم يطلبه وإنما رجمه عند الرابعة.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الأسود بن عامر أنبأنا أبو إسرائيل عن حارث بن حصيرة عن ابن بريدة عن أبيه قال:-دخل على معاوية فإذا رجل يتكلم فقال بريدة يا معاوية فائذن لي في الكلام فقال: نعم وهو يرى أنه سيتكلم بمثل ما قال الآخر فقال بريدة سمعت رسول الله صلى الله عليه وسلم يقول: إني لأرجو أن أشفع يوم القيامة عدد ما على الأرض من شجرة ومدرة قال: أفترجوها أنت يا معاوية ولا يرجوها علي بن أبي طالب رضي الله عنه.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الخزاعي وهو أبو سلمة أنبأنا شريك عن أبي بكر بن أحمر اسمه جبريل عن ابن بريدة عن أبيه قال:-توفي رجل من الأزد فلم يدع وارثا فقال رسول الله صلى الله عليه وسلم التمسوا له وارثا التمسوا له ذا رحم قال: فلم يوجد فقال رسول الله صلى الله عليه وسلم ادفعوه إلى أكبر خزاعة.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الفضل بن دكين حدثنا ابن أبي عيينة عن الحسن عن سعيد بن جبير عن ابن عباس عن بريدة قال:-غزوت مع علي اليمن فرأيت منه جفوة فلما قدمت على رسول الله صلى الله عليه وسلم ذكرت عليا فتنقصته فرأيت وجه رسول الله صلى الله عليه وسلم يتغير فقال: يا بريدة لست أولى بالمؤمنين من أنفسهم قلت: بلى يا رسول الله قال: من كنت مولاه فعلي مولاه.


012-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا هشام عن قتادة عن عبد الله بن بريدة عن أبيه قال:-كان رسول الله صلى الله عليه وسلم لا يتطير من شيء ولكنه كان إذا أراد أن يأتي امرأة سأل عن اسمها فإن كان حسنا رؤي البشر في وجهه وإن كان قبيحا رؤي ذلك في وجهه وكان إذا بعث رجلا سأل عن أسمه فإن كان حسن الاسم رؤي البشر في وجهه وإن كان قبيحا رؤي ذلك في وجهه.


013-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثننا بشير حدثني عبد الله بن بريدة عن أبيه قال: سمعت النبي صلى الله عليه وسلم يقــول:-بعثت أنا والساعة جميعا إن كادت لتسبقني.


014-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا بشير حدثني عبد الله بن بريدة عن أبيه قال:-خرج إلينا النبي صلى الله عليه وسلم يوما فنادى ثلاث مرار فقال: يا أيها الناس تدرون ما مثلي ومثلكم قالوا: الله ورسوله أعلم قال: إنما مثلي ومثلكم قوم خافوا عدوا يأتيهم فبعثوا رجلا يترايا لهم فبينما هم كذلك أبصر العدو فأقبل لينذرهم وخشي أن يدركه العدو قبل أن ينذر قومه فأهوى بثوبه أيها الناس أتيتم أيها الناس أتيتم ثلاث مرار.


015-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا بشير حدثني عبد الله بن بريدة عن أبيه قال:-كنت جالسا عند النبي صلى الله عليه وسلم فجاءته امرأة من غامد فقالت: يا نبي الله إني قد زنيت وأنا أريد أن تطهرني فقال لها النبي صلى الله عليه وسلم ارجعي فلما أن كان الغد أتته أيضا فاعترفت عنده بالزنا فقالت: يا رسول الله إني قد زنيت وأنا أريد أن تطهرني فقال لها النبي صلى الله عليه وسلم ارجعي فلما أن كان من الغد أتته أيضا فاعترفت عنده بالزنا فقالت: يا نبي الله طهرني فلعلك أن ترددني كما رددت ماعز بن مالك فوالله إني لحبلى فقال لها النبي صلى الله عليه وسلم ارجعي حتى تلدي فلما ولدت جاءت بالصبي تحمله فقالت: يا نبي الله هذا قد ولدت قال: فاذهبي فأرضعه حتى تفطميه فلما فطمته جاءت بالصبي في يده كسرة خبز قالت: يا نبي الله هذا قد فطمته فأمر النبي صلى الله عليه وسلم بالصبي فدفعه إلى رجل من المسلمين وأمر بها فحفر لها حفرة فجعلت فيها إلى صدرها ثم أمر الناس أن يرجموها فأقبل خالد بن الوليد بحجر فرمى رأسها فنضح الدم على وجنة خالد فسبها فسمع النبي صلى الله عليه وسلم سبه إياها فقال: مهلا يا خالد بن الوليد لا تسبها فو الذي نفسي بيده لقد تابت توبة لو تابها صاحب مكس لغفر له. فأمر بها فصلى عليها ودفنت.


016-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا بشير بن المهاجر حدثني عبد الله بن بريدة عن أبيه قال:-كنت جالسا عند النبي صلى الله عليه وسلم فسمعته يقول: تعلموا سورة البقرة فإن أخذها بركة وتركها حسرة ولا يستطيعها البطلة قال: ثم مكث ساعة ثم قال: تعلموا سورة البقرة وآل عمران فإنهما الزهراوان يظلان صاحبهما يوم القيامة كأنهما غمامتان أو غيايتان أو فرقان من طير صواف وإن القرآن يلقى صاحبه يوم القيامة حين ينشق عنه قبره كالرجل الشاحب فيقول له هل تعرفني فيقول ما أعرفك فيقول له هل تعرفني فيقول ما أعرفك فيقول أنا صاحبك القرآن الذي أظمأتك في الهواجر وأسهرت ليلك وإن كل تاجر من وراء تجارته وإنك اليوم من وراء كل تجارة فيعطى الملك بيمينه والخلد بشماله ويوضع على رأسه تاج الوقار ويكسى والده حلتين لا يقوم لهما أهل الدنيا فيقولان بم كسينا هذه فيقال بأخذ ولدكما القرآن ثم يقال له: اقرأ واصعد في درجة الجنة وغرفها فهو في صعود ما دام يقرأ هذا كان أو ترتيلا.


017-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو ننعيم حدثنا بشير بنن مهاجر حدثني عبد الله بن بريدة عن أبيه قال:-كنت جالسا عند النبي صلى الله عليه وسلم فسمعت النبي صلى الله عليه وسلم يقول: إن أمتي يسوقها قوم عراض الأوجه صغار الأعين كأن وجوههم الحجف ثلاث مرار حتى يلحقوهم بجزيرة العرب أما السابقة الأولى فينجو من هرب منهم وأما الثانية فيهلك بعض وينجو بعض وأما الثالثة فيصطلون كلهم من بقي منهم قالوا يا نبي الله من هم قال: هم الترك قال: أما والذي نفسي بيده ليربطن خيولهم إلى سواري مساجد المسلمين قال: وكان بريدة لا يفارقه بعيران أو ثلاثة ومتاع السفر والأسقية بعد ذلك للهرب مما سمع من النبي صلى الله عليه وسلم من البلاء من أمراء الترك.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا مالك عن ابن بريدة عن أبيه قال:-خرج بريدة عشاء فلقيه النبي صلى الله عليه وسلم فأخذ بيده فأدخله المسجد فإذا صوت رجل يقرأ فقال النبي صلى الله عليه وسلم تراه مرائيا فأسكت بريدة فإذا الرجل يدعو فقال: اللهم إني أسألك بأني أشهد أنك أنت الله الذي لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد فقال النبي صلى الله عليه وسلم والذي نفسي بيده أو قال: والذي نفس محمد بيده لقد سأل الله باسمه الأعظم الذي إذا سئل به أعطى وإذا دعي به أجاب قال: فلما كان من القابلة خرج بريدة عشاء فلقيه النبي صلى الله عليه وسلم فأخذ بيده فأدخله المسجد فإذا صوت الرجل يقرأ فقال النبي صلى الله عليه وسلم أتقوله مراء فقال بريدة أتقوله مراء يا رسول الله فقال النبي صلى الله عليه وسلم لا بل مؤمن منيب لا بل مؤمن منيب فإذا الأشعري يقرأ بصوت له في جانب المسجد فقال رسول الله صلى الله عليه وسلم إن الأشعري أو إن عبد الله بن قيس أعطي مزمارا من مزامير داود فقلت: ألا أخبره يا رسول الله قال: بلى فأخبره فأخبرته فقال: أنت لي صديق أخبرتني عن رسول الله صلى الله عليه وسلم بحديث.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا الجريري عن عبد الله بن بريدة:

-أن أباه غزا مع النبي صلى الله عليه وسلم ست عشرة غزوة.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معتمر عن كهمس عن ابن بريدة عن أبيه قال:-غزا مع رسول الله صلى الله عليه وسلم ست عشرة غزوة.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن يوسف قال: حدثنا سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال:-أتى النبي صلى الله عليه وسلم رجل فسأله عن وقت الصلاة فقال: صل معنا هذين فأمر بلالا حين طلع الفجر فأذن ثم أمره فأقام ثم أمره فأذن حين زالت الشمس الظهر ثم أمره فأقام ثم أمره فأقام العصر والشمس مرتفعة ثم أمره فأقام المغرب حين غاب حاجب الشمس ثم أمره حين غاب الشفق فأقام العشاء فصلى ثم أمره من الغد فأقام الفجر فأسفر بها ثم أمره فأبرد بالظهر فأنعم أن يبرد بها ثم صلى العصر والشمس بيضاء أخرها فوق ذلك الذي كان أمره فأقام المغرب قبل أن يغيب الشفق ثم أمره فأقام العشاء حين ذهب ثلث الليل ثم قال: أين السائل عن وقت الصلاة قال الرجل: أنا يا رسول الله فقال: وقت صلاتكم بين ما رأيتم.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن يوسف عن عبد الملك بن أبي سليمان عن عبد الله بن عطاء المكي عن سليمان بن بريدة عن أبيه:

-أن امرأة أتت النبي صلى الله عليه وسلم فقالت: يا رسول الله إني تصدقت على أمي بجارية فماتت وإنها رجعت إلي في الميراث قال: قد آجرك الله ورد عليك في الميراث قالت: فإن أمي ماتت ولم تحج فيجزئها أن أحج عنها قال: نعم قالت فإن أمي كان عليها صوم شهر فيجزئها أن أصوم عنها قال نعم.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم أنبأنا هشام الدستوائي حدثنا يحيى بن أبي كثير عن أبي قلابة عن أبي مليح قال:-كنا مع بريدة في غزاة في يوم ذي غيم فقال: بكروا بالصلاة فإن رسول الله صلى الله عليه وسلم قال: من ترك صلاة العصر حبط عمله.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا ضرار يعني ابن مرة أبو سنان عن محارب بن دثار عن عبد الله بن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-نهيتكم عن زيارة القبور فزورها ونهيتكم عن لحوم الأضاحي أن تمسكوها فوق ثلاث فأمسكوها ما بدا لكم ونهيتكم عن النبيذ إلا في سقاء فاشربوا في الأسقية كلها ولا تشربوا مسكرا.


025-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا شيبان عن يحيى عن أبي قلابة عن أبي مليح عن بريدة أن النبي صلى الله عليه وسلم قال:-من ترك صلاة العصر فقد حبط عمله.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن الجريري عن أبي نضرة عن عبد الله بن مولة قال:-بينما أنا أسير بالأهواز إذا أنا برجل يسير بين يدي على بغل أو بغلة فإذا هو يقول: اللهم ذهب قرني من هذه الأمة فألحقني بهم فقلت: وأنا فادخل في دعوتك قال: وصاحبي هذا إن أراد ذلك ثم قال: قال رسول الله صلى الله عليه وسلم خير أمتي قرني منهم ثم الذين يلونهم قال: ولا أدري أذكر الثالث أم لا ثم تخلف أقوام يظهر فيهم السمن يهريقون الشهادة ولا يسألونها قال: وإذا هو بريدة الأسلمي.


027-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن سعيد بن عبيدة عن أبي بريدة عن أبيه قال:-بعثنا رسول الله صلى الله عليه وسلم في سرية قال: لما قدمنا قال: كيف رأيتم صحابة صاحبكم قال: فأما شكوته أو شكاه غيري قال: فرفعت رأسي وكنت رجلا مكبابا قال: فإذا النبي صلى الله عليه وسلم قد احمر وجهه قال: وهو يقول من كنت وليه فعلي وليه.


028-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن ابن بريدة عن أبيه قال أبو معاوية ولا أراه سمعه منه قال: قال رسول الله صلى الله عليه وسلم:

-ما يخرج رجل شيئا من الصدقة حتى يفك عنها لحيي سبعين شيطانا.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا عيينة بن عبد الرحمن عن أبيه عن بريدة الأسلمي قال:-خرجت ذات يوم لحاجة فإذا أنا بالنبي عليه الصلاة والسلام يمشي بين يدي فأخذ بيدي فانطلقنا نمشي جميعا فإذا نحن بين أيدينا برجل يصلي يكثر الركوع والسجود فقال النبي صلى الله عليه وسلم أتراه يرائي فقلت: الله ورسوله أعلم فترك يدي من يده ثم جمع بين يديه فجعل يصوبهما ويرفعهما ويقول: عليكم هديا قاصدا عليكم هديا قاصدا عليكم هديا قاصدا فإنه من يشاد هذا الدين يغلبه.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن المثنى بن سعيد عن قتادة عن عبد الله بن بريدة عن أبيه عن النبي صلى الله عليه وسلم قال:-إن المؤمن يموت بعرق الجبين.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن مالك ابن مغول حدثنا يحيى بن عبد الله بن بريدة عن أبيه قال: سمع النبي صلى الله عليه وسلم رجلا يقــول:-اللهم إني أسألك بأني أشهد أنك أنت الله الذي لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد فقال: قد سأل الله باسم الله الأعظم الذي إذا سئل به أعطى وإذا دعي به أجاب.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان حدثني علقمة بن مرثد عن سليمان بن بريدة عن أبيه أن النبي صلى الله عليه وسلم:

-صلى الصوات بوضوء واحد يوم الفتح فقال له عمر: إنك صنعت شيئا لم تكن تصنعه قال: عمدا صنعته.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا عبد الجليل قال: انتهيت إلى حلقة فيها أبو مجلز وابن بريدة فقال عبد الله بن بريدة حدثني أبي بريدة قال:-أبغضت عليا بغضا لم يبغضه أحد قط قال: وأحببت رجلا من قريش لم أحبه إلا على بغضه عليا قال: فبعث ذلك الرجل على خيل فصحبته ما أصحبه إلا على بغضه عليا قال: فأصبنا سبيا قال: فكتب إلى رسول الله صلى الله عليه وسلم إبعث إلينا من يخمسه قال: فبعث إلينا عليا وفي السبي وصيفة هي أفضل من السبي فخمس وقسم فخرج رأسه مغطى فقلنا يا أبا الحسن ما هذا قال ألم تروا إلى الوصيفة التي كانت في السبي فإني قسمت وخمست فصارت في الخمس ثم صارت في أهل بيت النبي صلى الله عليه وسلم ثم صارت في آل علي ووقعت بها قال: فكتب الرجل إلى نبي الله صلى الله عليه وسلم فقلت: ابعثني فبعثني مصدقا قال: فجعلت أقرأ الكتاب وأقول صدق قال: فأمسك يدي والكتاب وقال: أتبغض عليا قال: قلت نعم قال: فلا تبغضه وإن كنت تحبه فازدد له حبا فوالذي نفس محمد بيده لنصيب آل علي في الخمس أفضل من وصيفة قال: فما كان من الناس أحد بعد قول رسول الله صلى الله عليه وسلم أحب إلي من علي قال عبد الله: فوالذي لا إله غيره ما بيني وبين النبي صلى الله عليه وسلم في هذا الحديث غير أبي بريدة.


034-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير عن شريك حدثنا أبو ربيعة عن ابن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إن الله عز وجل يحب من أصحابي أربعة أخبرني أنه يحبهم وأمرني أن أحبهم قالوا: من هم يا رسول الله قال: إن عليا منهم وأبو ذر الغفاري وسلمان الفارسي والمقداد بن الأسود الكندي.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مالك عن عبد الله بن بريدة عن أبيه أن رسول الله صلى الله عليه وسلم قال:-إن عبد الله بن قيس الأشعري أعطي مزمارا من مزامير آل داود.


036-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير أنبأنا الأعمش عن أبي داود عن بريدة عن النبي صلى الله عليه وسلم قال:-من أنظر معسرا كان له كل يوم صدقة ومن أنظره بعد حله كان له مثله في كل يوم صدقة.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الله بن عطاء عن عبد الله بن بريدة عن أبيه قال:-جاءت امرأة إلى النبي صلى الله عليه وسلم فقالت: إني تصدقت على أمي بجارية وإنها ماتت قال: آجرك الله ورد عليك الميراث.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا صالح يعني ابن حيان عن ابن بريدة عن أبيه:

-أنه كان مع رسول الله صلى الله عليه وسلم في إثنين وأربعين من أصحابه والنبي صلى الله عليه وسلم يصلي في المقام وهم خلفه جلوس ينتظرونه فلما صلى أهوى فيما بينه وبين الكعبة كأنه يريد أن يأخذ شيئا ثم إنصرف إلى أصحابه فثاروا وأشار إليهم بيده أن إجلسوا فجلسوا فقال: رأيتموني حين فرغت من صلاتي أهويت فيما بيني وبين الكعبة كأني أريد أن آخذ شيئا قالوا: نعم يا رسول الله قال: إن الجنة عرضت علي فلم أر مثل ما فيها وأنها مرت بي خصلة من عنب فأعجبتني فأهويت إليها لآخذها فسبقتني ولو أخذتها لغرستها بين ظهرانيكم حتى تأكلوا من فاكهة الجنة واعلموا أن الكمأة دواء العين وأن العجوة من فاكهة الجنة وأن هذه الحبة السوداء التي تكون في الملح اعلموا أنها دواء من كل داء إلا الموت.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه:

-أن رسول الله صلى الله عليه وسلم لما كان يوم الفتح فتح مكة توضأ ومسح على خفيه فقال له عمر: رأيتك يا رسول الله صنعت اليوم شيئا لم تكن تصنعه قال: عمدا صنعته يا عمر.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شريك عن أبي ربيعة عن ابن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-لا تتبع النظرة النظرة فإنها لك الأولى وليست لك الآخرة.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا بشر بن مهاجر عن عبد الله بن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-تعلموا البقرة فإن أخذها بركة وتركها حسرة ولا يستطيعها البطلة تعلموا البقرة وآل عمران فإنهما هما الزهراوان يجيئان يوم القيامة كأنهما غمامتان أو غيايتان أو كأنهما فرقان من طير صواف تجادلان عن صاحبهما.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا بشير بن المهاجر عن عبد الله بن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-يجيء القرآن يوم القيامة كالرجل الشاحب فيقول لصاحبه أنا الذي أسهرت ليلك وأظمأت هواجرك.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال قال رسول الله صلى الله عليه وسلم:

-حرمة نساء المجاهدين على القاعدين كحرمة أمهاتهم وما من رجل من القاعدين يخلف رجلا من المجاهدين في أهله فيخونه فيها إلا وقف له يوم القيامة فيأخذ من عمله ما شاء فما ظنكم.


044-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال:-كان رسول الله صلى الله عليه وسلم إذا بعث أميرا على سرية أو جيش أوصاه في خاصة نفسه بتقوى الله ومن معه من المسلمين خيرا وقال: اغزو بسم الله في سبيل الله قاتلوا من كفر بالله فإذا لقيت عدوك من المشركين فادعهم إلى إحدى ثلاث خصال أو خلال فأيتهن ما أجابوك إليها فاقبل منهم وكف عنهم ادعهم إلى الإسلام فإن أجابوك فاقبل منهم ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين وأعلمهم إن هم فعلوا ذلك أن لهم ما للمهاجرين وأن عليهم ما على المهاجرين فإن أبوا واختاروا دارهم فأعلمهم أنهم يكونون كأعراب المسلمين يجري عليهم حكم الله الذي يجري على المؤمنين ولا يكون لهم في الفيء والغنيمة نصيب إلا أن يجاهدوا مع المسلمين فإن هم أبو فادعهم إلى إعطاء الجزية وإن هم أجابوا فاقبل منهم وكف عنهم فإن أبوا فاستعن الله ثم قاتلهم.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-من لعب بالنردشير فكأنما غمس يده في لحم خنزير ودمه ولم يسنده وكيع مرة.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الوليد بن ثعلبة الطائي عن عبد الله بن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-ليس منا من حلف بالأمانة ومن خبب على امرئ زوجته أو مملوكه فليس منا.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا دلهم بن صالح عن شيخ لهم يقال له: حجير بن عبد الله الكندي عن عبد الله بن بريدة عن أبيه:

-أن النجاشي أهدى إلى النبي صلى الله عليه وسلم خفين أسودين ساذجين فلبسهما ثم توضأ ومسح عليهما.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا المسعودي عن علقمة بن مرثد عن ابن بريدة عن أبيه قال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله إني أحب الخيل ففي الجنة خيل قال: إن يدخلك الله الجنة فلا تشاء أن تركب فرسا من ياقوتة حمراء تطير بك في أي الجنة شئت إلا ركبت وأتاه رجل آخر فقال: يا رسول الله أفي الجنة إبل قال: يا عبد الله إن يدخلك الله الجنة كان لك فيها ما اشتهت نفسك ولذت عينك.


049-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبيدة الحداد حدثنا ثواب بن عتبة عن عبد الله بن بريدة عن أبيه قال:-كان النبي صلى الله عليه وسلم يوم الفطر لا يخرج حتى يطعم ويوم النحر لا يطعم حتى يرجع.


050-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا عقبة بن عبد الله الرفاعي حدثني عبد الله بن بريدة عن أبيه قال:-كان رسول الله صلى الله عليه وسلم لا يغدو يوم الفطر حتى يأكل ولا يأكل يوم الأضحى حتى يرجع فيأكل من أضحيته.


051-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن هشام وأبو أحمد قالا: حدثنا سفيان عن علقمة بن مرثد عن سليمانن بن بريدة عن أبيه قال:-كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر فكان قائلهم يقول: السلام عليكم أهل الديار من المؤمنين والمسلمين قال معاوية في حديثه إنا إن شاء الله بكم لاحقون أنتم فرطنا ونحن لكم تبع ونسأل الله لنا ولكم العافية.


052-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا حسين بن واقد حدثني عبد الله قال: سمعت أبي بريدة يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-خمس لا يعلمهن إلا الله تعالى "إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير".


053-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد هو ابن الحباب حدثني حسين بن واقد حدثني عبد الله بن بريدة عن أبيه قال:-احتبس جبريل عليه السلام على رسول الله صلى الله عليه وسلم فقال له: ما أحبسك قال: إنا لا ندخل بيتا فيه كلب.


054-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا إسماعيل عن أبي داود الراعي عن بريدة الخزاعي قال:-قلنا يا رسول الله قد علمنا كيف نسلم عليك فكيف نصلي عليك قال: قولوا اللهم اجعل صلواتك ورحمتك وبركاتك على محمد وعلى آل محمد كما جعلتها على إبراهيم وعلى آل إبراهيم إنك حميد مجيد.


055-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا حسين حدثني عبد الله بن بريدة عن أبيه عن أمة سوداء أتت رسول الله صلى الله عليه وسلم وقد رجع من بعض مغازيه فقالت: إني كنت نذرت إن ردك الله صالحا أن أضرب عندك بالدف قال: إن كنت فعلت فافعلي وإن كنت لم تفعلي فلا تفعلي فضربت فدخل أبو بكر وهي تضرب ودخل غيره وهي تضرب ثم دخل عمر قال: فجعلت دفها خلفها وهي مقنعة فقال رسول الله صلى الله عليه وسلم إن الشيطان ليفرق منك يا عمر أنا جالس ههنا ودخل هؤلاء فلما أن دخلت فعلت ما فعلت.


056-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني حسين بن واقد حدثني عبد الله بن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إن أحساب أهل الدنيا الذين يذهبون إليه هذا المال.


057-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شريك عن أبي ربيعة عن ابن بريدة عن أبيه عن النبي صلى الله عليه وسلم أنه قال لعلي:

-يا علي لا تتبع النظرة النظرة فإن لك الأولى وليست لك الآخرة.


058-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد هو ابن الحباب حدثني حسين بن واقد حدثني عبد الله بن بريدة قال: سمعت أبي يقــول:-بينا رسول الله صلى الله عليه وسلم يمشي إذ جاء رجل معه حمار فقال: يا رسول الله إركب فتأخر الرجل فقال رسول الله صلى الله عليه وسلم لا أنت أحق بصدر دابتك مني إلا أن تجعله لي قال: فإني قد جعلته لك قال: فركب.


059-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني الحسين بن واقد حدثني عبد الله بن بريدة حدثني أبي بريدة قال:-حاصرنا خيبر فأخذ اللواء أبو بكر فانصرف ولم يفتح له ثم أخذه من الغد فخرج فرجع ولم يفتح له وأصاب الناس يومئذ شدة وجهد فقال رسول الله صلى الله عليه وسلم إني دافع اللواء غدا إلى رجل يحبه الله ورسوله ويحب الله ورسوله لا يرجع حتى يفتح له فبتنا طيبة أنفسنا أن الفتح غدا فلما أن أصبح رسول الله صلى الله عليه وسلم صلى الغداة ثم قام قائما فدعا باللواء زالناس على مصافهم فدعى عليا وهو أرمد فتفل في عينيه ودفع إليه اللواء وفتح له قال بريدة: وأنا فيمن تطاول لها.


060-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني حسين بن واقد حدثني عبد الله بن بريدة عن أبيه:

-أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة العشاء "بالشمس وضحاها" وأشبهها من السور.


061-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني حسين بن واقد حدثني عبد الله بن بريدة قال: سمعت أبي بريدة يقــول:-كان رسول الله صلى الله عليه وسلم يخطبنا فجاء الحسن والحسين عليهما قميصان أحمران يمشيان ويعثران فنزل رسول الله صلى الله عليه وسلم من المنبر فحملهما فوضعهما بين يديه ثم قال: صدق الله ورسوله إنما أموالكم وأولادكم فتنة نظرت إلى هذين الصبيين يمشيان ويعثران فلم أصبر حتى قطعت حديثي ورفعتهما.


062-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني حسين بن واقد أخبرني عبد الله بن بريدة قال: سمعت أبي بريدة يقــول:-أصبح رسول الله صلى الله عليه وسلم فدعا بلالا فقال: يا بلال بم سبقتني إلى الجنة ما دخلت الجنة قط إلا سمعت خشخشتك أمامي إني دخلت البارحة الجنة فسمعت خشخشتك فأتيت على قصر من ذهب مرتفع مشرف فقلت: لمن هذا القصر قالوا: لرجل من العرب قلت أنا عربي لمن هذا القصر قالوا لرجل من المسلمين من أمة محمد قلت فأنا محمد لمن هذا القصر قالوا: لعمر بن الخطاب فقال رسول الله صلى الله عليه وسلم لولا غيرتك يا عمر لدخلت القصر فقال: يا رسول الله وما كنت لأغار عليك قال: وقال لبلال: بم سبقتني إلى الجنة قال: ما أحدثت إلا توضأت وصليت ركعتين فقال رسول الله صلى الله عليه وسلم بهذا.


063-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني حسين حدثني عبد الله بن بريدة قال: سمعت بريدة يقــول:-جاء سلمان إلى رسول الله صلى الله عليه وسلم حين قدم المدينة بمائدة عليها رطب فوضعها بين يدي رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم ما هذا يا سلمان قال: صدقة عليك وعلى أصحابك قال: ارفعها فإنا لا نأكل الصدقة فرفعها فجاء من الغد بمثله فوضعه بين يديه يحمله فقال: ما هذا يا سلمان فقال: هدية لك فقال رسول الله صلى الله عليه وسلم لأصحابه ابسطوا فنظر إلى الخاتم الذي على ظهر رسول الله صلى الله عليه وسلم فآمن به وكان لليهود فاشتراه رسول الله صلى الله عليه وسلم بكذا وكذا درهما وعلى أن يغرس نخلا فيعمل سلمان فيها حتى يطعم قال: فغرس رسول الله صلى الله عليه وسلم النخل إلا نخلة واحدة غرسها عمر فحملت النخل من عامها ولم تحمل النخلة فقال رسول الله صلى الله عليه وسلم ما شأن هذه قال عمر: أنا غرستها يا رسول الله قال: فنزعها رسول الله صلى الله عليه وسلم ثم غرسها فحملت من عامها.


064-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد حدثني حسين حدثني عبد الله بن بريدة قال: سمعت أبي بريدة يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-في الإنسان ستون وثلثمائة مفصل فعليه أن يتصدق عن كل مفصل منها صدقة قالوا: فمن الذي يطيق ذلك يا رسول الله قال: النخاعة في المسجد تدفنها أو الشيء تنحيه عن الطريق فإن لم تقدر فركعتا الضحى تجزئ عنك.


065-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد حدثني حسين حدثني عبد الله قال سمعت أبي بريدة يقول: سمعت النبي صلى الله عليه وسلم يقــول:ول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم ما هذا يا سلمان قال: صدقة عليك وعلى أصحابك قال: ارفعها فإنا لا نأكل الصدقة فرفعها فجاء من الغد بمثله فوضعه بين يديه يحمله فقال: ما هذا يا سلمان فقال: هدية لك فقال رسول الله صلى الله عليه وسلم لأصحابه ابسطوا فنظر إلى الخاتم الذي على ظهر رسول الله صلى الله عليه وسلم فآمن به وكان لليهود فاشتراه رسول الله صلى الله عليه وسلم بكذا وكذا درهما وعلى أن يغرس نخلا فيعمل سلمان فيها حتى يطعم قال: فغرس رسول الله صلى الله عليه وسلم النخل إلا نخلة واحدة غرسها عمر فحملت النخل من عامها ولم تحمل النخلة فقال رسول الله صلى الله عليه وسلم ما شأن هذه قال عمر: أنا غرستها يا رسول الله قال: فنزعها رسول الله صلى الله عليه وسلم ثم غرسها فحملت من عامها.


066-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد حدثني حسين حدثني عبد الله بن بريدة قال: سمعت أبي بريدة يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-في الإنسان ستون وثلثمائة مفصل فعليه أن يتصدق عن كل مفصل منها صدقة قالوا: فمن الذي يطيق ذلك يا رسول الله قال: النخاعة في المسجد تدفنها أو الشيء تنحيه عن الطريق فإن لم تقدر فركعتا الضحى تجزئ عنك.


067-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد حدثني حسين حدثني عبد الله قال سمعت أبي بريدة يقول: سمعت النبي صلى الله عليه وسلم يقــول:-عليكم بهذه الحبة السوداء وهي الشونيز فإن فيها شفاء.


068-حدثنـــــا عبد الله حدثني أبي حدثنا بكر

حدثنـــــا عبد الله حدثني أبي حدثنا بكر بن عيسى حدثنا أبو عوانة حدثنا عطاء بن السائب عن أبي زهير عنن عبد الله بن بريدة عن أبيه قال:-قال رسول الله صلى الله عليه وسلم النفقة في الحج كالنفقة في سبيل الله بسبعمائة ضعف.


069-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني حسين بن واقد حدثني عبد الله بن بريدة قال: سمعت أبي يقــول:-إن رسول الله صلى الله عليه وسلم عق عن الحسن والحسين.


070-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد العزيز ابن مسلم حدثنا ضرار يعني ابن مرة أبو سنان الشيباني عن محارب بن دثار عن ابن بريدة عن أبيه أن النبي صلى الله عليه وسلم قال:-أهل الجنة عشرون ومائة صف هذه الأمة من ذلك ثمانون صفا.

- قال أبو عبد الرحمن:
-مات بشر بن الحرث وأبو الأحوص والهيثم بن خارجة في سنة سبع وعشرين.


071-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى وأحمد بن عبد الملك قالا: حدثنا زهير قال أحمد بن عبد الملك في حديثه حدثنا زبيد بن الحرث اليامي عن محارب بن دثار عن ابن بريدة عن أبيه قال:-كنا مع النبي صلى الله عليه وسلم فنزل بنا ونحن معه قريب من ألف راكب فصلى ركعتين ثم أقبل علينا بوجهه وعيناه تذرفان فقام إليه عمر بن الخطاب ففداه بالأب والأم يقول: يا رسول الله مالك قال: إني سألت ربي عز وجل في الاستغفار لأمي فلم يأذن لي فدمعت عيناي رحمة لها من النار وإني كنت نهيتكم عن ثلاث عن زيارة القبور فزوروها لتذكركم زيارتها خيرا ونهيتكم عن لحوم الضاحي بعد ثلاث فكلوا وأمسكوا ما شئتم ونهيتكم عن الأشربة في الأوعية فاشربوا في أي وعاء شئتم ولا تشربوا مسكرا.


072-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية عن ليث عن علقمة بن مرثد عن ابن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-فضل نساء المجاهدين على القاعدين في الحرمة كفضل أمهاتهم وما من قاعد يخلف مجاهدا في أهله فيخبب في أهله إلا وقف له يوم القيامة قيل له: إن هذا خانك في أهلك فخذ من عمله ما شئت قال: فما ظنكم.


073-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن عطاء الخراساني حدثني عبد الله بن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إني كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكر بالآخرة ونهيتكم عن نبيذ الجر فانتبذوا في كل وعاء واجتنبوا كل مسكر ونهيتكم عن أكل لحوم الأضاحي بعد ثلاث فكلوا وتزودوا وادخروا.


074-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب من كتابه حدثني حسين حدثني ابن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-من حلف أنه بريء من الإسلام فإن كان كاذبا فهو كما قال: وإن كان صادقا فلن يرجع إلى الإسلام سالما.


075-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا حسين بن واقد حدثنا عبد الله بن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-بيننا وبينهم ترك الصلاة فمن تركها فقد كفر.


076-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني حسين حدثنا عبد الله بن بريدة قال: سمعت أبي بريدة يقول: إن معاذ بن جبل يقــول:-صلى بأصحابه صلاة العشاء فقرأ فيها: "اقتربت الساعة" فقام رجل من قبل أن يفرغ فصلى وذهب فقال له معاذ قولا شديدا فأتى الرجل النبي صلى الله عليه وسلم فاعتذر إليه فقال: إني كنت أعمل في نخل فخفت على الماء فقال رسول الله صلى الله عليه وسلم صل ب"الشمس وضحاها" ونحوها من السور.


077-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثني حسين بن واقد حدثني عبد الله بن بريدة عن أبي:

-أن رسول الله صلى الله عليه وسلم دفع الراية إلى علي بن أبي طالب يوم خيبر.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن واضح أبو تميلة أخبرني حسين بن واقد قال: سمعت ابن بريدة يقول: سمعت أبي يقول: سمعت رسول الله صلى الله عليه وسلم:

-من قال إني بريء من الإسلام فإن كان كاذبا فهو كما قال وإن كان صادقا فلن يرجع إلى الإسلام.


079-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو تميلة يحيى بن واضح أنبأنا حسين بن واقد حدثني عبد الله بن بريدة عن أبيه قال:-رجع رسول الله صلى الله عليه وسلم من بعض مغازيه جارية سوداء فقالت: يا رسول الله إني كنت نذرت إن ردك الله تعالى سالما أن أضرب على رأسك بالدف فقال إن كنت نذرت فافعلي وإلا فلا قالت: إني كنت نذرت قال: فقعد رسول الله صلى الله عليه وسلم فضربت بالدف.


080-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثني أجلح الكندي عن عبد الله بن بريدة عن أبيه بريدة قال:-بعث رسول الله صلى الله عليه وسلم بعثين إلى اليمن على أحدهما علي بن أبي طالب وعلى الآخر خالد بن الوليد فقال: إذا التقيتم فعلي على الناس وإن افترقتما فكل واحد منكما على جنده قال: فلقينا بني زيد من أهل اليمن فاقتتلنا فظهر المسلمون على المشركين فقتلنا المقاتلة وسبينا الذرية فاصطفى علي امرأة من السبي لنفسه قال بريدة: فكتب معي خالد بن الوليد إلى رسول الله صلى الله عليه وسلم يخبره بذلك فلما أتيت النبي صلى الله عليه وسلم دفعت الكتاب فقرئ عليه فرأيت الغضب في وجه رسول الله صلى الله عليه وسلم فقلت يا رسول الله هذا مكان العائذ بعثتني مع رجل وأمرتني أن أطيعه ففعلت ما أرسلت به فقال رسول الله صلى الله عليه وسلم لا تقع في علي فإنه مني وأنا منه وهو وليكم بعدي وإنه مني وأنا منه وهو وليكم بعدي.


081-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا الوليد بن ثعلبة الطائي عن ابن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-من قال حين يصبح أو حين يمسي اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت أبوء بنعمتك علي وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت فمات من يومه أو من ليلته دخل الجنة.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا شريك عن أبي ربيعة عن ابن بريدة عن أبيه عن النبي صلى الله عليه وسلم قال:-أمرني الله عز وجل بحب أربعة من أصحابي أرى شريكا قال وأخبرني أنه يحبهم علي منهم وأبو ذر وسلمان والمقداد الكندي.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم حدثنا أبي عن محمد بن إسحاق عن سلمة بن كهيل أنه حدث عن عبد الله بن بريدة الأسلمي عن أبيه بريدة بن حصيب عن رسول الله صلى الله عليه وسلم أنه قال:-كنت نهيتكم عن ثلاث عن زيارة القبور فزوروها فإن في زيارتها عظة وعبرة ونهيتكم عن لحوم الأضاحي فوق ثلاث فكلوا وادخروا ونهيتكم عن النبيذ في هذه الأسقية فاشربوا ولا تشربوا حراما.

رسول الله صلى الله عليه وسلم لا تقع في علي فإنه مني وأنا منه وهو وليكم بعدي وإنه مني وأنا منه وهو وليكم بعدي.


084-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا الوليد بن ثعلبة الطائي عن ابن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-من قال حين يصبح أو حين يمسي اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت أبوء بنعمتك علي وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت فمات من يومه أو من ليلته دخل الجنة.


085-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا شريك عن أبي ربيعة عن ابن بريدة عن أبيه عن النبي صلى الله عليه وسلم قال:-أمرني الله عز وجل بحب أربعة من أصحابي أرى شريكا قال وأخبرني أنه يحبهم علي منهم وأبو ذر وسلمان والمقداد الكندي.


086-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم حدثنا أبي عن محمد بن إسحاق عن سلمة بن كهيل أنه حدث عن عبد الله بن بريدة الأسلمي عن أبيه بريدة بن حصيب عن رسول الله صلى الله عليه وسلم أنه قال:-كنت نهيتكم عن ثلاث عن زيارة القبور فزوروها فإن في زيارتها عظة وعبرة ونهيتكم عن لحوم الأضاحي فوق ثلاث فكلوا وادخروا ونهيتكم عن النبيذ في هذه الأسقية فاشربوا ولا تشربوا حراما.


087-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن علقمة بن مرثد عن ابن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

إني كنت نهيتكم عن ثلاث عن زيارة القبور وعن لحوم الأضاحي أن تحبس فوق ثلاث وعن الأوعية ونهيتكم عن لحوم الأضاحي ليوسع ذو السعة على من لا سعة له فكلوا وادخروا ونهيتكم عن زيارة القبور وإن محمدا قد أذن له في زيارة قبر أمه ونهيتكم عن الظروف وإن الظروف لا تحرم شيئا ولا تحله وكل مسكر حرام.


088-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا أيوب بن جابر عن سماك عن القاسم بن عبد الرحمن عن أبي بريدة عن أبيه قال:-خرجت مع النبي صلى الله عليه وسلم حتى إذا كنا بودان قال: مكانكم حتى آتيكم فانطلق ثم جاءنا وهو سقيم فقال: إني أتيت قبر أم محمد فسألت ربي الشفاعة فمنعنيها وإني كنت نهيتكم عن زيارة القبور فزوروها ونهيتكم عن لحوم الأضاحي بعد ثلاثة أيام فكلوا وأمسكوا ما بدا لكم ونهيتكم عن هذه الأشربة في هذه الأوعية فاشربوا فيما بدا لكم.


089-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن يحيى من أهل مرو حدثنا أوس بن عبد الله بن بريدة قال: أخبرني أخي سهل بن عبد الله بن بريدة عن أبيه عن جده بريدة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-ستكون بعدي بعوث كثيرة فكونوا في بعث خراسان ثم انزلوا مدينة مرو فإنه بناها ذو القرنين ودعا لها بالبركة ولا يضر أهلها سوء.


090-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن يحيى حدثنا الفضل بن موسى عن عبيد الله العتكي عن عبد الله بن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-الوتر حق فمن لم يوتر فليس منا قالها ثلاثا.


091-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا موسى بن أعين عن ليث عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-لهم ما أسلموا عليه من أرضيهم ورقيقهم وماشيتهم وليس عليهم فيه إلا الصدقة.


092-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا شريك عن أبي إسحاق وأبي ربيعة الأيادي عن عبد الله بن بريدة عن أبيه أن رسول الله صلى الله عليه وسلم قال لعلي:

-يا علي لا تتبع النظرة النظرة فإنما لك الأولى وليست لك الآخرة.


093-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا مثنى بن سعيد عن قتادة عن ابن بريدة عن أبيه:

-أنه كان بخراسان فعاد أخا له وهو مريض فوجده بالموت وإذا هو يعرق جبينه فقال: الله أكبر سمعت رسول الله صلى الله عليه وسلم يقول: موت المؤمن بعرق الجبين.


094-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا أبو تميلة بالمثناة يحيى بن واضح الأزدي أخبرني خالد بن عبيد أبو عصام حدثنا عبد الله بن بريدة عن أبيه قال:-ذهب بي رسول الله صلى اله عليه وسلم إلى موضع بالبادية قريبا من مكة فإذا أرض يابسة حولها رمل فقال رسول الله صلى الله عليه وسلم تخرج الدابة من هذا الموضع فإذا فتر في شبر.


095-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن الجريري عن أبي نضرة عن عبد الله بن مولة قال:-كنت أسير مع بريدة الأسلمي فقال: سمعت رسول الله صلى الله عليه وسلم يقول: خير هذه الأمة القرن الذين بعثت أنا فيهم ثم الذين يلونهم ثم الذين يلونهم ثم الذين يلونهم ثم يكون قوم تسبق شهادتهم أيمانهم وأيمانهم شهادتهم وقال عفان مرة القرن الذين بعثت فيهم ثم الذين يلونهم ثم الذين يلونهم ثم الذين يلونهم ثم الذين يلونهم.


096-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه عن النبي صلى الله عليه وسلم قال:-من لعب بالنردشير فكأنما يغمس يديه في لحم الخنزير ودمه.


097-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء أنبأنا هشام عن يحيى بن أبي كثير عن أبي قلابة أن أبا مليح حدثه قال:-كنا مع بريدة في غزوة في يوم ذي غيم فقال: بكروا بالصلاة فإن النبي صلى الله عليه وسلم قال: من ترك صلاة العصر فقد حبط عمله.


098-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن يوسف أنبأنا أبو فلانة كذا قال أبي لم يسمعه على عمد وحدثناه غيره فسماه يعني أبا حنيفة عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه:

-أن رسول الله صلى الله عليه وسلم قال لرجل أتاه اذهب فإن الدال على الخير كفاعله.


099-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن سعد بن عبيدة عن ابن بريدة عن أبيه أنه مر على مجلس وهم يتناولون من علي فوقف عليهم فقال:

-إنه قد كان في نفسي على علي شيء وكان خالد بن الوليد كذلك فبعثني رسول الله صلى الله عليه وسلم في سرية عليها علي وأصبنا سبيا قال: فأخذ علي جارية من الخمس لنفسه فقال خالد بن الوليد دونك قال: فلما قدمنا على النبي صلى الله عليه وسلم جعلت أحدثه بما كان ثم قلت: إن عليا أخذ جارية من الخمس قال: وكنت رجلا مكبابا قال: فرفعت رأسي فإذا وجه رسول الله صلى الله عليه وسلم قد تغير فقال: من كنت وليه فعلي وليه.


100-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال:-كان النبي صلى الله عليه وسلم يتوضأ عند كل صلاة فلما كان يوم الفتح توضأ ومسح على خفيه وصلى الصلوات بوضوء واحد فقال له عمر يا رسول الله إنك فعلت شيئا لم تكن تفعله قال: إني عمدا فعلت يا عمر.


101-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال:-كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية أوصاه في خاصته بتقوى الله ومن معه من المسلمين خيرا ثم قال: اغزوا بسم الله في سبيل الله قاتلوا من كفر بالله اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا وإذا لقيت عدوك من المشركين فادعهم إلى إحدى ثلاث خصال أو خلال فأيتهن ما أجابوك إليها فاقبل منهم وكف عنهم ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين وأخبرهم إن هم فعلوا أن لهم ما للمهاجرين وعليهم ما على المهاجرين وإن هم أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين يجري عليهم حكم الله الذي يجري على المسلمين ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين فإن هم أبوا فسلهم الجزية فإن هم أجابوك فاقبل منهم وكف عنهم وإن هم أبوا فاستعن بالله وقاتلهم وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيك فلا تجعل لهم ذمة الله ولا ذمة نبيه ولكن اجعل لهم ذمتك وذمة أبيك وذمم أصحابك فإنكم إن تخفروا ذممكم وذمم آبائكم أهون من أن تخفروا ذمة الله وذمة رسوله وإن حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنزلهم على حكم الله ولكن أنزلهم على حكمك فإنك لا تدري أتصيب حكم الله فيهم أم لا قال: عبد الرحمن هذا أو نحوه.


102-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وروح المعني قالا: حدثنا عوف عن ميمون أبي عبد الله قال روح الكردي عن عبد الله بن بريدة عن أبيه بريدة الأسلمي قال:-لما نزل رسول الله صلى الله عليه وسلم بحصن أهل خيبر أعطى رسول الله صلى الله عليه وسلم اللواء عمر بن الخطاب ونهض معه من نهض من المسلمين فلقوا أهل خيبر فقال رسول الله صلى الله عليه وسلم لأعطين اللواء غدا رجلا يحب الله ورسوله ويحبه الله ورسوله فلما كان الغد دعا عليا وهو أرمد فتفل في عينه وأعطاه اللواء ونهض الناس معه فلقي أهل خيبر وإذا مرحب يرتجز بين أيديهم وهو يقــول:لقد علمت خيبر أني مرحب * شاكي السلاح بطل مجرب.

أطعن أحيانا وحينا أضرب * إذا الليوث أقبلت تلهب.
قال: فاختلف هو وعلي ضربتين فضربه على هامته حتى عض السيف منها بأضراسه وسمع أهل العسكر صوت ضربته قال: وما تتام آخر الناس مع علي حتى فتح له ولهم.


103-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبد الله بن عطاء عن ابن بريدة عن أبيه قال:-جاءت امرأة إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله إني تصدقت على أمي بجارية فماتت أمي وبقيت الجارية فقال: قد وجب أجرك ورجعت إليك في الميراث قالت: فإنه كان على أمي صوم شهر أفأصوم عنها قال: نعم قالت: فإن أمي لم تحج أفأحج عنها قال: حجي عن أمك.


104-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب أخبرني مالك بن مغول حدثنا عبد الله بن بريدة عن أبيه:

-أن رسول الله صلى الله عليه وسلم دخل المسجد فأخذ بيدي فدخلت معه فإذا رجل يقرأ ويصلي قال: لقد أوتي هذا مزمارا من مزامير آل داود وإذا هو عبد الله بن قيس أبو موسى الأشعري قال: قلت: يا رسول الله فأخبره قال: فأخبرته فقال: لم تزل لي صديقا.


105-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن واضح وهو أبو تميلة عن عبد الله بن مسلم عن عبد الله بن بريدة عن أبيه قال:-رأى رسول الله صلى الله عليه وسلم في يد رجل خاتما من ذهب فقال: ما لك ولحلي أهل الجنة قال: فجاء وقد لبس خاتما من صفر فقال: أجد منك ريح أهل الأصنام قال: فمم أتخذه يا رسول الله قال: من فضة.


106-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حميد بن عبد الرحمن الرؤاسي حدثنا أبي عن عبد الكريم بن سليط عن ابن بريدة عن أبيه قال:-لما خطب علي فاطمة رضي الله تعالى عنهما قال: قال رسول الله صلى الله عليه وسلم إنه لا بد للعرس من وليمة قال: فقال سعد: علي كبش وقال فلان: علي كذا وكذا من ذرة.


107-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح علي بن سويد بن منجوف عن عبد الله بن بريدة عن أبيه قال:-بعث رسول الله صلى الله عليه وسلم عليا إلى خالد بن الوليد ليقسم الخمس وقال روح مرة ليقبض الخمس قال: فأصبح علي ورأسه يقطر قال: فقال خالد لبريدة ألا ترى إلى ما يصنع هذا لما صنع علي قال وكنت أبغض عليا قال: فقال: يا بريدة أتبغض عليا قال: قلت: نعم قال: فلا تبغضه قال روح مرة فأحبه فإن له في الخمس أكثر من ذلك.


108-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن الحسن بن شقيق أنبأنا الحسين بن واقد حدثنا عبد الله بن بريدة عن أبيه قال قال رسول الله صلى الله عليه وسلم:

-في الإنسان ثلاثمائة وستون مفصلا فعليه أن يتصدق عن كل مفصل في كل يوم بصدقة قالوا ومن يطيق ذلك يا رسول الله قال: النخاعة تراها في المسجد فتدفنها أو الشيء تنحيه عن الطريق فإن لم تقدر فركعتا الضحى تجزئك.


109-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا خلف يعني ابن خليفة عن أبي خباب عن سليمان بن بريدة عن أبيه:

-أن رسول الله صلى الله عليه وسلم غزا غزوة الفتح فخرج يمشي إلى القبور حتى إذا أتى إلى أدناها جلس إليه كأنه يكلم إنسانا جالسا يبكي قال: فاستقبله عمر بن الخطاب فقال: ما يبكيك جعلني الله فداءك قال: سألت ربي عز وجل أن يأذن لي في زيارة قبر أم محمد فأذن لي فسألته أن يأذن لي فاستغفر لها فأبى إني كنت نهيتكم عن ثلاثة أشياء عن لحوم الأضاحي أن تمسكوا بعد ثلاثة أيام فكلوا ما بدا لكم وعن زيارة القبور فمن شاء فليزر فقد أذن لي في زيارة قبر أم محمد ومن شاء فليدع وعن الظروف تشربون فيها الدباء والحننتم والمزفت وأمرتكم بظروف وإن الوعاء لا يحل شيئا ولا يحرمه فاجتنبوا كل مسكر.


110-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن حميد أبو سفيان عن سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال:-كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر يقول: السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم للاحقون أنتم لنا فرط ونحن لكم تبع فنسأل الله لنا ولكم العافية.


111-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن الحسن وهو ابن شقيق حدثنا حسين بن واقد حدثنا ابن بريدة عن أبيه قال:-دعا رسول الله صلى الله عليه وسلم بلالا فقال: يا بلال بم سبقتني إلى الجنة إني دخلت الجنة البارحة فسمعت خشخشتك أمامي فأتيت على قصر من ذهب مربع فقلت لمن هذا القصر قالوا: لرجل من أمة محمد قلت: فأنا محمد لمن هذا القصر قالوا: لرجل من العرب قلت: أنا عربي لمن هذا القصر قالوا لرجل من قريش قلت: فأنا قرشي لمن هذا القصر قالوا: لعمر بن الخطاب فقال بلال: يا رسول الله ما أذنت قط إلا صليت ركعتين وما أصابني حدث قط إلا توضأت عندها فقال رسول الله صلى الله عليه وسلم بهذا.


112-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن مالك بن مغول عن عبد الله بن بريدة عن أبيه:

-أن النبي صلى الله عليه وسلم سمع رجلا يقول: اللهم إني أسألك بأنك أنت الله الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد فقال رسول الله صلى الله عليه وسلم لقد سأل الله باسمه الأعظم الذي إذا سئل به أعطى وإذا دعي به أجاب.


113-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حرمي بن عمارة حدثني ثواب بن عتبة المهري حدثني عبد الله بن بريدة عن أبيه:

-أن رسول الله صلى الله عليه وسلم كان إذا كان يوم الفطر لم يخرج حتى يأكل وإذا كان يوم النحر لم يأكل حتى يذبح.


114-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا: حدثنا حماد بن سلمة عن سعيد الجريري عن أبي نضرة عن عبد الله بن مولة عن بريدة الأسلمي أن رسول الله صلى الله عليه وسلم قال:-ليكف أحدكم من الدنيا خادم ومركب.


115-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الوليد ومؤمل قالا: حدثنا سفيان حدثنا علقمة بن مرثد عن سليمان بن بريدة عن أبيه:

-أن أعرابيا قال في المسجد من دعا للجمل الأحمر بعد الفجر فقال رسول الله صلى الله عليه وسلم لا وجدته لا وجدته لا وجدته إنما بنيت هذه البيوت وقال مؤمل هذه المساجد لما بنيت له.


116-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن يحيى بن أبي كثير عن أبي قلابة عن أبي مليح بن أسامة عن بريدة أن النبي صلى الله عليه وسلم قال:-من ترك صلاة العصر متعمدا أحبط الله عمله.


117-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الوارث حدثنا محمد بن جحادة عن سلمان بن بريدة عن أبيه قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من أنظر معسرا فله بكل يوم مثله صدقة قال: ثم سمعته يقول: من أنظر معسرا فله بكل يوم مثليه صدقة قلت: سمعتك يا رسول الله تقول: من أنظر معسرا فله بكل يوم مثله صدقة ثم سمعتك تقول: من أنظر معسرا فله بكل يوم مثليه صدقة قال له: بكل يوم صدقة قبل أن يحل الدين فإذا حل الدين فأنظره فله بكل يوم مثليه صدقة.


118-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن المثنى بن سعيد وأبو داود حدثنا المثنى بن سعد يعني الضبعي عن قتادة عن عبد الله بن بريدة عن أبيه أنه عاد أخا له فرأى جبينه يعرق فقال:

-الله أكبر سمعت رسول الله صلى الله عليه وسلم يقول أو قال رسول الله صلى الله عليه وسلم قال أبو داود في حديثه سمعت رسول الله صلى الله عليه وسلم يقول: المؤمن يموت بعرق الجبين.


119-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام وإسماعيل أنبأنا هشام حدثنا يحيى بن أبي كثير عن أبي قلابة عن أبي مليح قال:-كنا مع بريدة في غزوة في يوم ذي غيم قال: بكروا بالصلاة فإن رسول الله صلى الله عليه وسلم قال: من ترك صلاة العصر حبط عمله.


120-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا بشير بن المهاجر عن عبد الله بن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-تعلموا سورة البقرة فإن أخذها بركة وتركها حسرة ولا تستطيعها البطلة.


121-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا بشير بن المهاجر عن عبد الله بن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-تعلموا البقرة وآل عمران فإنهما الزهراوان يجيئان يوم القيامة كأنهما غمامتان أو كأنهما غيايتان أو كأنهما فرقان من طير صواف يحاجان وقال وكيع مرة يجادلان عن صاحبهما.


122-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سعيد بن سنان وهو أبو سنان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال:-صلى النبي صلى الله عليه وسلم فقام رجل فقال: من دعا للجمل الأحمر فقال النبي صلى الله عليه وسلم لا وجدت إنما بنيت المساجد لما بنيت له.


123-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبو جناب عن سليمان بن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-كنت نهيتكم عن زيارة القبور فزوروها ولا تقولوا هجرا.


124-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا عيينة بن عبد الرحمن عن أبيه عن بريدة الأسلمي قال: قال رسول الله صلى الله عليه وسلم:

-عليكم هديا قاصدا فإنه من يشاد هذا الدين يغلبه.


125-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الله بن عطاء عن عبد الله بن بريدة عن أبيه قال:-جاءت امرأة إلى النبي صلى الله عليه وسلم فقالت: إني تصدقت على أمي بجارية وإنها ماتت فقال: آجرك الله ورد عليك الميراث.


126-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأوزاعي عن يحيى بن أبي كثير عن أبي قلابة عن أبي المهاجر عن بريدة قال:-كنا معه في غزاة قال: سمعت رسول الله صلى الله عليه وسلم يقول: بكروا بالصلاة في اليوم الغيم فإنه من فاته صلاة العصر فقد حبط عمله.


127-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن عن سفيان عن علقمة عن سليمان بن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-من لعب بالنردشير فكأنما غمس يده في لحم خنزير ودمه.


128-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن سعد بن عبيدة عن ابن بريدة عن أبيه قال قال رسول الله صلى الله عليه وسلم:

-من كنت وليه فعلي وليه.


129-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن الحسن وهو ابن شقيق أنبأنا الحسين بن واقد عن عبد الله بن بريدة عن أبيه:

-أن رسول الله صلى الله عليه وسلم عق عن الحسن والحسين رضي الله عنهما.


130-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن الحسن أنبأنا الحسين هو ابن واقد حدثنا عبد الله بن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إن أحساب أهل الدنيا هذا المال.


131-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث حدثنا زائدة حدثنا عبد الملك بن عمير عن ابن بريدة عن أبيه قال:-مرض رسول الله صلى الله عليه وسلم فقال: مروا أبا بكر يصلي بالناس فقالت عائشة يا رسول الله إن أبي رجل رقيق فقال: مروا أبا بكر يصلي بالناس فإنكن صواحبات يوسف فأم أبو بكر الناس ورسول الله صلى الله عليه وسلم حي.


132-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد العزيز بن مسلم حدثنا ضرار أبو سنان عن عبد الله بن بريدة عن أبيه أن النبي صلى الله عليه وسلم قال:-أهل الجنة عشرون ومائة صف وهذه الأمة من ذلك ثمانون صفا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن التيمي عن أنس بن مالك عن بعض أصحابه عن النبي صلى الله عليه وسلم:

-أنه مر على موسى ليلة أسري به قائما يصلي في قبره قال يحيى قائم إن شاء الله.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن نمير عن هشام عن أبيه عن عبد الله بن عدي قال: أخبرني رجلان:

-أنهما أتيا النبي صلى الله عليه وسلم في حجة الوداع يسألانه الصدقة قال: فرفع فيهما رسول الله صلى الله عليه وسلم البصر وخفضه فرآهما رجلين جلدين فقال: إن شئتما أعطيتكما منها ولا حظ فيها لغني ولا لقوي مكتسب.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن نمير حدثنا الأعمش عن عبد الله بن يسار الجهني عن عبد الرحمن بن أبي ليلى قال:-حدثنا أصحاب رسول الله صلى الله عليه وسلم أنهم كانوا يسيرون مع رسول الله صلى الله عليه وسلم في مسير فنام رجل منهم فانطلق بعضهم إلى نبل معه فأخذها فلما استيقظ الرجل فزع فضحك القوم فقال: ما يضحككم فقالوا: لا إلا أنا أخذنا نبل هذا ففزع فقال رسول الله صلى الله عليه وسلم لا يحل لمسلم أن يروع مسلما.


004-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير عن عثمان يعني ابن حكيم أخبرني تميم بن يزيد ولى بني زمعة عن رجل من أصحاب رسول الله صلى الله عليه وسلم قال:-خطبنا رسول الله صلى الله عليه وسلم ذات يوم ثم قال: أيها الناس اثنتان من وقاه الله شرهما دخل الجنة قال: فقام رجل من الأنصار فقال يا رسول الله ألا تخبرنا ما هما ثم قال: اثنان من وقاه الله شرهما دخل الجنة حتى إذا كانت الثالثة أجلسه أصحاب رسول الله صلى الله عليه وسلم فقالوا: ترى رسول الله صلى الله عليه وسلم يريد يبشرنا فتمنعه فقال: إني أخاف أن يتكل الناس فقال: ثنتان من وقاه الله شرهما دخل الجنة ما بين لحييه وما بين رجليه.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى بن عبيد حدثنا محمد بن يزيد بن أبي حبيب عن مرثد بن عبد الله عن رجل من أصحاب النبي صلى الله عليه وسلم قال:-سئل رسول الله صلى الله عليه وسلم عن القاتل والآمر قال: قسمت النار سبعين جزءا فللآمر تسع وستون وللقاتل جزء وحسبه.


006-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة أنبأنا هشام عن أبيه حدثني جار لخديجة بنت خويلد أنه سمع رسول الله صلى الله عليه وسلم وهو يقول لخديجة:

-أي خديجة والله لا أعبد اللات أبدا والله لا أعبد العزى أبدا قال: فتقول خديجة حل العزى قال: كانت صنمهم التي يعبدون ثم يضطجعون.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسباط عن هشام بن سعد عن زيد بن أسلم عن عبد الرحمن بن البيلماني عن بعض أصحاب النبي صلى الله عليه وسلم يقــول:-من تاب إلى الله عز وجل قبل أن يموت بيوم قبل الله منه قال: فحدثه رجلا من أصحاب النبي صلى الله عليه وسلم آخر بهذا الحديث فقال: إنت سمعت هذا منه قال: قلت: نعم قال: فأشهد أني سمعت رسول الله صلى الله عليه وسلم يقول: من تاب إلى الله قبل أن يموت بنصف يوم قبل الله منه قال: فحدثنيها رجل آخر من أصحاب النبي صلى الله عليه وسلم فقال: أنت سمعت هذا قال: نعم قال: فأشهد أني سمعت رسول الله صلى الله عليه وسلم يقول: من تاب إلى الله قبل أن يموت بضحوة قبل الله منه قال: فحدثه رجلا آخر من أصحاب رسول الله صلى الله عليه وسلم فقال: أنت سمعت هذا منه قال: نعم قال: فأشهد أني سمعت رسول الله صلى الله عليه وسلم يقول: من تاب قبل أن يغرغر نفسه قبل الله منه.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن منصور عن ربعي بن حراش عن بعض أصحاب رسول الله صلى الله عليه وسلم قال:-أصبح الناس صياما لتمام ثلاثين قال: فجاء أعرابيان فشهدا أنهما أهلا الهلال بالأمس فأمر رسول الله صلى الله عليه وسلم الناس فأفطروا.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثني قرة بن خالد عن يزيد بن عبد الله بن الشخير عن الأعرابي قال سمعت رسول الله صلى الله عليه وسلم يقــول:-صوم شهر الصبر وثلاثة أيام من كل شهر يذهبن وحر الصدر.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الرحمن بن عابس عن عبد الرحمن بن أبي ليلى عن بعض أصحاب محمد صلى الله عليه وسلم قال:-إنما نهى النبي صلى الله عليه وسلم عن الوصال في الصيام والحجامة للصائم إبقاء على أصحابه ولم يحرمهما.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الملك بن عمير عن شبيب بن أبي روح عن رجل من أصحاب النبي صلى الله عليه وسلم قال:-صلى رسول الله صلى الله عليه وسلم الفجر فقرأ فيهما ب "الروم" فالتبس عليه في القراءة فلما صلى قال: ما بال رجال يحضرون معنا الصلاة بغير طهور أولئك الذين يلبسون علينا صلاتنا من شهد معنا الصلاة فليحسن الطهور.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن يونس بن أبي إسحاق قال: سمعت جري بن كليب النهدي عن رجل من بني سليم قال:-عدهن رسول الله صلى الله عليه وسلم في يدي أو في يده التسبيح نصف الميزان والحمد لله تملؤه والتكبير يملأ ما بين السماء والأرض والصوم نصف الصبر والطهور نصف الإيمان.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سليمان بن المغيرة عن حميد بن هلال عن أبي قتادة وأبي الدهماء قالا:

-أتينا على رجل من أهل البلدية فقلنا: هل سمعت من رسول الله صلى الله عليه وسلم شيئا قال: نعم سمعته يقول: إنك لن تدع شيئا لله عز وجل إلا بدلك الله به ما هو خير لك منه.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أيمن بن نابل عن أبي الزبير عن رجل من أصحاب النبي صلى الله عليه وسلم قال:-كان رسول الله صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا السورة من القرآن.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن سعد بن إبراههيم عن محمد بن عبد الرحمن بن ثوبان عن شيخ من الأنصار قال: قال رسول الله صلى الله عليه وسلم:

-حق على كل مسلم الغسل والطيب والسواك يوم الجمعة.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا قرة عن يزيد بن عبد الله بن الشخير قال:-كنا بهذا المربد بالبصرة قال: فجاء أعرابي معه قطعة أديم أو قطعة جراب فقال: هذا كتاب كتبه لي النبي صلى الله عليه وسلم قال: أبو العلاء فأخذته فقرأته على القوم فإذا فيه بسم الله الرحمن الرحيم هذا كتاب من محمد رسول الله صلى الله عليه وسلم لبني زهير بن أقيش إنكم إن أقمتم الصلاة وأديتم الزكاة وأعطيتم من المغانم الخمس وسهم النبي صلى الله عليه وسلم والصفي فأنتم آمنون بأمان الله وأمان رسوله قال: قلنا ما سمعت من رسول الله صلى الله عليه وسلم فقال: سمعته يقول: صوم شهر الصبر وثلاثة أيام من كل شهر يذهبن وحر الصدر.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا عاصم عن رجاء بن حيوة عن أبيه عن الرسول الذي سأل النبي صلى الله عليه وسلم عن الهجرة فقال: لا تنقطع ما جوهد العدو.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن قتادة عن نصر بن عاصم الليثي عن رجل منهم أنه أتى النبي صلى الله عليه وسلم فأسلم على أن يصلي صلاتين فقبل منه.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن خالد الحذاء عن ابن الشخير عن الأعرابي:

-أن نعل رسول الله صلى الله عليه وسلم كانت مخصوفة.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الكريم الجزري عن عبد الرحمن بن أبي عمرة عن عمه قال: قال رسول الله صلى الله عليه وسلم:

-لا تجمعوا بين اسمي وكنيتي.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا ثور الشامي عن حريز بن عثمان عن أبي خراش عن رجل من أصحاب النبي صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم:

-المسلمون شركاء في ثلاث في الماء والكلأ والنار.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الرحمن بن عابس عن عبد الرحمن بن أبي ليلى عن بعض أصحاب محمد صلى الله عليه وسلم قال:-إنما نهى رسول الله صلى الله عليه وسلم عن الحجامة للصائم والوصال في الصيام إبقاء على أصحابه لم يحرمهما قالوا: يا رسول الله فإنك تواصل قال: إني لست كأحدكم إني أظل يطمعني ربي ويسقيني.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي صالح ذكوان عن بعض أصحاب النبي صلى الله عليه وسلم قال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله إن لفلان نخلة في حائطي فمره فليبعنيها أو ليهبها لي قال: فأبى الرجل فقال رسول الله صلى الله عليه وسلم افعل ولك بها نخلة في الجنة فأبى فقال النبي صلى الله عليه وسلم هذا أبخل الناس.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أشعث عن عمته عن عمها قال:-إني لبسوق ذي المجاز علي بردة لي ملحاء أسحبها قال: فطعنني رجل بمخصرة فقال: ارفع إزارك فإنه أبقى وأنقى فنظرت فإذا رسول الله صلى الله عليه وسلم فنظرت فإذا إزاره إلى أنصاف ساقيه.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا سليمان بن قرة عن الأشعث عن عمته رهم عن عبيدة بن خلف قال:-قدمت المدينة وأنا شاب متأزر ببرة لي ملحاء أجرها فأدركني رجل فغمزني بمخصرة معه ثم قال: أما لو رفعت ثوبك كان أبقى وأنقى فالتفت فإذا هو رسول الله صلى الله عليه وسلم قال: قلت: يا رسول الله إنما هي بردة ملحاء قال: وإن كانت بردة ملحاء أما لك في أسوتي فنظرت إلى إزاره فإذا فوق الكعبين وتحت العضلة.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن عمرو بن مرة عن سالم بن أبي الجعد عن رجل من أسلم أن النبي صلى الله عليه وسلم قال:-يا بلال أرحنا بالصلاة.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن أبي خالد عن أبي العالية عن رجل من أصحاب النبي صلى الله عليه وسلم قال: حفظت لك.

-أن رسول الله صلى الله عليه وسلم توضأ في المسجد.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن عون عن مجاهد قال:-كنا ست سنين علينا جنادة بن أبي أمية فقام فخطبنا فقال: أتينا رجلا من الأنصار من أصحاب رسول الله صلى الله عليه وسلم فدخلنا عليه فقلنا: حدثنا ما سمعت من رسول الله صلى الله عليه وسلم ولا تحدثنا ما سمعت من الناس فشددنا عليه فقال: قام رسول الله صلى الله عليه وسلم فينا فقال: أنذرتكم المسيح وهو ممسوح العين قال: أحسبه قال: اليسرى يسير معه جبال الخبز وأنهار الماء علامته يمكث في الأرض أربعين صباحا يبلغ سلطانه كل منهل لا يأتي أربعة مساجد الكعبة ومسجد الرسول والمسجد الأقصى والطور ومهما كان من ذلك فاعلموا أن الله عز وجل ليس بأعور وقال ابن عون وأحسبه قد قال: يسلط على رجل فيقتله ثم يحييه ولا يسلط على غيره.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا يحيى بن بشير بن يسار أخبره عن رجل من أصحاب رسول الله صلى الله عليه وسلم قال:-نهى رسول الله صلى الله عليه وسلم عن بيع الثمر بالتمر ورخص في العرية قال: والعرية النخلة والنخلتان يشتريهما الرجل بخرصهما من التمر فيضمنهما فرخص في ذلك.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا سفيان عن عاصم الأحول عن أبي تميمة الهجيمي عن ردف النبي صلى الله عليه وسلم أو من حدثه عن ردف النبي صلى الله عليه وسلم:

-أنه كان ردفه فعثرت به دابته فقال: تعس الشيطان فقال: لا تفعل فإنه يتعاظم إذا قلت ذلك حتى يصير مثل الجبل ويقول بقوتي صرعته وإذا قلت بسم الله تصاغر حتى يكون مثل الذباب.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن حفصة بنت سيرين عن أبي العالية عن رجل من الأنصار قال:-خرجت مع أهلي أريد النبي صلى الله عليه وسلم وإذا أنا به قائم وإذا رجل مقبل عليه فظننت أن لهما حاجة فجلست فوالله لقد قام رسول الله صلى الله عليه وسلم حتى جعلت أرثي له من طول القيام ثم انصرف فقمت إليه فقلت يا رسول الله لقد قام بك هذا الرجل حتى جعلت أرثي لك من طول القيام قال: أتدري من هذا قلت: لا قال: ذاك جبريل يوصيني بالجار حتى ظننت أنه سيورثه أما إنك لو كنت سلمت عليه لرد عليك السلام.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا سليمان عن أنس أن بعض أصحاب النبي صلى الله عليه وسلم حدثه:

-أن النبي صلى الله عليه وسلم ليلة أسري به مر بموسى عليه السلام وهو قائم يصلي في قبره.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا محمد يعني ابن عمرو عن عبد العزيز بن عمرو بن ضمرة الفزاري عن رجل من جهينة قال:-سألت رسول الله صلى الله عليه وسلم متى أصلي العشاء الآخرة قال: إذا ملأ الليل بطن كل واد.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا يحيى عن عبد الله بن المغيرة بن أبي بردة الكناني أنه أخبره أن بعض بني مدلج أخبره:

-أنهم كانوا يركبون الأرماث في البحر للصيد فيحملون معهم ماء للسفه فتدركهم الصلاة وهم في البحر وإنهم ذكروا ذلك للنبي صلى الله عليه وسلم فقالوا: إن نتوضأ بمائنا عطشنا وإن نتوضأ بماء البحر وجدنا في أنفسنا فقال لهم: هو الطهور ماؤه الحلال ميتته.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا المسعودي عن زيد العمي عن أبي نضرة قال يزيد أنبأنا سفيان عن زيد العمي عن أبي العالية قال:-اجتمع ثلاثون من أصحاب النبي صلى الله عليه وسلم فقالوا: أما ما يجهر فيه رسول الله صلى الله عليه وسلم بالقراءة فقد علمناه وما لا يجهر فيه فلا نقيس بما يجهر به قال: فاجتمعوا فما اختلف منهم إثنان أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الظهر قدر ثلاثين آية في الركعتين الأوليين في كل ركعة وفي الركعتين الأخريين قدر النصف من ذلك ويقرأ في العصر في الأوليين بقدر النصف من قراءته في الركعتين الأوليين من الظهر وفي الأخريين قدر النصف من ذلك.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا سفيان بن سعيد عن الأعمش عن يحيى بن وثاب عن رجل من أصحاب النبي صلى الله عليه وسلم قال: أظنه ابن عمر عن النبي صلى الله عليه وسلم قال:-المؤمن الذي يخالط الناس ويصبر على أذاهم أعظم أجرا من الذي لا يخالط الناس ولا يصبر على أذاهم.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن عاصم بن أبي النجود عن جري قال:-إلتقى رجلان من بني سليم من أصحاب النبي صلى الله عليه وسلم فقال أحدهما لصاحبه سمعت النبي صلى الله عليه وسلم يقول: سبحان الله نصف الميزان والحمد لله يملؤه والله أكبر يملأ ما بين السماء والأرض والصوم نصف الصبر والوضوء نصف الإيمان.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا هشام بن أبي عبد الله الدستوائي عن يحيى بن أبي كثير عن أبي سلام أن رجلا حدثه أنه سمع النبي صلى الله عليه وسلم يقــول:-بخ بخ لخمس ما أثقلهن في الميزان قال رجل: ما هن يا رسول الله قال: لا إله إلا الله والله أكبر وسبحان الله والحمد الله والولد الصالح يتوفى فيحتسبه والده خمس من اتقى الله بهن مستيقنا دخل الجنة من شهد أن لا إله إلا الله وأن محمدا عبده ورسوله وأيقن بالموت والبعث والحساب.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة حدثني سالم قال: سمعت عبد الله بن أبي الهذيل قال: حدثني صاحب لي:

-أن رسول الله صلى الله عليه وسلم قال: تبا للذهب والفضة قال: فحدثني صاحبي أنه انطلق مع عمر بن الخطاب رضي الله عنه فقال: يا رسول الله قولك تبا للذهب والفضة ماذا فقال رسول الله صلى الله عليه وسلم لسانا ذاكرا وقلبا شاكرا وزوجة تعين على الآخرة.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت أبا مالك الأشجعي يحدث عن أبي سلمة بن عبد الرحمن قال:-أخبرني من رأى النبي صلى الله عليه وسلم يصلي في الثوب الواحد قد خالف بين طرفيه.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن زيد أبي الحواري عن أبي الصديق عن أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال:-يدخل فقراء المؤمنين الجنة قبل أغنيائهم بأربعمائة عام قال: فقلت: إن الحسن يذكر أربعين عاما فقال: عن أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أربعمائة عام قال: حتى يقول الغني يا ليتني كنت عيلا قال: قلنا: يا رسول الله سمهم لنا بأسمائهم قال: هم الذين إذا كان مكروه بعثوا له وإذا كان مغنم بعث إليه سواهم وهم الذين يحجبون عن الأبواب.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت غالبا القطان يحدث عن رجل من بني نمير عن أبيه عن جده:

-أنه أتى النبي صلى الله عليه وسلم فقال: إن أبي يقرأ عليك السلام فقال النبي صلى الله عليه وسلم عليك وعلى أبيك السلام.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن خالد عن عبد الله بن شقيق عن رجل من أصحاب النبي صلى الله عليه وسلم يقال له:

-ابن أبي الجعد قال: سمعت رسول الله صلى الله عليه وسلم يقول: ليدخلن الجنة من أمتي بشفاعة رجل من أمتي أكثر من بني تميم.


044-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن عبد الله بن الحارث عن زهير بن الأقمر قال:-بينما الحسن بن علي يخطب بعدما قتل علي رضي الله عنه إذ قام رجل من الأزد آدم طوال فقال: لقد رأيت رسول الله صلى الله عليه وسلم واضعه في حبوته يقول: من أحبني فليحبه فليبلغ الشاهد الغائب ولولا عزمة رسول الله صلى الله عليه وسلم ما حدثتكم.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحاق قال: سمعت سعيد بن وهب قال:-نشد علي الناس فقام خمسة أو ستة من أصحاب النبي صلى الله عليه وسلم فشهدوا أن رسول الله صلى الله عليه وسلم قال: من كنت مولاه فعلي مولاه.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن ميسرة عن كردوس قال كان يقص فقال: حدثنا رجل من أهل بدر عن النبي صلى الله عليه وسلم أنه قال:-لأن أجلس في مثل هذا المجلس أحب إلي من أن أعتق أربع رقاب يعني القصص.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن محمد بن يعقوب قال: سمعت شقيق بن حيان يحدث عن مسعود بن قبيصة أو قبيصة بن مسعود يقــول:-صلى هذا الحي من محارب الصبح فلما صلوا قال شاب منهم سمعت رسول الله صلى الله عليه وسلم يقول: إنه سيفتح لكم مشارق الأرض ومغاربها وإن عمالها في النار إلا من اتقى الله وأدى الأمانة.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي عمران الجوني قال: قلت لجندب:

-إني قد بايعت هؤلاء يعني ابن الزبير وإنهم يريدون أن أخرج معهم إلى الشام فقال أمسك فقلت إنهم يأبون قال: إفتد بمالك قال: قلت: إنهم يأبون إلا أن أقاتل معهم بالسيف فقال جندب حدثني فلان أن رسول الله صلى الله عليه وسلم قال: يجيء المقتول بقاتله يوم القيامة فيقول: يا رب سل هذا فيم قتلني قال شعبة وأحسبه قال: فيقول علام قتلته فيقول قتلته على ملك فلان قال: فقال جندب فاتقها.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت أبا عقيل يحدث عن سابق بن ناجية عن أبي سلام قال:-كنا قعودا في مسجد حمص إذ مر رجل فقالوا: هذا خدم رسول الله صلى الله عليه وسلم قال: فنهضت فسألته فقلت حدثنا بما سمعت من رسول الله صلى الله عليه وسلم لم يتداوله الرجال فيما بينكما قال: سمعت رسول الله صلى الله عليه وسلم يقول: ما من عبد مسلم يقول ثلاث مرات حين يمسي أو يصبح رضيت بالله ربا وبالإسلام دينا وبمحمد نبيا إلا كان حقا على الله عز وجل أن يرضيه يوم القيامة.


050-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال أبو عقيل أخبرني قال: سمعت سابق بن ناجية رجلا من أهل الشام يحدث عن أبي سلام البراء رجل من أهل دمشق قال: كنا قعودا في مسجد حمص فذكر معناه إلا أنه قال:-يقول إذا أصبح وإذا أمسى رضيت بالله ربا وبالإسلام دينا وبمحمد نبيا ثلاث مرات إذا أصبح وثلاث مرات إذا أمسى إلا كان حقا على الله عز وجل أن يرضيه يوم القيامة.


051-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت عبد الحميد صاحب الزيادي يحدث عن عبد الله بن الحرث يحدث عن رجل من أصحاب النبي صلى الله عليه وسلم:

-أنه دخل على النبي صلى الله عليه وسلم وهو يتسحر فقال: إنه بركة أعطاكموه الله عز وجل فلا تدعوه.


052-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي مسعود عن ابن القعقاع عن رجل جعل يرصد نبي الله صلى الله عليه وسلم فكان يقول في دعائه:

-اللهم اغفر لي ذنبي ووسع لي في ذاتي وبارك لي فيما رزقتني ثم رصده الثانية فكان يقول مثل ذلك.


053-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت عروة بن عبد الله الجعفي يحدث عن ابن حصبة أو أبي حصبة عن رجل شهد رسول الله صلى الله عليه وسلم يخطب فقال:

-تدرون ما الرقوب قالوا: الذي لا ولد له فقال الرقوب كل الرقوب الرقوب كل الرقوب الرقوب كل الرقوب الذي له ولد فمات ولم يقدم منهم شيئا قال: تدرون ما الصعلوك قالوا: الذي ليس له مال قال النبي صلى الله عليه وسلم الصعلوك كل الصعلوك الصعلوك كل الصعلوك الذي له مال فمات ولم يقدم منه شيئا قال: ثم قال النبي صلى الله عليه وسلم ما الصرعة قال: قالوا: الصريع قال: فقال رسول الله صلى الله عليه وسلم الصرعة كل الصرعة الصرعة كل الصرعة الرجل يغضب فيشتد غضبه ويحمر وجهه ويقشعر شعره فيصرعه غضبه.


054-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب قال: سمعت رجلا من بني ليث قال:-أسرني ناس من أصحاب النبي صلى الله عليه وسلم فكنت معهم فأصابوا غنما فانتهبوها فطبخوها قال: فسمعت رسول الله صلى الله عليه وسلم يقول: إن النهبى أو النهبة لا تصلح فأكفئوا القدور.


055-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد وحجاج قالا: حدثنا شعبة عن قتادة عن عبد الرحمن بن المنهال أو ابن مسلمة عن عمه قال حجاج: عن عبد الرحمن أبي المنهال بن مسلمة الخزاعي عن عمه:

-أن النبي صلى الله عليه وسلم قال لأسلم صوموا اليوم قالوا: إنا قد أكلنا قال: صوموا بقية يومكم يعني يوم عاشوراء.


056-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي جعفر المديني قال: سمعت عمارة بن عثمان بن حنيف حدثني القيسي:

-أنه كان مع رسول الله صلى الله عليه وسلم في سفر فبال فأتى بماء فهال على يده من الإناء فغسلها مرة وعلى وجهه مرة وذراعيه مرة وغسل رجليه مرة بيديه كلتيهما وقال في حديثه التف أصبعه الإبهام.


057-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت حجاج بن حجاج الأسلمي وكان إمامهم يحدث عن أبيه وكان يحج مع رسول الله صلى الله عليه وسلم:

-عن رجل من اصحاب النبي صلى الله عليه وسلم قال حجاج: أراه عبد الله عن النبي صلى الله عليه وسلم أنه قال: إن شدة الحر من فيح جهنم فإذا اشتد الحر فأبردوا عن الصلاة.


058-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة أخبرني عبد الملك المكتب قال: سمعت أبا عمرو الشيباني يحدث عن رجل من أصحاب النبي صلى الله عليه وسلم قال:-سئل رسول الله صلى الله عليه وسلم أي العمل أفضل قال شعبة: أو قال: أفضل العمل الصلاة لوقتها وبر الوالدين والجهاد.


059-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الأزرق بن قيس عن عبد الله بن رباح عن رجل من أصحاب النبي صلى الله عليه وسلم:

-أن رسول الله صلى الله عليه وسلم صلى العصر فقام رجل يصلي فرآه عمر فقال له: اجلس فإنما هلك أهل الكتاب أنه لم يكن لصلاتهم فصل فقال رسول الله صلى الله عليه وسلم أحسن ابن الخطاب.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يزيد بن أبي زياد عن زيد بن وهب عن رجل:

-أن أعرابيا أتى النبي صلى الله عليه وسلم فقال: يا رسول الله أكلتنا الضبع فقال رسول الله صلى الله عليه وسلم غير الضبع عندي أخوف عليكم من الضبع إن الدنيا ستصب عليكم صبا فيا ليت أمتي لا تلبس الذهب.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم بن كليب عن أبيه عن رجل من مزينة أو جهينة قال:-كان أصحاب النبي صلى الله عليه وسلم إذا كان قبل الأضحى بيوم أو بيومين أعطوا جذعين وأخذوا ثنيا فقال رسول الله صلى الله عليه وسلم: إن الجذعة تجزئ مما تجزئ منه الثنية.


062-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم بن كليب عن عياض بن مرثد أو مرثد بن عياض عن رجل منهم:

-أنه سأل رسول الله صلى الله عليه وسلم فقال: يا رسول الله أخبرني بعمل يدخلني الجنة قال: هل من والديك من أحد حي قال له مرات قال: لا قال: فاسق الماء قال: كيف أسقيه قال: أكفهم آلته إذا حضروه واحمله إليهم إذا غابوا عنه.


063-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن عمير قال:-سمعت شبيبا أبا روح يحدث عن رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه صلى الصبح فقرأ فيها ب "الروم" فأوهم فيها فقال: وما يمنعني قال شعبة: فذكر الرقع ومعنى قوله إنكم لستم بمتنظفين.


064-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال: عاصم بن كليب أخبرني قال: سمعت عياض بن مرثد أو مرثد بن عياض:

-عن رجل منهم أنه سأل النبي صلى الله عليه وسلم عن عمل يدخله الجنة فذكره إلا أنه قال: تكفيهم آلتهم إذا حضروه وتحمله إليهم إذا غابوا عنه.


065-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن ربعي بن حراش عن رجل من بني عامر:

-أنه استأذن على النبي صلى الله عليه وسلم فقال: أألج فقال النبي صلى الله عليه وسلم لخادمته اخرجي إليه فإنه لا يحسن الاستئذان فقولي له فليقل السلام عليكم أدخل قال: فسمعته يقول ذلك فقلت: السلام عليكم أدخل قال فأذن أو قال: فدخلت فقلت: بِمَ أتيتنا به قال: لم آتكم إلا بخير أتيتكم أن تعبدوا الله وحده لا شريك له قال شعبة وأحسبه قال: وحده لا شريك له وأن تدعوا اللات والعزى وأن تصلوا بالليل والنهار خمس صلوات وأن تصوموا من السنة شهرا وأن تحجوا البيت وأن تأخذوا من مال أغنيائكم فتردوها على فقرائكم قال: فقال: هل بقي من العلم شيء لا تعلمه قال: قد علم الله عز وجل خيرا وإن من العلم ما لا يعلمه إلا الله "إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير" .


066-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن هلال بن يساف عن القاسم بن مخيمرة عن رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال:-من قتل رجلا من أهل الذمة لم يرح رائحة الجنة أو لم يجد ريح الجنة منصور الشاك إن ريحها توجد من قدر سبعين عاما.


067-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحاق أنه سمع أبا حذيفة يحدث عن رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال:-نظرت إلى القمر صبيحة ليلة القدر فرأيته كأنه فلق جفنة وقال أبو إسحاق إنما يكون القمر كذاك صبيحة ليلة القدر فرأيته كأنه فلق جفنة وقال أبو إسحاق إنما يكون ليلة ثلاث وعشرين.


068-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر قال: سمعت يزيد بن أبي كبشة يخطب بالشام قال:-سمعت رجلا من أصحاب النبي صلى الله عليه وسلم يحدث عبد الملك بن مروان أنه قال في الخمر: إن رسول الله صلى الله عليه وسلم قال في الخمر: إن شربها فاجلدوه ثم إن عاد فاجلدوه ثم إن عاد فاجلدوه ثم إن عاد الرابعة فاقتلوه.


069-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر عن عبيد الله بن شقيق عن رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال ألا أدلكم على أهل الجنة قالوا: بلى قال: الضعفاء المتظلمون ثم قال: ألا أدلكم على أهل النار قالوا: بلى قال: كل شديد جعظري.


070-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج أنبأنا أبو عوانة عن داود بن عبد الله الأودي عن حميد بن عبد الرحمن قال:-لقيت رجلا صحب النبي صلى الله عليه وسلم كما صحبه أبو هريرة أربع سنين قال: نهانا رسول الله صلى الله عليه وسلم أن يتمشط أحدنا كل يوم أو يبول في مغتسله أو تغتسل المرأة بفضل الرجل أو يغتسل الرجل بفضل المرأة وليغترفا جميعا.


071-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا إسماعيل يعني ابن جعفر أخبرني محمد يعني ابن أبي حرملة عن عطاء أن رجلا أخبره:

-أنه رأى النبي صلى الله عليه وسلم يضم إليه حسنا وحسينا يقول: اللهم إني أحبهما فأحبهما.


072-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى أخبرني مالك عن زيد بن أسلم عن رجل من بني ضمرة عن أبيه:

-أن رسول الله صلى الله عليه وسلم سئل عن العقيقة فقال: لا أحب العقوق كأنه كره الإسم وقال: من ولد له فأحب أن ينسك عن ولده فليفعل.


073-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي أنبأنا سليمان يعني ابن بلال عن عمرو بن يحيى بن عمارة عن سعيد بن يسار عن رجل من جهينة قال سمعت النبي صلى الله عليه وسلم يقــول:-إن الكافر يشرب في سبعة أمعاء وإن المؤمن يشرب في معي واحد.


074-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى أخبرني مالك عن يزيد بن رومان عن صالح بن خوات بن جبير:

-عمن صلى مع رسول الله صلى الله عليه وسلم ذات يوم الرقاع صلاة الخوف أن طائفة صفت معه وطائفة وجاه العدو فصلى بالتي معه ركعة ثم ثبت قائما وأاتموا لأنفسهم ثم انصرفوا فصفوا وجاه العدو وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت من صلاته ثم ثبت جالسا وأتموا لأنفسهم ثم سلم قال مالك وهذا أحب ما سمعت إلي في صلاة الخوف.


075-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد أنبأنا ابن أبي الزناد عن أبيه عن عروة عن الأحنف بن قيس قال: أخبرني ابن عم لي:

-قال قلت: لرسول الله صلى الله عليه وسلم يا رسول الله قل لي قولا وأقلل لعلي أعقله قال: لا تغضب قال: فعدت له مرارا كل ذلك يعود إلى رسول الله صلى الله عليه وسلم لا تغضب.


076-حدثنـــــا عبد الله حدثني أبي حدثنا مكي

حدثنـــــا عبد الله حدثني أبي حدثنا مكي بن إبراهيم حدثنا الجعيد عن موسى بن عبد الرحمن الخطمي أنه سمع محمد بن كعب وهو يسأل عبد الرحمن يقــول:-أخبرني ما سمعت أباك يقول عن رسول الله صلى الله عليه وسلم فقال عبد الرحمن سمعت أبي يقول سمعت رسول الله صلى الله عليه وسلم يقول: مثل الذي يلعب بالنرد ثم يقوم فيصلي مثل الذي يتوضأ بالقيح ودم الخنزير ثم يقوم فيصلي.


077-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحاق عن جري النهدي عن رجل من بني سليم أن النبي صلى الله عليه وسلم عقد في يده أو في يد السلمي فقال:

-سبحان الله نصف الميزان والحمد لله يملأ الميزان والله أكبر يملأ ما بين السماء والأرض والطهور نصف الميزان والصوم نصف الصبر.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن عمرو بن دينار عن عمرو بن أوس عن رجل حدثه مؤذن رسول الله صلى الله عليه وسلم قال:-نادى منادي رسول الله صلى الله عليه وسلم في يوم مطير صلوا في الرحال.


079-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني عمرو بن يحيى بن عمارة بن أبي حسن حدثتني مريم ابنة إياس بن البكير صاحب النبي صلى الله عليه وسلم عن بعض أزواج النبي صلى الله عليه وسلم:

-أن النبي صلى الله عليه وسلم دخل عليها فقال: أعندك ذريرة قالت: نعم فدعا بها فوضعها على بثرة بين أصابع رجليه ثم قال: اللهم مطفئ الكبير ومكبر الصغير أطفها عني فطفئت.


080-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة حدثني عبد الحميد صاحب الزيادي عن عبد الله بن الحرث عن رجل من أصحاب النبي صلى الله عليه وسلم:

-أن رجلا دخل على النبي صلى الله عليه وسلم وهو يتسحر فقال: إن السحور بركة أعطاكموها الله عز وجل فلا تدعوها.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا أبو إسرائيل عن الحكم عن أبي سلمان عن زيد بن أرقم قال:-إستشهد علي الناس فقال: إنشد الله رجلا سمع النبي صلى الله عيه وسم يقول: اللهم من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه قال: فقام ستة عشر رجلا فشهدوا.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا إبراهيم يعني ابن نافع عن ابن أبي نجيح عن أبيه عن رجل من بني بكر قال:-خطب النبي صلى الله عليه وسلم الناس بمنى على راحلته ونحن عند يديها قال إبراهيم ولا أحسبه إلا قال: عند الجمرة.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن سليمان الرازي قال: سمعت زكريا بن سلام يحدث عن أبيه عن رجل قال:-انتهيت إلى النبي صلى اله عليه وسلم وهو يقول: أيها الناس عليكم بالجماعة وإياكم والفرقة أيها الناس عليكم بالجماعة وإياكم والفرقة ثلاث مرار قالها إسحاق.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن أبي إسحاق حدثني عمرو بن عبد الله بن عروة بن الزبير عن جده عروة عمن حدثه من أصحاب رسول الله صلى الله عليه وسلم قال:-كان رسول الله صلى الله عليه وسلم يأمرنا أن نصنع المساجد في دورنا وأن نصلح صنعتها ونطهرها.


085-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن أبي بشر عن سلام بن عمرو اليشكري عن رجل من أصحاب النبي صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم:

-إخوانكم فأصلحوا إليهم واستعينوهم على ما غلبكم وأعينوهم على ما غلبهم.


086-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة حدثنا أبو بشر قال: سمعت حسان بن بلال يحدث عن رجل من أسلم من أصحاب رسول الله صلى الله عليه وسلم:

-أنهم كانوا يصلون مع النبي صلى الله عليه وسلم المغرب ثم يرجعون إلى أهليهم أقصى المدينة يرتمون يبصرون وقع سهامهم.


087-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حصين عن هلال بن يساف عن زاذان عن رجل من أصحاب النبي صلى الله عليه وسلم من الأنصار قال: قال شعبة:

-أو قال رجل من الأنصار أنه سمع النبي صلى الله عليه وسلم في صلاة وهو يقول: رب اغفر لي قال شعبة أو قال: اللهم اغفر لي وتب عليَّ إنك أنت التواب الغفور مائة مرة.


088-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الأشعث بن سليم قال: سمعت رجلا في إمرة ابن الزبير قال: سمعت رجلا في سوق عكاظ يقــول:-يا أيها الناس قولوا لا إله إلا الله تفلحوا ورجل يتبعه يقول: إن هذا يريد أن يصدكم عن آلهتكم فإذا النبي صلى الله عليه وسلم وأبو جهل.


089-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا همام عن قتادة عن الحسن عن عبد الله بن عثمان الثقفي عن رجل من ثقيف أعور يقال له: معروف وأثنى عليه خيرا قال: قال رسول الله صلى الله عليه وسلم:

-الوليمة حق واليوم الثاني معروف واليوم الثالث سمعة ورياء.


090-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان بن أبي الزعراء عن أبي الأحوص عن بعض أصحاب النبي صلى الله عليه وسلم قال:-كانت تعرف قراءة النبي صلى الله عليه وسلم في الظهر بتحريك لحيته.


091-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا إسرائيل عن عثمان بن المغيرة عن سالم بن أبي الجعد عن عبد الله بن محمد بن الحنفية قال:-دخلت مع أبي على صهر لنا من الأنصار فحضرت الصلاة فقال: يا جارية ائتيني بوضوء لعلي أصلي فأستريح فرآنا أنكرنا ذاك عليه فقال: سمعت رسول الله صلى الله عليه وسلم يقول: قم يا بلال فأرحنا بالصلاة.


092-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا زهير يعني ابن محمد عن موسى بن جبير عن أبي أمامة بن سهل بن حنيف قال: سمعت رجلا من أصحاب النبي صلى الله عليه وسلم يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-اتركوا الحبشة ما تركوكم فإنه لا يستخرج كنز الكعبة إلا ذو السويقتين من الحبشة.


093-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن يوسف حدثنا سفيان عن منصور عن هلال بن يساف عن ذكوان عن رجل من الأنصار قال:-عاد رسول الله صلى الله عليه وسلم رجلا به جرح فقال رسول الله صلى الله عليه وسلم ادعو له طبيب بني فلان قال: فدعوه فجاء فقال يا رسول الله ويغني الدواء شيئا فقال: سبحان الله وهل أنزل الله من داء في الأرض إلا جعل له شفاء.


094-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا الأوزاعي عن حسان بن عطية عن خالد بن معدان عن ذي مخمر رجل من أصحاب رسول الله صلى الله عليه وسلم قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-سيصالحكم الروم صلحا آمنا ثم تغزون وهم عدوا فتنصرون وتسلمون وتغنمون ثم تنصرفون حتى تنزلوا بمرج ذي تلول فيرفع رجل من النصرانية صليبا فيقول غلب الصليب فيغضب رجل من المسلمين فيقوم إليه فيدقه فعند ذلك تغدر الروم ويجمعون للملحمة.


095-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر عبد الملك بن عمرو حدثنا عبد الله بن أبي سليمان مديني حدثنا معاذ بن عبد الله بن خبيب عن أبيه عن عمه قال:-كنا في مجلس فطلع علينا رسول الله صلى الله عليه وسلم وعلى رأسه أثر ماء فقلنا يا رسول الله نراك طيب النفس قال: أجل قال ثم خاض القوم في ذكر الغنى فقال رسول الله صلى الله عليه وسلم لا بأس بالغنى لمن اتقى الله عز وجل والصحة لمن اتقى الله خير من الغنى وطيب النفس من النعم.


096-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا حماد بن زيد عن أيوب عن أبي قلابة قال:-رأيت رجلا بالمدينة وقد طاف الناس به وهو يقول: قال رسول الله صلى الله عليه وسلم قال رسول الله صلى الله عليه وسلم فإذا رجل من أصحاب النبي صلى الله عليه وسلم قال: فسمعته وهو يقول: إن من بعدكم الكذاب المضل وإن رأسه من بعده حبك حبك حبك ثلاث مرات وإنه سيقول أنا ربكم فمن قال لست ربنا لكن ربنا الله عليه توكلنا وإليه أنبنا نعوذ بالله من شرك لم يكن له عليه سلطان.


097-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو قطن حدثنا يونس عن جري النهدي أنه قال: لقيت شيخا من بني سليم بالكناسة فحدثني:

-أن رسول الله صلى الله عليه وسلم عد خمسا في يده أو في يدي فقال: التسبيح نصف الميزان والحمد لله يملؤه والتكبير يملأ ما بين السماء والأرض والصوم نصف الصبر والطهور نصف الإيمان.


098-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا حماد بن سلمة عن علي بن زيد عن الحسن عن الأحنف قال:-بينما أطوف بالبيت إذ لقيني رجل من بني سليم فقال: ألا أبشرك قال: قلت: بلى قال: أتذكر إذ بعثني رسول الله صلى الله عليه وسلم إلى قومك بني سعد أدعوهم إلى الإسلام قال: فقلت: أنت والله ما قال إلا خيرا ولا أسمع إلا حسنا فإني رجعت فأخبرت النبي صلى الله عليه وسلم بمقالتك قال: اللهم اغفر للأحنف قال: فما أنا بشيء أرجى مني لها.


099-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد وأخبرني أبو جعفر الخطمي عن محمد بن كعب القرظي عن كثير بن السائب قال:-حدثني ابنا قريظة أنهم عرضوا على رسول الله صلى الله عليه وسلم زمن قريظة فمن كان نبتت عانته قتل ومن لا ترك.


100-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا هشام بن عروة عن أبيه عن الأحنف بن قيس عن عم له:

-أنه أتى رسول الله صلى الله عليه وسلم فقال: قل لي قولا ينفعني وأقلل لعلي أعيه قال: لا تغضب فعاد له مرارا كل ذلك يرجع إليه رسول الله صلى الله عليه وسلم أن لا تغضب.


101-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو قطن حدثنا يونس عن المغيرة بن عبد الله حدثني والدي قال:-غدوت لحاجة فإذا أنا بجماعة في السوق فملت إليهم فإذا رجل يحدثهم وصف رسول الله عليه وسلم ووصف صفته قال: فعرضت له على قارعة الطريق بين عرفات ومنى فرفع لي في ركب فعرفته بالصفة قال: فهتف بي رجل يا أيها الراكب خل عن وجوه الركاب قال رسول الله صلى الله عليه وسلم ذروا الراكب فأرب ماله قال: فجئت حتى أخذت بزمام الناقة أو خطامها فقلت: يا رسول الله حدثني أو خبرني بعمل يقربني إلى الجنة ويباعدني من النار قال: أوذلك أعملك أو أنصبك قال: قلت: نعم قال: فاعقل إذا أو افهم تعبد الله لا تشرك به شيئا وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت وتأتي إلى الناس ما تحب أن يؤتى إليك وتكره للناس ما تكره أن يؤتى إليك خل زمام الناقة أو خطامها قال أبو قطن فقلت له سمعته منه أو سمعته من المغيرة قال: نعم.


102-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة قال: أنبأنا أبو عمران قال: قلت لجندب إني بايعت ابن الزبير على أن أقاتل أهل الشام قال:-فلعلك تريد أن تقول أفتاني جندب أو أفتاني جندب قال: قلت: ما أريد ذاك إلا لنفسي قال: افتد بمالك قلت: إنه لا يقبل مني قال: إني قد كنت على عهد النبي صلى الله عليه وسلم غلاما حزورا وإن فلانا أخبرني أن رسول الله صلى الله عليه وسلم قال: يجيء المقتول يوم القيامة متعلقا بالقاتل فيقول يا رب سله فيم قتلني فيقول: في ملك فلان فاتق الله لا تكون ذلك الرجل.


103-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد يعني ابن سلمة عن عكرمة بن خالد المخزومي عن أبيه أو عمه عن جده:

-أن النبي صلى الله عليه وسلم قال في غزوة تبوك إذا وقع الطاعون بأرض ولستم بها فلا تهجموا عليها وإذا وقع بها وأنتم بها فلا تخرجوا منها.


104-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرني ابن جريج أخبرني عمرو بن دينار أن عمرو بن أوس أخبره:

-أن رجلا من ثقيف أخبره أنه سمع مؤذن رسول الله صلى الله عليه وسلم في يوم مطير يقول: حي على الصلاة حي على الفلاح صلوا في رحالكم.


105-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا ليث حدثنا يزيد بن أبي حبيب عن أبي الخير أن رجلا من الأنصار حدثه عن رسول الله صلى الله عليه وسلم:

-أنه أضجع أضحيته ليذبحها فقال رسول الله صلى الله عليه وسلم للرجل أعني على ضحيتي فأعانه.


106-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني يوسف بن الحكم بن أبي سنان أن حفص بن عمر بن عبد الرحمن بن عوف وعمرو بن حنة أخبراه عن عمرو بن عبد الرحمن بن عوف وعن رجال من الأنصار من أصحاب النبي صلى الله عليه وسلم:

-أن رجلا من الأنصار جاء إلى النبي صلى الله عليه وسلم يوم الفتح والنبي في مجلس قريب من المقام فسلم على النبي صلى الله عليه وسلم ثم قال: يا نبي الله إني نذرت لئن فتح الله للنبي والمؤمنين مكة لأصلين في بيت المقدس وإني وجدت رجلا من أهل الشام ههنا في قريش مقبلا معي ومدبرا فقال النبي صلى الله عليه وسلم ههنا فصل فقال الرجل قوله هذا ثلاث مرات كل ذلك يقول النبي صلى الله عليه وسلم ههنا فصل ثم قال الرابعة مقالته هذه فقال النبي صلى الله عليه وسلم اذهب فصل فيه فوالذي بعث محمدا بالحق لو صليت ههنا لقضى عنك ذلك كل صلاة في بيت المقدس.


107-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا ابن جريج أخبرني يوسف بن الحكم بن أبي سفيان أن حفص بن عمر بن عبد الرحمن بن عوف وعمرو بن حنة أخبراه عن عمرو بن عبد الرحمن بن عوف عن رجل من الأنصار من أصحاب رسول الله صلى الله عليه وسلم:

-أن رجلا من الأنصار جاء إلى النبي صلى الله عليه وسلم فذكره وقال: ههنا في قريش خفير لي مقبلا ومدبرا فقال: ههنا فصل فذكر معناه.


108-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن حميد بن عبد الرحمن عن رجل من أصحاب النبي صلى الله عليه وسلم قال: قال رجل:

-يا رسول الله أوصني قال: لا تغضب قال: قال الرجل ففكرت حين قال النبي صلى الله عليه وسلم ما قال فإذا الغضب يجمع الشر كله.


109-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن أبي أمامة بن سهل بن حنيف عن بعض أصحاب النبي صلى الله عليه وسلم قال: قال النبي صلى الله عليه وسلم:

-بينا أنا نائم رأيت الناس يعرضون عليَّ وعليهم قمص منها ما يبلغ الثدي وفيها ما يبلغ أسفل من ذلك فعرض عليَّ عمر وعليه قميص يجره قالوا: فما أولت ذاك يا رسول الله قال: الدين.


110-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن ابن طاوس عن أبي بكر بن محمد بن عمرو بن حزم عن رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه كان يقــول:-اللهم صل على محمد وعلى أهل بيته وعلى أزواجه وذريته كما صليت على آل إبراهيم إنك حميد مجيد وبارك على محمد وعلى أهل بيته وعلى أزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد قال ابن طاوس وكان أبي يقول مثل ذلك.


111-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا إسرائيل عن سماك عن عبد العزيز بن عبد الله بن عمرو القرشي حدثني من شهد النبي صلى الله عليه وسلم:

-وأمر برجم رجل بين مكة والمدينة فلما أصابته الحجارة فرَّ فبلغ ذلك النبي صلى الله عليه وسلم فقال: فهلا تركتموه.


112-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا داود بن قيس الصنعاني حدثني عبد الله بن وهب عن أبيه حدثني قنج قال:-كنت أعمل في الدينباذ وأعالج فيه فقدم يعلى بن أمية أميرا على اليمن وجاء معه رجال من أصحاب النبي صلى الله عليه وسلم فجاءني رجل ممن قدم معه وأنا في الزرع أصرف الماء في الزرع ومعه في كمه جوز فجلس على ساقية من الماء وهو يكسر من ذلك الجوز ويأكله ثم أشار إلى قنج فقال: يا فارسي هلم فدنوت منه فقال الرجل لقنج أتضمن لي وأغرس من هذا الجوز على هذا الماء فقال له قنج ما ينفعني ذلك قال: فقال الرجل سمعت رسول الله الله صلى الله عليه وسلم يقول بأذني هاتين من نصب شجرة فصبر على حفظها والقيام عليها حتى تثمر كان له في كل شيء يصاب من ثمرها صدقة عند الله فقال له قنج أنت سمعت هذا من رسول الله صلى الله عليه وسلم فقال: نعم قال: نعم فقال قنج: فأنا أضمنها فمنها جوز الديناباذ.


113-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا جريج أخبرني عبيد الله بن أبي يزيد أن عبد الرحمن بن طارق بن علقمة أخبره عن عمه:

-أن النبي صلى الله عليه وسلم كان إذا جاء مكانا من دار يعلى نسيه عبيد الله استقبل البيت فدعا قال روح عن أبيه وقال بكر: عن أمه.


114-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن حميد الأعرج عن محمد بن إبراهيم التيمي عن عبد الرحمن بن معاذ عن رجل من أصحاب النبي صلى الله عليه وسلم قال:-خطب النبي صلى الله عليه وسلم الناس بمنى ونزلهم منازلهم وقال: لينزل المهاجرون ههنا وأشار إلى ميمنة القبلة والأنصار ههنا وأشار إلى ميسرة القبلة ثم لينزل الناس حولهم قال: وعلمهم مناسكهم ففتحت أسماع أهل منى حتى سمعوه وهم في منازلهم قال: فسمعته يقول: ارموا الجمرة بمثل حصى الخذف.


115-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثنا حميد بن قيس عن محمد بن إبراهيم التيمي عن عبد الرحمن بن معاذ التيمي قال:-وكان من أصحاب رسول الله صلى الله عليه وسلم قال: خطبنا رسول الله صلى الله عليه وسلم فذكر الحديث.


116-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا الأشجعي عن سفيان عن الأعمش عن هلال بن يساف عن رجل عن النبي صلى الله عليه وسلم أنه قال:-سيكون قوم لهم عهد فمن قتل رجلا منهم لم يرح رائحة الجنة وإن ريحها ليوجد من مسيرة سبعين عاما.


117-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عبد الله بن المبارك عن عبد الحميد بن صيفي عن أبيه عن جده قال:-إن صهيبا قدم على النبي صلى الله عليه وسلم وبين يديه تمر وخبز قال: أدن فكل فأخذ يأكل من التمر فقال له النبي صلى الله عليه وسلم إن بعينك رمدا فقال: يا رسول الله إنما آكل من الناحية الأخرى قال: فتبسم رسول الله صلى الله عليه وسلم.


118-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب أخبرني سفيان عن عطاء بن السائب قال: سمعت عبد الرحمن بن الحضرمي يقول: أخبرني من سمع النبي صلى الله عليه وسلم يقــول:-إن من أمتي قوما يعطون مثل أجور أولهم ينكرون المنكر.


119-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سعيد عن أبي إسحاق عن حارثة بن مضرب عن بعض أصحاب رسول الله صلى الله عليه وسلم:

-أن رسول الله صلى الله عليه وسلم قال لأصحابه إن منكم رجالا لا أعطيهم شيئا أكلهم إلى إيمانهم منهم فرات بن حيان قال: من بني عجل.


120-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن عبد الله بن يزيد حدثنا عكرمة حدثنا أبو زميل سماك حدثني رجل من بني هلال قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-لا تحل الصدقة لغني ولا لذي مرة سوي.


121-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا سعيد يعني ابن أبي أيوب حدثني بكر بن عمرو عن عبد الله بن هبيرة عن عبد الرحمن بن جبير أنه حدثه رجل خدم رسول الله صلى الله عليه وسلم ثمان سنين أو تسع سنين:

-أنه سمع النبي صلى الله عليه وسلم إذا قرب له طعام يقول: بسم الله فإذا فرغ من طعامه قال: أطعمت وأسقيت وأغنيت وأقنيت وهديت واجتبيت فلك الحمد على ما أعطيت.


122-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل بن إسماعيل أبو عبد الرحمن حدثنا حماد حدثنا عبد الملك بن عمير عن هبيب عن عمه قال:-بلغ رجلا من أصحاب النبي صلى الله عليه وسلم عن رجل من أصحاب النبي صلى الله عليه وسلم أنه يحدث عن النبي صلى الله عليه وسلم أنه قال: من ستر أخاه المسلم في الدنيا ستره الله يوم القيامة فرحل إليه وهو بمصر فسأله عن الحديث قال: نعم سمعت رسول الله صلى الله عليه وسلم يقول: من ستر أخاه المسلم في الدنيا ستره الله يوم القيامة قال: فقال: وأنا قد سمعته من رسول الله صلى الله عليه وسلم.


123-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني زيد بن أبي حبيب عن أبي الخير أن جنادة بن أبي أمية حدثه:

-أن رجلا من أصحاب رسول الله صلى الله عليه وسلم قال بعضهم إن الهجرة قد انقطعت فاختلفوا في ذلك قال: فانطلقت إلى رسول الله صلى الله عليه وسلم فقلت: يا رسول الله إن أناسا يقولون إن الهجرة قد انقطعت فقال رسول الله صلى الله عليه وسلم إن الهجرة لا تنقطع ما كان الجهاد.


124-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثنا عقيل عن ابن شهاب عن أبي سلمة بن عبد الرحمن وسليمان بن يسار عن إنسان من الأنصار من أصحاب رسول الله صلى الله عليه وسلم:

-أن القسامة كانت في الجاهلية قسامة الدم فأقرها رسول الله صلى الله عليه وسلم على ما كانت عليه في الجاهلية وقضى بها رسول الله صلى الله عليه وسلم بين أناس من الأنصار من بني حارثة في دم ادعوه على اليهود.


125-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن سعيد الجريري قال: سمعت عبيد بن القعقاع يحدث رجلا من بني حنظلة قال:-رمق رجل رسول الله صلى الله عليه وسلم وهو يصلي فجعل يقول في صلاته اللهم اغفر لي ذنبي ووسع لي ذاتي وبارك لي فيما رزقتني.


126-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شعبة عن أبي عمران قال: قلت لجندب:

-إني قد بايعت هؤلاء يعني ابن الزبير وهم يريدون أن أخرج معهم إلى الشام فقال: أمسك عليك فقلت إنهم يأبون فقال: افتد بمالك قال: قلت: إنهم يأبون إلا أن أضرب معهم بالسيف فقال جندب حدثني فلان أن رسول الله صلى الله عليه وسلم قال: يجيء المقتول بقاتله يوم القيامة فيقول: يا رب سل هذا فيم قتلني قال شعبة وأحسبه قال: فيقول علام قتلته قال: فيقول قتلته على ملك فلان قال: فقال جندب فاتقها.


127-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نوح أنبأنا مالك عن سمي عن أبي بكر بن عبد الرحمن بن الحرث بن هشام عن رجل من أصحاب النبي صلى الله عليه وسلم قال:-رأيت النبي صلى الله عليه وسلم يسكب على رأسه الماء بالسقيا إما من الحر وإما من العطش وهو صائم ثم لم يزل صائما حتى أتى كديدا ثم دعا بماء فأفطر وأفطر الناس وهو عام الفتح.


128-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا مالك عن سمي عن أبي بكر بن عبد الرحمن بن الحرث عن رجل من أصحاب النبي صلى الله عليه وسلم:

-أن رسول الله صلى الله عليه وسلم صام في سفره عام الفتح وأمر أصحابه بالإفطار وقال: إنكم تلقون عدوكم فتقووا فقيل يا رسول الله إن الناس قد صاموا لصيامك فلما أتى الكديد أفطر قال الذي حدثني فلقد رأيت رسول الله صلى الله عليه وسلم يصب الماء على رأسه من الحر وهو صائم.


129-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شيبان عن أشعث قال: وحدثني شيخ من بني مالك بن كنانة قال:-رأيت رسول الله صلى الله عليه وسلم بسوق ذي المجاز يتخللها يقول: يا أيها الناس قولوا لا إله إلا الله تفلحوا قال: وأبو جهل يحثي عليه التراب ويقول أيها الناس لا يغرنكم هذا عن دينكم فإنما يريد لتتركوا آلهتكم ولتتركوا اللات والعزى قال: وما يلتفت إليه رسول الله صلى الله عليه وسلم قال: قلنا انعت لنا رسول الله صلى الله عليه وسلم قال: بين بردين أحمرين مربوع كثير اللحم حسن الوجه شديد سواد الشعر أبيض شديد البياض سابغ الشعر.


130-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شيبان عن أشعث عن الأسود بن هلال عن رجل من قومه أنه كان يقول في خلافة عمر بن الخطاب:

-لا يموت عثمان بن عفان حتى يستخلف قلنا: من أين تعلم ذلك قال: سمعت رسول الله صلى الله عليه وسلم يقول: رأيت الليلة في المنام كأن ثلاثة من أصحابي وزنوا فوزن أبو بكر فوزن ثم وزن عمر فوزن ثم وزن عثمان فنقص وهو صالح.


131-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا المسعودي عن مهاجر أبي الحسن عن شيخ أدرك النبي صلى الله عليه وسلم قال:-خرجت مع النبي صلى الله عليه وسلم في سفر فمر برجل يقرأ "قل يا أيها الكافرون" فقال: أما هذا فقد برئ من الشرك قال: وإذا آخر يقرأ "قل هو الله أحد" فقال النبي صلى الله عليه وسلم وجبت له الجنة.


132-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن هشام حدثنا سفيان عن حمران بن أعين عن أبي الطفيل عن فلان بن جارية الأنصاري قال:-قال رسول الله صلى الله عليه وسلم إن أخاكم النجاشي قد مات فصلوا عليه.


133-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر الحنفي أنبأنا عبد الحميد بن جعفر عن عمرو بن شعيب عن ابنة كردمة عن أبيها:

-أنه سأل رسول الله صلى الله عليه وسلم قال: إني نذرت أن أنحر ثلاثة من إبلي قال: إن كان على جمع من جمع الجاهلية أو على عيد من عيد الجاهلية أو على وثن فلا وإن كان على غير ذلك فاقض نذرك فقال: يا رسول الله إن على أم هذه الجارية مشيا أفتمشي عنها قال: نعم.


134-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم عن سعيد بن عبد العزيز التنوخي حدثنا مولى ليزيد بن نمران حدثنا يزيد بن نمران قال:-لقيت رجلا مقعدا بتبوك فسألته فقال: مررت بين يدي رسول الله صلى الله عليه وسلم على أتان أو حمار فقال: قطع علينا صلاتنا قطع الله أثره فأقعد.


135-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو معاوية يعني شيبان عن ليث عن شهر بن حوشب قال: قال حدثني الأنصاري صاحب بدن رسول الله صلى الله عليه وسلم:

-أن رسول الله صلى الله عليه وسلم لما بعثه قال: رجعت فقلت يا رسول الله ما تأمرني بما عطب منها قال: انحرها ثم اصبغ نعلها في دمها ثم ضعها على صفحتها أو على جنبها ولا تأكل منها أنت ولا أحد من أهل رفقتك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن أبي عدي عن محمد بن إسحاق عن سليمان بن سحيم عن أمه ابنة أبي الحكم الغفاري قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-إن الرجل ليدنو من الجنة حتى ما يكون بينه وبينها قيد ذراع فيتكلم بالكلمة فيتباعد منها أبعد من صنعاء.


001-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا مالك عن زيد بن أسلم عن عمرو بن معاذ الأشهلي عن جدته أنها قالت: قال رسول الله صلى الله عليه وسلم:

-يا نساء المؤمنات لا تحقرن إحداكن لجارتها ولو كراع شاة محرق.


001-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح وعبد الرزاق قالا: حدثنا ابن جريج أخبرني حسن بن مسلم عن طاوس عن رجل أدرك النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال:إنما الطواف صلاة فإذا طفتم فأقلوا الكلام ولم يرفعه ابن بكر.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا أبو عوانة عن الأشعث بن سليم عن أبيه عن رجل من بني يربوع قال:-أتيت النبي صلى الله عليه وسلم فسمعته وهو يكلم الناس يقول: يد المعطي العليا أمك وأباك وأختك وأخاك ثم أدناك أدناك فقال رجل: يا رسول الله هؤلاء بنو ثعلبة بن يربوع الذين أصابوا فلانا قال: فقال رسول الله صلى الله عليه وسلم ألا لا تجني نفس على أخرى.


003-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن الأزرق بن قيس عن يحيى بن يعمر عن رجل من أصحاب النبي صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم:

-أول ما يحاسب به العبد صلاته فإن كان أتمها كتبت له تامة وإن لم يكن أتمها قال الله عز وجل: انظروا هل تجدون لعبدي من تطوع فتكملوا بها فريضته ثم الزكاة كذلك ثم تؤخذ الأعمال على حسب ذلك.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن أبي إسحاق عن المهلب بن أبي صفرة عن رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال:-ما أراهم الليلة إلا سيبيتونكم فإن فعلوا فشعاركم حم لا ينصرون.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا الحكم عن فضيل عن خالد الحذاء عن أبي تميمة عن رجل من قومه أنه أتى رسول الله صلى الله عليه وسلم أو قال:-شهدت رسول الله صلى الله عليه وسلم وأتاه رجل فقال: أنت رسول الله أو قال: أنت محمد فقال: نعم قال: فإلام تدعو قال: أدعو إلى الله وحده من إذا كان بك ضر فدعوته كشفه عنك ومن إذا أصابك عام سنة فدعوته أنبت لك ومن إذا كنت في أرض قفر فأضللت فدعوته رد عليك قال: فأسلم الرجل ثم قال: أوصني يا رسول الله فقال له: لا تسبن شيئا أو قال: أحدا شك الحكم قال: فما سببت شيئا بعيرا ولا شاة منذ أوصاني رسول الله صلى الله عليه وسلم ولا تزهد في المعروف ولو ببسط وجهك إلى أخيك وأنت تكلمه وأفرغ من دلوك في إناء المستسقي واتزر إلى نصف الساق فإن أبيت فإلى الكعبين وإياك وإسبال الإزار قال: فإنها من المخيلة والله لا يحب المخيلة.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن مهاجر الصائغ عن رجل لم يسمه من أصحاب النبي صلى الله عليه وسلم:

-أنه سمع رجلا يعني النبي صلى الله عليه وسلم يقرأ "قل يا أيها الكافرون" فقال: أما هذا فقد برئ من الشرك وسمع آخر وهو يقرأ "قل هو الله أحد" فقال: أما هذا فقد غفر له.


007-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا زهير عن أبي الزبير عن عمرو بن شعيب عن أبيه عن بعض أصحاب النبي صلى الله عليه وسلم قال:-كوى رسول الله صلى الله عليه وسلم سعدا أو أسعد بن زرارة في حلقة من الذبحة وقال: لا أدع في نفسي حرجا من سعد أو أسعد بن زرارة.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق أنبأنا ابن لهيعة عن عبيد الله بن أبي جعفر عن الفضل بن عمرو بن أمية عن أبيه قال: سمعت رجالا يتحدثون عن النبي صلى الله عليه وسلم قال:-إذا عتقت الأمة فهي بالخيار ما لم يطأها إن شاءت فارقته وإن وطئها فلا خيار لها ولا تستطيع فراقه.


009-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا عبيد الله بن أبي جعفر عن الفضل بن الحسن بن عمرو بن أمية الضمري قال:-سمعت رجالا من أصحاب رسول الله صلى الله عليه وسلم يتحدثون أن رسول الله صلى الله عليه وسلم قال: إذا أعتقت الأمة وهي تحت العبد فأمرها بيدها فإن هي أقرت حتى يطأها فهي امرأته لا تستطيع فراقه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا زهير يعني ابن محمد عن يزيد بن يزيد يعني ابن جابر عن خالد بن اللجلاج عن عبد الرحمن بن عائش عن بعض أصحاب النبي صلى الله عليه وسلم:

-أن رسول الله صلى الله عليه وسلم خرج عليهم ذات غداة وهو طيب النفس مسفر الوجه أو مشرق الوجه فقلنا: يا رسول الله إنا نراك طيب النفس مسفر الوجه أو مشرق الوجه فقال: وما يمنعني وأتاني ربي الليلة في أحسن صورة فقال: يا محمد قلت: لبيك ربي وسعديك فقال: فيم يختصم الملأ الأعلى قلت: لا أدري أي رب قال ذلك مرتين أو ثلاثا قال: فوضع كفه بين كتفي فوجدت بردها بين ثديي حتى تجلى لي ما في السموات وما في الأرض ثم تلا هذه الآية "وكذلك نري إبراهيم ملكوت السموات والأرض" الآية قال: يا محمد فيم يختصم الملأ الأعلى قال: قلت في الكفارات قال: وما الكفارات قلت: المشي على الأقدام إلى الجماعات والجلوس في المساجد خلاف الصلوات وإبلاغ الوضوء في المكاره قال: من فعل ذلك عاش بخير ومات بخير وكان من خطيئته كيوم ولدته أمه ومن الدرجات طيب الكلام وبذل السلام وإطعام الطعام والصلاة بالليل والناس نيام فقال: يا محمد إذا صليت فقل: اللهم إني أسألك الطيبات وترك المنكرات وحب المساكين وأن تتوب عليَّ وإذا أردت فتنة في الناس فتوفني غير مفتون.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الزبيري محمد بن عبد الله حدثنا إسرائيل عن سماك قال: حدثني عبد العزيز بن عبد الله بن عامر حدثني من سمع النبي صلى الله عليه وسلم:

-وأمر برجم رجل بين مكة والمدينة فلما وجد مس الحجارة خرج فهرب فقال النبي صلى الله عليه وسلم فهلا تركتموه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا حماد عن خالد الحذاء عن عبد الله بن شقيق عن رجل قال: قلت:

-يا رسول الله متى جعلت نبيا قال: وآدم بين الروح والجسد.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا المبارك حدثنا الحسن أن شيخا من بني سليط أخبره قال:-أتيت رسول الله صلى الله عليه وسلم أكلمه في شيء أصيب لنا في الجاهلية فإذا هو قاعد وعليه حلقة قد أطافت به وهو يحدث القوم عليه إزار قطن له غليظ فأول شيء سمعته يقول وهو يشير بأصبعيه المسلم أخو المسلم لا يظلمه ولا يخذله التقوى ههنا التقوى ههنا يقول: أي في القلب.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عمر

حدثنـــــا عبد الله حدثني أبي حدثنا عمر بن سعد أبو داود الحفري حدثنا يحيى بن زكريا يعني ابن أبي زائدة حدثني سعد بن طارق عن بلال بن يحيى عن ابن عمران بن حصين قال:-أخبرني أعرابي أنه سمع النبي صلى الله عليه وسلم يقول: ما أخاف على قريش إلا أنفسها قلت: ما لهم قال: أشحة نحرة وإن طال بك عمر لتنظرن إليهم يفتنون الناس حتى ترى الناس بينهم كالغنم بين الحوضين إلى هذا مرة وإلى هذا مرة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسرائيل عن سماك عن معبد بن قيس عن عبد الله بن عمير أو عميرة قال: حدثني زوج ابنة أبي لهب قال:-دخل علينا رسول الله صلى الله عليه وسلم حين تزوجت ابنة أبي لهب فقال: هل من لهو.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا عدي حدثنا يحيى بن أبي كثير حدثنا حية التميمي أن أباه أخبره أنه سمع النبي صلى الله عليه وسلم يقــول:-لا شيء في الهام والعين حق وأصدق الطير الفأل.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا أبان وعبد الصمد حدثنا هشام عن يحيى عن أبي جعفر عن عطاء بن يسار عن بعض أصحاب النبي صلى الله عليه وسلم قال:-بينما رجل يصلي وهو مسبل إزاره إذ قال له النبي صلى الله عليه وسلم اذهب فتوضأ ثم جاء فقال له رسول الله صلى الله عليه وسلم اذهب فتوضأ قال: فذهب فتوضأ ثم جاء فقالوا يا رسول الله مالك أمرته أن يتوضأ ثم سكت عنه قال: إنه كان يصلي وهو مسبل إزاره وإن الله لا يقبل صلاة عبد مسبل إزاره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان قال:-يا أيها الناس لا يقتل بعضكم بعضا إذا رميتم الجمرة فارموها بمثل حصى الخذف وقرئ عليه إسناده يزيد عن سليمان بن عمرو بن الأحوص عن أمه يعني عن النبي صلى الله عليه وسلم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا ليث عن عبد الله بن شداد عن أم جندب الأزدية أنها سمعت النبي صلى الله عليه وسلم حيث أفاض قال:-يا أيها الناس عليكم بالسكينة والوقار وعليكم بمثل حصى الخذف.


003-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحاق أنبأنا عبد الله أنبأنا محمد بن عبد الرحمن عن منصور بن عبد الرحمن عن أمه عن أم عثمان ابنة سفيان وهي أم بني شيبة الأكابر قال: محمد بن عبد الرحمن:

-وقد بايعت النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم دعا شيبة ففتح فلما دخل البيت ورجع وفرغ ورجع شيبة إذا رسول رسول الله صلى الله عليه وسلم أن أجب فأتاه فقال: إني رأيت في البيت قرنا فغيبه قال منصور فحدثني عبد الله بن مسافع عن أمي عن أم عثمان ابنة سفيان أن النبي صلى الله عليه وسلم قال له في الحديث فإنه لا ينبغي أن يكون في البيت شيء يلهي المصلين.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان حدثني منصور عن خاله مسافع عن صفية بنت شيبة أم منصور قالت: أخبرتني امرأة من بني سليم ولدت عامة أهل دارنا:

-أرسل رسول الله صلى الله عليه وسلم إلى عثمان بن طلحة وقال مرة أنها سألت عثمان لِمَ دعاك النبي صلى الله عليه وسلم قال: إني كنت رأيت قرني الكبش حيث دخلت البيت فنسيت أن آمرك أن تخمرهما فخمرهما فإنه لا ينبغي أن يكون في البيت شيء يشغل المصلي قال سفيان: لم يزل قرنا الكبش في البيت حتى إحترق البيت فاحترقا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبيد الله حدثني نافع عن صفية عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال:-من أتى عرافا فصدقه بما يقول لم تقبل له صلاة أربعين يوما.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن مالك عن سمي عن أبي بكر بن عبد الرحمن عن بعض أصحاب النبي صلى الله عليه وسلم:

-أن النبي صلى الله عليه وسلم رؤي بالعرج وهو يصب على رأسه الماء وهو صائم من الحر أو العطش.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل يعني ابن إبراهيم حدثنا حسين بن ذكوان عن إسحاق بن عبد الله بن أبي طلحة عن عبد الله بن محمد عن امرأة منهم قالت دخل علي رسول الله صلى الله عليه وسلم وأنا آكل بشمالي وكنت إمرأة عسراء فضرب يدي فسقطت اللقمة فقال: لا تأكلي بشمالك وقد جعل الله لك يمينا أو قال: وقد أطلق الله يمينك قالت: فتحولت شمالي يمين فما أكلت بها بعد.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن إسماعيل بن أمية عن مولى لهم عن مزاحم بن أبي مزاحم عن عبد العزيز بن عبد الله بن خالد بن أسيد عن رجل من خزاعة يقال له:

-محرش أو مخرش لم يكن سفيان يقف على اسمه وربما قال: مخرش ولم أسمعه أنا أن النبي صلى الله عليه وسلم خرج من الجعرانة ليلا فاعتمر ثم رجع فأصبح بها كبائت فنظرت إلى ظهره كأنها سبيكة فضة.
حديث رجل من ثقيف عن أبيه رضي الله تعالى عنهما.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن ابن أبي نجيح عن مجاهد عن رجل من ثقيف عن أبيه:

-أن النبي صلى الله عليه وسلم بال ونضح فرجه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا حفص

حدثنـــــا عبد الله حدثني أبي حدثنا حفص بن غياث حدثنا داود بن أبي هند عن الشعبي عن أبي جبيرة بن الضحاك الأنصاري عن عمومة له:

-قدم النبي صلى الله عليه وسلم وليس أحد منا إلا له لقب أو لقبان قال: فكان إذا دعا رجلا بلقبه قلنا: يا رسول الله إن هذا يكره هذا قال: فنزلت: "ولا تنابزوا بالألقاب" .


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا عبد الله بن أبي سليمان شيخ صالح حسن الهيئة مدني حدثنا معاذ بن عبد الله بن خبيب عن أمية عن عمه قال:-كنا في مجلس فطلع علينا رسول الله صلى الله عليه وسلم وعلى رأسه أثر ماء فقلنا: يا رسول الله نراك طيب النفس قال: أجل قال: ثم خاض القوم في ذكر الغنى فقال النبي صلى الله عليه وسلم: لا بأس بالغنى لمن اتقى والصحة لمن اتقى خير من الغنى وطيب النفس من النعم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا عباد يعني ابن راشد عن الحسن عن رجل من بني سليط:

-أنه مر على رسول الله صلى الله عليه وسلم وهو قاعد على باب مسجده محتب وعليه ثوب له قطن ليس عليه ثوب غيره وهو يقول: المسلم أخو المسلم لا يظلمه ولا يخذله ثم أشار بيده إلى صدره يقول: التقوى ههنا التقوى ههنا.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة حدثنا الركين بن الربيع بن عميلة عن أبي عمرو الشيباني عن رجل من الأنصار عن النبي صلى الله عليه وسلم قال:-الخيل ثلاثة فرس يربطه الرجل في سبيل الله تعالى فثمنه أجر وركوبه أجر وعاريته أجر وعلفه أجر وفرس يغالق عليها الرجل ويراهن فثمنه وزر وعلفه وزر وركوبه وزر وفرس للبطنة فعسى أن يكون سدادا من الفقر إن شاء الله تعالى.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثناه يحيى بن حصين بن عروة قال: حدثتني جدتي قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-لو استعمل عليكم عبد يقودكم بكتاب الله فاسمعوا له وأطيعوا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن يحيى بن حصين عن جدته قالت: سمعت رسول الله صلى الله عليه وسلم وهو يقــول:-يرحم الله المحلقين يرحم الله المحلقين يرحم الله المحلقين قالوا في الثالثة والمقصرين قال: والمقصرين.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن منصور بن حيان الأسدي عن بجاد عن جدته قالت: قال رسول الله صلى الله عليه وسلم:

-ردوا السائل ولو بظلف شاة محترق أو محرق.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسرائيل عن أبي إسحاق عن يحيى بن الحصين عن أمه قالت:-سمعت النبي صلى الله عليه وسلم يخطب في حجة الوداع يقول: يا أيها الناس اتقوا الله واسمعوا وأطيعوا وإن أمر عليكم عبد حبشي مجدع ما أقام فيكم كتاب الله عز وجل.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا محمد بن إسحاق عن ابن ضميرة بن سعيد عن جدته عن امرأة من نسائهم قال:-وقد كانت صلت القبلتين مع النبي صلى الله عليه وسلم قالت: دخلت على رسول الله صلى الله عليه وسلم فقال لي: اختضبي تترك إحداكن الخضاب حتى تكون يدها كيد الرجل قالت: فما تركت الخضاب حتى لقيت الله عز وجل وإن كانت لتختضب وإنها لابنة ثمانين.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هيثم يعني ابن خارجة حدثنا حفص بن ميسرة عن ابن حرملة عن أبي ثغال المزني أنه قال: سمعت رباح بن عبد الرحمن بن حويطب يقول: حدثتني جدتي أنها سمعت أباها يقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-لا صلاة لمن لا وضوء له ولا وضوء لمن لم يذكر اسم الله عليه ولا يؤمن بالله من لا يؤمن بي ولا يؤمن بي من لا يحب الأنصار.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سعيد بن خثيم أبو معمر الهلالي حدثتني جدتي ربعية ابنة عياض الكلابية قالت: سمعت عليا يقــول:-كلوا الرمان بشحمه فإنه دباغ المعدة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معتمر بن سليمان عن صباح بن أشرس قال: سئل ابن عباس:

-عن المد والجزر فقال: إن ملكا موكل بقاموس البحر فإذا وضع رجله فاضت وإذا رفعها غاضت وقال: حدثني إبراهيم بن دينار حدثنا صالح بن صباح عن أبيه عن أشرس عن ابن عباس مثله.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان يعني ابن عيينة عن موسى بن أبي عيسى:

-أن مريم فقدت عيسى عليه السلام فدارت بطلبه فلقيت حائكا فلم يرشدها فدعت عليه فلا تزال تراه تائها فلقيت خياطا فأرشدها فدعت له فهم يؤنس إليهم أي يجلس إليهم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان يعني الأعمش عن سعد بن عبيدة عن المستورد عن صلة عن حذيفة قال:-صليت مع رسول الله صلى الله عليه وسلم فكان يقول في ركوعه سبحان ربي العظيم وفي سجوده سبحان ربي الأعلى قال: وما مر بآية رحمة إلا وقف عندها فسأل ولا آية عذاب إلا تعوذ منها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال الأعمش أنبأنا عن أبي وائل عن حذيفة بن اليمان قال:-رأيت رسول الله صلى الله عليه وسلم أتى سباطة قوم فبال وهو قائم ثم دعاني بماء فأتيته فتوضأ ومسح على خفيه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن منصور عن أبي وائل عن حذيفة:

-أن النبي صلى الله عليه وسلم كان إذا قام من الليل يشوص فاه بالسواك.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن أبي إسحاق عن مسلم بن نذير عن حذيفة:

-أخذ رسول الله صلى الله عليه وسلم بعضلة ساقي أو ساقه قال: هذا موضع الإزار فإن أبيت فأسفل فإن أبيت فلا حق للإزار فيما دون الكعبين.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عبد الملك عن ربعي عن حذيفة قال:-كان يعني النبي صلى الله عليه وسلم إذا أوى إلى فراشه وضع يده اليمنى تحت خده وقال: رب يعني قني عذابك يوم تبعث أو تجمع عبادك.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن زائدة عن عبد الملك بن عمير عن ربعي بن حراش عن حذيفة أن النبي صلى الله عليه وسلم قال:-اقتدوا باللذين من بعدي أبو بكر وعمر.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان حدثنا الأعمش حدثنا شقيق عن حذيفة:

-أن النبي صلى الله عليه وسلم أتى سباطة قوم فبال قائما فذهبت أتباعد عنه فقدمني حتى قال أبو عبد الرحمن وسقطت على أبي كلمة.


008-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن همام عن حذيفة قال: قال رسول الله صلى الله عليه وسلم:

-لا يدخل الجنة قتات.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا جرير عن منصور عن أبي وائل عن حذيفة قال: بلغه أن أبا موسى كان يبول في قارورة ويقول:

-إن بني إسرائيل كانوا إذا أصاب أحدهم البول قرض مكانه قال حذيفة: وددت أن صاحبكم لا يشدد هذا التشديد لقد رأيتني نتماشي مع رسول الله صلى الله عليه وسلم فانتهينا إلى سباطة فقام يبول كما يبول أحدكم فذهبت أتنحى عنه فقال: ادنه فدنوت منه حتى كنت عند عقبه.


010-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن خثيمة عن أبي حذيفة قال أبو عبد الرحمن اسمه سلمة بن الهيثم بن صهيب من أصحاب ابن مسعود عن حذيفة قال:-كنا إذا حضرنا مع رسول الله صلى الله عليه وسلم على طعام لم نضع أيدينا حتى يبدأ رسول الله صلى الله عليه وسلم فيضع يده وإنا حضرنا معه طعاما فجاءت جارية كأنما تدفع فذهبت تضع يدها في الطعام فأخذ رسول الله صلى الله عليه وسلم بيدها وجاء أعرابي كأنما يدفع فذهب يضع يده في الطعام فأخذ رسول الله صلى الله عليه وسلم بيده فقال رسول الله صلى الله عليه وسلم: إن الشيطان يستحل الطعام إذا لم يذكر اسم الله عليه وإنه جاء بهذه الجارية ليستحل بها فأخذت بيدها وجاء بهذا الأعرابي ليستحل به فأخذت بيده والذي نفسي بيده إن يده في يدي مع يدهما يعني الشيطان.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الأعمش عن شقيق عن حذيفة قال: قال رسول الله صلى الله عليه وسلم:

-الدجال أعور العين اليسرى جفال الشعر معه جنة ونار فناره جنة وجنته نار.


012-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا أبو مالك الأشجعي عن ربعي بن حراش عن حذيفة قال:-فضلت هذه الأمة على سائر الأمم بثلاث جعلت لها الأرض طهورا ومسجدا وجعلت صفوفها على صفوف الملائكة قال: كان النبي صلى الله عليه وسلم يقول ذا وأعطيت هذه الآيات من آخر البقرة من كنز تحت العرش لم يعطها نبي قبلي قال أبو معاوية كله عن النبي صلى الله عليه وسلم.


013-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا أبو مالك الأشجعي عن ربعي بن حراش عن حذيفة قال: قال رسول الله صلى الله عليه وسلم:

-المعروف كله صدقة.


014-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا أبو مالك الأشجعي عن ربعي بن حراش عن أبي مسعود الأنصاري وعن حذيفة قالا: قال رسول الله صلى الله عليه وسلم:

-كان رجل ممن كان قبلكم يعمل بالمعاصي فلما حضره الموت قال لأهله إذا أنا مت فأحرقوني ثم اطحنوني ثم ذروني في البحر في يوم ريح عاصف قال: فلما مات فعلوا قال: فجمعه الله عز وجل في يده قال له: ما حملك على ما صنعت قال: خوفك قال: فإني قد غفرت لك.


015-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا أبو مالك الأشجعي عن ربعي بن حراش عن حذيفة قال: قال رسول الله صلى الله عليه وسلم:

-إن مما أدرك الناس من أمر النبوة الأولى إذا لم تستح فاصنع ما شئت.


016-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن زيد بن وهب عن حذيفة قال: حدثنا رسول الله صلى الله عليه وسلم حديثين قد رأيت أحدهما وأنا أنتظر الآخر حدثنا:

-أن الأمانة نزلت في جذر قلوب الرجال ثم نزل القرآن فعلموا من القرآن وعلموا من السنة ثم حدثنا عن رفع الأمانة فقال: ينام الرجل النومة فتقبض الأمانة من قلبه فيظل أثرها مثل أثر الوكت فتقبض الأمانة من قلبه فيظل أثرها مثل أثر المجل كجمر دحرجته على رجلك تراه منتبرا وليس فيه شيء قال ثم أخذ حصى فدحرجه على رجله قال: فيصبح الناس يتبعون لا يكاد أحد يؤدي الأمانة حتى يقال: إن في بني فلان رجلا أمينا حتى يقال للرجل ما أجلده وأظرفه وأعقله وما في قلبه حبة من خردل من إيمان ولقد أتى عليَّ زمان وما أبالي أيكم بايعت لئن كان مسلما ليردنه على دينه ولئن كان نصرانيا أو يهوديا ليردنه على ساعيه فأما اليوم فما كنت لأبايع منكم إلا فلانا وفلانا.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن زيد بن وهب عن حذيفة قال: حدثنا رسول الله صلى الله عليه وسلم حديثين رأيت أحدهما وأنا أنتظر الآخر فذكر معناه.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت زيد بن وهب يحدث عن حذيفة قال:-حدثنا رسول الله صلى الله عليه وسلم بحديثين فذكر الحديث.


019-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن زيد بن وهب قال:-دخل حذيفة المسجد فإذا رجل يصلي مما يلي أبواب كندة فجعل لا يتم الركوع ولا السجود فلما انصرف قال له حذيفة منذ كم هذه صلاتك قال: منذ أربعين سنة قال: فقال له حذيفة ما صليت منذ أربعين سنة ولو مت وهذه صلاتك لمت على غير الفطرة التي فطر عليها محمد عليه الصلاة والسلام قال: ثم أقبل عليه يعلمه فقال: إن الرجل ليخفف في صلاته وإنه ليتم الركوع والسجود.


020-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن حذيفة قال: قال رسول الله صلى الله عليه وسلم:

-أحصوا لي كم يلفظ الإسلام قلنا: يا رسول الله أتخاف علينا ونحن ما بين الستمائة إلى السبعمائة قال: فقال: إنكم لا تدرون لعلكم أن تبتلوا قال: فابتلينا حتى جعل الرجل منا لا يصلي إلا سرا.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن يونس عن حميد بن هلال أو عن غيره عن ربعي بن حراش عن حذيفة عن النبي صلى الله عليه وسلم قال:-إنها ستكون أمراء يكذبون ويظلمون فمن صدقهم بكذبهم وأعانهم على ظلمهم فليس منا ولست منهم ولا يرد علي الحوض ومن لم يصدقهم بكذبهم ولم يعنهم على ظلمهم فهو مني وأنا منه وسيرد علي الحوض.


022-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن سعد بن عبيدة عن مستورد بن أحنف عن صلة بن زفر عن حذيفة قال:-صليت مع النبي صلى الله عليه وسلم ذات ليلة قال: فافتتح البقرة فقرأ حتى بلغ رأس المائة فقلت يركع ثم مضى حتى بلغ المائتين فقلت يركع ثم مضى حتى ختمها قال: فقلت يركع قال: ثم افتتح سورة آل عمران حتى ختمها قال: فقلت يركع قال: ثم افتتح سورة النساء فقرأها قال: ثم ركع قال: فقال في ركوعه سبحان ربي العظيم قال: وكان ركوعه بمنزلة قيامه ثم سجد فكان سجوده مثل ركوعه وقال في سجوده سبحان ربي الأعلى قال: وكان إذا مر بآية رحمة سأل وإذا مر بآية فيها عذاب تعوذ وإذا مر بآية فيها تنزيه لله عز وجل سبح.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم عن ليث عن بلال عن شتير بن شكل وعن صلة بن زفر وعن سليك بن مسحل الغطفاني قالوا:

-خرج علينا حذيفة ونحن نتحدث فقال: إنكم لتكلمون كلاما إن كنا لنعده على عهد رسول الله صلى الله عليه وسلم النفاق.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال: حدثنا قتادة عن أبي مجلز عن حذيفة:

-في الذي يقعد في وسط الحلقة قال: ملعون على لسان النبي صلى الله عليه وسلم أو لسان محمد صلى الله عليه وسلم.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن مسعر حدثني واصل عن أبي وائل عن حذيفة:

-أن النبي صلى الله عليه وسلم لقيه في بعض طرق المدينة فأهوى إليه قال: قلت: إني جنب قال: إن المؤمن لا ينجس.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة عن منصور عن عبد الله بن يسار عن حذيفة أن النبي صلى الله عليه وسلم قال:-لا تقولوا ما شاء الله وشاء فلان قولوا ما شاء الله ثم شاء فلان.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا يوسف يعني ابن صهيب عن موسى بن أبي المختار عن بلال العبسي قال: قال حذيفة:

-ما أخبية بعد أخبية كانت مع رسول الله صلى الله عليه وسلم ببدر ما يدفع عنهم ما يدفع عن أهل هذه الأخبية ولا يريد بهم قوم سوءا إلا أتاهم ما يشغلهم عنهم.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي بكر بن أبي الجهم عن عبيد الله بن عبد الله بن عتبة عن ابن عباس قال:-صلى رسول الله صلى الله عليه وسلم صلاة الخوف بذي قرد أرض من أرض بني سليم فصف الناس خلفه صفين صفا يوازي العدو وصفا خلفه فصلى بالصف الذي يليه ركعة ثم نكص هؤلاء إلى مصاف هؤلاء وهؤلاء إلى مصاف هؤلاء فصلى بهم ركعة أخرى.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أشعث بن أبي الشعثاء عن الأسود بن هلال عن ثعلبة بن زهدم الحنظلي قال:-كنا مع سعيد بن العاص بطبرستان فقال: أيكم صلى مع رسول الله صلى الله عليه وسلم صلاة الخوف قال: فقال حذيفة: أنا فقال سفيان: فوصف مثل حديث ابن عباس وزيد بن ثابت.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن الحكم عن عبد الرحمن بن أبي ليلى عن حذيفة قال:-نهى رسول الله صلى الله عليه وسلم عن لبس الحرير والديباج وآنية الذهب والفضة وقال: هو لهم في الدنيا ولنا في الآخرة.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن حبيب بن سليم العبسي عن بلال بن يحيى العبسي عن حذيفة قال:-نهى رسول الله صلى الله عليه وسلم عن النعي.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عبد الملك بن عمير عن ربعي بن حراش عن حذيفة قال:-كان رسول الله صلى الله عليه وسلم إذا أوى إلى فراشه قال: باسمك اللهم أموت وأحيى وإذا استيقظ قال: اللحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي إسحاق عن صلة بن زفرة عن حذيفة قال:-جاء السيد والعاقب إلى النبي صلى الله عليه وسلم فقالا: يا رسول الله ابعث معنا أمينك وقال وكيع مرة أمينا قال: سأبعث معكم أمينا حق أمين قال: فتشرف لها الناس فبعث أبا عبيدة بن الجراح.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن إبراهيم بن مهاجر عن ربعي بن حراش قال: حدثني من لم يكذبني يعني حذيفة قال:-لقي النبي صلى الله عليه وسلم جبريل عليه السلام وهو عند أحجار المراء فقال: إن أمتك يقرؤون القرآن على سبعة أحرف فمن قرأ منهم على حرف فليقرأ كما علم ولا يرجع عنه قال أبي: وقال ابن مهدي إن من أمتك الضعيف فمن قرأ على حرف فلا يتحول منه إلى غيره رغبة عنه.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن الأعمش عن أبي وائل عن حذيفة قال:-قام فينا رسول الله صلى الله عليه وسلم مقاما فما ترك شيئا يكون بين يدي الساعة إلا ذكره في مقامه ذلك حفظه من حفظه ونسيه من نسيه قال حذيفة: فإني لأرى أشياء قد كنت نسيتها فأعرفها كما يعرف الرجل وجه الرجل قد كان غائبا عنه يراه فيعرفه وقال وكيع مرة فرآه فعرفه.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن ابن أبي ليلى عن شيخ يقال له: هلال عن حذيفة قال:-سألت النبي صلى الله عليه وسلم عن كل شيء حتى مسح الحصا فقال: واحدة أو دع.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عبد الملك بن عمير عن مولى لربعي عن ربعي عن حذيفة قال:-كنا عند النبي صلى الله عليه وسلم جلوسا فقال: إني لا أدري ما قدر بقائي فيكم فاقتدوا باللذين من بعدي وأشار إلى أبي بكر وعمر وتمسكوا بعهد عمار وما حدثكم ابن مسعود فصدقوه.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبو العميس عن أبي بكر بن عمرو بن عتبة عن ابن لحذيفة عن أبيه:

-أن النبي صلى الله عليه وسلم كان إذا دعا لرجل أصابته وأصابت ولده وولد ولده.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا رزين بن حبيب الجهني عن أبي الرقاد العبسي عن حذيفة قال:-إن كان الرجل ليتكلم بالكلمة على عهد النبي صلى الله عليه وسلم فيصير بها منافقا وإني لأسمعها من أحدكم اليوم في المجلس عشر مرات.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا أبو مالك الأشجعي سعد بن طارق حدثنا ربعي بن حراش عن حذيفة بن اليمان قال: قال رسول الله صلى الله عليه وسلم:

-لأنا أعلم بما مع الدجال من الدجال معه نهران يجريان أحدهما رأي العين ماء أبيض والآخر رأي العين نار تأجج فإن أدركن واحدا منكم فليأت النهر الذي يراه نارا فليغمض ثم ليطأطيء رأسه فليشرب فإنه ماء بارد وإن الدجال ممسوح العين اليسرى عليها ظفرة غليظة مكتوب بين عينيه كافر يقرؤه كل مؤمن كاتب وغير كاتب.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا أبو مالك عن ربعي بن حراش عن حذيفة:

-أنه قدم من عند عمر قال: لما جلسنا إليه أمس سأل أصحاب محمد صلى الله عليه وسلم أيكم سمع قول رسول الله صلى الله عليه وسلم في الفتن فقالوا: نحن سمعناه قال: لعلكم تعنون فتنة الرجل في أهله وماله قالوا: أجل قال: لست عن تلك أسأل تلك يكفرها الصلاة والصيام والصدقة ولكن أيكم سمع قول رسول الله صلى الله عليه وسلم في الفتن التي تموج موج البحر قال: فأمسك القوم وظننت أنه إياي يريد قلت: أنا قال لي: أنت لله أبوك قال: قلت: تعرض الفتن على القلوب عرض الحصير فأي قلب أنكرها نكتت فيه نكتة بيضاء وأي قلب أشربها نكتت فيه نكتة سوداء حتى يصير القلب على قلبين أبيضين مثل الصفا لا يضره فتنة ما دامت السموات والأرض والآخر أسود مربد كالكوز مخجيا وأمال كفه لا يعرف معروفا ولا ينكر منكرا إلا ما أشرب من هواه.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عدي بن ثابت عن عبد الله بن يزيد عن حذيفة أنه قال:-أخبرني رسول الله صلى الله عليه وسلم بما هو كائن إلى أن تقوم الساعة فما منه شيء إلا قد سألته إلا أني لم أسأله ما يخرج أهل المدينة من المدينة.


043-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وأبو النضر قالا: حدثنا سليمان بن المغيرة حدثنا حميد هو ابن هلال قال أبو النضر في حديثه حدثني حميد يعني ابن هلال حدثنا نصر بن عاصم الليثي قال:-أتيت اليشكري في رهط من بني ليث قال: فقال: من القوم قال: قلنا بنو ليث قال: فسألناه وسألنا ثم قلنا أتيناك نسألك عن حديث حذيفة قال: أقبلنا مع أبي موسى قافلين وغلت الدواب بالكوفة فاستأذنت أنا وصاحب لي أبا موسى فأذن لنا فقدمنا الكوفة باكرا من النهار فقلت لصاحبي إني داخل المسجد فإذا قامت السوق خرجت إليك قال: فدخلت المسجد فإذا فيه حلقة كأنما قطعت رؤوسهم يستمعون إلى حديث رجل قال: فقمت عليهم قال: فجاء رجل فقام إلى جنبي قال: قلت: من هذا قال: أبصري أنت قال: قلت: نعم قال: قد عرفت لو كنت كوفيا لم تسأل عن هذا هذا حذيفة بن اليمان قال: فدنوت منه فسمعته يقول: كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وأسأله عن الشر وعرفت أن الخير لن يسبقني قلت: يا رسول الله أبعد هذا الخير شر قال: يا حذيفة تعلم كتاب الله واتبع ما فيه ثلاث مرات قال: قلت يا رسول الله أبعد هذا الشر خير قال: هدنة على دخن وجماعة على أقذاء قال: قلت: يا رسول الله الهدنة على دخن ما هي قال: لا ترجع قلوب أقوام على الذي كانت عليه قال: قلت: يا رسول الله أبعد هذا الخير شر قال: فتنة عمياء صماء عليها دعاة على أبواب النار، وأن تموت يا حذيفة وأنت عاض على جذل خير لك من أن تتبع أحدا منهم.


044-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن سليمان حدثنا كثير أبو النضر عن ربعي بن حراش قال:-انطلقت إلى حذيفة بالمدائن ليالي سار الناس إلى عثمان فقال: يا ربعي ما فعل قومك قال: قلت عن أي بالهم تسأل قال: من خرج منهم إلى هذا الرجل فسميت رجالا فيمن خرج إليه فقال: سمعت رسول الله صلى الله عليه وسلم يقول: من فارق الجماعة واستذل الإمارة لقي الله عز وجل ولا وجه له عنده.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا كثير بن أبي كثير حدثنا ربعي بن حراش عن حذيفة:

-أنه أتاه بالمدائن فذكره.


046-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شيبان عن عاصم عن زر بن حبيش قال: أتيت على حذيفة بن اليمان وهو يحدث عن ليلة أسري بمحمد صلى الله عليه وسلم وهو يقــول:-فانطلقت او انطلقنا فلقينا حتى أتينا على بيت المقدس فلم يدخلاه قال: قلت بل دخله رسول الله صلى الله عليه وسلم ليلتئذ وصلى فيه قال: ما اسمك يا أصلع فإني أعرف وجهك ولا أدري ما اسمك قال: قلت أنا زر بن حبيش قال: فما علمك بأن رسول الله صلى الله عليه وسلم صلى فيه ليلتئذ قال: قلت القرآن يخبرني بذلك قال: من تكلم بالقرآن فلج إقرأ قال فقرأت "سبحان الذي أسري بعبده ليلا من المسجد الحرام" قال فلم أجده صلى فيه قال: يا أصلع هل تجد صلى فيه قال: قلت: لا قال: والله ما صلى فيه رسول الله صلى الله عليه وسلم ليلتئذ لو صلى فيه لكتب عليكم صلاة فيه كما كتب عليكم صلاة في البيت العتيق والله ما زايلا البراق حتى فتحت لهما أبواب السماء فرأيا الجنة والنار وعد الآخرة أجمع ثم عادا عودهما على بدئهما قال: ثم ضحك حتى رأيت نواجذه قال: ويحدثون أنه لربطه ليفر منه وإنما سخره له عالم الغيب والشهادة قال: قلت أبا عبد الله أي دابة البراق قال: دابة أبيض طويل هكذا خطوه مد البصر.


047-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شريك عن عبد الملك بن عمير عن ربعي بن حراش عن حذيفة بن اليمان قال:-كان النبي صلى الله عليه وسلم قمنا أن يقول إذا اخذ مضجعه من الليل وضع يده اليمنى تحت خده اليمنى ثم يقول: اللهم باسمك أحيا وباسمك أموت فإذا استيقظ من الليل قال: الحمد لله الذي أحياني بعدما أماتني وإليه النشور.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن بكر بن عمرو عن أبي عبد الملك عن حذيفة بن اليمان قال: قال رسول الله صلى الله عليه وسلم:

-فضل الدار القريبة من المسجد على الدار الشاسعة كفضل الغازي على القاعد.


049-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم حدثنا كثير بن أبي كثير التميمي حدثنا ربعي بن حراش قال أبي وإسحاق بن سليمان حدثنا كثير عن ربعي أنه أتى حذيفة بن اليمان بالمدائن يزوره ويزور أخته قال: فقال حذيفة:

-ما فعل قومك يا ربعي أخرج منهم أحد قال: نعم فسمى نفرا وذلك في زمن خروج الناس إلى عثمان فقال حذيفة سمعت رسول الله صلى الله عليه وسلم يقول: من خرج من الجماعة واستذل الإمارة لقي الله ولا وجه له عنده.


050-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا هشام بن حسان عن محمد عن أبي عبيدة بن حذيفة عن حذيفة قال:-سأل رجل على عهد النبي صلى الله عليه وسلم فأمسك القوم ثم أن رجلا أعطاه فأعطى القوم فقال النبي صلى الله عليه وسلم من سن خيرا فاستن به كان له أجره ومن أجور من يتبعه غير منتقص من أجورهم شيئا ومن سن شرا فاستن به كان عليه وزره ومن أوزار من يتبعه غير منتقص من أوزارهم شيئا.


051-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد العزيز بن مسلم حدثنا حصين عن أبي وائل عن حذيفة أن رسول الله صلى الله عليه وسلم قال:-ليردن علي الحوض أقوام فيختلجون دوني فأقول رب أصحابي رب أصحابي فيقال لي: إنك لا تدري ما أحدثوا بعدك.


052-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح يعني ابن كيسان عن ابن شهاب قال: قال أبو إدريس عائذ الله بن عبد الله الخولاني سمعت حذيفة بن اليمان يقــول:-والله إني لأعلم الناس بكل فتنة هي كائنة فيما بيني وبين الساعة وما ذلك أن يكون رسول الله صلى الله صلى الله عليه وسلم حدثني من ذلك شيئا أسره إلي لم يكن حدث به غيري ولكن رسول الله صلى الله عليه وسلم قال: وهو يحدث مجلسا أنا فيه سئل عن الفتن وهو يعد الفتن فيهن ثلاث لا يذرن شيئا منهن كرياح الصيف منها صغار ومنها كبار قال حذيفة فذهب أولئك الرهط كلهم غيري.


053-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا فزارة بن عمرو حدثنا إبراهيم بن سعد حدثنا صالح بن كيسان فذكر مثله.


054-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف وسمعته أنا من هارون حدثنا ابن وهب حدثني عمرو بن الحرث أن عمرو بن شعيب حدثه أن مولى شرحبيل بن حسنة حدثه أنه سمع عقبة بن عامر الجهني وحذيفة بن اليمان يقولان: قال رسول الله صلى الله عليه وسلم:

-كل ما ردت عليك قوسك.


055-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن لهيعة حدثنا عمرو بن الحرث عن عمرو بن شعيب أنه حدثه أن مولى شرحبيل بن حسنة حدثه أنه سمع عقبة بن عامر الجهني وحذيفة بن اليمان يقولان: قال رسول الله صلى الله عليه وسلم:

-كل ما ردت عليك قوسك.


056-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسرائيل قال: قال أبو إسحاق عن عبد الله بن غالب عن حذيفة قال:-سيد ولد آدم يوم القيامة محمد صلى الله عليه وسلم.


057-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شريك عن أبي إسحاق عن عبد الله بن غالب عن حذيفة قال:-سيد ولد آدم يوم القيامة محمد صلى الله عليه وسلم.


058-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شريك عن أبي إسحاق عن عبد الله بن غالب عن حذيفة قال:-سيد ولد آدم يوم القيامة محمد صلى الله عليه وسلم.


059-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا إسرائيل عن أبي إسحاق عن عبد الله بن غالب عن حذيفة قال:-سيد ولد آدم يوم القيامة محمد صلى الله عليه وسلم.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن عمر وخلف بن الوليد قالا: حدثنا يحيى بن زكريا يعني: ابن زائدة عن عكرمة بن عمار عن محمد بن عبد الله الدؤلي قال: قال عبد العزيز أخو حذيفة قال حذيفة:

-كان رسول الله صلى الله عليه وسلم إذا حزبه أمر صلى.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا حماد عن عبد الملك بن عمير حدثني ابن عم لحذيفة عن حذيفة قال:-قمت مع رسول الله صلى الله عليه وسلم ذات ليلة فقرأ السبع الطوال في سبع ركعات وكان إذا رفع رأسه من الركوع قال: سمع الله لمن حمده ثم قال: الحمد لله ذي الملكوت والجبروت والكبرياء والعظمة وكان ركوعه مثل قيامه وسجوده مثل ركوعه فانصرف وقد كادت تنكسر رجلاي.


062-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان الهاشمي أنبأنا إسماعيل يعني ابن جعفر أخبرني عمرو يعني ابن أبي عمرو عن عبد الله بن عبد الرحمن الأشهلي عن حذيفة بن اليمان أن النبي صلى الله عليه وسلم قال:-والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقابا من عنده ثم لتدعنه فلا يستجيب لكم.


063-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان أنبأنا إسماعيل حدثني عمرو عن عبد الله بن عبد الرحمن الأشهلي عن حذيفة بن اليمان أن النبي صلى الله عليه وسلم قال:-لا تقوم الساعة حتى تقتلوا إمامكم وتجتلدوا بأسيافكم ويرث دياركم شراركم.


064-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان حدثنا إسماعيل حدثنا عمرو حدثني عبيد الله بن عبد الرحمن الأشهلي عن حذيفة بن اليمان أن النبي صلى الله عليه وسلم قال:-لا تقوم الساعة حتى يكون أسعد الناس بالدنيا لكع بن لكع.


065-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قال: سمعت الأعمش عن أبي وائل عن حذيفة قال: ذكر الدجال عند رسول الله صلى الله عليه وسلم فقال:

-لأنا لفتنة بعضكم أخوف عندي من فتنة الدجال ولن ينجو أحد مما قبلها إلا نجا منها وما صنعت فتنة منذ كانت الدنيا صغيرة ولا كبيرة إلا لفتنة الدجال.


066-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد القطان أبو سعيد الأحول عن الأعمش حدثني إبراهيم منذ نحو ستين سنة عن همام بن الحرث قال:-مر رجل على حذيفة فقيل إن هذا يرفع الحديث إلى الأمراء قال: سمعت رسول الله صلى الله عليه وسلم يقول: أو قال رسول الله صلى الله عليه وسلم لا يدخل الجنة قتات.


067-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير حدثنا عبيد الله بن إياد بن لقيط قال: سمعت أبي يذكر عن حذيفة قال:-سئل رسول الله صلى الله عليه وسلم عن الساعة فقال: علمها عند ربي لا يجليها لوقتها إلا هو ولكن أخبركم بمشاريطها وما يكون بين يديها إن بين يديها فتنة وهرجا قالوا: يا رسول الله الفتنة قد عرفناها فالهرج ما هو قال: بلسان الحبشة القتل ويلقى بين الناس التناكر فلا يكاد أحد أن يعرف أحدا.


068-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن ربعي قال: سمعت رجلا في جنازة حذيفة يقــول:-سمعت صاحب هذا السرير يقول ما بي بأس ما سمعت من رسول الله صلى الله عليه وسلم ولئن اقتتلتم لأدخلن بيتي فلئن دخل علي لأقولن ها بؤ بإثمي وإثمك.


069-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا إسرائيل عن أبي إسحاق عن عبد الرحمن بن يزيد قال: أتينا حذيفة فقلنا:

-دلنا على أقرب الناس برسول الله صلى الله عليه وسلم هديا وسمتا وولاء نأخذ عنه ونسمع منه فقال: كان أقرب الناس برسول الله صلى الله عليه وسلم هديا وسمتا ودلا ابن أم عبد حتى يتوارى عني في بيته ولقد علم المحفوظون من أصحاب محمد عليه الصلاة والسلام أن ابن أم عبد من أقربهم إلى الله زلفة.


070-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن أبي وائل عن حذيفة قال:-قام فينا رسول الله صلى الله عليه وسلم مقاما ما ترك فيه شيئا يكون قبل الساعة إلا قد ذكره حفظه من حفظه ونسيه من نسيه إني لأرى الشيء فأذكره كما يعرف الرجل وجه الرجل غاب عنه ثم رآه فعرفه.


071-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن منصور عن إبراهيم عن همام عن حذيفة قال:-كان رجل يرفع إلى عثمان الأحاديث من حذيفة قال حذيفة: سمعت رسول الله صلى الله عليه وسلم يقول: لا يدخل الجنة قتات يعني نماما.


072-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن الأعمش عن سعد بن عبيدة عن صلة بن زفر عن حذيفة أن النبي صلى الله عليه وسلم:

-كان إذا مر بآية خوف تعوذ وإذا مر بآية رحمة سأل قال: وكان النبي صلى الله عليه وسلم إذا ركع قال: سبحان ربي العظيم وإذا سجد قال: سبحان ربي الأعلى.


073-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن نمير حدثنا رزين الجهني حدثني أبو الرقاد قال:-خرجت مع مولاي وأنا غلام فدفعت إلى حذيفة وهو يقول: إن كان الرجل ليتكلم بالكلمة على عهد رسول الله صلى الله عليه وسلم فيصير منافقا وإني لأسمعها من أحدكم في المقعد الواحد أربع مرات لتأمرن بالمعروف ولتنهون عن المنكر ولتحاضن على الخير أو ليسحتنكم الله جميعا بعذاب أو ليؤمرن عليكم شراركم ثم يدعو خياركم فلا يستجاب لكم.


074-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة عن حصين عن شقيق قال سمعت حذيفة قال:-كان رسول الله صلى الله عليه وسلم إذا قام للتهجد يشوص فاه بالسواك.


075-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن عبد الملك بن أبي غنية حدثنا أبي عن الحكم عن عبد الرحمن بن أبي ليلى عن حذيفة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-لا تشربوا في الذهب ولا في الفضة ولا تلبسوا الحرير والديباج فإنها لهم في الدنيا وهي لكم في الآخرة.


076-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن عدي بن ثابت عن زيد بن وهب عن ثابت بن وديعة:

-أن رجلا من بني فزارة أتى النبي صلى الله عليه وسلم بضباب قد احترشها قال: فجعل يقلب ضبا منها بين يديه فقال: أمة مسخت قال: وأكبر علمي أنه قال: ما أدري ما فعلت قال: وما ادري لعل هذا منها وقال شعبة سمعته وقال حصين عن زيد بن وهب عن حذيفة قال: وذكر شيئا نحوا من هذا قال فلم يأمر به ولم ينه أحدا.


077-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو داود حدثنا هشام عن قتادة عن أبي الطفيل قال: انطلقت أنا وعمرو بن صليع حتى أتينا حذيفة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إن هذا الحي من مضر لا تدع لله في الأرض عبدا صالحا إلا أفتنته وأهلكته حتى يدركها الله بجنود من عباده فيذلها حتى لا تمنع ذنب تلعة.


078-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن عاصم عن زر عن حذيفة أن رسول الله صلى الله عليه وسلم قال:-بين حوضي كما بين أيلة ومضر آنيته أكثر أو قال: مثل عدد نجوم السماء ماؤه أحلى من العسل وأشد بياضا من اللبن وأبرد من الثلج وأطيب من المسك من شرب منه لم يظمأ بعده.


079-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن عاصم عن زر عن حذيفة قال:-ما بين طرفي حوض النبي صلى الله عليه وسلم كأيلة ومضر فذكره وكذا قال يونس كما قال عفان.


080-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شعبة عن قتادة عن أبي نضرة عن قيس قال: قلت لعمار:

-أرأيتم صنيعكم هذا الذي صنعتم فيما كان من أمر علي رأيا رأيتموه أم شيئا عهد إليكم رسول الله صلى الله عليه وسلم فقال: لم يعهد إلينا رسول الله صلى الله عليه وسلم شيئا لم يعهده إلى الناس كافة ولكن حذيفة أخبرني عن النبي صلى الله عليه وسلم قال: في أصحابي اثنا عشر منافقا منهم ثمانية لا يدخلون الجنة حتى يلج الجمل في سم الخياط.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن عمر حدثنا سفيان عن عاصم عن زر عن حذيفة قال:-لم يصل النبي صلى الله عليه وسلم في بيت المقدس ولو صلى فيه لكتب عليكم صلاة نبيكم صلى الله عليه وسلم.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير وأبو نعيم قالا: حدثنا الوليد يعني ابن جميع قال أبو نعيم عن أبي الطفيل مثل ابن جميع حدثنا أبو الطفيل قال:-كان بين حذيفة وبين رجل من أهل العقبة ما يكون بين الناس فقال: إنشدك الله كم كان أصحاب العقبة فقال له القوم أخبره إذ سألك قال: إن كنا نخبر أنهم أربعة عشر وقال أبو نعيم فقال الرجل: كنا نخبر أنهم أربعة عشر قال: فإن كنت منهم وقال أبو نعيم فيهم فقد كان القوم خمسة عشر وأشهد بالله أن اثني عشر منهم حرب لله ولرسوله في الحياة الدنيا ويوم يقوم الأشهاد قال أبو أحمد الأشهاد وعدنا ثلاثة قالوا: ما سمعنا منادي رسول الله صلى الله عليه وسلم وما علمنا ما أراد القوم قال أبو أحمد في حديثه وقد كان في حرة فمشى فقال للناس إن الماء قليل فلا يسبقني إليه أحد فوجد قوما قد سبقوه فلعنهم يومئذ.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير حدثنا شعبة بن أوس عن بلال العبسي عن حذيفة قال:-ما أخبية بعد أخبية كانت مع رسول الله صلى الله عليه وسلم أكثر يدفع عنها من المكروه أكثر من أخبية وضعت في هذه البقعة وقال: إنكم اليوم معشر العرب لتأتون أمورا إنها لفي عهد رسول الله صلى الله عليه وسلم النفاق على وجهه.


084-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن عن حماد بن أبي سليمان عن ربعي بن حراش عن حذيفة بن اليمان أن رسول الله صلى الله عليه وسلم قال:-يخرج قوم من النار بعد ما محشتهم النار يقال لهم الجهنميون.


085-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن وعفان قالا: حدثنا حماد بن سلمة عن عثمان البتي عن نعيم قال عفان في حديثه ابن أبي هند عن حذيفة قال:-أسندت النبي صلى الله عليه وسلم إلى صدري فقال: من قال لا إله إلا الله قال حسن ابتغاء وجه الله ختم له بها دخل الجنة ومن صام يوما ابتغاء وجه الله ختم له بها دخل الجنة ومن تصدق بصدقة ابتغاء وجه الله ختم له بها دخل الجنة.


086-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا مهدي عن واصل قال:-بلغ حذيفة عن رجل ينم الحديث قال: سمعت رسول الله صلى الله عليه وسلم يقول: لا يدخل الجنة نمام.


087-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد حدثنا عاصم بن بهدلة عن زر عن حذيفة قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-أنزل القرآن على سبعة أحرف.


088-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا سليمان بن بلال عن عمرو بن أبي عمرو عن عبد الله بن عبد الرحمن أحد بني عبد الأشهل عن حذيفة أن النبي صلى الله عليه وسلم قال:-والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليبعثن عليكم قوما ثم تدعونه فلا يستجاب لكم.


089-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا صفوان حدثنا السفر بن نسير الأزدي وغيره عن حذيفة بن اليمان أنه قال:-يا رسول الله إنا كنا في شر فذهب الله بذلك الشر وجاء بالخير على يديك فهل بعد الخير من شر قال: نعم قال: ما هو قال: فتن كقطع الليل المظلم يتبع بعضها بعضا تأتيكم مشتبهة كوجوه البقر لا تدرون أيا من أي.


090-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا إسرائيل عن ميسرة بن حبيب عن المنهال بن عمرو عن زر بن حبيش عن حذيفة قال:-سألتني أمي منذ متى عهدك بالنبي صلى الله عليه وسلم قال: فقلت لها منذ كذا وكذا قال: فنالت مني وسبتني قال: فقلت لها: دعيني فإني آتي النبي صلى الله عليه وسلم فأصلي معه المغرب ثم لا أدعه حتى يستغفر لي ولك قال فأتيت النبي صلى الله عليه وسلم فصليت معه المغرب فصلى النبي صلى الله عليه وسلم العشاء ثم انفتل فتبعته فعرض له عارض فناجاه ثم ذهب فأتبعته فسمع صوتي فقال: من هذا فقلت حذيفة قال: ما لك فحدثته بالأمر فقال: غفر الله لك ولأمك ثم قال: أما رأيت العارض الذي عرض لي قبيل قال: قلت: بلى قال: فهو ملك من الملائكة لم يهبط الأرض قبل هذه الليلة فاستأذن ربه أن يسلم علي ويبشرني أن الحسن والحسين سيدا شباب أهل الجنة وأن فاطمة سيدة نساء أهل الجنة رضي الله عنهم.


091-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا إسرائيل عن ابن أبي السفر عن الشعبي عن حذيفة قال:-أتيت النبي صلى الله عليه وسلم فصليت معه الظهر والعصر والمغرب والعشاء ثم تبعته وهو يريد يدخل بعض حجره فقام وأنا خلفه كأنه يكلم أحدا قال: ثم قال: من هذا قلت: حذيفة قال: أتدري من كان معي قلت لا قال: فإن جبريل جاء يبشرني أن الحسن والحسين سيدا شباب أهل الجنة قال: فقال حذيفة فاستغفر لي ولأمي قال: غفر الله لك يا حذيفة ولأمك.


092-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو قطن حدثنا شعبة عن الحكم عن إبراهيم عن همام بن الحرث قال:-مر رجل قالوا: هذا مبلغ الأمراء قال حذيفة: سمعت رسول الله صلى الله عليه وسلم يقول: لا يدخل قتات الجنة.


093-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن عاصم بن بهدلة عن زر بن حبيش عن حذيفة بن اليمان أن رسول الله صلى الله عليه وسلم قال:-أتيت بالبراق وهو دابة أبيض طويل يضع حافره عند منتهى طرفه فلم نزايل ظهره أنا وجبريل حتى أتيت بيت المقدس ففتحت لنا أبواب السماء ورأيت الجنة والنار قال حذيفة بن اليمان ولم يصل في بيت المقدس قال زر: فقلت له بلى قد صلى قال حذيفة ما اسمك يا أصلع فإني أعرف وجهك ولا أعرف اسمك فقلت: أنا زر بن حبيش قال: وما يدريك أنه قد صلى قال: فقلت: يقول الله عز وجل "سبحان الذي أسري بعبده ليلا من المسجد الحرام إلى المسجد الأقصى الذي باركنا حوله لنريه من آياتنا إنه هو السميع البصير". قال: فهل تجده صلى لو صلى لصليتم فيه كما تصلون في المسجد الحرام قال زر: وربط الدابة بالحلقة التي يربط بها الأنبياء عليهم السلام قال حذيفة: أو كان يخاف أن تذهب منه وقد أتاه الله بها.


094-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة حدثنا عاصم بن بهدلة عن زر بن حبيش عن حذيفة بن اليمان أن رسول الله صلى الله عليه وسلم قال:-أتيت بالبراق فذكر معناه وقال حسن في حديثه يعني هذا الحديث ورأيا الجنة والنار وقال عفان: وفتحت لهما أبواب السماء ورأى الجنة والنار.


095-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحاق حدثني يزيد بن زياد عن محمد بن كعب القرظي قال: قال فتى منا من أهل الكوفة لحذيفة بن اليمان:

-يا أبا عبد الله رأيتم رسول الله صلى الله عليه وسلم وصحبتموه قال نعم يا ابن أخي قال: فكيف كنتم تصنعون قال: والله لقد كنا نجهد قال: والله لو أدركنا ما تركناه يمشي على الأرض ولجعلناه على أعناقنا قال: فقال حذيفة يا ابن أخي والله لقد رأيتنا مع رسول الله صلى الله عليه وسلم بالخندق وصلى رسول الله صلى الله عليه وسلم من الليل هويا ثم التفت إلينا فقال: من رجل يقوم فينظر لنا ما فعل القوم يشترط له رسول الله صلى الله عليه وسلم أنه يرجع أدخله الله الجنة فما قام رجل ثم صلى رسول الله صلى الله عليه وسلم هويا من الليل ثم التفت إلينا فقال: من رجل يقوم فينظر لنا ما فعل القوم ثم يرجع يشرط له رسول الله صلى الله عليه وسلم الرجعة أسأل الله أن يكون رفيقي في الجنة فما قام رجل من القوم مع شدة الخوف وشدة الجوع وشدة البرد فلما لم يقم أحد دعاني رسول الله صلى الله عليه وسلم فلم يكن لي بد من القيام حين دعاني فقال: يا حذيفة فاذهب فادخل في القوم فانظر ما يفعلون ولا تحدثن شيئا حتى تأتينا قال: فذهبت فدخلت في القوم والريح وجنود الله تفعل ما تفعل لا تقر لهم قدر ولا نار ولا بناء فقام أبو سفيان بن حرب فقال: يا معشر قريش لينظر امرؤ من جليسه فقال حذيفة: فأخذت بيد الرجل الذي إلى جنبي فقلت: من أنت قال: أنا فلان بن فلان ثم قال أبو سفيان يا معشر قريش إنكم والله ما أصبحتم بدار مقام لقد هلك الكراع وأخلفتنا بنو قريظة بلغنا منهم الذي نكره ولقينا من هذه الريح ما ترون والله ما تطمئن لنا قدر ولا تقوم لنا نار ولا يستمسك لنا بناء فارتحلوا فإني مرتحل ثم قام إلى جمله وهو معقول فجلس عليه ثم ضربه فوثب على ثلاث فما اطلق عقاله إلا وهو قائم ولولا عهد الله ورسوله لا تحدث شيئا حتى تأتيني ثم شئت لقتلته بسهم قال حذيفة: ثم رجعت إلى رسول الله صلى الله عليه وسلم وهو قائم يصلي في مرط لبعض نسائه مرجل فلما رآني أدخلني إلى رحله وطرح عليَّ طرف المرط ثم ركع وسجد وإنه لفيه فلما سلم أخبرته الخبر وسمعت غطفان بما فعلت قريش وانشمروا إلى بلادهم.


096-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شيبان عن منصور عن ربعي بن حراش قال:-كنت في جنازة حذيفة فقال رجل من القوم سمعت هذا يقول: يعني حذيفة يقول: ما بي بأس فيما سمعت من رسول الله صلى الله عليه وسلم ولئن اقتتلت لأنظرن أقصى بيت من داري فلأدخلنه فلئن دخل علي لأقولن ها بؤ بإثمي وإثمك أو بذنبي وذنبك.


097-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا ابن هبيرة أنه سمع أبا تميم الجيشاني يقول: أخبرني سعيد انه سمع حذيفة بن اليمان يقــول:-غاب عنا رسول الله صلى الله عليه وسلم يوما فلم يخرج حتى ظننا أنه لن يخرج فلما خرج سجد سجدة فظننا أن نفسه قد قبضت منها فلما رفع رأسه قال: إن ربي تبارك وتعالى استشارني في أمتي ماذا أفعل بهم فقلت: ما شئت أي ربهم خلقك وعبادك فاستشارني الثانية فقلت له كذلك فقال: لا أحزنك في أمتك يا محمد وبشرني إن أول من يدخل الجنة من أمتي سبعون ألفا مع كل ألف سبعون ألفا ليس عليهم حساب ثم أرسل إلي فقال: ادع تجب وسل تعط فقلت لرسوله: أو معطي ربي سؤلي فقال: ما أرسلني إليك إلا ليعطيك ولقد أعطاني ربي عز وجل ولا فخر وغفر لي ما تقدم من ذنبي وما تأخر وأنا أمشي حيا صحيحا وأعطاني أن لا تجوع أمتي ولا تغلب وأعطاني الكوثر فهو نهر من الجنة يسيل في حوضي وأعطاني العز والنصر والرعب يسعى بين يدي أمتي شهرا وأعطاني أني أول الأنبياء أدخل الجنة وطيب لي ولأمتي الغنيمة وأحل لنا كثيرا مما شدد على من قبلنا ولم يجعل علينا من حرج.


098-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا هشيم عن المغيرة عن أبي وائل عن ابن مسعود وحصين عن أبي وائل عن حذيفة قالا: قال رسول الله صلى الله عليه وسلم:

-أنا فرطكم على الحوض أنظركم ليرفع لي رجال منكم حتى إذا عرفتهم اختلجوا دوني فأقول رب أصحابي أصحابي فيقال: إنك لا تدري ما أحدثوا بعدك.


099-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شيبان عن منصور عن ربعي بن حراش عن حذيفة بن اليمان قال: قال رسول الله صلى الله عليه وسلم:

-لأنا أعلم بما مع الدجال منه إن معه نارا تحرق وقال حسين مرة تحرق ونهر ماء بارد فمن أدركه منكم فلا يهلكن به ليغمضن عينيه وليقع في التي يراها نارا فإنها نهر ماء بارد.


100-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا سفيان يعني ابن عيينة عن عبد الملك عن ربعي عن حذيفة قال:-أتى رجل النبي صلى الله عليه وسلم فقال: إني رأيت في المنام أني لقيت بعض أهل الكتاب فقال: نعم القوم أنتم لولا أنكم تقولون ما شاء الله وشاء محمد فقال النبي صلى الله عليه وسلم: قد كنت أكرهها منكم فقولوا ما شاء الله ثم شاء محمد.


101-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا إسرائيل عن أبي إسحاق عن أبي المغيرة عن حذيفة قال:-كان في لساني ذرب على أهلي لم أعده إلى غيره فذكرت ذلك للنبي صلى الله عليه وسلم قال: أين أنت من الاستغفار يا حذيفة إني لأستغفر الله كل يوم مائة مرة وأتوب إليه قال: فذكرته لأبي بردة بن أبي موسى فحدثني عن أبي موسى أن رسول الله صلى الله عليه وسلم قال: إني لأستغفر الله كل يوم وليلة مائة مرة وأتوب إليه.


102-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن شقيق قال: قال حذيفة:

-إن أشبه الناس هديا ودلا وسمتا بمحمد صلى الله عليه وسلم عبد الله بن مسعود من حين يخرج إلى أن يرجع لا أدري ما يصنع في بيته.


103-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زائدة عن الأعمش عن شقيق قال:-كنت قاعدا مع حذيفة فأقبل عبد الله بن مسعود فقال حذيفة إن أشبه الناس هديا ودلا برسول الله صلى الله عليه وسلم من حين يخرج من بيته حتى يرجع فلا ادري ما يصنع في أهله كعب الله بن مسعود والله لقد علم المحفوظون من أصحاب محمد صلى الله عليه وسلم أن عبد الله من أقربهم عند الله وسيلة يوم القيامة.


104-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن سلمة أنبأنا عاصم بن بهدلة عن زر بن حبيش عن حذيفة:

-أن رسول الله صلى الله عليه وسلم أتي بالبراق وهو دابة أبيض طويل يضع حافره عند منتهى طرفه قال: فلم يزايل ظهره هو وجبريل حتى أتيا بيت المقدس وفتحت لهما أبواب السماء ورأيا الجنة والنار قال: وقال حذيفة ولم يصل في بيت المقدس قال زر: فقلت: بلى قد صلى قال حذيفة: ما اسمك يا أصلع فإني أعرف وجهك ولا أدري ما اسمك قال: قلت: أنا زر بن حبيش قال: وما يدريك وهل تجده صلى قال: قلت: لقول الله عز وجل "سبحان الذي أسري بعبده" الآية قال: وهل تجده صلى فلو صلى فيه صلينا فيه كما نصلي في المسجد الحرام وقيل لحذيفة ربط الدابة بالحلقة التي ربط بها الأنبياء فقال حذيفة: أو كان يخاف أن تذهب وقد أتاه الله بها.


105-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال: سألت سليمان فحدثني عن سعد بن عبيدة عن المستورد عن صلة بن زفر عن حذيفة:

-أنه صلى مع النبي صلى الله عليه وسلم فكان يقول في ركوعه سبحان ربي العظيم وفي سجوده سبحان ربي الأعلى وما مر بآية رحمة إلا وقف فسأل ولا بآية عذاب إلا تعوذ.


106-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا يونس يعني ابن إسحاق عن أبي إسحاق عن نهيك عن عبد الله السلولي حدثنا حذيفة قال:-رأيت رسول الله صلى الله عليه وسلم أتى سباطة قوم فبال قائما.


107-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن عاصم عن زر عن حذيفة أنه قال:-ما بين طرفي حوض النبي صلى الله عليه وسلم كما بين أيلة ومضر آنيته أكثر أو مثل عدد نجوم السماء ماؤه أحلى من العسل وأشد بياضا من اللبن وأبرد من الثلج وأطيب ريحا من المسك من شرب منه لم يظمأ بعده أبدا.


108-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن منصور عن عبد الله بن يسار عن حذيفة عن النبي صلى الله عليه وسلم قال:-لا تقولوا ما شاء وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان.


109-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن أبي البختري الطائي عن أبي ثور قال: بعث عثمان يوم الجرعة بسعيد بن العاص قال:-فخرجوا إليه فردوه قال: فكنت قاعدا مع أبي مسعود وحذيفة فقال أبو مسعود ما كنت أرى أن يرجع لم يهرق فيه دما قال: فقال حذيفة ولكن قد علمت لترجعن على عقيبها لم يهرق فيها محجمة دم وما علمت من ذلك شيئا إلا شيئا علمته ومحمد صلى الله عليه وسلم حي حتى إن الرجل ليصبح مؤمنا ثم يمسي ما معه منه شيء ويمسي مؤمنا ويصبح ما معه منه شيء يقاتل فئته اليوم ويقتله الله غدا ينكس قلبه تعلوه إسته قال: فقلت أسفله قال: إسته.


110-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن عبد الرحمن بن ثروان عن عمرو بن حنظلة قال قال حذيفة:

-والله لا تدع مضر عبدا لله مؤمنا إلا فتنوه أو قتلوه أو يضربهم الله والملائكة والمؤمنون حتى لا يمنعوا ذنب تلعة فقال له رجل: اتقول هذا يا عبد الله وأنت رجل من مضر قال: لا أقول إلا ما قال رسول الله صلى الله عليه وسلم.


111-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال: أبو إسحاق أخبرني عن عبد الرحمن بن يزيد قال: قلنا لحذيفة:

-أخبرنا برجل قريب السمت والهدي برسول الله صلى الله عليه وسلم حتى نأخذ عنه قال: ما اعلم احدا أقرب سمتا وهديا ودلا برسول الله صلى الله عليه وسلم حتى يواريه جدار بيته من ابن أم عبد ولم نسمع هذا من عبد الرحمن بن يزيد لقد علم المحفوظون من أصحاب محمد صلى الله عليه وسلم أن ابن أم عبد من اقربهم إلى الله عز وجل وسيلة.


112-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن وليد بن العيزار عن ابن عمرو الشيباني عن حذيفة بهذا كله.


113-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا أبو روق عطية بن الحرث حدثنا مخمل بن دماث قال:-غزوت مع سعيد بن العاص قال فسأل الناس من شهد منكم صلاة الخوف مع رسول الله صلى الله عليه وسلم قال: فقال حذيفة: أنا صلى بطائفة من القوم ركعة وطائفة مواجهة العدو ثم ذهب هؤلاء فقاموا مقام أصحابهم مواجهو العدو وجاءت الطائفة الأخرى فصلى بهم رسول الله صلى الله عليه وسلم ركعة ثم سلم فكان لرسول الله صلى الله عليه وسلم ركعتان ولكل طائفة ركعة.


114-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا عبد الملك بن عمير عن ربعي قال: قال عقبة بن عمرو لحذيفة ألا تحدثنا ما سمعت رسول الله صلى الله عليه وسلم يقول: قال سمعته يقــول:-إن مع الدجال إذا خرج ماء ونارا الذي يرى الناس أنها نار فماء بارد وأما الذي يرى الناس أنه ماء فنار تحرق فمن أدرك ذلك منكم فليقع في الذي يرى أنها نار فإنها ماء عذب بارد قال حذيفة وسمعته يقول: إن رجلا ممن كان قبلكم أتاه ملك ليقبض نفسه فقال له: هل عملت من خير فقال ما أعلم قيل له انظر قال: ما اعلم شيئا غير أني كنت أبايع الناس وأجازفهم فأنظر المعسر وأتجاوز عن الموسر فأدخله الله عز وجل الجنة قال: وسمعته يقول إن رجلا حضره الموت فلما أيس من الحياة أوصى أهله إذا أنا مت فاجمعوا لي حطبا كثيرا جزلا ثم أوقدوا فيه نارا حتى إذا أكلت لحمي وخلص إلي عظمي فامتحشت فخذوها فاذروها في اليم ففعلوا فجمعه الله عز وجل إليه وقال له لم فعلت ذلك قال: من خشيتك قال: فغفر الله له قال عقبة بن عمرو أنا سمعته يقول ذلك وكان نباشا.


115-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد وسمعته أنا من عبد الله بن أبي شيبة حدثنا أبو أسامة عن الوليد بن جميع حدثنا أبو الطفيل حدثنا حذيفة بن اليمان قال:-ما منعني أن أشهد بدرا إلا أني خرجت أنا وأبي حسيل فأخذنا كفار قريش فقالوا: إنكم تريدون محمدا قلنا ما نريد إلا المدينة فأخذوا منا عهد الله وميثاقه لننصرفن إلى المدينة ولا نقاتل معه فأتينا رسول الله صلى الله عليه وسلم فأخبرناه الخبر فقال: انصرفا نفي بعهدهم ونستعين الله عليهم.


116-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا الحجاج بن فرافصة حدثني رجل عن حذيفة بن اليمان أنه أتى النبي صلى الله عليه وسلم فقال:

-بينما أنا أصلي إذ سمعت متكلما يقول: اللهم لك الحمد كله ولك الملك كله بيدك الخير كله إليك يرجع الأمر كله علانيته وسره فأهل أن تحمد إنك على كل شيء قدير اللهم اغفر لي جميع ما مضى من ذنبي واعصمني فيما بقي من عمري وارزقني عملا زاكيا ترضى به عني فقال النبي صلى الله عليه وسلم ذاك ملك أتاك يعلمك تحميد ربك.


117-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن أبي إسحاق قال سمعت مسلم بن نذير عن حذيفة قال:-أخذ رسول الله صلى الله عليه وسلم بعضلة ساقي أو بعضلة ساقه قال: فقال: الإزار ههنا فإن أبيت فههنا فإن أبيت فلا حق للإزار في الكعبين أو لا حق للكعبين في الإزار.


118-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة حدثنا الحكم قال: سمعت ابن أبي ليلى أن حذيفة كان بالمدائن فجاءه دهقان بقدح من فضة فأخذه فرماه به وقال:

-إني لم أفعل هذا إلا أني قد نهيته فلم ينته وأن رسول الله صلى الله عليه وسلم يعني نهاني عن الشرب في آنية الذهب والفضة والحرير والديباج وقال هي لهم في الدنيا ولكم في الآخرة.


119-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا معاذ يعني ابن هشام قال:-وجدت في كتاب أبي بخط يده ولم أسمعه منه عن قتادة عن أبي معشر عن إبراهيم النخعي عن همام عن حذيفة أن نبي الله صلى الله عليه وسلم قال في أمتي كذابون ودجالون سبعة وعشرون منهم أربع نسوة وإني خاتم النبيين لا نبي بعدي.


120-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا مهدي حدثنا واصل الأحدب عن أبي وائل عن حذيفة:

-أنه بلغه عن رجل ينم الحديث فقال: سمعت رسول الله صلى الله عليه وسلم يقول: لا يدخل الجنة نمام.


121-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا مهدي حدثنا واصل الأحدب عن أبي وائل عن حذيفة

-أنه رأى رجلا لا يتم ركوعا ولا سجودا فلما انصرف من صلاته دعاه حذيفة فقال له: منذ كم صليت هذه الصلاة؟ قال: قد صليتها منذ كذا وكذا. فقال حذيفة ما صليت أو قال ما صليت لله صلاة، شك مهدي وأحسبه قال: ولو مت مت على غير سنة محمد صلى الله عليه وسلم.


122-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا عاصم بن بهدلة عن زر بن حبيش قال:-تسحرت ثم انطلقت إلى المسجد فمررت بمنزل حذيفة بن اليمان فدخلت عليه فأمر بلقحة فحلبت وبقدر فسخنت ثم قال: ادن فكل فقلت إن أريد الصوم فقال: وأنا أريد الصوم فأكلنا وشربنا ثم أتينا المسجد فأقيمت الصلاة ثم قال حذيفة هكذا فعل بي رسول الله صلى الله عليه وسلم قلت: أبعد الصبح قال: نعم هو الصبح غير أن لم تطلع الشمس قال: وبين بيت حذيفة وبين المسجد كما بين مسجد ثابت وبستان حوط وقد قال حماد أيضا وقال حذيفة هكذا صنعت مع النبي صلى الله عليه وسلم وصنع بي النبي صلى الله عليه وسلم.


123-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت أبا إسحاق قال: سمعت الوليد أبا المغيرة أو المغيرة أبا الوليد يحدث أن حذيفة قال:-يا رسول الله إني ذرب اللسان وإن عامة ذلك على أهلي فقال: أين أنت من الاستغفار فقال: إني لأستغفر في اليوم والليلة أو في اليوم مائة مرة.


124-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد حدثنا عبد الملك بن عمير حدثني ابن عم لحذيفة عن حذيفة قال:-قمت إلى جنب رسول الله صلى الله عليه وسلم ذات ليلة فقرأ السبع الطول في سبع ركعات قال: فكان إذا رفع رأسه من الركوع قال: سمع الله لمن حمده ثم قال: الحمد لله ذي الملكوت والجبروت والكبرياء والعظمة وكان ركوعه نحوا من قيامه وسجوده نحوا من ركوعه فقضى صلاته وقد كادت رجلاي تنكسران.


125-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن ابن عون عن مجاهد عن ابن أبي ليلى قال أبو عبد الرحمن: قال أبي قال معاذ: حدثنا ابن عون عن مجاهد عن عبد الرحمن بن أبي ليلى قال:-خرجت مع حذيفة إلى بعض هذا السواد فاستسقى فأتاه دهقان بإناء من فضة قال: فرماه به في وجهه قال: قلنا اسكتوا اسكتوا وإنا إن سألناه لم يحدثنا قال: فسكتنا قال: فلما كان بعد ذلك قال: أتدرون لم رميت به في وجهه قال: قلنا لا قال: إني كنت نهيته قال: فذكر النبي صلى الله عليه وسلم قال: لا تشربوا في آنية الذهب قال معاذ لا تشربوا في الذهب ولا في الفضة ولا تلبسوا الحرير ولا الديباج فإنهما لهم في الدنيا ولكم في الآخرة.


126-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن حذيفة قال: قال رسول الله صلى الله عليه وسلم:

-الدجال أعور العين اليسرى جفال الشعر معه جنة ونار فناره جنة وجنته نار.


127-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية وابن نمير حدثنا الأعمش عن شقيق عن حذيفة قال:-كان رسول الله صلى الله عليه وسلم إذا قام من الليل يشوص فاه قال ابن نمير قلت للأعمش بالسواك قال: نعم.


128-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن سعد بن عبيدة عن المستورد بن الأحنف عن صلة بن زفر عن حذيفة قال:-صليت مع رسول الله صلى الله عليه وسلم ليلة فافتتح البقرة فقلت يركع عند المائة قال: ثم مضى فقلت: يصلي بها في ركعة فمضى فقلت يركع بها ثم افتتح النساء فقرأها ثم افتتح آل عمران فقرأها يقرأ مسترسلا إذا مر يآية فيها تسبيح سبح وإذا مر بسؤال سأل وإذا مر بتعوذ تعوذ ثم ركع فجعل يقول سبحان ربي العظيم فكان ركوعه نحوا من قيامه ثم قال: سمع الله لمن حمده ثم قام طويلا قريبا مما ركع ثم سجد فقال: سبحان ربي الأعلى فكان سجوده قريبا من قيامه.


129-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن وأبو نعيم قالا: حدثنا سفيان عن منصور عن إبراهيم عن همام بن الحرث قال: كنا عند حذيفة فقيل له:

-إن فلانا يرفع إلى عثمان الأحاديث فقال: سمعت رسول الله صلى الله عليه وسلم يقول: لا يدخل الجنة قتات.


130-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن عبد الملك بن عمير عن ربعي بن حراش عن حذيفة قال:-كان النبي صلى الله عليه وسلم إذا أوى إلى فراشه قال: اللهم باسمك أموت وباسمك أحيا وإذا استيقظ قال: الحمد لله الذي أحيانا بعدما أماتنا وإليه النشور.


131-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن أبي مالك وابن جعفر حدثنا شعبة عن أبي مالك عن ربعي عن حذيفة قال ابن جعفر:

-عن النبي صلى الله عليه وسلم قال قال نبيكم صلى الله عليه وسلم كل معروف صدقة.


132-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أبي إسحاق عن عبيد بن المغيرة عن حذيفة قال:-كنت رجلا ذرب اللسان على أهلي فقلت: يا رسول الله قد خشيت أن يدخلني لساني النار قال: فأين أنت من الاستغفار إني لأستغفر الله في اليوم مائة قال أبو إسحاق ذكرته لأبي بردة فقال: وأتوب إليه.


133-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أبي إسحاق حدثني بعض أصحابنا عن حذيفة:

-أن المشركين أخذوه وأباه فأخذوا عليهم أن لا يقاتلوهم يوم بدر فقال رسول الله صلى الله عليه وسلم فوا لهم ونستعين الله عليهم.


134-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن الأعمش عن خيثمة عن ابن حذيفة عن حذيفة قال:-كنا مع رسول الله صلى الله عليه وسلم فأتي بطعام فجاء أعرابي كأنما يطرد فذهب يتناول فأخذ النبي صلى الله عليه وسلم بيده وجاءت جارية كأنها تطرد فأهوت فأخذ النبي صلى الله عليه وسلم بيدها فقال النبي صلى الله عليه وسلم إن الشيطان لما أعييتموه جاء بالإعرابي والجارية يستحل الطعام إذا لم يذكر اسم الله عليه بسم الله كلوا.


135-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم قال: سمعت ابن أبي ليلى يحدث:

-أن حذيفة استسقى فأتاه إنسان بإناء من فضة فرماه به وقال: إني كنت قد نهيته فأبى أن ينتهي إن رسول الله صلى الله عليه وسلم نهانا أن نشرب في آنية الذهب والفضة وعن لبس الحرير والديباج وقال: هو لهم في الدنيا ولكم في الآخرة.


136-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن أبي حمزة رجل من الأنصار عن رجل من عبس عن حذيفة:

-أنه صلى مع رسول الله صلى الله عليه وسلم من الليل فلما دخل في الصلاة قال: الله أكبر ذو الملكوت والجبروت والكبرياء والعظمة قال: ثم قرأ البقرة ثم ركع وكان ركوعه نحوا من قيامه وكان يقول سبحان ربي العظيم ثم رفع رأسه فكان قيامه نحوا من ركوعه وكان يقول: لربي الحمد لربي الحمد ثم سجد فكان سجوده نحوا من قيامه وكان يقول سبحان ربي الأعلى سبحان ربي الأعلى ثم رفع رأسه فكان ما بين السجدتين نحوا من السجود وكان يقول: رب اغفر لي رب اغفر لي قال: حتى قرأ البقرة وآل عمران والنساء والمائدة والأنعام شعبة الذي يشك في المائدة والأنعام.


137-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج حدثني شعبة عن قتادة عن أبي مجلز لاحق بن حميد وقال حجاج:

-سمعت أبا مجلز قال: قعد رجل في وسط حلقة قال: فقال حذيفة ملعون من قعد في وسط الحلقة على لسان محمد صلى الله عليه وسلم وقال: لعن رسول الله صلى الله عليه وسلم من قعد في وسط الحلقة قال حجاج قال شعبة لم يدرك أبو مجلز حذيفة.


138-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت أبا إسحاق يحدث عن صلة بن زفر عن حذيفة أنه قال:-جاء أهل نجران إلى رسول الله صلى الله عليه وسلم فقالوا: ابعثوا إلينا رجلا أمينا فقال: لأبعثن إليكم رجلا أمينا حق أمين حق أمين قال: فاستشرف لها الناس قال فبعث أبا عبيدة بن الجراح رضي الله عنه.


139-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحاق عن مسلم بن يسار عن حذيفة قال:-أخذ النبي صلى الله عليه وسلم بعضلة ساقي أو بعضلة ساقه فقال: حق الإزار ههنا فإن أبيت فههنا فإن أبيت فلا حق للإزار في الكعبين أو لا حق للكعبين في الإزار.


140-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت أبا مالك يعني الأشجعي يحدث عن ربعي عن حذيفة عن النبي صلى الله عليه وسلم أنه قال:-كل معروف صدقة.


141-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن ربعي بن حراش عن امرأته عن أخت حذيفة قالت:-خطبنا رسول الله صلى الله عليه وسلم فقال: يا معشر النساء أما لكن في الفضة ما تحلين أما إنه ما منكن من امرأة تلبس ذهبا تظهره إلا عذبت به يوم القيامة.


142-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا: حدثنا شعبة عن منصور عن عبد الله بن يسار عن حذيفة أنه قال: قال رسول الله صلى الله عليه وسلم:

-لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان.


143-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن عمير عن ربعي بن حراش عن الطفيل أخي عائشة لأمها:

-أن يهوديا رأى في منامه فذكر الحديث.


144-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن عمير عن ربعي بن حراش عن الطفيل عن حذيفة عن النبي صلى الله عليه وسلم قال في الدجال:

-إن معه ماء ونارا فناره ماء بارد وماؤه نار فلا تهلكوا قال أبو مسعود وأنا سمعته من رسول الله صلى الله عليه وسلم.


145-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن عمير عن ربعي بن حراش عن حذيفة عن النبي صلى الله عليه وسلم:

-أن رجلا مات فدخل الجنة فقيل له ما كنت تعمل قال: فإما ذكر وإما ذكر فقال: إني كنت أبايع الناس فكنت أنظر المعسر وأتجوز في السكة أو في النقد فغفر له فقال أبو مسعود وأنا سمعته من رسول الله صلى الله عليه وسلم.


146-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا حيوة حدثني بكر بن عمرو أن أبا عبد الملك علي بن يزيد الدمشقي حدثه أنه بلغه عن حذيفة عن النبي صلى الله عليه وسلم أنه قال:-إن فضل الدار القريبة يعني من المسجد على الدار البعيدة كفضل الغازي على القاعد.


147-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا سالم المرادي عن عمرو بن هرم الأزدي عن أبي عبد الله وربعي بن حراش عن حذيفة قال:-بينا نحن عند رسول الله صلى الله عليه وسلم قال: إني لست أدري ما قدر بقائي فيكم فاقتدوا باللذين من بعدي يشير إلى أبي بكر وعمر رضي الله عنهما واهدوا هدي عمار وعهد ابن أم عبد رضي الله عنهما.


148-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد عن مهدي عن واصل الأحدب عن أبي وائل قال: قيل لحذيفة:

-إن رجلا ينم الحديث قال حذيفة سمعت النبي صلى الله عليه وسلم يقول: لا يدخل الجنة نمام.


149-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن ابن عون عن محمد قال: قال جندب لما كان يوم الجرعة وثم رجل قال فقال

-والله ليهراقن اليوم دماء قال: قال الرجل كلا والله قال: هلا قلت بلى والله قال: كلا والله إنه لحديث رسول الله صلى الله عليه وسلم حدثنيه قال: قلت والله إني لأراك جليس سوء منذ اليوم تسمعني أحلف وقد سمعته من رسول الله صلى الله عليه وسلم لا ينهاني قال: ثم قلت ما لي وللغضب قال: فتركت الغضب وأقبلت أسأله قال: وإذا الرجل حذيفة.


150-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن الأشعث عن الأسود بن هلال عن ثعلبة بن زهدم اليربوعي قال:-كنا مع سعيد بن العاص بطبرستان فقال: أيكم يحفظ صلاة الخوف مع رسول الله صلى الله عليه وسلم فقال حذيفة أمنا فقمنا صفا خلفه وصفا موازي العدو فصلى بالذين يلونه ركعة ثم ذهبوا إلى مصاف أولئك وجاء أولئك فصلى بهم ركعة ثم سلم عليهم.


151-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عطاء بن السائب عن أبي البختري قال: قال حذيفة:

-كان أصحاب النبي صلى الله عليه وسلم يسألونه عن الخير وكنت أسأله عن الشر قيل: لِمَ فعلت ذلك قال: من اتقى الشر وقع في الخير.


152-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حيان أنبأنا سفيان عن عبد الملك بن عمير عن ربعي بن حراش عن حذيفة قال:-كان رسول الله صلى الله عليه وسلم إذا أخذ مضجعه قال: اللهم باسمك أحيا وأموت وإذا قام قال: الحمد لله الذي أحيانا بعدما أماتنا وإليه النشور.


153-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا سفيان عن عاصم عن نصر عن حذيفة قال:-كان بلال يأتي النبي صلى الله عليه وسلم وهو يتسحر وإني لأبصر مواقع نبلي قلت: أبعد الصبح قال: بعد الصبح إلا أنها لم تطلع الشمس.


154-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا عبد العزيز يعني ابن مسلم حدثنا حصين عن أبي وائل عن حذيفة قال: قال رسول الله صلى الله عليه وسلم:

-ليردن عليَّ الحوض أقوام فإذا رأيتهم اختلجوا دوني فأقول أي رب أصحابي أصحابي فيقال إنك لا تدري ما أحدثوا بعدك.


155-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا مسعر عن أبي بكر بن عمرو بن عتبة عن ابن حذيفة قال مسعر وقد ذكره مرة عن حذيفة:

-أن صلاة رسول الله صلى الله عليه وسلم لتدرك الرجل وولده وولد ولده.


156-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا الوليد يعني ابن جميع حدثنا أبو الطفيل عن حذيفة قال:-خرج رسول الله صلى الله عليه وسلم يوم غزوة تبوك قال: فبلغه أن في الماء قلة الذي يرده فأمر مناديا فنادى في الناس أن لا يسبقني إلى الماء أحد فأتى الماء وقد سبقه قوم فلعنهم.


157-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا يونس عن الوليد بن العيزار قال: قال حذيفة:

-بت بآل رسول الله صلى الله عليه وسلم ليلة فقام رسول الله صلى الله عليه وسلم يصلي وعليه طرف اللحاف وعلى عائشة طرفه وهي حائض لا تصلي.


158-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال أبو إسحاق أنبأنا قال: سمعت صلة بن زفر عن حذيفة:

-أن رسول الله صلى الله عليه وسلم قال لأهل نجران لابعثن إليكم رجلا أمينا حق أمين قالها أكثر من مرتين فاستشرف لها الناس فبعث أبا عبيدة رضي الله عنه.


159-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة عن عاصم عن زر عن حذيفة أن رسول الله صلى الله عليه وسلم قال:-لقيت جبريل عليه السلام عند أحجار المراء فقلت: يا جبريل إني أرسلت إلى أمة أمية الرجل والمرأة والغلام والجارية والشيخ الفاني الذي لا يقرأ كتابا قط قال: إن القرآن نزل على سبعة أحرف.


160-حدثنـــــا عبد الله حدثني أبي حدثنا خلف

حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا يحيى بن زكريا حدثنا العلاء بن المسيب عن عمرو بن مرة عن طلحة بن يزيد الأنصاري عن حذيفة قال:-أتيت النبي صلى الله عليه وسلم في ليلة من رمضان فقام يصلي فلما كبر قال: الله أكبر ذو الملكوت والجبروت والكبرياء والعظمة ثم قرأ البقرة ثم النساء ثم آل عمران لا يمر بآية تخويف إلا وقف عندها ثم ركع يقول: سبحان ربي العظيم مثل ما كان قائما ثم رفع رأسه فقال: سمع الله لمن حمده ربنا لك الحمد مثل ما كان قائما ثم سجد يقول: سبحان ربي الأعلى مثل ما كان قائما ثم رفع رأسه فقال: رب اغفر لي مثل ما كان قائما ثم سجد يقول: سبحان ربي الأعلى مثل ما كان قائما ثم رفع رأسه فقام فما صلى إلا ركعتين حتى جاء بلال فآذنه بالصلاة.


161-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عاصم قال: قلت لحذيفة:

-أي الساعة تسحرتم مع رسول الله صلى الله عليه وسلم قال: هو النهار إلا أن الشمس لم تطلع.


162-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن الحكم عن عبد الرحمن بن أبي ليلى قال:-استسقى حذيفة من دهقان أو علج فأتاه بإناء فضة فحذفه به ثم أقبل على القوم اعتذر اعتذارا وقال: إني إنما فعلت ذلك به عمدا لأني كنت نهيته قبل هذه المرة إن رسول الله صلى الله عليه وسلم نهانا عن لبس الديباج والحرير وآنية الذهب والفضة وقال: هو لهم في الدنيا وهو لنا في الآخرة.


163-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي إسحاق عن مسلم بن نذير عن حذيفة قال:-أخذ رسول الله صلى الله عليه وسلم بعضلة ساقي فقال: هذا موضع الإزار فإن أبيت فأسفل من ذلك فإن أبيت فلا حق للإزار في الكعبين.


164-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الأوزاعي عن يحيى بن أبي كثير عن أبي قلابة قال: قال أبو عبد الله لأبي مسعود أو قال أبو مسعود لأبي عبد الله يعني حذيفة:

-ما سمعت رسول الله صلى الله عليه وسلم يقول في زعموا قال: سمعته يقول: بئس مطية الرجل.


165-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن يونس عن العيزار بن حريث عن حذيفة قال:-بت عند النبي صلى الله عليه وسلم فقام فصلى في ثوب طرفه عليه وطرفه على أهله.


166-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن الأعمش عن أبي وائل عن حذيفة قال:-قام فينا رسول الله صلى الله عليه وسلم مقاما فأنبأنا بما هو كائن إلى يوم القيامة حفظه من حفظه ونسيه من نسيه.


167-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن قتادة عن أبي مجلز أن رجلا جلس وسط حلقة قوم فقال حذيفة:

-لعن رسول الله صلى الله عليه وسلم أو قال: ملعون على لسان رسول الله صلى الله عليه وسلم الذي يجلس وسط الحلقة.


168-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي إسحاق عن صلة بن زفر عن حذيفة قال:-جاء العاقب والسيد إلى النبي صلى الله عليه وسلم فقالا: أرسل معنا رجلا أمينا فقال النبي صلى الله عليه وسلم سأرسل معكم رجلا أمينا أمينا أمينا قال: فجثا لها أصحاب رسول الله صلى الله عليه وسلم على الركب قال: فبعث أبا عبيدة بن الجراح رضي الله عنه.


169-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسرائيل عن أبي إسحاق عن عبد الرحمن بن يزيد قال: قلنا لحذيفة:

-أخبرنا عن أقرب الناس سمتا برسول الله صلى الله عليه وسلم نأخذ عنه ونسمع منه فقال: كان أشبه الناس سمتا ودلا وهديا من رسول الله صلى الله عليه وسلم ابن أم عبد.


170-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن وليد بن عبد الله بن جميع عن أبي الطفيل عن حذيفة:

-أن النبي صلى الله عليه وسلم كان في سفر فبلغه عن الماء قلة فقال: لا يسبقني إلى الماء أحد.


171-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن إبراهيم بن مهاجر عن ربعي بن حراش قال: حدثني من لم يكذبني قال:-وكان إذا قال: حدثني من لم يكذبني رأينا أنه يعني حذيفة قال: لقي رسول الله صلى الله عليه وسلم جبريل بأحجار المراء فقال: إن من أمتك الضعيف فمن قرأ على حرف فلا يتحول منه إلى غيره رغبة عنه.


172-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا زائدة عن عبد الملك بن عمير حدثني ابن أخي حذيفة عن حذيفة قال:-أتيت رسول الله صلى الله عليه وسلم ذات ليلة لأصلي بصلاته فافتتح فقرأ قراءة ليست بالخفية ولا بالرفيعة قراءة حسنة يرتل فيها يسمعنا قال: ثم ركع نحوا من قيامه ثم رفع رأسه نحوا من ركوعه فقال: سمع الله لمن حمده ثم قال: الحمد لله ذي الجبروت والملكوت والكبرياء والعظمة حتى فرغ إلى الطول وعليه سواد من الليل قال عبد الملك هو تطوع الليل.


173-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن الأعمش حدثني شقيق قال: سمعت حذيفة ووكيع عن الأعمش عن شقيق عن حذيفة وحدثنا محمد بن عبيد وقال سمعت حذيفة قال:-جلوسا عند عمر فقال: أيكم يحفظ قول رسول الله صلى الله عليه وسلم في الفتنة قلت: أنا كما قاله قال: إنك لجريء عليها أو عليه قلت: فتنة الرجل في أهله وماله وولده وجاره يكفرها الصلاة والصدقة والأمر بالمعروف والنهي عن المنكر. قال ليس هذا أريد ولكن الفتنة التي تموج كموج البحر قلت: ليس عليك منها بأس يا أمير المؤمنين إن بينك وبينها بابا مغلقا قال: أيكسر أو يفتح قلت: بل يكسر قال: إذا لا يغلق أبدا قلنا أكان عمر يعلم من الباب قال: نعم كما يعلم أن دون غد ليلة قال وكيع في حديثه قال فقال مسروق لحذيفة يا أبا عبد الله كان عمر يعلم ما حدثه به قلنا أكان عمر يعلم من الباب قال: نعم كما يعلم أن دون غد ليلة إني حدثته حديثا ليس بالأغاليط فهبنا حذيفة أن نسأله من الباب فأمرنا مسروقا فسأله فقال: الباب عمر.


174-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثنا أبو إسحاق عن عبد الرحمن بن يزيد قال: قلنا لحذيفة:

-أخبرنا برجل قريب الهدي والسمت والدل برسول الله صلى الله عليه وسلم فنأخذ عنه قال: ما أعلم أحدا أقرب سمتا وهديا ودلا برسول الله صلى الله عليه وسلم حتى يواريه جدار بيته من ابن أم عبد.


175-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن الأعمش حدثني شقيق عن حذيفة قال:-كنت مع النبي صلى الله عليه وسلم في طريق فتنحى فأتى سباطة قوم فتباعدت منه فأدناني حتى صرت قريبا من عقبيه فبال قائما ودعا بماء فتوضأ ومسح على خفيه.


176-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان وعبد الرحمن عن سفيان عن منصور وحصين عن أبي وائل قال عبد الرحمن والأعمش عن أبي وائل عن حذيفة قال:-كان رسول الله صلى الله عليه وسلم إذا قام من الليل وقال وكيع للتهجد يشوص فاه بالسواك.


177-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا يزيد بن إبراهيم عن ابن سيرين قال:-خرج النبي صلى الله عليه وسلم فلقيه حذيفة فحاد عنه فاغتسل ثم جاء فقال: ما لك قال: يا رسول الله كنت جنبا فقال رسول الله صلى الله عليه وسلم إن المسلم لا ينجس.


178-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن واصل عن أبي وائل عن حذيفة عن النبي صلى الله عليه وسلم نحوه:

-أنه لقي النبي صلى الله عليه وسلم فحاد عنه فاغتسل ثم جاء قال: المسلم لا ينجس.


179-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن ابن أبي ليلى عن شيخ يقال له: هلال عن حذيفة قال:-وسألت النبي صلى الله عليه وسلم عن كل شيء حتى مسح الحصى فقال: واحدة أو دع.


180-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الملك بن عمير عن مولى لربعي بن حراش عن ربعي بن حراش عن حذيفة قال:-كنا جلوسا عند النبي صلى الله عليه وسلم فقال: إني لست أدري ما قدر بقائي فيكم فاقتدوا باللذين من بعدي وأشار إلى أبي بكر وعمر قال: وما حدثكم ابن مسعود فصدقوه.


181-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن إبراهيم عن همام عن حذيفة قال: قال رسول الله صلى الله عليه وسلم:

-لا يدخل الجنة قتات.


182-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي إسحاق عن عبيد بن المغيرة عن حذيفة قال:-كان في لساني ذرب على أهلي وكان ذلك لا يعدوهم إلى غيرهم فشكوت ذلك إلى النبي صلى الله عليه وسلم قال: فأين أنت من الاستغفار يا حذيفة إني لأستغفر الله في اليوم مائة مرة.


183-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور قال: سمعت أبا وائل يحدث أن أبا موسى كان يشدد في البول قال:-كان بنو إسرائيل إذا أصاب أحدهم البول يتبعه بالمقراضين قال حذيفة وددت أنه لا يشدد لقد رأيت رسول الله صلى الله عليه وسلم أتى أو قال مشى إلى سباطة قوم فبال وهو قائم.


184-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا: حدثنا شعبة عن حماد عن ربعي عن حذيفة قال شعبة:

-رفعه مرة إلى النبي صلى الله عليه وسلم قال: يخرج الله قوما منتنين قد محشتهم النار بشفاعة الشافعين فيدخلهم الجنة فيسمون الجهنميون قال حجاج الجهنميين.


185-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شعبة عن حماد قال سمعت ربعي بن حراش يحدث عن النبي صلى الله عليه وسلم فذكره.


186-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي التياح قال:-سمعت صخرا يحدث عن سبيع قال: أرسلوني من ماء إلى الكوفة اشتري الدواب فأتينا الكناسة فإذا رجل عليه جمع قال: فأما صاحبي فانطلق إلى الدواب وأما أنا فأتيته فإذا هو حذيفة فسمعته يقول كان أصحاب رسول الله صلى الله عليه وسلم يسألونه عن الخير وأسأله عن الشر فقلت: يا رسول الله هل بعد هذا الخير شرا كما كان قبله شر قال نعم قلت: فما العصمة منه قال: السيف أحسب أبو التياح يقول: السيف أحسب قال: قلت: ثم ماذا قال: ثم تكون هدنة على دخن قال: قلت ثم ماذا قال: ثم تكون دعاة الضلالة قال: فإن رأيت يومئذ خليفة الله في الأرض فالزمه وإن نهك جسمك وأخذ مالك فإن لم تره فاهرب في الأرض ولو أن تموت وأنت عاض بجذل شجرة قال: قلت ثم ماذا قال: ثم يخرج الدجال قال: قلت فيم يجيء به معه قال: بنهر أو قال: ماء ونار فمن دخل نهره حط أجره ووجب وزره ومن دخل ناره وجب أجره وحط وزره قال: قلت ثم ماذا قال لو أنتجت فرسا لم تركب فلوها حتى تقوم الساعة.

- قال شعبة: وحدثني أبو بشر في إسناد له عن حذيفة عن النبي صلى الله عليه وسلم قال قلت: يا رسول الله ما هدنة على دخن قال: قلوب لا تعود على ما كانت.


187-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثني أبي حدثني أبو التياح حدثني صخر بن بدر العجلي عن سبيع بن خالد الضبعي فذكر مثل معناه وقال:

-وحط أجره وحط وزره قال: وإن نهك ظهرك وأخذ مالك.


188-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد عن أبي التياح عن صخر عن سبيع بن خالد الضبعي فذكره وقال:

-وإن نهك ظهرك وأكل مالك وقال: وحط أجره وحط وزره.


189-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن قتادة عن نصر بن عاصم الليثي عن خالد بن خالد اليشكري قال:-خرجت زمان فتحت تستر حتى قدمت الكوفة فدخلت المسجد فإذا أنا بحلقة فيها رجل صدع من الرجال حسن الثغر يعرف فيه أنه من رجال أهل الحجاز قال: فقلت من الرجل فقال القوم أوما تعرفه فقلت لا فقالوا هذا حذيفة بن اليمان صاحب رسول الله صلى الله عليه وسلم قال: فقعدت وحدث القوم فقال: إن الناس كانوا يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر فأنكر ذلك القوم عليه فقال لهم إني سأخبركم بما أنكرتم من ذلك جاء الإسلام حين جاء فجاء أمر ليس كأمر الجاهلية وكنت قد أعطيت في القرآن فهما فكان رجال يجيؤون فيسألون عن الخير فكنت أسأله عن الشر فقلت يا رسول الله أيكون بعد هذا الخير شر كما كان قبله شر فقال نعم قال: قلت: فما العصمة يا رسول الله قال: السيف قال: قلت: وهل بعد هذا السيف بقية قال: نعم تكون إمارة على أقذاء وهدنة على دخن قال: قلت: ثم ماذا قال: ثم تنشأ دعاة الضلالة فإن كان لله يومئذ في الأرض خليفة جلد ظهرك وأخذ مالك فالزمه وإلا فمت وأنت عاض على جذل شجرة قال: قلت: ثم ماذا قال: يخرج الدجال بعد ذلك معه نهر ونار من وقع في ناره وجب أجره وحط وزره ومن وقع في نهره وجب وزره وحط أجره قال: قلت ثم ماذا قال: ثم ينتج المهر فلا يركب حتى تقوم الساعة الصدع من الدجال الضرب وقوله فما العصمة منه قال: السيف كان قتادة يضعه على الردة التي كانت في زمن أبي بكر.

وقوله إمارة على أقذاء وهدنة يقول: صلح وقوله على دخن يقول على ضغائن قيل لعبد الرزاق ممن التفسير قال: عن قتادة زعم.


190-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت زيد بن وهب يحدث عن حذيفة:

-حدثنا رسول الله صلى الله عليه وسلم بحديثين قد رأيت أحدهما وأنا انتظر الآخر فذكر الحديث.


191-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا أبو عوانة حدثنا قتادة عن نصر بن عاصم عن سبيع بن خالد قال:-قدمت الكوفة زمن فتحت تستر فذكر مثل معنى حديث معمر وقال: حط وزره.


192-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا أبو بكار حدثني خلاد بن عبد الرحمن أنه سمع أبا الطفيل يحدث أنه سمع حذيفة بن اليمان يقــول:-يا أيها الناس ألا تسألوني فإن الناس كانوا يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر إن الله بعث نبيه عليه الصلاة والسلام فدعا الناس من الكفر إلى الإيمان ومن الضلالة إلى الهدى فاستجاب من استجاب فحيى من الحق ما كان ميتا ومات من الباطل ما كان حيا ثم ذهبت النبوة فكانت الخلافة على منهاج النبوة.


193-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن أبي إسحاق حدثني من كان مع سعيد بن العاص في غزوة يقال لها: غزوة الخشب ومعه حذيفة بن اليمان فقال سعيد:

-أيكم شهد مع رسول الله صلى الله عليه وسلم صلاة الخوف فقال حذيفة أنا قال: فأمرهم حذيفة فلبسوا السلاح ثم قال: إن هاجكم هيج فقد حل لكم القتال قال: فصلى بإحدى الطائفتين ركعة والطائفة الأخرى مواجهة العدو ثم انصرف هؤلاء فقاموا مقام أولئك وجاء أولئك فصلى بهم ركعة أخرى ثم سلم عليهم.


194-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن منصور عن إبراهيم عن همام بن الحرث قال: كنا مع حذيفة فمر رجل فقالوا:

-إن هذا يبلغ الأمراء الأحاديث فقال: سمعت رسول الله صلى الله عليه وسلم يقول: لا يدخل الجنة قتات.


195-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا عبد الجبار بن العباس الشامي عن أبي قيس قال عبد الجبار أراه عن هزيل قال:-قام حذيفة خطيبا في دار عامر بن حنظلة فيها التميمي والمضري فقال: ليأتين على مضر يوم لا يدعون لله عبدا يعبده إلا قتلوه أو ليضربن ضربا لا يمنعون ذنب تلعة أو أسفل تلعة فقيل يا أبا عبد الله تقول هذا لقومك أو لقوم أنت يعني منهم قال لا أقول يعني إلا ما سمعت من رسول الله صلى الله عليه وسلم يقول.*******************

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب أنبأنا إسرائيل أخبرني ميسرة بن حبيب عن المنهال عن زر بن حبيش عن حذيفة قال: قالت لي أمي:
-متى عهدك بالنبي صلى الله عليه وسلم قال: فقلت: ما لي به عهد منذ كذا وكذا قال: فهمت بي قلت يا أمه دعيني حتى أذهب إلى النبي صلى الله عليه وسلم فلا أدعه حتى يستغفر لي ويستغفر لك قال: فجئته فصليت معه المغرب فلما قضى الصلاة قام يصلي فلم يزل يصلي حتى صلى العشاء ثم خرج.


196-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد العزيز بن عبد الصمد حدثنا منصور عن مجاهد عن عبد الرحمن بن أبي ليلى عن حذيفة قال:-نهى رسول الله صلى الله عليه وسلم أن نشرب في آنية الذهب والفضة وأن نأكل فيها وأن نلبس الحرير والديباج وقال: هي لهم في الدنيا ولكم في الآخرة.


197-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا حجاج عن عبد الرحمن بن عابس عن أبيه عن حذيفة قال: سمعت رسول الله صلى الله علييه وسلم يقــول:-من شرط لأخيه شرطا لا يريد أن يفي له به فهو كالمدلي جاره إلى غير منعة.


198-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا أبو مالك سعد بن طارق الأشجعي حدثني ربعي بن حراش عن حذيفة بن اليمان قال: قال رسول الله صلى الله عليه وسلم:

-لأنا أعلم بما مع الدجال من الدجال معه نهران يجريان أحدهما رأي العين ماء أبيض والآخر رأي العين نار تأجج فإما أدركن أحدا منكم فليأت النهر الذي يراه نارا وليغمض ثم ليطأطئ رأسه فليشرب فإنه بارد وإن الدجال ممسوح العين اليسرى عليها ظفرة غليظة وفيه مكتوب بين عينيه كافر يقرؤه كل مؤمن كاتب وغير كاتب.


199-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا أبو مالك عن ربعي بن حراش عن حذيفة:

-أنه قدم من عند عمر قال: لما جلسنا إليه يسأل أصحاب النبي صلى الله عليه وسلم أيكم سمع قول رسول الله صلى الله عليه وسلم في الفتن قالوا: نحن سمعناه قال: لعلكم تعنون فتنة الرجل في أهله وماله قالوا: أجل قال: لست عن تلك أسأل تلك تكفرها الصلاة والصوم والصدقة ولكن أيكم سمع قول رسول الله صلى الله عليه وسلم في الفتن التي تموج موج البحر قال: فأسكت القوم فظننت أنه إياي يريد قال: قلت: أنا ذاك قال: أنت لله أبوك قال: قلت تعرض الفتن على القلوب عرض الحصير فأي قلب أنكرها نكتت فيه نكتة بيضاء وأي قلب أبشر بها نكتت فيه نكتة سوداء حتى تصير القلوب على قلبين أبيض مثل الصفا لا يضره فتنة ما دامت السموات والأرض والآخر أسود مربد كالكوز مخجيا وأمال كفه لا يعرف معروفا ولا ينكر منكرا إلا ما أشرب من هواه وحدثته أن بينه وبينها بابا مغلقا يوشك أن يكسر كسرا قال عمر: كسرا لا أبا لك قال: قلت نعم قال: فلو أنه فتح كان لعله أن يعاد فيغلق قال: قلت لا بل كسرا قال: وحدثته أن ذلك الباب رجل يقتل أو يموت حديثا ليس بالأغاليط.


200-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا أبو مالك حدثني ربعي بن خراش عن حذيفة قال: قال رسول الله صلى الله عليه وسلم:

-المعروف كله صدقة وإن آخر ما تعلق به أهل الجاهلية من كلام النبوة إذا لم تستحي فافعل ما شئت.


201-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا شريك بن عبد الله عن عاصم بن أبي النجود عن زر بن حبيش قال: قلت: يعني لحذيفة:

-يا أبا عبد الله تسحرت مع رسول الله صلى الله عليه وسلم قال: نعم قلت: أكان الرجل يبصر مواقع نبله قال: نعم هو النهار إلا أن الشمس لم تطلع.


202-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح وعفان قالا: حدثنا حماد بن سلمة عن عاصم بن بهدلة عن زر بن حبيش عن حذيفة قال:-سمعت النبي صلى الله عليه وسلم يقول في سكة من سكك المدينة أنا محمد وأنا أحمد والحاشر والمقفي ونبي الرحمة.


203-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عمرو بن عاصم عن حماد بن سلمة عن علي بن زيد عن الحسن عن جندب عن حذيفة عن النبي صلى الله عليه وسلم قال:-لا ينبغي لمسلم أن يذل نفسه قيل وكيف يذل نفسه قال: يتعرض من البلاء لما لا يطيق.


204-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر عن عاصم عن أبي وائل قال: قال حذيفة:

-بينما أنا أمشي في طريق المدينة قال: إذا رسول الله صلى الله عليه وسلم يمشي فسمعته يقول: أنا محمد وأنا أحمد ونبي الرحمة ونبي التوبة والحاشر والمقفي ونبي الملاحم.


205-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا إسرائيل عن الحكم بن عتيبة حدثني المغيرة بن حذف عن حذيفة:

-أن رسول الله صلى الله عليه وسلم أشرك بين المسلمين البقرة عن سبعة.


206-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن عاصم عن زر عن حذيفة:

-أن جبريل عليه السلام لقي رسول الله صلى الله عليه وسلم عند حجارة المراء فقال: يا جبريل إني أرسلت إلى أمة أمية إلى الشيخ والعجوز والغلام والجارية والشيخ الذي لم يقرأ كتابا قط فقال: إن القرآن أنزل على سبعة أحرف.


207-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد العزيز بن مسلم حدثنا يحيى بن عبد الله الجابر قال:-صليت خلف عيسى مولى لحذيفة بالمدائن على جنازة فكبر خمسا ثم التفت إلينا فقال: ما وهمت ولا نسيت ولكن كبرت كما كبر مولاي وولي نعمتي حذيفة بن اليمان صلى على جنازة وكبر خمسا ثم التفت إلينا فقال ما نسيت ولا وهمت ولكن كبرت كما كبر رسول الله صلى الله عليه وسلم صلى على جنازة فكبر خمسا.


208-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد حدثنا علي بن زيد عن اليشكري عن حذيفة قال: قلت:

-يا رسول الله هل بعد هذا الخير شر كما كان قبله شر قال: يا حذيفة اقرأ كتاب الله واعمل بما فيه فأعرض عني فأعدت عليه ثلاث مرات وعلمت أنه إن كان خيرا اتبعته وإن كان شرا اجتنبته فقلت: هل بعد هذا الخير من شر قال: نعم فتنة عمياء عماء صماء ودعاة ضلالة على أبواب جهنم من أجابهم قذفوه فيها.


209-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد عن مهدي عن واصل عن أبي وائل عن حذيفة:

ثنا حماد عن عاصم عن زر عن حذيفة:
-أن جبريل عليه السلام لقي رسول الله صلى الله عليه وسلم عند حجارة المراء فقال: يا جبريل إني أرسلت إلى أمة أمية إلى الشيخ والعجوز والغلام والجارية والشيخ الذي لم يقرأ كتابا قط فقال: إن القرآن أنزل على سبعة أحرف.


210-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا عبد العزيز بن مسلم حدثنا يحيى بن عبد الله الجابر قال:-صليت خلف عيسى مولى لحذيفة بالمدائن على جنازة فكبر خمسا ثم التفت إلينا فقال: ما وهمت ولا نسيت ولكن كبرت كما كبر مولاي وولي نعمتي حذيفة بن اليمان صلى على جنازة وكبر خمسا ثم التفت إلينا فقال ما نسيت ولا وهمت ولكن كبرت كما كبر رسول الله صلى الله عليه وسلم صلى على جنازة فكبر خمسا.


211-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد حدثنا علي بن زيد عن اليشكري عن حذيفة قال: قلت:

-يا رسول الله هل بعد هذا الخير شر كما كان قبله شر قال: يا حذيفة اقرأ كتاب الله واعمل بما فيه فأعرض عني فأعدت عليه ثلاث مرات وعلمت أنه إن كان خيرا اتبعته وإن كان شرا اجتنبته فقلت: هل بعد هذا الخير من شر قال: نعم فتنة عمياء عماء صماء ودعاة ضلالة على أبواب جهنم من أجابهم قذفوه فيها.


212-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد عن مهدي عن واصل عن أبي وائل عن حذيفة:

-أنه بلغه أن رجلا ينم الحديث فقال لحذيفة: سمعت رسول الله صلى الله عليه وسلم يقول: لا يدخل الجنة نمام.


213-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير حدثنا أبي قال: سمعت عاصما عن زر عن حذيفة قال:-إن حوض محمد صلى الله عليه وسلم يوم القيامة شرابه أشد بياضا من اللبن وأحلى من العسل وأبرد من الثلج وأطيب ريحا من المسك وإن آنيته عدد نجوم السماء.


214-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا كثير بن أبي كثير حدثنا ربعي بن حراش عن حذيفة:

-أنه أتاه بالمدائن فقال له حذيفة ما فعل قومك قال: قلت عن أي بالهم تسأل قال: من خرج منهم إلى هذا الرجل يعني عثمان قال: قلت فلان وفلان وفلان قال: سمعت رسول الله صلى الله عليه وسلم يقول: من خرج من الجماعة واستذل الإمارة لقي الله عز وجل ولا وجه له عنده.


215-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا أبو إسرائيل حدثنا الحكم بن عتيبة عن المغيرة بن حذف عن حذيفة قال:-شرك رسول الله صلى الله عليه وسلم في حجته بين المسلمين في البقرة عن سبعة.


216-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا إسرائيل عن أبي إسحاق عن سليم بن عبد السلولي قال:-كنا مع سعد بن العاص بطبرستان ومعه نفر من أصحاب رسول الله صلى الله عليه وسلم فقال: أيكم صلى مع رسول الله صلى الله عليه وسلم صلاة الخوف فقال حذيفة أنا فأمر أصحابك يقومون طائفتين طائفة خلفك وطائفة بإزاء العدو فتكبر ويكبرون جميعا ثم تركع فيركعون جميعا ثم ترفع فيرفعون جميعا ثم تسجد ويسجد معك الطائفة التي تليك والطائفة التي بإزاء العدو قيام بإزاء العدو فإذا رفعت رأسك من السجود يسجدون ثم يتأخر هؤلاء ويتقدم الآخرون فقاموا في مصافهم فتركع فيركعون جميعا ثم تسجد فتسجد الطائفة التي تليك والطائفة الأخرى قائمة بإزاء العدو فإذا رفعت رأسك من السجود سجدوا ثم سلمت وسلم بعضهم على بعض وتأمر أصحابك إن هاجهم هيج من العدو فقد حل لهم القتال والكلام.


217-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا حبيب بن سليم العبسي عن بلال العبسي عن حذيفة:

-أنه كان إذا مات له ميت قال: لا تؤذنوا به أحدا إني أخاف أن يكون نعيا إني سمعت رسول الله صلى الله عليه وسلم ينهي عن النعي.


218-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا سفيان عن عمر بن محمد عن عمر مولى عفرة عن رجل من الأنصار عن حذيفة قال قال رسول الله صلى الله عليه وسلم:

-إن لكل أمة مجوسا ومجوس هذه الأمة الذين يقولون لا قدر فمن مرض منهم فلا تعودوه ومن مات منهم فلا تشهدوه وهم شيعة الدجال حقا على الله عز وجل أن يلحقهم به.


219-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا محمد بن جابر عن عمر بن مرة عن أبي البختري عن حذيفة قال:-كنا مع النبي صلى الله عليه وسلم في جنازة فلما أنتهينا إلى القبر قعد على شقته فجعل يرد بصره فيه ثم قال: يضغط المؤمن فيه ضغطة تزول منها حمائله ويملأ على الكافر نارا ثم قال ألا أخبركم بشر عباد الله الفظ المستكبر ألا أخبركم بخير عباد الله الضعيف المستضعف ذو الطمرين لو أقسم على الله لأبر الله قسمه.


220-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال: حدثني شعبة عن حصين قال: سمعت أبا وائل يحدث عن حذيفة قال:-كان رسول الله صلى الله عليه وسلم إذا قام إلى التهجد يشوص فاه بالسواك.


221-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن عبد الملك بن عمير عن ربعي بن حراش عن حذيفة قال:-كان النبي صلى الله عليه وسلم إذا أوى إلى فراشه قال: باسمك اللهم أموت وأحيا وإذا استيقظ قال: الحمد لله الذي أحيانا بعدما أماتنا وإليه النشور.


222-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان قال: أنبأنا شعيب عن الزهري قال: كان أبو إدريس عائذ الله بن عبد الله الخولاني يقــول:-سمعت حذيفة بن اليمان يقول والله إني لأعلم بكل فتنة وهي كائنة فيما بيني وبين الساعة وما بي أن يكون النبي صلى الله عليه وسلم أسر إلي في ذلك شيئا لم يحدث غيري به ولكن النبي صلى الله عليه وسلم قال وهو يحدث مجلسا أنا فيهم عن الفتن قال وهو يعدها: منهن ثلاث لا يكدن يذرن شيئا ومنهن فتن كرياح الصيف منها صغار ومنها كبار قال حذيفة فذهب أولئك الرهط كلهم غيري.


223-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيدة بن حميد حدثنا منصور عن أبي وائل عن حذيفة قال:-كان رسول الله صلى الله عليه وسلم قال إذا قام من الليل يشوص فاه بالسواك.


224-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مصعب بن سلام حدثنا الأجلح عن قيس بن أبي مسلم عن ربعي بن حراش قال: سمعت حذيفة يقــول:-ضرب لنا رسول الله صلى الله عليه وسلم أمثالا واحد وثلاثة وخمسة وسبعة وتسعة وأحد عشر قال: فضرب لنا رسول الله صلى الله عليه وسلم منها مثلا وترك سائرها قال: إن قوما كانوا أهل ضعف ومسكنة قاتلهم أهل تجبر وعدد فأظهر الله أهل الضعف عليهم فعمدوا إلى عدوهم فاستعملوهم وسلطوهم فأسخطوا الله عليهم إلى يوم يلقونه.


225-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مصعب بن سلام حدثنا الأجلح عن نعيم بن أبي هند عن ربعي بن حراش قال: جلست إلى حذيفة بن اليمان وإلى أبي مسعود الأنصاري قال أحدهما للآخر:

-حدث ما سمعت من رسول الله صلى الله عليه وسلم قال: لا بل حدث أنت فحدث أحدهما صاحبه وصدقه الآخر قال: سمعت رسول الله صلى الله عليه وسلم يقول: يؤتى برجل يوم القيامة فيقول الله انظروا في عمله فيقول رب ما كنت أعمل خيرا غير أنه كان لي مال وكنت أخالط الناس فمن كان موسرا يسرت عليه ومن كان معسرا أنظرته إلى ميسرة قال الله عز وجل أنا أحق من يسر فغفر له فقال: صدقت سمعت رسول الله صلى الله عليه وسلم يقول هذا ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: يؤتى يوم القيامة برجل قد قال لأهله إذا أنا مت فأحرقوني ثم اطحنوني ثم استقبلوا بي ريحا عاصفا فاذروني فيجمعه الله تبارك وتعالى يوم القيامة فيقول له لِمَ فعلت قال: من خشيتك قال فيغفر له قال: سمعت رسول الله صلى الله عليه وسلم يقوله.


226-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم حدثنا يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى قال:-كنت مع حذيفة بن اليمان بالمدائن فاستسقى فأتاه دهقان بإناء فرماه به ما يألو أن يصيب به وجهه ثم قال: لولا أني تقدمت إليه مرة أو مرتين لم أفعل به هذا إن رسول الله صلى الله عليه وسلم نهانا أن نشرب في آنية الذهب والفضة وأن نلبس الحرير والديباج قال: هو لهم في الدنيا ولنا في الآخرة.

هذا آخر حديث حذيفة بن اليمان رضي الله عنه.


001-حدثنـــــا عبد الله حدثني أبي سمعته

حدثنـــــا عبد الله حدثني أبي سمعته وحدي حدثنا محمد بن فضيل عن عاصم بن كليب عن أبيه عن رجل من الأنصار قال:-خرجنا مع رسول الله صلى الله عليه وسلم في جنازة رجل من الأنصار وأنا غلام مع أبي فجلس رسول الله صلى الله عليه وسلم على حفيرة القبر فجعل يوصي الحافر ويقول: أوسع من قبل الرأس وأوسع من قبل الرجلين لرب عذق له في الجنة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد السلام بن حرب حدثني يزيد بن عبد الرحمن الدالاني عن أبي العلاء الأزدي عن حميد بن عبد الرحمن عن رجل من أصحاب النبي صلى الله عليه وسلم قال:-إذا اجتمع الداعيان فأجب أقربهما بابا فإن أقربهما بابا أقربهما جوارا فإذا سبق أحدهما فأجب الذي سبق.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن مالك عن سمي عن أبي بكر بن عبد الرحمن عن بعض أصحاب النبي صلى الله عليه وسلم:

-أن النبي صلى الله عليه السلام رؤي بالعرج وهو يصب على رأسه ماء وهو صائم من الحر أو من العطش.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن حميد بن عبد الرحمن بن عوف عن رجل من أصحاب النبي صلى الله عليه وسلم:

-أن رجلا قال للنبي صلى الله عليه وسلم أخبرني بكلمات أعيش بهن ولا تكثر علي فأنسى قال: اجتنب الغضب ثم أعاد عليه فقال: اجتنب الغضب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا سفيان وعبد الرحمن بن مهدي أنبأنا سفيان وزائدة عن منصور عن مجاهد عن الحكم بن سفيان أو سفيان بن الحكم قال عبد الرحمن في حديثه:

-رأيت رسول الله صلى الله عليه وسلم بال وتوضأ ونضح فرجه بالماء وقال يحيى في حديثه إن النبي صلى الله عليه وسلم بال ونضح فرجه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا سفيان عن منصور عن مجاهد عن رجل من ثقيف وهو الحكم بن سفيان أو سفيان بن الحكم قال:-رأيت رسول الله صلى الله عليه وسلم بال ثم نضح فرجه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك قال: سألت أهل الحكم بن سفيان فذكروا أنه لم يدرك النبي صلى الله عليه وسلم قال أبو عبد الرحمن:

-ورواه شعبة ووهيب عن منصور عن مجاهد عن الحكم بن سفيان عن أبيه أنه رأى النبي صلى الله عليه وسلم وقال غيرهما: عن منصور عن مجاهد عن الحكم بن سفيان قال: رأيت النبي صلى الله عليه وسلم وذكره وقال عبد الله وجدت في كتاب أبي بخط يده حدثنا يعلى بن عبيد حدثنا سفيان عن منصور عن مجاهد عن الحكم بن سفيان أو سفيان بن الحكم أن النبي صلى الله عليه وسلم بال ثم نضح فرجه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا سفيان عن منصور عن مجاهد عن رجل من ثقيف وهو الحكم بن سفيان أو سفيان بن الحكم قال:-رأيت رسول الله صلى الله عليه وسلم بال ثم نضح فرجه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا جرير عن منصور عن مجاهد قال: دخلت أنا ويحيى بن جعدة على رجل من الأنصار من أصحاب الرسول قال:-ذكروا عند رسول الله صلى الله عليه وسلم مولاة لبني عبد المطلب فقال: إنها تقوم الليل وتصوم النهار قال: فقال رسول الله صلى الله عليه وسلم لكني أنا أنام وأصلي وأصوم وأفطر فمن اقتدى بي فهو مني ومن رغب عن سنتي فليس مني إن لكل عمل شرة ثم فترة فمن كانت فترته إلى بدعة فقد ضل ومن كانت فترته إلى سنة فقد اهتدى.


002-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا سعيد بن أبي عروبة عن قتادة عن عبد الرحمن بن سلمة الخزاعي عن عمه قال:-غدونا مع رسول الله صلى الله عليه وسلم صبيحة عاشوراء وقد تغدينا فقال: أصمتم هذا اليوم قال: قلنا قد تغدينا قال: فاتموا بقية يومكم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا عوف عن حسناء بنت معاوية من بني صريم قالت: حدثنا عمي قال: قلت:

-يا رسول الله من في الجنة قال: النبي في الجنة والشهيد في الجنة قال: والشهيد في الجنة والمولود والوليدة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا الأوزاعي عن حسان بن عطية عن خالد بن معدان عن ذي مخمر رجل من أصحاب النبي صلى الله عليه وسلم قال: سمعت النبي صلى الله عليه وسلم يقــول:-سيصالحكم الروم صلحا آمنا ثم تغزوهم غزوا فتنصرون وتسلمون وتغنمون ثم تنصرفون حتى تنزلون بمرج ذي تلول فيرفع رجل من النصرانية صليبا فيقول: غلب الصليب فيغضب رجل من المسلمين فيقوم إليه فيدقه فعند ذلك يغدر الروم ويجتمعون للملحمة وقال روح مرة وتسلمون وتغنمون وتقيمون ثم تنصرفون.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا عبد الواحد بن زياد حدثنا مجالد بن سعيد حدثني الشعبي قال: سألت ابن عمر قلت:

-الجزور والبقرة تجزئ عن سبعة قال قال: يا شعبي ولها سبعة أنفس قال: قلت إن أصحاب محمد يزعمون أن رسول الله صلى الله عليه وسلم سن الجزور والبقرة عن سبعة قال: فقال ابن عمر لرجل أكذاك يا فلان قال: نعم قال: ما شعرت بهذا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن يزيد يعني ابن أبي حبيب عن محمد بن إسحاق عن محمد بن طلحة بن يزيد بن ركانة أن خالته أخت مسعود بن العجماء حدثته:

-أن أباها قال لرسول الله صلى الله عليه وسلم في المخزومية التي سرقت قطيفة يفديها يعني بأربعين أوقية فقال رسول الله صلى الله عليه وسلم لأن تطهر خير لها فأمر بها فقطعت يدها وهي من بني عبد الأسد.


001-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا يزيد بن عمرو المعافري عن رجل من بني غفار أن رسول الله صلى الله عليه وسلم قال:-من لم يحلق عانته ويقلم أظفاره ويجز شاربه فليس منا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الوليد العدني حدثنا سفيان حدثنا خالد الحذاء عن أبي قلابة عن محمد بن أبي عائشة عن رجل من أصحاب محمد قال: قال رسول الله صلى الله عليه وسلم:

-لعلكم تقرؤون والإمام يقرأ قالها ثلاثا قالوا: إنا لنفعل ذاك قال: فلا تفعلوا إلا أن يقرأ أحدكم بفاتحة الكتاب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن فضيل عن عطاء عن أبي عبد الرحمن قال: حدثنا من كان يقرئنا من أصحاب النبي صلى الله عليه وسلم:

-أنهم كانوا يقترؤون من رسول الله صلى الله عليه وسلم عشر آيات فلا يأخذون في العشر الأخرى حتى يعلموا ما في هذه من العلم والعمل قالوا: فعلمنا العلم والعمل.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا جرير عن عطاء بن السائب عن حرب بن هلال الثقفي عن أبي أمية رجل من تغلب أنه سمع رسول الله صلى الله عليه وسلم يقــول:-ليس على المسلمين عشور إنما العشور على اليهود والنصارى.

حديث رجل من أصحاب النبي صلى الله عليه وسلم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم حدثنا خالد الحذاء عن عمار بن أبي عمار عن ابن عياش قال:-كنت أقول في أولاد المشركين هم منهم فحدثني رجل عن رجل من أصحاب النبي صلى الله عليه وسلم فلقيته فحدثني عن النبي صلى الله عليه وسلم أنه قال: ربهم أعلم بهم هو خلقهم وهو أعلم بهم وبما كانوا عاملين.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثني حجاج الصواف عن يحيى بن أبي كثير عن الحضرمي بن لاحق عن رجل من الأنصار أن رسول الله صلى الله عليه وسلم قال:-إذا وجد أحدكم القملة في ثوبه فليصرها ولا يلقيها في المسجد.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال: سمعناه من الأعمش حدثني عبد الله بن يسار عن عبد الرحمن بن أبي ليلى عن رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال:-لولا أشق على أمتي لأمرتهم بالسواك مع كل صلاة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن أبي قلابة عن رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال:-إن من بعدكم أو إن من ورائكم الكذاب المضل وإن رأسه من ورائه حبك حبك وإنه سيقول أنا ربكم فمن قال كذبت لست ربنا ولكن الله ربنا وعليه توكلنا وإليه أنبنا ونعوذ بالله منك قال: فلا سبيل له عليه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا يونس عن حميد بن هلال عن أبي بردة قال:-جلست إلى شيخ من أصحاب النبي صلى الله عليه وسلم في مسجد الكوفة فحدثني فقال: سمعت رسول الله صلى الله عليه وسلم أو قال قال رسول الله صلى الله عليه وسلم يا أيها الناس توبوا إلى الله واستغفروه فإني أتوب إلى الله وأستغفره كل يوم مائة مرة فقلت اللهم إني أستغفرك اثنتان قال: هو ما أقول لك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا سعيد الجريري عن أبي نضرة حدثني من سمع خطبة رسول الله صلى الله عليه وسلم في وسط أيام التشريق فقال:

-يا أيها الناس ألا إن ربكم واحد وإن أباكم واحد ألا لا فضل لعربي على أعجمي ولا لعجمي على عربي ولا لأحمر على أسود ولا أسود على أحمر إلا بالتقوى أبلغت قالوا: بلغ رسول الله صلى الله عليه وسلم ثم قال: أي يوم هذا قالوا: يوم حرام ثم قال: أي شهر هذا قالوا: شهر حرام قال: ثم قال: أي بلد هذا قالوا: بلد حرام قال: فإن الله قد حرم بينكم دماءكم وأموالكم قال: ولا أدري قال: أو أعراضكم أم لا كحرمة يومكم هذا في شهركم هذا في بلدكم هذا أبلغت قالوا: بلغ رسول الله صلى الله عليه وسلم قال: ليبلغ الشاهد الغائب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا محمد بن إسحاق عن يزيد بن أبي حبيب قال:-كان مرثد بن عبد الله لا يجيء إلى المسجد إلا ومعه شيء يتصدق به قال: فجاء ذات يوم إلى المسجد ومعه بصل فقلت له: أبا الخير ما تريد إلى هذا ينتن عليك ثوبك قال: يا ابن أخي إنه والله ما كان في منزلي شيء أتصدق به غيره إنه حدثني رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: ظل المؤمن يوم القيامة صدقته.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا عطاء بن السائب عن عرفجة عن رجل من أصحاب النبي صلى الله عليه وسلم أنه ذكر رمضان فقال:

-تفتح فيه أبواب الجنة وتغلق فيه أبواب النار وتصفد فيه الشياطين وينادي فيه مناد كل ليلة يا باغي الخير هلم ويا باغي الشر أقصر حتى ينقضي رمضان.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن الجريري عن أبي صخر العقيلي حدثني رجل من الأعراب قال:-جلبت جلوبة إلى المدينة في حياة رسول الله صلى الله عليه وسلم فلما فرغت من بيعتي قلت: لألقين هذا الرجل فلأسمعن منه قال: فتلقاني بين أبي بكر وعمر يمشون فتبعتهم في أقفائهم حتى أتوا على رجل من اليهود ناشرا التوراة يقرؤها يعزي بها نفسه على ابن له في الموت كأحسن الفتيان وأجمله فقال رسول الله صلى الله عليه وسلم أنشدك بالذي أنزل التوراة هل تجد في كتابك ذا صفتي ومخرجي فقال برأسه هكذا أي لا فقال ابنه إني والذي أنزل التوراة إنا لنجد في كتابنا صفتك ومخرجك وأشهد أن لا إله إلا الله وأنك رسول الله فقال: أقيموا اليهود عن أخيكم ثم ولي كفنه وحنطه وصلى عليه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا خالد الحذاء عن القاسم بن ربيعة عن عقبة بن أوس وقال إسماعيل مرة: يعقوب بن أوس عن رجل من أصحاب النبي صلى الله عليه وسلم قال:-خطب رسول الله صلى الله عليه وسلم زمن الفتح وقال مرة يوم فتح مكة فقال: لا إله إلا الله وحده صدق وعده ونصر عبده وهزم الأحزاب وحده ألا إن كل مأثرة تعد وتدعى ودم ومال تحت قدمي هاتين إلا سدانة البيت أو سقاية الحاج ألا وإن قتيل خطأ العمد قال خالد أو قال: قتيل الخطأ شبه العمد قتيل السوط والعصا مائة من الإبل منها أربعون في بطونها أولادها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد القطان عن مجالد عن عامر عن المحرر بن أبي هريرة عن رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال:-من أصيب بشيء في جسده فتركه لله كان كفارة له.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام حدثنا يحيى بن أبي كثير عن أبي إبراهيم الأنصاري أنه أتاه فحدثه أو أخبره أنه سمع النبي صلى الله عليه وسلم يقول في الصلاة على الميت:

-اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا وذكرنا وأنثانا وصغيرنا وكبيرنا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا أبو غفار حدثني علقمة بن عبد الله المزني حدثني رجل من قومي أنه سمع رسول الله صلى الله عليه وسلم يقــول:-من كان يؤمن بالله واليوم الآخر فليكرم ضيفه ثلاث مرار من كان يؤمن بالله واليوم الآخر فليحسن إلى جاره ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليسكت.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا شعبة حدثني عمرو بن مرة قال سمعت مرة قال: حدثني رجل من أصحاب النبي صلى الله عليه وسلم قال:-قام فينا رسول الله صلى الله عليه وسلم على ناقة حمراء مخضرمة فقال: أتدرون أي يومكم هذا قال: قلنا يوم النحر قال: صدقتم يوم الحج الأكبر أتدرون أي شهر شهركم هذا قلنا ذو الحجة قال: صدقتم شهر الله الأصم أتدرون أي بلد بلدكم هذا قال: قلنا المشعر الحرام قال: صدقتم قال: فإن دماءكم وأموالكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا أو قال: كحرمة يومكم هذا وشهركم هذا وبلدكم هذا ألا وإني فرطكم على الحوض أنظركم وإني مكاثر بكم الأمم فلا تسودوا وجهي ألا وقد رأيتموني وسمعتم مني وستسألون عني فمن كذب علي فليتبوأ مقعده من النار ألا وإني مستنقذ رجالا أو إناثا ومستنقذ مني آخرون فأقول يا رب أصحابي فيقال إنك لا تدري ما أحدثوا بعدك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم حدثنا عبد الله بن عثمان بن خثيم عن عثمان بن جبير عن أبي أيوب الأنصاري قال:-جاء رجل إلى النبي صلى الله عليه وسلم فقال: عظني وأوجز فقال: إذا قمت في صلاتك فصل صلاة مودع ولا تكلم بكلام تعتذر منه غدا واجمع الإياس مما في يدي الناس.


002-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا عبد الله بن لهيعة حدثنا حيي بن عبد الله المعافري عن أبي عبد الرحمن الحبلي قال:-كنا في البحر وعلينا عبد الله بن قيس الفزاري ومعنا أبو أيوب الأنصاري فمر بصاحب المقاسم وقد أقام السبي فإذا امرأة تبكي فقال: ما شأن هذه قالوا: فرقوا بينها وبين ولدها قال: فأخذ بيد ولدها حتى وضعه في يدها فانطلق صاحب المقاسم إلى عبد الله بن قيس فأخبره فأرسل إلى أبي أيوب فقال: ما حملك على ماصنعت قال: سمعت رسول الله صلى الله عليه وسلم يقول: من فرق بين والدة وولدها فرق الله بينه وبين الأحبة يوم القيامة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه حدثنا محمد بن حرب حدثني أبو سلمة عن يحيى بن جابر قال: سمعت ابن أخي أبي أيوب الأنصاري يذكر عن أبي أيوب قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-إنها ستفتح عليكم الأمصار وسيضربون عليكم بعوثا ينكر الرجل منكم البعث فيتخلص من قومه ويعرض نفسه على القبائل يقول: من أكفيه بعث كذا وكذا ألا وذلك الأجير إلى آخر قطرة من دمه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر هو ابن بري حدثنا محمد بن حرب الخولاني حدثنا أبو سلمة سليمان عن يحيى بن جابر الطائي أخبرني ابن أخي أبي أيوب الأنصاري أنه كتب إليه أبو أيوب يخبره أنه سمع رسول الله صلى الله عليه وسلم فذكره.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا المقريء حدثنا حيوة بن شريح حدثنا بقية حدثني بحير بن سعد عن خالد بن معدان حدثنا أبو رهم السمعي أن أبا أيوب حدثه أن رسول الله صلى الله عليه وسلم قال:-من جاء يعبد الله لا يشرك به شيئا ويقيم الصلاة ويؤتي الزكاة ويصوم رمضان ويجتنب الكبائر فإن له الجنة وسألوه ما الكبائر قال: الإشراك بالله وقتل النفس المسلمة وفرار يوم الزحف.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع حدثنا إسماعيل بن عياش عن ضمضم بن زرعة عن شريح بن عبيد أن أبا رهم السمعي كان يحدث أن أبا أيوب الأنصاري حدثه أن النبي صلى الله عليه وسلم كان يقــول:-إن كل صلاة تحط ما بين يديها من خطيئة.


007-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا ابن هبيرة عن أبي عبد الرحمن الحبلي أن أبا أيوب الأنصاري قال:-أتي رسول الله صلى الله عليه وسلم بقصعة فيها بصل فقال: كلوا وأبى أن يأكل وقال: إني لست كمثلكم.


008-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا عبد الله بن لهيعة حدثنا أبو قبيل عن عبد الله بن ناشر من بني سريع قال: سمعت أبا رهم قاص أهل الشام يقول: سمعت أبا أيوب الأنصاري يقــول:-إن رسول الله صلى الله عليه وسلم خرج ذات يوم إليهم فقال لهم إن ربكم عز وجل خيرني بين سبعين ألفا يدخلون الجنة عفوا بغير حساب وبين الخبيئة عنده لأمتي فقال له بعض أصحابه يا رسول الله أيخبأ ذلك ربك عز وجل فدخل رسول الله صلى الله عليه وسلم ثم خرج وهو يكبر فقال إن ربي عز وجل زادني مع كل ألف سبعين ألفا والخبيئة عنده قال أبو رهم يا أبا أيوب وما تظن خبيئة رسول الله صلى الله عليه وسلم فأكله الناس بأفواههم فقالوا: وما أنت وخبيئة رسول الله صلى الله عليه وسلم؟ فقال أبو أيوب: دعوا الرجل عنكم أخبركم عن خبيئة رسول الله صلى الله عليه وسلم كما أظن بل كالمستيقن إن خبيئة رسول الله صلى الله عليه وسلم أن يقول: رب من شهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله مصدقا لسانه قلبه أدخله الجنة.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن عدي أنبأنا بقية عن بحير عن خالد بن معدان أن أبا رهم السمعي حدثهم عن أبي أيوب قال: قال رسول الله صلى الله عليه وسلم:

-من عبد الله لا يشرك به شيئا وأقام الصلاة وآتى الزكاة وصام رمضان واجتنب الكبائر فله الجنة أو دخل الجنة فسأله ما الكبائر فقال: الشرك بالله وقتل نفس مسلمة والفرار يوم الزحف.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن عدي أنبأنا بقية عن بحير بن سعد عن خالد بن معدان عن جبير بن نفير عن أبي أيوب قال:-لما قدم رسول الله صلى الله عليه وسلم المدينة اقترعت الأنصار أيهم يؤوي رسول الله صلى الله عليه وسلم فقرعهم أبو أيوب فآوى رسول الله صلى الله عليه وسلم فكان إذا أهدي لرسول الله صلى الله عليه وسلم طعام أهدي لأبي أيوب قال: فدخل أبو أيوب يوما فإذا قصعة فيها بصل فقال: ما هذا فقالوا: أرسل به رسول الله صلى الله عليه وسلم قال: فاطلع أبو أيوب إلى النبي صلى الله عليه وسلم فقال: يا رسول الله ما منعك من هذه القصعة قال: رأيت فيها بصلا ولا يحل لنا البصل قال: بلى فكلوه ولكن يغشاني ما لا يغشاكم وقال حيوة إنه يغشاني ما لا يغشاكم.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح حدثنا بقية حدثني بحير بن سعد عن خالد بن معدان عن المقدام بن معد يكرب عن أبي أيوب الأنصاري أن النبي صلى الله عليه وسلم قال:-كيلوا طعامكم يبارك لكم فيه.


012-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الجبار بن محمد حدثنا بقية عن بحير فذكر مثله.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هيثم يعني ابن خارجة حدثنا ابن عياش عن بحير بن سعد عن خالد بن معدان عن المقدام بن معد يكرب عن أبي أيوب الأنصاري قال: قال رسول الله صلى الله عليه وسلم:

-كيلوا طعامكم يبارك لكم فيه.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق أنبأنا ابن لهيعة عن عبيد الله بن أبي جعفر عن عمرو بن الأسود عن أبي أيوب قال: وحدثنا علي بن إسحاق أنبأنا عبد الله أنبأنا ابن لهيعة عن عبيد الله بن أبي جعفر حدثه عن عمرو بن الأسود عن أبي أيوب قال: قال رسول الله صلى الله عليه وسلم:

-يد الله مع القاضي حين يقضي ويد الله مع القاسم حين يقسم.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين أخبرني عمرو بن الحرث عن بكير عن ابن إسحاق مولى بني هاشم حدثه:

-أنهم ذكروا يوما ما ينتبذ فيه فتنازعوا في القرع فمر بهم أبو أيوب النصاري فأرسلوا إليه إنسانا فقال: يا أبا أيوب القرع ينتبذ فيه قال: سمعت رسول الله صلى الله عليه وسلم ينهى عن كل مزفت ينتبذ فيه فرد عليه القرع فرد أبا أيوب مثل قوله الأول.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا رشدين حدثني حيي بن عبد الله رجل من يحصب عن أبي عبد الرحمن الحبلي عن أبي أيوب الأنصاري عن رسول الله صلى الله عليه وسلم أنه قال:-من فرق بين الولد ووالده في البيع فرق الله عز وجل بينه وبين أحبته يوم القيامة.

ن خالد بن معدان عن المقدام بن معد يكرب عن أبي أيوب الأنصاري قال: قال رسول الله صلى الله عليه وسلم:
-كيلوا طعامكم يبارك لكم فيه.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق أنبأنا ابن لهيعة عن عبيد الله بن أبي جعفر عن عمرو بن الأسود عن أبي أيوب قال: وحدثنا علي بن إسحاق أنبأنا عبد الله أنبأنا ابن لهيعة عن عبيد الله بن أبي جعفر حدثه عن عمرو بن الأسود عن أبي أيوب قال: قال رسول الله صلى الله عليه وسلم:

-يد الله مع القاضي حين يقضي ويد الله مع القاسم حين يقسم.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان حدثنا رشدين أخبرني عمرو بن الحرث عن بكير عن ابن إسحاق مولى بني هاشم حدثه:

-أنهم ذكروا يوما ما ينتبذ فيه فتنازعوا في القرع فمر بهم أبو أيوب النصاري فأرسلوا إليه إنسانا فقال: يا أبا أيوب القرع ينتبذ فيه قال: سمعت رسول الله صلى الله عليه وسلم ينهى عن كل مزفت ينتبذ فيه فرد عليه القرع فرد أبا أيوب مثل قوله الأول.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا رشدين حدثني حيي بن عبد الله رجل من يحصب عن أبي عبد الرحمن الحبلي عن أبي أيوب الأنصاري عن رسول الله صلى الله عليه وسلم أنه قال:-من فرق بين الولد ووالده في البيع فرق الله عز وجل بينه وبين أحبته يوم القيامة.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى أنبأنا مالك عن إسحاق بن عبد الله عن رافع بن إسحاق مولى أبي طلحة أنه سمع أبا أيوب الأنصاري يقول وهو بمصر:

-والله ما أدري كيف أصنع بهذه الكرابيس يعني الكنف وقد قال رسول الله صلى الله عليه وسلم إذا ذهب أحدكم إلى الغائط أو البول فلا يستقبل القبلة ولا يستدبرها.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى حدثني ليث حدثني محمد بن قيس قاص عمر بن عبد العزيز عن أبي صرمة عن أبي أيوب الأنصاري أنه قال حين حضرته الوفاة:

-قد كنت كتمت عنكم شيئا سمعته من رسول الله صلى الله عليه وسلم يقول: لولا أنكم تذنبون لخلق الله تبارك وتعالى قوما يذنبون فيغفر لهم.


022-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو جعفر المدائني أنبأنا عباد بن العوام عن سعيد بن إياس عن أبي الورد عن أبي الحضرمي عن أبي أيوب الأنصاري قال:-لما قدم رسول الله صلى الله عليه وسلم المدينة نزل علي فقال لي يا أبا أيوب ألا أعلمك قال: قلت: بلى يا رسول الله قال: ما من عبد يقول حين يصبح لا إله إلا الله وحده لا شريك له له الملك وله الحمد إلا كتب الله له بها عشر حسنات ومحا عنه عشر سيئات وإلا كن له عند الله عدل عشر رقاب محررين وإلا كان في جنة من الشيطان حتى يمسي ولا قالها حين يمسي إلا كذلك قال: فقلت لأبي محمد أنت سمعتها من أبي أيوب قال: الله لسمعته من أبي أيوب يحدثه عن رسول الله صلى الله عليه وسلم.


023-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا ثابت يعني أبا زيد حدثنا عاصم عن عبد الله بن الحرث عن أفلح مولى أبي أيوب عن أبي أيوب:

-أن رسول الله صلى الله عليه وسلم نزل عليه فنزل النبي صلى الله عليه وسلم أسفل وأبو أيوب في العلو فانتبه أبو أيوب ذات ليلة فقال: نمشي فوق رأس رسول الله صلى الله عليه وسلم فتحول فباتوا في جانب فلما أصبح ذكر ذلك للنبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم السفل أرفق بي فقال أبو أيوب لا أعلو سقيفة أنت تحتها فتحول أبو أيوب في السفل والنبي صلى الله عليه وسلم في العلو فكان يصنع طعام النبي صلى الله عليه وسلم فيبعث إليه فإذا رد إليه سأل عن موضع أصابع النبي صلى الله عليه وسلم فيتبع أثر أصابع النبي صلى الله عليه وسلم فيأكل من حيث أثر أصابعه فصنع ذات يوم طعاما فيه ثوم فأرسل به إليه فسأل عن موضع أثر أصابع النبي صلى الله عليه وسلم فقيل لم يأكل فصعد إليه فقال: أحرام هو فقال النبي صلى الله عليه وسلم أكرهه قال: فإني أكره ما تكره أو ما كرهته وكان النبي صلى الله عليه وسلم يؤتى.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن إبراهيم الرازي حدثنا سلمة بن الفضل حدثني محمد بن إسحاق عن يزيد بن يزيد بن جابر عن القاسم بن مخيمرة عن عبد الله بن يعيش عن أبي أيوب الأنصاري قال: قال رسول الله صلى الله عليه وسلم:

-من قال إذا صلى الصبح لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير عشر مرات كن كعدل أربع رقاب وكتب له بهن عشر حسنات ومحي عنه بهن عشر سيئات ورفع له بهن عشر درجات وكن له حرسا من الشيطان حتى يمسي وإذا قالها بعد المغرب فمثل ذلك.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام أنبأنا إسحاق ابن أخي أنس عن رافع بن إسحاق عن أبي أيوب أنه قال:-ما ندري كيف نصنع بكرابيس مصر وقد نهانا رسول الله صلى الله عليه وسلم أن نستقبل القبلتين ونستدبرهما وقال همام يعني الغائط والبول.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سعيد بن منصور يعني الخراساني حدثنا عبد الله بن عبد العزيز الليثي قال: سمعت ابن شهاب يقــول:-أشهد على عطاء بن يزيد الليثي أنه حدثه عن أبي أيوب الأنصاري عن رسول الله صلى الله عليه وسلم أنه قال: ما من رجل يغرس غرسا إلا كتب الله عز وجل له من الأجر قدر ما يخرج من ثمر ذلك الغراس.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا عبد الله بن لهيعة عن يزيد بن أبي حبيب عن أسلم أبي عمران عن أبي أيوب الأنصاري قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-بادروا بصلاة المغرب قبل طلوع النجم.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن راشد اليافعي عن حبيب بن أوس عن أبي أيوب الأنصاري أنه قال:-كنا عند النبي صلى الله عليه وسلم يوما فقرب طعاما فلم أر طعاما كان أعظم بركة منه أول ما أكلنا ولا أقل بركة في آخره قلنا كيف هذا يا رسول الله قال: لأنا ذكرنا اسم الله عز وجل حين أكلنا ثم قعد بعد من أكل ولم يسم فأكل معه الشيطان.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عاصم عن رجل من أهل مكة:

-أن يزيد بن معاوية كان أميرا على الجيش الذي غزا فيه أبو أيوب فدخل عليه عند الموت فقال له أبو أيوب إذا مت فاقرؤوا على الناس مني السلام فأخبروهم أني سمعت رسول الله صلى الله عليه وسلم يقول: من مات لا يشرك بالله شيئا جعله الله في الجنة ولينطلقوا بي فليبعدوا بي في أرض الروم ما استطاعوا فحدث الناس لما مات أبو أيوب فاستلأم الناس وانطلقوا بجنازته.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال: أملى علي معمر بن راشد أنبأنا الزهري عن عطاء بن يزيد عن أبي أيوب الأنصاري قال: قال رسول الله صلى الله عليه وسلم:

-إذا أتى أحدكم الغائط فلا يستقبلن القبلة ولكن ليشرق أو ليغرب قال: فلما قدمنا الشام وجدنا مراحيض جعلت نحو القبلة فننحرف ونستغفر الله.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب عن جابر بن سمرة عن أبي أيوب الأنصاري قال:-كان رسول الله صلى الله عليه وسلم إذا أتي بطعام أكل منه وبعث بفضله إلي وإنه بعث يوما بقصعة لم يأكل منها شيئا فيها ثوم فسألته أحرام هو قال: لا ولكني أكرهه من أجل ريحه قال: فإني أكره ما كرهت.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا واصل الرقاشي عن أبي سورة عن أبي أيوب أن رسول الله صلى الله عليه وسلم:

-كان إذا أتي بطعام نال منه ما شاء الله أن ينال ثم يبعث بسائره إلى أبي أيوب وفيه أثر يده فأتي بطعام فيه الثوم فلم يطعم منه رسول الله صلى الله عليه وسلم شيئا وبعث به إلى أبي أيوب فقال له أهله فقال: أدنوه مني فإني أحتاج إليه فلما لم ير أثر يد رسول الله صلى الله عليه وسلم فيه كف يده منه وأتى رسول الله صلى الله عليه وسلم فقال يا نبي الله بأبي وأمي هذا الطعام لم تأكل منه آكل منه قال فيه تلك الثومة فيستأذن علي جبريل عليه السلام قال: فآكل منه يا رسول الله قال: نعم فكل.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن واصل الرقاشي عن أبي سورة عن أبي أيوب وعن عطاء قالا: قال رسول الله صلى الله عليه وسلم:

-حبذا المتخللون قيل وما المتخللون قال: في الوضوء والطعام.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن عطاء بن يزيد عن أبي أيوب يذكر فيه النبي صلى الله عليه وسلم:

-لا يحل لمسلم أن يهجر أخاه فوق ثلاث يلتقيان فيصد هذا ويصد هذا وخيرهما الذي يبدأ بالسلام.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن زيد بن أسلم عن إبراهيم بن عبد الله بن حنين عن أبيه قال:-اختلف المسور وابن عباس وقال مرة: امترى في المحرم يصب على رأسه الماء قال: فأرسلوا إلى أبي أيوب كيف رأيت رسول الله صلى الله عليه وسلم يغسل رأسه فقال: هكذا مقبلا ومدبرا وصفه سفيان.


036-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الحجاج عن الزهري عن حكيم بن بشير عن أبي أيوب الأنصاري قال: قال رسول الله صلى الله عليه وسلم:

-إن أفضل الصدقة الصدقة على ذي الرحم الكاشح.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن عبد الرحمن بن السائبة عن عبد الرحمن بن سعاد عن أبي أيوب أن النبي صلى اله عليه وسلم قال:-الماء من الماء.


038-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا عبيدة عن إبراهيم عن سهم بن منجاب عن قزعة عن القرثع عن أبي أيوب الأنصاري قال:-أدمن رسول الله صلى الله عليه وسلم أربع ركعات عند زوال الشمس قال: فقلت: يا رسول الله ما هذه الركعات التي أراك قد أدمنتها قال: إن أبواب السماء تفتح عند زوال الشمس فلا ترتج حتى يصلي الظهر فأحب أن يصعد لي فيها خير قال: قلت يا رسول الله تقرأ فيهن كلهن قال: قال: نعم قال: قلت: ففيها سلام فأصل قال لا.


039-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا سعد بن سعيد عن عمر بن ثابت عن أبي أيوب الأنصاري قال: قال رسول الله صلى الله عليه وسلم:

-من صام رمضان ثم أتبعه ستا من شوال فذلك صيام الدهر.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا محمد بن إسحاق عن يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني قال:-قدم علينا أبو أيوب غازيا وعقبة بن عامر يومئذ على مصر فأخر المغرب فقام إليه أبو أيوب فقال: ما هذه الصلاة يا عقبة فقال: شغلنا قال: أما والله ما بي إلا أن يظن الناس أنك رأيت رسول الله صلى الله عليه وسلم يصنع هذا أما سمعت رسول الله صلى الله عليه وسلم يقول: لا يزال أمتي بخير أو على الفطرة ما لم يؤخروا المغرب إلى أن يشتبك النجوم.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن محمد بن إسحاق حدثني يزيد بن أبي حبيب عن مرثد بن عبد الله قال:-قدم علينا أبو أيوب وعقبة بن عامر يومئذ على مصر فذكر مثله.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا معمر عن الزهري عن عطاء بن يزيد عن أبي أيوب قال: قال رسول الله صلى الله عليه وسلم:

-إذا أتى أحدكم الخلاء فلا يستقبل القبلة ولا يستدبرها وليشرق وليغرب قال أبو أيوب فلما أتينا الشام وجدنا مقاعد تستقبل القبلة فجعلنا ننحرف ونستغفر الله عز وجل.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة حدثني سماك عن جابر بن سمرة عن أبي أيوب:

-أن رسول الله صلى الله عليه وسلم كان إذا أكل طعاما بعث بفضله إلى أبي أيوب قال: فأتي يوما بقصعة فيها ثوم فبعث بها قال: يا رسول الله أحرام هو قال: لا ولكني أكره ريحه قال: فإني أكره ما تكره.


044-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا عمرو بن عثمان قال: سمعت موسى بن طلحة أن أبا أيوب أخبره:

-أن أعرابيا عرض للنبي صلى الله عليه وسلم وهو في مسير فأخذ بخطام ناقته أو بزمام ناقته فقال: يا رسول الله أو يا محمد أخبرني بما يقربني من الجنة ويباعدني من النار قال: تعبد الله ولا تشرك به شيئا وتقيم الصلاة وتؤتي الزكاة وتصل الرحم.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة حدثني عون بن أبي جحيفة عن أبيه عن البراء عن أبي أيوب:

-أن النبي صلى الله عليه وسلم خرج بعدما غربت الشمس فسمع صوتا فقال: يهود تعذب في قبورها.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا واصل عن أبي سورة عن أبي أيوب:

-أن رسول الله صلى الله عليه وسلم كان يستاك من الليل مرتين أو ثلاثا وإذا قام يصلي من الليل صلى أربع ركعات لا يتكلم ولا يأمر بشيء ويسلم بين كل ركعتين وبه: أن رسول الله صلى الله عليه وسلم كان إذا توضأ تمضمض ومسح لحيته من تحتها بالماء.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا قريش بن حيان عن أبي واصل قال: لقيت أبا أيوب الأنصاري فصافحني فرأى في أظفاري طولا فقال: قال رسول الله صلى الله عليه وسلم:

-يسأل أحدكم عن خبر السماء وهو يدع أظفاره كأظافير الطير يجتمع فيها الجنابة والخبث والتفث ولم يقل وكيع مرة الأنصاري قال غيره أبو أيوب العتكي قال أبو عبد الرحمن قال أبي: يسبقه لسانه يعني وكيع فقال لقيت أبا أيوب الأنصاري وإنما هو أبو أيوب العتكي.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا أبو مالك يعني الأشجعي حدثنا موسى بن طلحة عن أبي أيوب الأنصاري عن النبي صلى الله عليه وسلم قال:-إن أسلم وغفار ومزينة وأشجع وجهينة وكان من بني كعب موالي دون الناس والله ورسوله مولاهم.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن عروة عن أبيه عن أبي أيوب أو عن زيد بن ثابت:

-أن النبي صلى الله عليه وسلم قرأ في المغرب بالأعراف في الركعتين.


050-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا سفيان بن حسين عن الزهري عن عطاء بن يزيد الليثي عن أبي أيوب الأنصاري قال: قال رسول الله صلى الله عليه وسلم:

-أوتر بخمس فإن لم تستطع فبثلاث فإن لم تستطع فبواحدة فإن لم تستطع فأومئ إيماء.


051-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا داود عن عامر عن عبد الرحمن بن أبي ليلى عن أبي أيوب أن رسول الله صلى الله عليه وسلم قال:-من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير عشر مرات كن له كعدل عتق عشر رقاب أو رقبة.


052-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن هلال بن يساف عن ربيع بن خثيم عن عمرو بن ميمون عن امرأة عن أبي أيوب عن النبي صلى الله عليه وسلم أنه قال: "قل هو الله أحد" ثلث القرآن.


053-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا مالك عن زيد بن أسلم عن إبراهيم بن عبد الله بن حنين عن أبيه قال:-اختلف المسور بن مخرمة وابن عباس في المحرم يغسل رأسه فقال ابن عباس يغسل وقال المسور لا يغسل فأرسلوني إلى أبي أيوب فسألته فصب على رأسه الماء ثم أقبل بيده وأدبر بهما ثم قال هكذا رأيت النبي صلى الله عليه وسلم فعل.


054-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن عدي ابن ثابت عن عبد الله بن يزيد عن أبي أيوب:

-أن رسول الله صلى الله عليه وسلم جمع بين المغرب والعشاء بالمزدلفة.


055-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا محمد بن عثمان بن عبد الله ابن موهب وأبو عثمان بن عبد الله أنهما سمعا موسى ابن طلحة عن أبي أيوب الأنصاري:

-أن رجلا قال يا رسول الله أخبرني بعمل يدخلني الجنة فقال القوم: ما له ما له فقال رسول الله صلى الله عليه وسلم: أرب ما له قال: تعبد الله لا تشرك به شيئا وتقيم الصلاة وتؤتي الزكاة وتصل الرحم ذرها قال كأنه كان على راحلته.


056-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك عن الأعمش عن المسيب ابن رافع عن علي بن الصلت عن أبي أيوب الأنصاري أنه كان يصلي أربع ركعات قبل الظهر فقيل له إنك تديم هذه الصلاة فقال: إني رأيت رسول الله صلى الله عليه وسلم يفعله فسألته فقال: إنها ساعة تفتح فيها أبواب السماء فأحببت أن يرتفع لي فيها عمل صالح.


057-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة أخبرني أبو صخر أن عبد الله بن عبد الرحمن بن عمر أخبره عن سالم بن عبد الله أخبرني أبو أيوب الأنصاري:

-أن رسول الله صلى الله عليه وسلم ليلة أسري به مر على إبراهيم فقال من معك يا جبريل قال: هذا محمد فقال له إبراهيم مر أمتك فليكثروا من غراس الجنة فإن تربتها طيبة وأرضها واسعة قال: وما غراس الجنة قال: لا حول ولا قوة إلا بالله.


058-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة وحدثني عدي بن ثابت ومحمد بن جعفر حدثنا شعبة عن عدي بن ثابت عن عبد الله بن يزيد عن أبي أيوب:

-أن رسول الله صلى الله عليه وسلم جمع بين الصلاتين بجمع.


059-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن زائدة بن قدامة عن منصور عن هلال بن يساف عن الربيع بن خثيم عن عمرو بن ميمون عن عبد الرحمن بن أبي ليلى عن امرأة من الأنصار عن أبي أيوب عن النبي صلى الله عليه وسلم قال:-أيعجب أحدكم أن يقرأ ثلث القرآن في ليلة فإنه من قرأ "قل هو الله أحد الله الصمد" في ليلة فقد قرأ ليلتذ ثلث القرآن.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عون ابن أبي جحيفة عن أبيه عن البراء عن أبي أيوب الأنصاري قال:-خرج رسول الله صلى الله عليه وسلم حين وجبت الشمس قال: فسمع صوتا فقال: يهود تعذب في قبورها.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال:-سمعت ورقاء يحدث عن سعد بن سعيد عن عمرو بن ثابت عن أبي أيوب أن رسول الله صلى الله عليه وسلم من صام رمضان وست من شوال فقد صام الدهر .


062-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا: حدثنا شعبة عن محمد بن أبي ليلى عن أخيه عيسى عن أبيه عن أبي أيوب عن النبي صلى الله عليه وسلم:

-أنه قال إذا عطس أحدكم فليقل الحمد لله على كل حال وليقل الذي يرد عليه يرحمك الله وليقل هو يهديك الله ويصلح بالك قال حجاج: يهديكم الله ويصلح بالكم.


063-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد بن إسحاق عن طلحة بن عبد الله بن كريز عن شيخ من أهل مكة من قريش قال:-وجد رجل في ثوبه قملة فأخذها ليطرحها في المسجد فقال له: رسول الله صلى الله عليه وسلم لا تفعل رددها في ثوبك حتى تخرج من المسجد.


064-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز بن أسد حدثنا حماد يعني ابن سلمة حدثنا إسحاق يعني ابن عبد الله بن أبي طلحة عن رافع بن إسحاق عن أبي أيوب الأنصاري قال: قال رسول الله صلى الله عليه وسلم:

-لا تستقبلوا القبلة بفروجكم ولا تستدبروها.


065-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير عن الأعمش قال: سمعت أبا ظبيان ويعلى حدثنا الأعمش عن أبي ظبيان قال:-غزا أبو أيوب الروم فمرض فلما حضر قال: أنا إذا مت فحملوني فإذا صافعتم العدو فادفنوني تحت أقدامكم وسأحدثكم حديثا سمعته من رسول الله صلى الله عليه وسلم لولا حالي هذا ما حدثتكموه سمعت رسول الله صلى الله عليه وسلم يقول: من مات لا يشرك بالله شيئا دخل الجنة.


066-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا سعد بن سعيد الأنصاري أخو يحيى بن سعيد أخبرني عمر بن ثابت رجل من بني الحرث أخبرني أبو أيوب الأنصاري قال:-سمعت رسول الله صلى الله عليه وسلم يقول: من صام رمضان ثم أتبعه ستا من شوال فذاك صيام الدهر.


067-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن النمير حدثنا يحيى عن عدي بن ثابت عن عبد الله بن يزيد الخطمي عن أبي أيوب الأنصاري أنه صلى مع رسول الله صلى الله عليه وسلم في حجة الوداع صلاة المغرب والعشاء الآخرة بالمزدلفة.


068-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا حنش بن الحرث بن لقيط النخعي الأشجعي عن رباح بن الحرث قال:-جاء رهط إلى علي بالرحية فقالوا: السلام عليكم يا مولانا قال كيف أكون مولاكم وأنتم قوم عرب قالوا: سمعنا رسول الله صلى الله عليه وسلم يوم غدير خم يقول: من كنت مولاه فإن هذا مولاه قال رباح: فلما مضوا تبعتهم فسألت من هؤلاء قال: نفر من الأنصار فيهم أبو أيوب الأنصاري.


069-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا حنش عن رباح بن الحرث قال:-رأيت قوم من الأنصار قدموا على علي في الرحبة فقال: من القوم قالوا: مواليك يا أمير المؤمنين فذكر معناه.


070-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الوليد حدثنا سفيان حدثنا الأعمش عن المسيب بن رافع عن رجل عن أبي أيوب قال:-كان النبي صلى الله عليه وسلم يصلي قبل الظهر أربعا فقيل له إنك تصلي صلاة تديمها فقال: إن أبواب السماء تفتح إذا زالت الشمس فلا ترتج حتى يصلى الظهر فأجب أن يصعد للي إلى السماء خير.


071-حدثنـــــا عبد الله حدثني أبي قال:-قرأت

حدثنـــــا عبد الله حدثني أبي قال:-قرأت على عبد الرحمن عن مالك عن يحيى بن سعيد عن عدي بن ثابت الأنصاري عن عبد الله بن يزيد الخطمي أن أبا أيوب الأنصاري أخبره أنه صلى مع رسول الله صلى الله عليه وسلم في حجة الوداع المغرب والعشاء جميعا بالمزدلفة.


072-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عتاب بن زياد حدثنا عبد الله أنبأنا عبد الله بن لهيعة حدثني يزيد بن أبي حبيب أن أسلم أبا عمران التجيبي حدثه أنه سمع أبا أيوب الأنصاري يقــول:-صففنا يوم بدر فندرت منا نادرة أمام الصف فنظر رسول الله صلى اله عليه وسلم إليهم فقال: معي معي وكذا قال أبي: قال معمر: فبدرت منا بادرة وقال: صففنا يوم بدر.


073-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا إسماعيل بن عياش عن صفوان بن عمرو عن خالد بن معدان عن أبي رهم السمعي عن أبي أيوب الأنصاري عن النبي صلى الله عليه وسلم أنه قال: من قال:-حين يصيح لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيى ويميت وهو على كل شيء قدير عشر مرات كتب الله له بكل واحدة قالها عشر حسنات وحط الله عنه بها عشر سيئات ورفعه الله بها عشر درجات وكن له كعشر رقاب وكن له مسلحة من أول النهار إلى آخره ولم يعمل يومئذ عملا يقهرهن فإن قال حين يمسي فمثل ذلك.


074-حدثنـــــا عبد الله حدثنا أبي حدثنا

حدثنـــــا عبد الله حدثنا أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن يزيد بن أبي حبيب أن أسلم أبا عمران حدثهم أنه سمع أبا أيوب يقــول:-صففنا يوم بدر فبدرت منا بادرة أمام الصف فنظر إليهم النبي صلى الله عليه وسلم فقال: معي معي.


075-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن يزيد عن أبي الخير عن أبي رهم السماعي أن أبا أيوب حدثه:

-أن نبي الله صلى الله عليه وسلم نزل في بيتنا الأسفل وكنت في الغرفة فأهريق ماء في الغرفة فقمت أنا وأم أيوب بقطيفة لنا نتبع الماء شفقة يخلص الماء إلى رسول الله صلى الله عليه وسلم فنزلت إلى رسول الله صلى الله عليه وسلم وأنا مشفق فقلت يا رسول الله إنه ليس ينبغي أن نكون فوقك انتقل إلى الغرفة فأمر النبي صلى الله عليه وسلم بمتاعه فنقل ومتاعه قليل فقلت: يا رسول الله كنت ترسل إلي بالطعام فأنظر فإذا رأيت أثر أصابعك وضعت يدي فيه حتى إذا كان هذا الطعام الذي أرسلت به إليَّ فنظرت فيه فلم أر فيه أثر أصابعك فقال رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم أجل إن فيه بصلا فكرهت أن آكله من أجل الملك الذي يأتيني وأما أنتم فكلوه قال أبو عبد الرحمن قلت لأبي إن رجلا قال: من صلى ركعتين بعد المغرب في المسجد لم يجزه إلا أن يصليها في بيته لأن النبي صلى الله عليه وسلم قال: هذه من صلوات البيوت قال: من قال هذا قلت محمد بن عبد الرحمن قال: ما أحسن ما قال أو قال: ما أحسن ما نقل.


076-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحاق حدثني محمد بن إبراهيم التيمي عن عمران بن أبي يحيى عن عبد الله بن كعب بن مالك عن أبي أيوب الأنصاري قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من اغتسل يوم الجمعة ومس من طيب إن كان عنده ولبس من أحسن ثيابه ثم خرج حتى يأتي المسجد فيركع إن بدا له ولم يؤذ أحدا ثم أنصت إذا خرج إمامه حتى يصلي كانت كفارة لما بينها وبين الجمعة الأخرى وقال في موضع آخر: إن عبد الله بن كعب بن مالك السلمي حدثه أن أبا أيوب صاحب رسول الله صلى اله عليه وسلم حدثه أنه سمع رسول الله صلى الله عليه وسلم يقــول:-من اغتسل يوم الجمعة وزاد فيه ثم خرج وعليه السكينة حتى يأتي المسجد.


077-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا شعبة حدثنا عدي بن ثابت عن عبد الله بن يزيد عن أبي أيوب الأنصاري قال:-جمع رسول الله صلى الله عليه وسلم بين المغرب والعشاء بجمع.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن الحجاج حدثنا عبد الله بن مبارك أنبأنا سفيان عن جابر عن عدي بن ثابت عن عبد الله بن يزيد الخطمي عن أبي أيوب:

-عن النبي صلى الله عليه وسلم أنه كان يصلي المغرب والعشاء بإقامة.


079-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا الأعمش عن المسيب بن رافع عن علي بن مدرك قال:-رأيت أبا أيوب فنزع خفيه فنظروا إليه فقال: أما إني قد رأيت رسول الله صلى الله عليه وسلم يمسح عليهما ولكن حبب إلي الوضوء.


080-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني عمرو بن دينار عن عبد الرحمن بن السائبة عن عبد الرحمن بن سعاد:

-وكان مرضيا من أهل المدينة عن أبي أيوب أن النبي صلى الله عليه وسلم قال: الماء من الماء.


081-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عطاء بن يزيد الليثي عن أبي أيوب الأنصاري يرويه قال:-لا يحل لمسلم أن يهجر أخاه فوق ثلاثة أيام يلتقيان فيصد هذا ويصد هذا وخيرهما الذي يبدأ بالسلام.


082-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عطاء بن يزيد الليثي عن أبي أيوب الأنصاري قال: قال رسول الله صلى الله عليه وسلم:

-إذا أتى أحدكم الغائط فلا يستقبل القبلة ولا يستدبرها ولكن ليشرق أو ليغرب قال أبو أيوب فلما قدمنا الشام وجدنا مراحيض جعلت نحو القبلة فننحرف ونستغفر الله.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر حدثنا ابن جريج وحدثنا حجاج عن ابن جريج وروح حدثنا ابن جريج أخبرني زيد بن أسلمم عن إبراهيم بن عبد الله بن حنين مولى آل عياش وقال روح مولى عباس: أنه أخبره عن أبيه عبد الله بن حنين قال:-كنت مع ابن عباس والمسور بالأبواء فتحدثنا حتى ذكرنا غسل المحرم رأسه فقال المسور: لا وقال ابن عباس بلى فأرسلني ابن عباس إلى أبي أيوب يقرأ عليك ابن أخيك عبد الله بن عباس السلام ويسألك كيف كان رسول الله صلى الله عليه وسلم يغسل رأسه محرما قال: فوجده يغتسل بين قرني بئر قد ستر عليه بثوب فلما استبنت له ضم الثوب إلى صدره حتى بدا لي وجهه ورأيته وإنسان قائم يصب على رأسه الماء قال: فأشار أبو أيوب بيديه على رأسه جميعا على جميع رأسه فأقبل بهما وأدبر فقال المسور لابن عباس لا أماريك أبدا قال الحجاج وروح فلما انتسبت له وسألته ضم الثوب إلى صدره حتى بدا لي رأسه ووجهه وإنسان قائم.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن عطاء بن يزيد الليثي سمعت أبا أيوب يخبر عن النبي صلى الله عليه وسلم قال:-لا تستقبلوا القبلة بغائط ولا بول ولكن شرقوا أو غربوا قال أبو أيوب فقدمنا الشام فوجدنا مراحيض جعلت نحو القبلة فننحرف ونستغفر الله.


085-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد عن ابن أبي ذئب عن يزيد بن أبي حبيب عن رجل عن أبي أيوب قال: قال رسول الله صلى الله عليه وسلم:

-صلوا المغرب لفطر الصائم وبادروا طلوع النجوم.


086-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا الحجاج بن أرطأة عن مكحول وحدثنا محمد بن يزيد عن حجاج عن مكحول قال: قال أبو أيوب: قال رسول الله صلى الله عليه وسلم:

-أربع من سنن المرسلين التعطر والنكاح والسواك والحياء.


087-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن محمد بن إسحاق حدثني يزيد بن أبي حبيب عن مرثد بن عبد الله قال:-قدم علينا أبو أيوب وعقبة بن عامر يومئذ على مصر فأخر المغرب فقام إليه أبو أيوب فقال: ما هذه الصلاة يا عقبة قال: شغلنا قال: أما والله ما بي إلا أن يظن الناس أنك رأيت رسول الله صلى الله عليه وسلم يصنع هذا أما سمعت رسول الله صلى الله عليه وسلم يقول: لا تزال أمتي بخير أو على الفطرة ما لم يؤخروا المغرب إلى أن تشتبك النجوم.


088-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا عمر بن أبي زائدة عن أبي إسحاق عن عمرو بن ميمون قال:-من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير عشر مرات كان كمن أعتق أربع رقاب من ولد إسماعيل.


089-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا عمر بن أبي زائدة حدثنا عبد الله بن أبي السفر عن الشعبي عن ربيع بن خيثم بمثل ذلك قال: فقلت للربيع:

-ممن سمعته فقال من عمرو بن ميمون فقلت لعمرو بن ميمون ممن سمعته فقال: من ابن أبي ليلى فقلت لابن أبي ليلى ممن سمعته قال: من أبي أيوب الأنصاري يحدثه عن النبي صلى الله عليه وسلم.


090-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا مالك وصالح عن ابن شهاب أن عطاء بن يزيد حدثه عن أبي أيوب عن النبي صلى الله عليه وسلم أنه قال:-لا يحل لمسلم أن يهجر أخاه فوق ثلاث يلتقيان فيصد هذا ويصد هذا وخيرهما الذي يبدأ بالسلام.


091-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا كثير بن زيد عن داود بن أبي صالح قال:-أقبل مروان يوما فوجد رجلا واضعا وجهه على القبر فقال: أتدري ما تصنع فأقبل عليه فإذا هو أبو أيوب فقال: نعم جئت رسول الله صلى الله عليه وسلم ولم آت الحجر سمعت رسول الله صلى الله عليه وسلم يقول: لا تبكوا على الدين إذا وليه أهله ولكن ابكوا عليه إذا وليه غير أهله.


092-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا سعيد يعني ابن أبي أيوب حدثني شرحبيل بن شريك المعافري عن أبي عبد الرحمن الحبلي قال: سمعت أبا أيوب الأنصاري يقول: قال رسول الله صلى الله عليه وسلم:

-غدوة في سبيل الله أو روحة خير مما طلعت عليه الشمس وغربت.


093-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا شعبة عن محمد بن أبي ليلى عن أخيه عن أبيه عن أبي أيوب عن النبي صلى الله عليه وسلم قال:-إذا عطس أحدكم فليقل الحمد لله على كل حال وليقل الذي يشمته يرحمكم الله وليقل الذي يرد عليه يهديكم الله ويصلح بالكم.


094-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا شعبة عن محمد بن عبد الرحمن بن أبي ليلى عن أخيه قال:-وقد رأيت أخاه عن أبيه عن أبي أيوب عن النبي صلى الله عليه وسلم فذكر مثله إلا أنه قال: وليقل هو يهديك الله ويصلح بالك أو قال يهديكم الله ويصلح بالكم.


095-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم حدثنا عبد الحميد بن جعفر حدثنا يزيد بن أبي حبيب عن بكير عن أبيه عن عبيد بن يعلي عن أبي أيوب قال:-نهى رسول الله صلى الله عليه وسلم عن صبر الدابة قال أبو أيوب: لو كانت لي دجاجة ما صبرتها.


096-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا ابن وهب عن عمرو بن الحرث عن بكير عن أبي يعلى قال:-غزونا مع عبد الرحمن بن خالد بن الوليد فأتي بأربعة أعلاج من العدو فأمر بهم فقتلوا صبرا بالنبل فبلغ ذلك أبا أيوب فقال: سمعت رسول الله صلى الله عليه وسلم ينهى عن قتل الصبر.


097-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عتاب حدثنا عبد الله حدثنا ابن لهيعة حدثنا بكير بن الأشج أن أباه حدثه أن عبيد بن يعلى حدثه أنه سمع أبا أيوب يقــول:-نهى رسول الله صلى الله عليه وسلم عن صبر الدابة.


098-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن ابن أبي ليلى عن أخيه عن عبد الرحمن بن أبي ليلى عن أبي أيوب:

-أنه كان في سهوة له فكانت الغول تجيء فتأخذ فشكاها إلى النبي صلى الله عليه وسلم فقال: إذا رأيتها فقل: بسم الله أجيبي رسول الله قال: فجاءت فقال لها: فأخذها فقالت له إني لا أعود فأرسلها فجاء فقال له النبي صلى الله عليه وسلم ما فعل أسيرك قال: أخذتها فقالت لي إني لا أعود فأرسلتها فقال: إنها عائدة فأخذتها مرتين أو ثلاثا كل ذلك يقول: لا أعود ويجيء إلى النبي صلى الله عليه وسلم فيقول: ما فعل أسيرك فيقول أخذتها فيقول: لا أعود فيقول إنها عائدة فأخذها فقالت: أرسلني وأعلمك شيئا تقول فلا يقربك شيء آية الكرسي فأتى النبي صلى الله عليه وسلم فأخبره فقال: صدقت وهي كذوب.


099-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني محمد بن عبد الرحمن بن أبي ليلى فذكر هذا الحديث بإسناده يعني حديث الغول قال أبو أيوب خالد بن زيد.


100-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا أبو بكر عن الأعمش عن أبي ظبيان قال:-غزا أبو أيوب مع يزيد بن معاوية قال: فقال: إذا أنا مت فادخلوني أرض العدو فادفنوني تحت أقدامكم حيث تلقون العدو قال: ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: من مات لا يشرك بالله شيئا دخل الجنة.


101-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد وحجين قالا: حدثنا ليث بن سعد عن أبي الزبير عن سفيان بن عبد الرحمن عن عالصم بن سفيان الثقفي:

-أنهم غزوا غزوة السلاسل ففاتهم الغزو فرابطوا ثم رجعوا إلى معاوية وعنده أبو أيوب وعقبة بن عامر فقال عاصم يا أبا أيوب فاتنا الغزو العام وقد أخبرنا أنه من صلى في المسجد وقال حجين المساجد الأربعة غفر له ذنبه فقال ابن أخي أدلك على أيسر من ذلك إني سمعت رسول الله صلى الله عليه وسلم يقول: من توضأ كما أمر وصلى كما أمر غفر له ما قدم من عمل أكذاك يا عقبة قال: نعم.


102-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا الوليد بن أبي الوليد عن أيوب بن خالد بن أبي أيوب الأنصاري حدثه عن أبيه عن جده أبي أيوب الأنصاري صاحب رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال له:

-اكتم الخطيبة ثم توضأ فأحسن وضوءك وصل ما كتب الله لك ثم احمد ربك ومجده ثم قل: اللهم إنك تقدر ولا أقدر وتعلم ولا أعلم أنت علام الغيوب فإن رأيت لي في فلانة تسميها باسمها خيرا في ديني ودنياي وآخرتي وإن كان غيرها خيرا لي منها في ديني ودنياي وآخرتي فاقض لي بها. أو قال: فاقدرها لي.


103-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون حدثنا ابن وهب أخبرني حيوة أن الوليد بن الوليد أخبره فذكره بإسناده ومعناه مائة واثني عشر حديثا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري سمع عروة يقول: أنبأنا أبو حميد الساعدي قال:-استعمل النبي صلى الله عليه وسلم رجلا من الأزد يقال له: ابن اللتبية على صدقة فجاء فقال: هذا لكم وهذا أهدي لي فقام رسول الله صلى الله عليه وسلم على المنبر فقال: ما بال العامل نبعثه فيجيء فيقول هذا لكم وهذا أهدي لي أفلا جلس في بيت أبيه وأمه فينظر أيهدى إليه أم لا والذي نفس محمد بيده لا يأتي أحد منكم منها بشيء إلا جاء به يوم القيامة على رقبته إن كان بعيرا له رغاء أو بقرة لها خوار أو شاة تيعر ثم رفع يديه حتى رأينا عفرة يديه ثم قال: اللهم هل بلغت ثلاثا وزاد هشام بن عروة قال أبو حميد سمع أذني وأبصر عيني وسلوا زيد بن ثابت.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن سعيد عن عبد الحميد بن جعفر قال: حدثني محمد بن عطاء عن أبي حميد الساعدي قال: سمعته وهو في عشرة من أصحاب النبي صلى الله عليه وسلم أحدهم أبو قتادة بن ربعي يقــول:-أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم قالوا له ما كنت أقدمنا صحبة ولا أكثرنا له تباعة قال: بلى قالوا: فأعرض قال: كان إذا قام إلى الصلاة اعتدل قائما ورفع يديه حتى حاذى بهما منكبيه فإذا أراد أن يركع رفع يديه حتى يحاذي بهما منكبيه ثم قال: الله أكبر فركع ثم اعتدل فلم يصب رأسه ولم يقنعه ووضع يديه على ركبتيه ثم قال: سمع الله لمن حمده ثم رفع واعتدل حتى رجع كل عظم في موضعه معتدلا ثم هوى ساجدا وقال: الله أكبر ثم جافى وفتح عضديه عن بطنه وفتح أصابع رجليه ثم ثنى رجله اليسرى وقعد عليها واعتدل حتى رجع كل عظم في موضعه ثم هوى ساجدا وقال: الله أكبر ثم ثنى رجله وقعد عليها حتى يرجع كل عضو إلى موضعه ثم نهض فصنع في الركعة الثانية مثل ذلك حتى إذا قام من السجدتين كبر ورفع يديه حتى يحاذي بهما منكبيه كما صنع حين افتتح الصلاة ثم صنع كذلك حتى إذا كانت الركعة التي تنقضي فيها الصلاة أخر رجله اليسرى وقعد على شقه متوركا ثم سلم.


003-حدثنـــــا عبد الله حدثني أبي قال: قرأت

حدثنـــــا عبد الله حدثني أبي قال: قرأت على عبد الرحمن عن مالك عن عبد الله بن أبي بكر عن أبيه عن عمرو بن سليم أنه قال:-أخبرني أبو حميد الساعدي أنهم قالوا: يا رسول الله كيف نصلي عليك فقال رسول الله عليه وسلم قولوا اللهم صل على محمد وأزواجه وذريته كما صليت على آل إبراهيم وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى حدثنا إسماعيل بن عياش عن يحيى بن سعيد عن عروة بن الزبير عن أبي حميد الساعدي:

-أن رسول الله صلى الله عليه وسلم قال: هدايا العمال غلول.


005-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير عن عبد الله بن عيسى عن موسى بن عبد الله عن أبي حميد أو حميدة الشك من زهير قال قال رسول الله صلى الله عليه وسلم:

-إذا خطب أحدكم امرأة فلا جناح عليه أن ينظر إليها إذا كان إنما ينظر إليها لخطبته وإن كانت لا تعلم.


006-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا عبد الله بن عيسى حدثني موسى بن عبد الله بن يزيد عن أبي حميد أو أبي حميدة قال:-وقد رأى رسول الله صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم إذا خطب أحدكم امرأة فلا جناح عليه أن ينظر إليها إذا كان إنما ينظر إليها لخطبته وإن كانت لا تعلم.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب بن خالد حدثنا عمرو بن يحيى عن العباس بن سهل بن سعد الساعدي عن أبي حميد الساعدي قال:-خرجنا مع رسول الله صلى الله عليه وسلم عام تبوك حين جئنا وادي القرى فإذا امرأة في حديقة لها فقال رسول الله صلى الله عليه وسلم لأصحابه أخرصوا فخرص القوم وخرص رسول الله صلى الله عليه وسلم عشرة أوسق وقال رسول الله صلى الله عليه وسلم للمرأة أحصي ما يخرج منها حتى أرجع إليك إن شاء الله قال: فخرج حتى قدم تبوك فقال رسول الله صلى الله عليه وسلم إنها ستبيت عليكم الليلة ريح شديدة فلا يقوم منكم فيها رجل فمن كان له بعير فليوثق عقاله قال: قال أبو حميد فعقلناها فلما كان من الليل هبت علينا ريح شديدة فقام فيها رجل فألقته في جبل طيء ثم جاء رسول الله صلى الله عليه وسلم ملك أيلة فأهدى لرسول الله صلى الله عليه وسلم بغلة بيضاء فكساه رسول الله صلى الله عليه وسلم بردا وكتب له رسول الله صلى الله عليه وسلم ببحره قال: ثم أقبل وأقبلنا معه حتى جئنا وادي القرى ففقال للمرأة كم حديقتك قالت: عشرة أوسق خرص رسول الله صلى الله عليه وسلم إني متعجل فمن أحب منكم أن يتعجل فليفعل قال: فخرج رسول الله صلى الله عليه وسلم وخرجنا معه حتى إذا أوفى على المدينة قال: هي هذه طابة فلما رأى أحدا قال: هذا أحد يحبنا ونحبه ألا أخبركم بخير دور الأنصار قال: قلنا: بلى يا رسول الله قال: خير دور الأنصار بنو النجار ثم دار بني عبد الأشهل ثم دار بني ساعدة ثم في كل دور الأنصار خير.


008-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا سليمان بن بلال عن سهيل بن أبي صالح عن عبد الرحمن بن سعيد عن أبي حميد الساعدي أن رسول الله صلى الله عليه وسلم قال:-لا يحل لامرئ أن يأخذ مال أخيه بغير حقه وذلك لما حرم الله مال المسلم على المسلم قال عبد الله وقال أبي: وقال عبيد بن أبي قرة حدثنا سليمان حدثني سهل حدثني عبد الرحمن بن سعيد عن أبي حميد الساعدي أن النبي صلى الله عليه وسلم قال: لا يحل للرجل أن يأخذ عصا أخيه بغير طيب نفسه وذلك لشدة ما حرم رسول الله صلى الله عليه وسلم من مال المسلم على المسلم.


009-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا سليمان بن بلال عن ربيعة بن أبي عبد الرحمن عن عبد الملك بن سعيد بن سويد عن أبي حميد وأبي أسيد أن النبي صلى الله عليه وسلم قال:-إذا سمعتم الحديث عني تعرفه قلوبكم وتلين له أشعاركم وأبشاركم وترون أنه منكم قريب فأنا أولاكم به وإذا سمعتم الحديث عني تنكره قلوبكم وتنفر منه أشعاركم وأبشاركم وترون أنه منكم بعيد فأنا أبعدكم منه وشك فيهما عبيد بن أبي قرة فقال: عن أبي حميد أو أبي أسيد وقال: ترون أنكم منه قريب وشك أبو سعيد في أحدهما في إذا سمعتم الحديث عني.


010-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا سليمان بن بلال عن ربيعة بن أبي عبد الرحمن عن عبد الملك بن سعيد بن سويد الأنصاري قال: سمعت أبا حميد وأبا أسيد يقولان: قال رسول الله صلى الله عليه وسلم:

-إذا دخل أحدكم المسجد فليقل اللهم افتح لي أبواب رحمتك فإذا خرج فليقل اللهم إني أسألك من فضلك.


011-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج وزكريا بن إسحاق قالا: حدثنا أبو الزبير أنه سمع جابر بن عبد الله يقــول:-أخبرني أبو حميد أنه أتى النبي صلى الله عليه وسلم بقدح لبن من النقيع ليس بمخمر فقال النبي صلى الله عليه وسلم لولا خمرته ولو بعود تعرضه قال أبو حميد إنما أمر النبي صلى الله عليه وسلم بالأسقية أن توكأ وبالأبواب أن تغلق ليلا ولم يذكر زكريا قول أبي حميد بالليل.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الدستوائي عن يحيى بن أبي كثير عن أبي سلمة عن معيقيب قال:-ذكر النبي صلى الله عليه وسلم المسح في المسجد يعني الحصى فقال: إن كنت لا بد فاعلا فواحدة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا هشام حدثني يحيى بن أبي كثير عن أبي سلمة حدثني معيقيب قال:-قيل للنبي صلى الله عليه وسلم المسح في المسجد يعني الحصى فقال: إن كنت لا بد فاعلا فواحدة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا خلف

حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد حدثنا أيوب بن عتبة عن يحيى بن أبي كثير عن أبي سلمة عن معيقيب قال: قال رسول الله صلى الله عليه وسلم:

-ويل للأعقاب من النار.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير حدثنا شيبان عن يحيى بن أبي كثير عن أبي سلمة حدثني معيقيب:

-أن رسول الله صلى الله عليه وسلم قال في الرجل يسوي التراب حيث يسجد قال: إن كنت فاعلا فواحدة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن سعد عن يزيد بن أسلم عن عبد الرحمن بن عطاء عن نفر من بني سلمة قالوا:

-كان النبي صلى الله عليه وسلم جالسا فشق ثوبه فقال: إني واعدت هديا يشعر اليوم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا زهير عن محمد بن عمرو بن حلحلة عن نعيم بن عبد الله عن أبي طخفة الغفاري قال:-أخبرني أبي أنه ضاف رسول الله صلى الله عليه وسلم مع نفر قال: فبتنا عنده فخرج رسول الله صلى الله عليه وسلم من الليل يطلع فرآه منبطحا على وجهه فركضه برجله فأيقظه وقال: هذه ضجعة أهل النار.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سلمة عن ابن إسحاق عن محمد بن عمرو بن عطاء عن يعيش بن طهفة الغفاري عن أبيه قال:-ضفت رسول الله صلى الله عليه وسلم فيمن تضيفه من المساكين فخرج رسول الله صلى الله عليه وسلم في الليل يتعاهد ضيفة فرآني منبطحا على بطني فركضني برجله وقال: لا تضطجع هذه الضجعة فإنها ضجعة يبغضها الله عز وجل.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن الحرث بن عبد الرحمن قال:-بينا أنا جالس مع أبي سلمة بن عبد الرحمن إذ طلع علينا رجل من بني غفار ابن لعبد الله بن طهفة فقال أبو سلمة ألا تخبرنا عن خبر أبيك قال: حدثني أبي عبد الله بن طهفة أن رسول الله صلى الله عليه وسلم كان إذا كثر الضيف عنده قال: لينقلب كل رجل بضيفه حتى إذا كان ذات ليلة اجتمع عنده ضيفان كثير وقال رسول الله صلى الله عليه وسلم لينقلب كل رجل مع جليسه قال: فكنت ممن إنقلب مع رسول الله صلى الله عليه وسلم فلما دخل قال: يا عائشة هل من شيء قالت: نعم حويسة كنت أعددتها لإفطارك قال: فجاءت بها في قعيبة لها فتناول رسول الله صلى الله عليه وسلم منها قليلا فأكله ثم قال: خذوا بسم الله فأكلنا منها حتى ما ننظر إليها ثم قال: هل عندك من شراب قالت: نعم لبينة كنت أعددتها لك قال: هلميها فجاءت بها فتناولها رسول الله صلى الله عليه وسلم فرفعها إلى فيه فشرب قليلا ثم قال اشربوا بسم الله فشربنا حتى والله ما ننظر إليها ثم خرجنا فأتينا المسجد فاضطجعت على وجهي فخرج رسول الله صلى الله عليه وسلم فجعل يوقظ الناس الصلاة الصلاة وكان إذا خرج يوقظ الناس للصلاة فمر بي وأنا على وجهي فقال: من هذا فقلت أنا عبد الله بن طهفة فقال: إن هذه ضجعة يكرهها الله عز وجل.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم عن هشام الدستوائي عن يحيى بن أبي كثير عن أبي سلمة عن يعيش بن طخفة الغفاري قال:-كان أبي من أصحاب الصفة فأمر رسول الله صلى الله عليه وسلم بهم فجعل ينقلب الرجل بالرجل والرجلين حتى بقيت خامس خمسة فقال رسول الله صلى الله عليه وسلم انطلقوا فانطلقنا معه إلى بيت عائشة فقال: يا عائشة أطعمينا فجاءت بحشيشة فأكلنا ثم جاءت بحيسة مثل القطاة فأكلنا ثم قال: يا عائشة اسقينا فجاءت بعس فشربنا ثم جاءت بقدح صغير فيه لبن فشربنا فقال رسول الله صلى الله عليه وسلم إن شئتم بتم وإن شئتم انطلقتم إلى المسجد فقلنا: لا بل ننطلق إلى المسجد قال: فبينا أنا في المسجد مضجعا على بطني إذا رجل يحركني برجله فقال: إن هذه ضجعة يبغضها الله فنظرت فإذا هو رسول الله صلى الله عليه وسلم.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم يعني ابن القاسم حدثنا أبو معاوية يعني شيبان عن يحيى يعني ابن أبي كثير عن أبي سلمة قال: أخبرني يعيش بن قيس بن طخفة عن أبيه وكان أبوه من أهل الصفة قال: قال رسول الله صلى الله عليه وسلم يا فلان انطلق بهذا معك وذكر معناه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم حدثنا أبي عن ابن إسحاق حدثني الحصين بن عبد الرحمن بن عمرو بن سعد بن معاذ أخو بني عبد الأشهل عن محمود بن لبيد أخي بني عبد الأشهل قال:-لما قدم أبو الجليس أنس بن رافع مكة ومعه فتية من بني عبد الأشهل فيهم إياس بن معاذ يلتمسون الحلف من قريش على قومهم من الخزرج سمع بهم رسول الله صلى الله عليه وسلم فأتاهم فجلس إليهم فقال لهم هل لكم إلى خير مما جئتم له قالوا: وما ذاك قال: أنا رسول الله صلى الله عليه وسلم بعثني إلى العباد أدعوهم إلى أن يعبدوا الله لا يشركوا به شيئا وأنزل علي كتاب ثم ذكر الإسلام وتلا عليهم القرآن فقال أياس بن معاذ وكان غلاما حدثا أي قوم هذا والله خير مما جئتم له قال: فأخذ أبو جليس أنس بن رافع حفنة من البطحاء فضرب بها في وجه إياس بن معاذ وقام رسول الله صلى الله عليه وسلم عنهم وانصرفوا إلى المدينة فكانت وقعة بعاث بين الأوس والخزرج قال: ثم لم يلبث إياس بن معاذ أن هلك قال محمود بن لبيد فأخبرني من حضره من قومي عند موته أنهم لم يزالوا يسمعونه يهلل الله ويكبره ويحمده ويسبحه حتى مات فما كانوا يشكون أنه قد مات مسلما لقد كان استشعر الإسلام في ذلك المجلس حين سمع من رسول الله صلى الله عليه وسلم ما سمع.


002-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثني إبراهيم بن سعد حدثنا ابن شهاب عن محمود بن ربيع وقد كان عقل مجة مجها رسول الله صلى الله عليه وسلم في وجهه من دلو من بئر لهم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا شعبة بن الحجاج عن عبد ربه بن سعيد عن محمد بن إبراهيم قال:-حدثني من رأى النبي صلى الله عليه وسلم عند أحجار الزيت يدعو هكذا وأشار بباطن كفيه نحو وجهه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا سليمان عن عمرو أبي عمرو عن عاصم بن عمر بن قتادة عن محمود بن لبيد أن رسول الله صلى الله عليه وسلم قال:-إن الله عز وجل ليحمي عبده المؤمن من الدنيا وهو يحبه كما تحمون مريضكم من الطعام والشراب تخافونه عليه وبهذا الإسناد إن رسول الله صلى الله عليه وسلم قال: إن الله عز وجل إذا أحب قوما ابتلاهم فمن صبر فله الصبر ومن جزع فله الجزع.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني عاصم بن عمر بن قتادة الأنصاري عن محمود بن لبيد أخي بني عبد الأشهل قال:-أتانا رسول الله صلى الله عليه وسلم فصلى بنا المغرب في مسجدنا فلما سلم منها قال: اركعوا هاتين الركعتين في بيوتكم للسبحة بعد المغرب.


006-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة أنبأنا عبد العزيز يعني ابن محمد عن عمرو عن عاصم بن عمر بن قتادة عن محمود بن لبيد أن النبي صلى الله عليه وسلم قال:-إثنتان يكرههما ابن آدم الموت والموت خير للمؤمن من الفتنة ويكره قلة المال وقلة المال أقل للحساب.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا إسماعيل أخبرني عمرو بن أبي عمرو عن عاصم عن محمود بن لبيد أن النبي صلى الله عليه وسلم قال فذكر مثله.


008-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة أنبأنا عبد العزيز بن محمد عن عمرو بن أبي عمرو عن عاصم بن عمر عن محمود بن لبيد أن رسول الله صلى الله عليه وسلم قال: فذكر مثله.


009-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة أنبأنا عبد العزيز بن عمرو بن أبي عمرو عن عاصم بن قتادة عن محمود بن لبيد أن رسول الله صلى الله عليه وسلم قال:-إن الله عز وجل يحمي عبده المؤمن في الدنيا وهو يحبه كما تحمون مريضكم الطعام والشراب تخافون عليه.


010-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن أبي عدي عن محمد بن إسحاق حدثني عاصم بن عمر بن قتادة عن محمود بن لبيد قال:-أتى رسول الله صلى الله عليه وسلم بني عبد الأشهل فصلى بهم المغرب فلما سلم قال: اركعوا هاتين الركعتين في بيوتكم قال أبو عبد الرحمن قلت لأبي: إن رجلا قال: من صلى ركعتين بعد المغرب في المسجد لم تجزه إلا أن يصليهما في بيته لأن النبي صلى الله عليه وسلم قال: هذه من صلوات البيوت قال: من قال هذا قلت: محمد بن عبد الرحمن قال: ما أحسن ما قال أو ما أحسن ما انتزع.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا عبد الرحمن بن سليمان بن الغسيل عن عاصم بن عمر بن قتادة عن محمود بن لبيد قال:-كسفت الشمس يوم مات إبراهيم ابن رسول الله صلى الله عليه وسلم فقالوا: كسفت الشمس لموت إبراهيم فقال رسول الله صلى الله عليه وسلم إن الشمس والقمر آيتان من آيات الله عز وجل ألا وأنهما لا ينكسفان لموت أحد ولا لحياته فإذا رأيتموهما كذلك فافزعوا إلى المساجد ثم قام فقرأ فيما نرى بعض "الر كتاب" ثم ركع ثم اعتدل ثم سجد سجدتين ثم قام ففعل مثل ما فعل في الأولى.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن يزيد يعني ابن الهاد عن عمرو عن محمود بن لبيد أن رسول الله صلى الله عليه وسلم قال:-إن أخوف ما أخاف عليكم الشرك الأصغر قالوا: وما الشرك الأصغر يا رسول الله قال الرياء يقول الله عز وجل لهم يوم القيامة إذا جزي الناس بأعمالهم اذهبوا إلى الذين كنتم تراؤون في الدنيا فانظروا هل تجدون عندهم جزاء.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن العباس حدثنا عبد الرحمن بن أبي الزناد عن عمرو بن أبي عمرو عن عاصم بن عمر الظفري عن محمود بن لبيد أن رسول الله صلى الله عليه وسلم قال:-إن أخوف ما أخاف عليكم فذكر معناه.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن يزيد عن عمرو مولى المطلب عن محود بن لبيد أن النبي صلى الله عليه وسلم قال:-إن الله عز وجل يحمي عبده الدنيا وهو يحبه كما تحمون مرضاكم الطعام والشراب تخوفا له عليه.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا ليث عن يزيد عن عمرو مولى المطلب عن عاصم بن عمر بن قتادة عن محمود بن لبيد أن رسول الله صلى الله عليه وسلم قال:-إذا أحب الله قوما ابتلاهم فمن ابتلاهم فمن صبر فله الصبر ومن جزع فله الجزع.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم حدثنا أبي عن ابن إسحاق حدثني الحصين بن عبد الرحمن بن عمرو بن سعد بن معاذ عن أبي سفيان مولى أبي أحمد عن أبي هريرة قال: كان يقــول:-حدثوني عن رجل دخل الجنة لم يصل قط فإذا لم يعرفه الناس سألوه من هو فيقول أصيرم بني عبد الأشهل عمرو بن ثابت بن وقش قال الحصين فقلت لمحمود بن لبيد كيف كان شأن الأصيرم قال: كان يأبى الإسلام على قومه فلما كان يوم أحد وخرج رسول الله صلى الله عليه وسلم إلى أحد بدا له الإسلام فأسلم فأخذ سيفه فغدا حتى أتى القوم فدخل في عرض الناس فقاتل حتى أثبتته الجراحة قال: فبينما رجال بني عبد الأشهل يلتمسون قتلاهم في المعركة إذا هم به فقالوا والله إن هذا للأصيرم وما جاء لقد تركناه وإنه لمنكر هذا الحديث فسألوه ما جاء به قالوا: ما جاء بك يا عمرو أحربا على قومك أو رغبة في الإسلام قال: بل رغبة في الإسلام آمنت بالله ورسوله وأسلمت ثم أخذت سيفي فغدوت مع رسول الله صلى الله عليه وسلم فقاتلت حتى أصابني ما أصابني قال: ثم لم يلبث أن مات في أيديهم فذكروه لرسول الله صلى الله عليه وسلم فقال: إنه لمن أهل الجنة.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى حدثنا عبد الرحمن بن زيد بن أسلم عن أبيه عن محمود بن لبيد الأنصاري قال: قال رسول الله صلى الله عليه وسلم:

-أسفروا بالفجر فإنه أعظم للأجر قال عبد الله وجدت هذا الحديث في كتاب أبي بخطه حدثنا إسحاق بن عيسى حدثنا عبد الرحمن بن أبي الزناد عن عمرو بن أبي عمرو عن عاصم بن عمر بن قتادة عن محمود بن لبيد قال: قال رسول الله صلى الله عليه وسلم: إن أخوف ما أخاف عليكم الشرك الأصغر قالوا: يا رسول الله وما الشرك الأصغر قال: الرياء إن الله تبارك وتعالى يقول يوم تجازى العباد بأعمالهم إذهبوا إلى الذين كنتم تراؤون بأعمالكم في الدنيا فانظروا هل تجدون عندهم جزاء.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن عبد الرحمن بن معاوية بن خديج قال: سمعت رجلا من كندة يقــول:-حدثني رجل من أصحاب النبي صلى الله عليه وسلم من الأنصار أنه سمع رسول الله صلى الله عليه وسلم يقول: لا ينتقص أحدكم من صلاته شيئا إلا أتمها الله عز وجل من سبحته.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري حدثني محمود بن لبيد:

-أنه عقل رسول الله صلى الله عليه وسلم وعقل مجة مجها النبي صلى الله عليه وسلم من دلو كان في دارهم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حدثنا يحيى بن زكريا بن أبي زائدة قال: أخبرني محمد بن إسحاق عن عاصم بن عمر بن قتادة عن محود بن لبيد قال:-إختلفت سيوف المسلمين على اليمان أبي حذيفة يوم أحد ولا يعرفونه فقتلوه فأراد رسول الله صلى الله عليه وسلم أن يديه فتصدق حذيفة بديته على المسلمين.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد يعني ابن أبي عمرو عن صفوان بن سليم عن محود بن لبيد قال: لما نزلت:

- "ألهاكم التكاثر" فقرأها حتى بلغ "لتسألن يومئذ عن النعيم" قالوا: يا رسول الله عن أي نعيم نُسأل وإنما هما الأسودان الماء والتمر وسيوفنا على رقابنا والعدو حاضر فعن أي نعيم نسأل قال: إن ذلك سيكون.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا إسماعيل بن جعفر أخبرني عمرو عن عاصم عن محمود بن لبيد أن النبي صلى الله عليه وسلم قال:-إذا أحب الله قوما إبتلاهم فمن صبر فله الصبر ومن جزع فله الجزع.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا ابن أبي ذئب عن الزهري عن أبي بكر بن عبد الرحمن بن الحرث بن هشام عن نوفل بن معاوية أن النبي صلى الله عليه وسلم قال:-من فاتته الصلاة فكأنما وتر أهله وماله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن زيد بن أسلم عن رجل من بني ضمرة عن رجل من قومه قال:-سألت النبي صلى الله عليه وسلم عن العقيقة فقال: لا أحب العقوق ولكن من ولد له ولد فأحب أن ينسك عليه أو عنه فليفعل.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة حدثنا زيد بن أسلم عن رجل عن أبيه أو عن عمه أنه قال:-شهدت النبي صلى الله عليه وسلم بعرفة فسئل عن العقيقة فقال: لا أحب العقوق ولكن من ولد له ولد فأحب أن ينسك عنه فليفعل.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن زيد يعني ابن أسلم عن رجل من بني سليم عن جده:

-أنه أتى النبي صلى الله عليه وسلم بفضة فقال: هذه من معدن لنا فقال النبي صلى الله عليه وسلم ستكون معادن يحضرها شرار الناس.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا أيوب عن نافع

عن رجل من النصار عن أبيه:
-أن رسول الله صلى الله عليه وسلم نهى أن نستقبل القبلتين ببول أو غائط.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن سفيان عن زيد بن أسلم عن عطاء بن يسار عن رجل من بني حارثة:

-أن رجلا وجأ ناقة في لبتها بوتد وخشي أن تفوته فسأل النبي صلى الله عليه وسلم فأمره أو أمرهم بأكلها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن زيد بن أسلم عن عطاء بن يسار عن رجل من بني أسد عن النبي صلى الله عليه وسلم قال:-لا يسأل رجل وله أوقية أو عدلها إلا سأل إلحافا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا مالك عن سمي عن أبي بكر بن عبد الرحمن عن بعض أصحاب النبي صلى الله عليه وسلم:

-أن النبي صلى الله عله وسلم رؤي بالعرج وهو يصب على رأسه الماء من الحر أو من العطش وهو صائم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سهيل بن أبي صالح عن أبيه عن رجل من أسلم:

-أنه لدغ فذكر ذلك للنبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم لو أنك قلت حين أمسيت أعوذ بكلمات الله التامات من شر ما خلق لم تضرك قال سهيل فكان أبي إن لدغ أحد منا قول: قالها فإن قالوا: نعم قال: كأنه يرى أنها لا تضره.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل إبراهيم بن سعد حدثنا ابن شهاب عن عبد الملك بن أبي بكير بن عبد الرحمن بن الحرث بن هشام عن أبيه عن بعض أصحاب النبي صلى الله علييه وسلم قال:-يوشك أن يغلب على الدنيا لكع بن لكع وأفضل الناس مؤمن بين كريمتين لم يرفعه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معتمر عن أبيه عن رجل عن عبيد مولى النبي صلى الله عليه وسلم قال: سئل:

-أكان رسول الله صلى الله عليه وسلم يأمر بصلاة بعد المكتوبة أو سوى المكتوبة قال: نعم بين المغرب والعشاء.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا سليمان وابن أبي عدي عن سليمان المعنى عن رجل حدثهم في مجلس أبي عثمان النهدي قال ابن أبي عدي:

-عن شيخ في مجلس أبي عثمان عن عبيد مولى رسول الله صلى الله عليه وسلم أن امرأتين صامتا وإن رجلا قال: يا رسول الله إن ههنا امرأتين قد صامتا وإنهما قد كادتا أن تموتا من العطش فأعرض عنه أو سكت ثم عاد وأراه قال: بالهاجرة قال: يا نبي الله إنهما والله قد ماتتا أو كادتا أن تموتا قال: ادعهما قال: فجاءتا قال: فجيء بقدح أو عس فقال لإحداهما قيئي فقاءت قيحا أو دما صديدا ولحما حتى قاءت نصف القدح ثم قال للأخرى قيئي فقاءت من قيح ودم صديد ولحم عبيط وغيره حتى ملأت القدح ثم قال: إن هاتين صامتا عما أحل الله وأفطرتا على ما حرم الله عز وجل عليهما جلست إحداهما إلى الأخرى فجعلتا يأكلان لحوم الناس.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود حدثنا شعبة عن التيمي قال:-طرأ علينا رجل في مجلس أبي عثمان النهدي فحدثنا عن عبيد مولى النبي صلى الله عليه وسلم وسئل عن صلاة النبي صلى الله عليه وسلم فذكر صلاته بين المغرب والعشاء.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا عثمان بن غياث قال: كنت مع أبي عثمان قال: فقال رجل من القوم:

-حدثنا سعد أو عبيد عثمان بن غياث الذي يشك مولى رسول الله صلى الله عليه وسلم أنهم أمروا بصيام قال: فجاء رجل بعض النهار فقال: يا رسول الله إن فلانا وفلانة قد بلغهما الجهد فذكر معنى حديث يزيد وابن أبي عبيد عن سليمان.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن محمد بن إسحاق عن الزهري حدثني عبد الله بن ثعلبة بن صعير:

-أن رسول الله صلى الله عليه وسلم قال يوم أحد زملوهم في ثيابهم قال: وجعل يدفن في القبر الرهط قال: وقال: قدموا أكثرهم قرآنا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا محمد بن إسحاق عن الزهري عن عبد الله بن ثعلبة بن صعير قال:-لما أشرف رسول الله صلى الله عليه وسلم على قتلى أحد فقال: أشهد على هؤلاء ما من مجروح جرح في الله عز وجل إلا بعثه الله يوم القيامة وجرحه يدمي اللون لون الدم والريح ريح المسك فانظروا أكثرهم جمعا للقرآن فقدموه أمامهم في القبر.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن عبد الله بن ثعلبة بن أبي صعر وثبتنيه معمر أن النبي صلى الله عله وسلم:

-أشرف على قتلى أحد فقال: إن أشهد على هؤلاء زملوهم بكلومهم ودمائهم.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن ابن أبي صعير عن جابر بن عبد الله قال:-لما كان يوم أحد أشرف النبي صلى الله عليه وسلم على الشهداء الذين قتلوا يومئذ فقال: زملوهم بدمائهم فإني قد شهدت عليهم فكان يدفن الرجلان والثلاثة في القبر الواحد ويسأل أيهم كان أقرأ للقرآن فيقدمونه قال جابر: فدفن أبي وعمي يومئذ في قبر واحد.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد يعني ابن أبي إسحاق حدثني الزهري عن عبد الله بن ثعلبة بن صعير أن أبا جهل قال حين التقى القوم:

-اللهم أقطعنا الرحم وأتانا بما لا نعرفه فأحنه الفداء فكان المستفتح.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني محمد بن مسلم الزهري عن عبد الله بن ثعلبة بن صعير العذري وفيما قرأ علي يعقوب العذري حليف بني زهرة قال:-أشرف رسول الله صلى الله عليه وسلم على أصحاب أحد فذكر معنى حديث يزيد.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عثمان حدثنا رجل في حلقة أبي عثمان قال: حدثني سعد مولى رسول الله صلى الله عليه وسلم:

-أنهم أمروا بصيام يوم فجاء رجل بعض النهار فقال: يا رسول الله إن فلانة وفلانة قد بلغهما الجهد فأعرض عنه فذكر الحديث.


008-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا ابن جريج قال: وقال ابن شهاب: قال عبد الله بن ثعلبة بن صعير العذري:

-خطب رسول الله صلى الله عليه وسلم الناس قبل الفطر بيومين فقال: أدوا صاعا من بر أو قمح بين اثنين أو صاعا من تمر أو صاعا من شعير على كل حر وعبد وصغير وكبير.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال: سألت حماد بن زيد عن صدقة الفطر فحدثني عن نعمان بن راشد عن الزهري عن ابن ثعلبة بن أبي صعير عن أبيه أن رسول الله صلى الله عليه وسلم قال:-أدوا صاعا من قمح أو صاعا من بر وشك حماد عن كل اثنين صغير أو كبير ذكر أو أنثى حر أو مملوك غني أو فقير أما غنيكم فيزكيه الله وأما فقيركم فيرد عليه أكثر مما يعطي.


010-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الحرث قال:-قرأه علي يونس عن ابن شهاب قال: أخبرني عبد الله بن ثعلبة وكان رسول الله صلى الله عليه وسلم مسح وجهه أنه راى سعد بن أبي وقاص يوتر بركعة واحدة لا يزيد عليها حتى يقوم من جوف الليل.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه حدثنا محمد بن حرب حدثني الزبيدي عن الزهري عن عبد الله بن ثعلبة بن صعير العذري قال:-وكان رسول الله صلى الله عليه وسلم قد مسح وجهه زمن الفتح.


012-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا شعيب عن الزهري حدثني عبد الله بن ثعلبة بن صعير العذري قال:-وكان رسول الله صلى الله عليه وسلم قد مسح وجهه زمن الفتح أنه رأى سعد بن أبي وقاص كان سعد قد شهد بدرا مع رسول الله صلى الله عليه وسلم يوتر بركعة واحدة بعد صلاة العشاء يعني العتمة لا يزيد عليها حتى يقوم من جوف الليل.


013-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا ابن جريج حدثني ابن شهاب عن القسامة في الدم قال:-كانت القسامة في الجاهلية عن حديث أبي سلمة بن عبد الرحمن وسليمان بن يسار عن رجال من أصحاب النبي صلى الله عليه وسلم من الأنصار أن رسول الله صلى الله عليه وسلم أقرها على ما كانت عليه في الجاهلية وقضى بها بين ناس من الأنصار في قتيل ادعوه على اليهود.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث يعني ابن سعد حدثني عقيل عن ابن شهاب عن عبد الله بن ثعلبة بن صعير العذري:

-وكان رسول الله صلى الله عليه وسلم قد مسح على وجهه وأدرك أصحاب رسول الله صلى الله عليه وسلم قال: كانوا ينهوني عن القبلة تخوفا أن أتقرب لأكثر منها ثم المسلمون اليوم ينهون عنها ويقول قائلهم إن رسول الله صلى الله عليه وسلم كان له من حفظ الله ما ليس لأحد.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني ابن شهاب عن عطاء بن يزيد الليثي عن عبيد الله بن عدي بن الخيار أن رجلا من الأنصار حدثه:

-أتى رسول الله صلى الله عليه وسلم وهو في مجلس فساره يستأذنه في قتل رجل من المنافقين فجهر رسول الله صلى الله عليه وسلم فقال: أليس يشهد أن لا إله إلا الله قال الأنصاري بلى يا رسول الله ولا شهادة له قال رسول الله صلى الله عليه وسلم أليس يشهد أن محمدا رسول الله قال: بلى يا رسول الله قال: أليس يصلي قال: بلى يا رسول الله ولا صلاة له فقال رسول الله صلى الله عليه وسلم أولئك الذين نهاني الله عنهم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عطاء بن يزيد الليثي عن عبيد الله بن عدي بن الخيار عن عبد الله بن عدي الأنصاري حدثه:

-أن رسول الله صلى الله عليه وسلم بينا هو جالس إذ جاءه رجل يعني يستأذنه أي يساره فذكر معناه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر قال: قال الزهري وأخبرني عمر بن ثابت الأنصاري أنه أخبره بعض أصحاب النبي صلى الله عليه وسلم:

-أن رسول الله صلى الله عليه وسلم قال يومئذ للناس وهو يحذرهم فتنة الدجال تعلمون أنه لن يرى أحد منكم ربه عز وجل حتى يموت وإنه مكتوب بين عينيه كافر يقرؤه من كره عمله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن ابن المسيب عن أبيه:

-أن النبي صلى الله عليه وسلم قال لجده جد سعيد: ما اسمك قال: حزن فقال النبي صلى الله عليه وسلم صلى الله عليه وسلم بل أنت سهل فقال: لا أغير إسما سمانيه أبي قال ابن المسيب فما زالت فينا حزونة بعد.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الزاق حدثنا معمر عن الزهري عن سعيد بن المسيب عن أبيه قال:-لما حضرت أبا طالب الوفاة دخل عليه النبي صلى الله عليه وسلم وعنده أبو جهل وعبد الله بن أبي أمية فقال: أي عم قل: لا إله إلا الله كلمة أحاج بها لك عند الله عز وجل فقال أبو جهل وعبد الله بن أبي أمية يا أبا طالب أترغب عن ملة عبد المطلب قال: فلم يزالا يكلمانه حتى قال آخر شيء كلمهم به على ملة عبد المطلب فقال النبي صلى الله عليه وسلم لاستغفرن لك ما لم أنه عنك فنزلت "ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم" قال: فنزلت فيه "إنك لا تهدي من أحببت".


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن طارق عن سعيد بن المسيب قال:-كان أبي ممن بايع النبي صلى الله عليه وسلم تحت الشجرة بيعة الرضوان فقال: انطلقنا في قابل حاجين فعمي علينا مكانها فإن كانت بينت لكم فأنتم أعلم.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن طارق قال: ذكر عند سعيد بن المسيب الشجرة فقال: حدثني أبي:

-أنه كان ذلك العام معهم فنسوها من العام المقبل.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري أخبرني عبد الله بن عامر بن ربيعة عن حارثة بن النعمان قال:-مررت على رسول الله صلى الله عليه وسلم ومعه جبريل عليه السلام جالس في المقاعد فسلمت عليه ثم أجزت فلما رجعت وانصرف النبي صلى الله عليه وسلم قال: هل رأيت الذي كان معي قلت: نعم قال: فإنه جبريل وقد رد عليك السلام.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا عبد الرحمن بن أبي الرجال قال: سمعت عمر مولى غفرة يحدث عن ثعلبة بن أبي مالك عن حارثة بن النعمان قال: قال رسول الله صلى الله عليه وسلم:

-يتخذ أحدكم السائمة فيشهد الصلاة في جماعة فتتعذر عليه سائمته فيقول: لو طلبت لسائمتي مكانا هو أكلأ من هذا فيتحول ولا يشهد إلا الجمعة فيتعذر عليه سائمته فيقول لو طلبت لسائمتي مكانا هو أكلأ من هذا فيتحول فلا يشهد الجمعة ولا الجماعة فيطبع على قلبه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن صفوان بن عبد الله عن أم الدرداء عن كعب بن أبي عاصم الأشعري وكان من أصحاب السقيفة قال: سمعت رسول الله صلى الله عليه وسلم يقول: ليس من امبر امصيام في امسفر.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا: حدثنا ابن جريج قال: حدثني ابن شهاب أن صفوان بن عبد الله بن صفوان حدثه عن ام الدرداء عن كعب بن عاصم الأشعري قال ابن بكر ابن عاصم أن رسول الله صلى الله عليه وسلم قال:-ليس من البر الصيام في السفر.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن صفوان بن عبد الله بن صفوان عن أم الدرادء عن كعب بن عاصم الأشعري أن رسول الله صلى الله عليه وسلم قال: ليس من البر الصيام في السفر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني زيد بن أسلم عن عطاء بن يسار عن رجل من الأنصار:

-أن الأنصاري أخبر عطاء أنه قبَّل امرأته على عهد رسول الله صلى الله عليه وسلم وهو صائم فأمر أمرأته فسألت النبي صلى الله عليه وسلم عن ذلك فقال النبي صلى الله عليه وسلم إن رسول الله يفعل ذلك فأخبرته امرأته فقال: إن النبي صلى الله عليه وسلم يرخص له في أشياء فارجعي إليه فقولي له فرجعت إلى النبي صلى الله عليه وسلم فقالت: قال: إن النبي صلى الله عليه وسلم يرخص له في أشياء فقال: أنا أتقاكم لله وأعلمكم بحدود الله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا ابن عون عن مجاهد قال:-كان جنادة بن أبي أمية أميرا علينا في البحر ست سنين فخطبنا ذات يوم فقال: دخلنا على رجل من أصحاب النبي صلى الله عليه وسلم وقلنا له: حدثنا بما سمعت من رسول الله صلى الله عليه وسلم ولا تحدثنا بما سمعت من الناس قالوا: قال: فشددوا عليه فقال: قام فينا رسول الله صلى الله عليه وسلم فقال: أنذركم المسيح الدجال أنذركم المسيح الدجال وهو رجل ممسوح العين قال ابن عون أظنه قال: اليسرى يمكث في الأرض أربعين صباحا معه جبال خبز وأنهار ماء يبلغ سلطانه كل منهل لا يأتي أربعة مساجد فذكر المسجد الحرام والمسجد الأقصى والطور والمدينة غير أن ما كان من ذلك فاعلموا أن الله ليس بأعور ليس الله بأعور ليس الله بأعور قال ابن عون وأظن في حديثه يسلط على رجل من البشر فيقتله ثم يحييه ولا يسلط على غيره.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن مجاهد عن جنادة بن أبي أمية أنه قال:-أتيت رجلا من أصحاب النبي صلى الله عليه وسلم فقلت له: حدثني حديثا سمعته من رسول الله صلى الله عليه وسلم في الدجال ولا تحدثني عن غيرك وإن كان عندك مصدقا فقال: سمعت رسول الله صلى الله عليه وسلم يقول: إنذرتكم فتنة الدجال فليس من نبي إلا أنذره قومه أو أمته وإنه آدم جعد أعور عينه اليسرى وإنه يمطر ولا ينبت الشجر وإنه يسلط على نفس فيقتلها ثم يحييها ولا يسلط على غيرها وإنه معه جنة ونار ونهر وماء وجبل خبز وإن جنته نار وناره جنة وإنه يلبث فيكم أربعين صباحا فيرد فيها كل منهل إلا أربع مساجد مسجد الحرام ومسجد المدينة والطور ومسجد الأقصى وإن شكل عليكم أو شبه فإن الله عز وجل ليس بأعور.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش ومنصور عن مجاهد عن جنادة بن أبي أمية الأزدي قال: ذهبت أنا ورجل من الأنصار إلى رجل من أصحاب النبي صلى الله عليه وسلم فقلنا:

-حدثنا ما سمعت من رسول الله صلى الله عليه وسلم يذكر في الدجال ولا تحدثنا عن غيره وإن كان مصدقا قال: خطبنا النبي صلى الله عليه وسلم فقال: أنذرتكم الدجال ثلاثا فإنه لم يكن نبي قبلي إلا قد أنذره أمته وإنه فيكم أيتها الأمة وإنه جعد آدم ممسوح العين اليسرى معه جنة ونار فناره جنة وجنته نار ومعه جبل من خبز ونهر من ماء وإنه يمطر المطر ولا ينبت الشجر وإنه يسلط على نفس فيقتلها ولا يسلط على غيرها وإنه يمكث في الأرض أربعين صباحا يبلغ فيها كل منهل ولا يقرب أربعة مساجد مسجد الحرام ومسجد المدينة ومسجد الطور ومسجد الأقصى وما يشبه عليكم فإن ربكم ليس بأعور.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا إبراهيم بن سعد أخبرني أبي قال:-كنت جالسا إلى جنب حميد بن عبد الرحمن في المسجد فمر شيخ جميل من بني غفار وفي أذنيه صمم أو قال: وقد أرسل إليه حميد فلما أقبل قال: يا ابن أخي أوسع له فيما بيني وبينك فإنه قد صحب رسول صلى الله عليه وسلم فجاء حتى جلس فيما بيني وبينه فقال له حميد: هذا الحديث الذي حدثتني عن رسول الله صلى الله عليه وسلم فقال الشيخ سمعت رسول الله صلى الله عليه وسلم يقول: إن الله عز وجل ينشئ السحاب فينطق أحسن المنطق ويضحك أحسن الضحك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا الأوزاعي عن عبد الله بن سعد عن الصنابحي عن رجل من أصحاب النبي صلى الله عليه وسلم يقــول:-إن الله عز وجل قال: نهى رسول الله صلى الله عليه وسلم عن الغلوطات قال الأوزاعي الغلوطات شداد المسائل وصعابها.


003-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عيسى بن يونس حدثنا الأوزاعي عن عبد الله بن سعد عن الصنابحي عن معاوية عن النبي صلى الله عليه وسلم:

-أنه نهى عن الغلوطات.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج بن محمد حدثنا ليث حدثني يزيد بن أبي حبيب عن أبي عفير الأنصاري عن محمد بن سهل بن أبي حثمة عن محيصة بن مسعود الأنصاري:

-أنه كان له غلام حجام يقال له: نافع أبو طيبة فانطلق إلى رسول الله صلى الله عليه وسلم يسأله عن خراجه فقال: لا تقربه فرده على رسول الله صلى الله عليه وسلم فقال: اعلف به الناضح واجعله في كرشه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن عيسى أنبأنا مالك عن الزهري عن ابن محيصة عن أبيه:

-أنه استأذن رسول الله صلى الله عليه وسلم في إجارة الحجام فنهاه عنها فلم يسأله فيها حتى قال له: اعلفه ناضحك وأطعمه رقيقك.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق هو ابن عيسى حدثنا مالك عن الزهري عن حرام بن محيصة:

-أن ناقة للبراء دخلت حائطا فأفسدت فيه فقضى رسول الله صلى الله عليه وسلم أن على أهل الحوائط حفظها بالنهار وإن ما أفسدت المواشي بالليل ضامن على أهلها.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا محمد بن إسحاق عن الزهري عن حرام بن ساعدة بن محيصة بن مسعود قال:-كان له غلام حجام يقال له أبو طيبة يكسب كسبا كثيرا فلما نهى رسول الله صلى الله عليه وسلم عن كسب الحجام استرخص رسول الله صلى الله عليه وسلم فيه فأبى عليه فلم يزل يكلمه فيه ويذكر له الحاجة حتى قال له: لتلق كسبه في بطن ناضحك.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن حرام بن سعد بن محيصة:

-أن محيصة سأل النبي صلى الله عليه وسلم عن كسب حجام له فنهاه عنه فلم يزل به يكلمه حتى قال: اعلفه ناضحك وأطعمه رقيقك.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان قال: وسمعه الزهري عن سعيد بن المسيب وحرام بن سعد بن محيصة:

-أن ناقة للبراء بن عازب دخلت حائط قوم فأفسدت فقضى رسول الله صلى الله عليه وسلم بحفظ الأموال على أهلها بالنهار وأن على أهل الماشية ما أصابت بالليل.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحاق عن الزهري عن حرام بن ساعدة بن محيصة بن مسعود عن أبيه عن جده محيصة بن مسعود قال:-كان له غلام حجام فذكر الحديث.


008-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن حرام بن محيصة عن أبيه:

-أنه سأل النبي صلى الله عليه وسلم عن كسب الحجام فنهاه فأعاد عليه فنهاه فذكر من حاجته فقال: اعلف ناضحك وأطعمه رقيقك.


009-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن حرام بن محيصة عن أبيه:

-أن ناقة للبراء بن عازب دخلت حائط رجل فأفسدته فقضى رسول الله صلى الله عليه وسلم على أهل الأموال حفظها بالنهار وعلى أهل المواشي حفظها بالليل.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا ابن أبي ذئب عن الزهري عن حرام بن محيصة عن أبي:

-أنه سأل النبي صلى الله عليه وسلم عن كسب الحجام فنهاه عنه فذكر له الحاجة فقال: اعلفه نواضحك.


011-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا هشام بن يحيى عن محمد بن أيوب:

-أن رجلا من الأنصار حدثه يقال له: محيصة كان له غلام حجام فزجره رسول الله صلى الله عليه وسلم عن كسبه فقال: أفلا أطعمه يتامى لي قال: لا قال أفلا أتصدق به قال: لا فرخص له أن يعلفه ناضحه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن إدريس عن محمد بن إسحاق عن محمد بن عمرو بن عطاء عن سليمان بن يسار عن سلمة بن صخر البياضي قال:-كنت امرءا أصيب من النساء ما لا يصيب غيري قال: فلما دخل شهر رمضان خفت فتظاهرت من امرأتي في الشهر قال: فبينما هي تخدمني ذات ليلة إذ تكشف لي منها شيء فلم ألبث أن وقعت عليها فأتيت رسول الله صلى الله عليه وسلم فأخبرته فقال: حرر رقبة قال: قلت: والذي بعثك بالحق ما أملك رقبة غير رقبتي قال: فصم شهرين متتابعين فقلت: وهل أصابني الذي أصابني إلا من الصيام قال: فأطعم ستين مسكينا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة عن عبد الملك بن عمير عن رفاعة بن شداد قال:-كنت أقوم على رأس المختار فلما تبينت لي كذابته هممت أيم الله أن أسل سيفي فأضرب عنقه حتى تذكرت حديثا حدثنيه عمرو بن الحمق قال سمعت رسول الله صلى الله عليه وسلم يقول:

-من أمن رجل على نفسه فقتله أعطي لواء الغدر يوم القيامة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عيسى القارئ أبو عمر حدثني السري عن رفاعة القتباني قال:-دخلت على المختار قال: فألقى لي وسادة وقال: لولا أن أخي جبريل قام عن هذه لألقيتها لك قال: فأردت أن أضرب عنقه فذكرت حديثا حدثني به أخي عمرو بن الحمق قال: قال رسول الله صلى الله عليه وسلم أيما مؤمن أمن مؤمنا على دمه فقتله فأنا من القاتل بريء.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن إبراهيم عن عبد الرحمن بن يزيد عن سلمان قال:-قال بعض المشركين وهم يستهزؤون به إني لأرى صاحبكم يعلمكم حتى الخراءة قال سلمان أجل أمرنا أن لا نستقبل القبلة ولا نستنجي بأيماننا ولا نكتفي بدون ثلاثة أحجار ليس فيها رجيع ولا عظم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحاق أنبأنا شريك عن عبيد المكتب عن أبي الطفيل عن سلمان قال:-كان النبي صلى الله عليه وسلم يقبل الهدية ولا يقبل الصدقة قال عبد الله: وحدثناه علي بن حكيم أنبأنا شريك عن عبيد المكتب بإسناده نحوه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد حدثنا زائدة حدثنا منصور عن إبراهيم عن عبد الرحمن بن يزيد حدثنا رجل من أصحاب النبي صلى الله عليه وسلم قال قال رجل:

-إني لأرى صاحبكم يعلمكم كيف تصنعون حتى إنه ليعلمكم إذا أتى أحدكم الغائط قال: قلت: نعم أجل ولو سخرت إنه ليعلمنا كيف يأتي أحدنا الغائط وإنه ينهانا أن يستقبل أحدنا القبلة وأن يستدبرها وأن يستنجي أحدنا بيمينه وأن يتمسح أحدنا برجيع ولا عظم وأن يستنجي بأقل من ثلاثة أحجار.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا زائدة حدثنا عمر بن قيس الماصر عن عمرو بن أبي قرة قال:-كان حذيفة بالمدائن فكان يذكر أشياء قالها رسول الله صلى الله عليه وسلم فجاء حذيفة إلى سلمان فيقول سلمان يا حذيفة إن رسول الله صلى الله عليه وسلم كان يغضب فيقول ويرضى ويقول لقد علمت أن رسول الله صلى الله عليه وسلم خطب فقال: أيما رجل من أمتي سببته سبة في غضبي أو لعنته لعنة فإنما أنا من ولد آدم أغضب كما يغضبون وإنما بعثني رحمة للعالمين فاجعلها صلاة عليه يوم القيامة.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا علي بن زيد عن أبي عثمان قال:-كنت مع سلمان الفارسي تحت شجرة وأخذ منها غصنا يابسا فهزه حتى تحات ورقه ثم قال يا أبا عثمان ألا تسألني لم أفعل هذا قلت: ولم تفعله فقال: هكذا فعل بي رسول الله صلى الله عليه وسلم وأنا معه تحت شجرة فأخذ منها غصنا يابسا فهزه حتى تحات ورقه فقال: يا سلمان ألا تسألني لم أفعل هذا قلت: ولم تفعله قال: إن المسلم إذا توضأ فأحسن الوضوء ثم صلى الصلوات الخمس تحاتت خطاياه كما يتحات هذا الورق وقال: "وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئآت ذلك ذكرى للذاكرين".


006-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن منصور والأعمش عن إبراهيم عن عبد الرحمن بن يزيد عن سلمان الفارسي قال: قال له المشركين:

-إنا نرى صاحبكم يعلمكم حتى يعلمكم الخراءة قال: أجل إنه ينهانا أن يستنجي أحدنا بيمينه أو يستقبل القبلة وينهانا عن الروث والعظام وقال: لا يستنجي أحدكم بدون ثلاثة أحجار.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن إبراهيم عن عبد الرحمن بن يزيد:

-أن رجلا من المشركين قال لرجل من أصحاب النبي صلى الله عليه وسلم علمكم هذا كل شيء فذكر الحديث.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج بن محمد حدثنا ابن أبي ذئب عن سعيد المقبري قال: أخبرني أبي عن عبد الله بن وديعة عن سلمان الخير عن النبي صلى الله عليه وسلم انه قال:-لا يغتسل رجل يوم الجمعة ويتطهر بما استطاع من طهر ويدهن من دهنه أو يمس من طيب بيته ثم يروح إلى المسجد فلا يفرق بين اثنين ثم يصلي ما كتب الله له ثم ينصت للإمام إذا تكلم إلا غفر له ما بينه وبين الجمعة الأخرى.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن منصور عن الحسن قال:-لما احتضر سلمان بكى وقال: إن رسول الله صلى الله عليه وسلم عهد إلينا عهدا فتركنا ما عهد إلينا أن يكون بلغة أحدنا من الدنيا كزاد الراكب قال: ثم نظرنا فيما ترك فإذا قيمة ما ترك بضعة وعشرون درهما أو بضعة وثلاثون درهما.


010-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إسرائيل حدثنا أبو إسحاق عن أبي قرة الكندي عن سلمان الفارسي قال:-كنت من أبناء أساورة فارس فذكر الحديث قال: فانطلقت ترفعني أرض وتخفضني أخرى حتى مررت على قوم من الأعراب فاستعبدوني فباعوني حتى اشترتني امرأة فسمعتهم يذكرون النبي صلى الله عليه وسلم وكان العيش عزيزا فقلت لها هبي لي يوما فقالت: نعم فانطلقت فاحتطبت حطبا فبعته فصنعت طعاما فأتيت به النبي صلى الله عليه وسلم فوضعته بين يديه فقال: ما هذا فقلت صدقة فقال لأصحابه كلوا ولم يأكل قلت هذه من علاماته ثم مكثت ما شاء الله أن أمكث فقلت لمولاتي هبي لي يوما قالت نعم فانطلقت فاحتطبت حطبا فبعته بأكثر من ذلك فصنعت طعاما فأتيته به وهو جالس بين أصحابه فوضعته بين يديه فقال: ما هذا قلت: هدية فوضع يده وقال لأصحابه خذوا بسم الله وقمت خلفة فوضع رداءه فإذا خاتم النبوة فقلت: أشهد أنك رسول الله فقال: وما ذاك فحدثته عن الرجل وقلت: أيدخل الجنة يا رسول الله فإنه حدثني أنك نبي فقال: لن يدخل الجنة إلا نفس مسلمة فقلت: يا رسول الله إنه أخبرني أنك نبي أيدخل الجنة قال: لن يدخل الجنة إلا نفس مسلمة.


011-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن فضيل حدثنا الأعمش عن إبراهيم عن عبد الرحمن بن يزيد عن سلمان قال: قال المشركون:

-إن هذا ليعلمك حتى أنه ليعلمكم الخراءة قال: قلت: لئن قلتم ذاك لقد نهانا أن نستقبل القبلة أو نستدبرها أو نستنجي بأيماننا أو يكتفي أحدنا بدون ثلاثة أحجار أو يستنجي أحدنا برجيع أو عظم.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا سليمان التيمي عن أبي عثمان عن سلمان قال:-إن الله عز وجل ليستحي أن يبسط العبد إليه يديه يسأله فيهما خيرا فيردهما خائبتين.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا رجل في مجلس عمرو بن عبيد أنه سمع أبا عثمان يحدث بهذا عن سلمان الفارسي عن النبي صلى الله عليه وسلم بمثله قال يزيد: سموه لي قالوا:

-هو جعفر بن ميمون قال عبد الله: قال أبي: يعني جعفر صاحب الأنماط.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن علي بن زيد عن أبي عثمان النهدي قال:-كنا مع سلمان تحت شجرة فأخذ غصنا منها فنفضه فتساقط ورقه فقال: ألا تسألوني عما صنعت فقلنا: أخبرنا فقال: كنا مع رسول الله صلى الله عليه وسلم في ظل شجرة فأخذ غصنا منها فنفضه فتساقط ورقه فقال: ألا تسألوني عما صنعت فقلنا: أخبرنا يا رسول الله فقال: إن العبد المسلم إذا قام إلى الصلاة تحاتت عنه خطاياه كما تحات ورق هذه الشجرة.


015-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا داود يعني ابن أبي الفرات حدثنا محمد بن زيد عن أبي شريح عن أبي مسلم مولى زيد بن صوحان العبدي قال:-كنت مع سلمان الفارسي فرأى رجلا قد أحدث وهو يريد أن ينزع خفيه فأمره سلمان أن يمسح على خفيه وعلى عمامته ويمسح بناصيته وقال سلمان: رأيت رسول الله صلى الله عليه وسلم يمسح على خفيه وعلى خماره.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن مغيرة عن أبي معشر عن إبراهيم عن قرثع الضبي عن سلمان الفارسي قال: قال لي النبي صلى الله عليه وسلم:

-أتدري ما يوم الجمعة قلت: هو اليوم الذي جمع الله فيه أباكم قال: لكني أدري ما يوم الجمعة لا يتطهر الرجل فيحسن طهوره ثم يأتي الجمعة فينصت حتى يقضي الإمام صلاته إلا كان كفارة له ما بينه وبين الجمعة المقبلة ما اجتنبت المقتلة.


017-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن ابن إبراهيم عن عبد الرحمن بن يزيد قال: قيل لسلمان:

-قد علمكم نبيكم صلى الله عليه وسلم كل شيء حتى الخراءة قال أجل: نهانا أن نستقبل القبلة بغائط أو ببول أو نستنجي باليمين أو أن يسستنجي أحدنا بأقل من ثلاث أحجار أو أن يستنجي برجيع أو بعظم.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سليمان عن أبي عثمان عن سلمان عن النبي صلى الله عليه وسلم قال:-إن الله عز وجل خلق مائة رحمة فمنها رحمة يتراحم بها الخلق فيها تعطف الوحوش على أولادها وأخر تسعة وتسعين إلى يوم القيامة.


019-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة أخبرني مسعر حدثني عمر بن قيس عن عمرو بن أبي قرة الكندي قال:-عرض أبي على سلمان أخته فأبي وتزوج مولاة له يقال لها: بقيرة قال: فبلغ أبا قرة أنه كان بين سلمان وحذيفة شيء فأتاه يطلبه فأخبر أنه في مبقلة له فتوجه إليه فلقيه معه زبيل فيه بقل قد أدخل عصاه في عروة الزبيل وهو على عاتقه قال: أبا عبد الله ما كان بينك وبين حذيفة قال: يقول سلمان وكان الإنسان عجولا فانطلقا حتى أتيا دار سلمان فدخل سلمان الدار فقال: السلام عليكم ثم أذن فإذا نمط موضوع على باب وعند رأسه لبنات وإذا قرطان فقال: اجلس على فراش مولاتك الذي تمهد لنفسها قال: ثم أنشأ يحدثه قال: إن حذيفة كان يحدث بأشياء يقولها رسول الله صلى الله عليه وسلم في غضبه لأقوام فأسأل عنها فأقول حذيفة أعلم بما يقول وأكره أن يكون ضغائن بين أقوام فأتى حذيفة فقيل له إن سلمان لا يصدقك ولا يكذبك بما تقول فجاءني حذيفة فقال: يا سلمان ابن أم سلمان قلت: يا حذيفة ابن أم حذيفة لتنتهين أو لأكتبن إلى عمر فلما خوفته بعمر تركني وقد قال رسول الله صلى الله عليه وسلم من ولد آدم أنا فأيما عبد مؤمن لعنته لعنة أو سببته سبة في غير كنهه فاجعلها عليه صلاة.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا بن أبي زائدة حدثنا محمد بن إسحاق عن عاصم بن عمر بن قتادة عن محمود بن لبيد عن ابن عباس قال: حدثني سلمان قال:-أتيت النبي صلى الله عليه وسلم بطعام وأنا مملوك فقلت هذه صدقة فأمر أصحابه فأكلوا ولم يأكل ثم أتيته بطعام فقلت: هذه هدية أهديتها لك أكرمك بها فإني رأيتك لا تأكل الصدقة فأمر أصحابه فأكلوا وأكل معهم.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا حدثني أبي عن ابن إسحاق عن آل أبي قرة عن سلمان قال:-كنت استأذنت مولاتي في ذلك فطيبت لي فاحتطبت حطبا فبعته فاشتريت ذلك الطعام.


022-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن المقرئ وعفان قالا: حدثنا داود بن أبي الفرات عن محمد بن زيد عن أبي شريح عن أبي مسلم مولى زيد بن صوحان العبدي قال:-كنت مع سلمان الفارسي فرأى رجلا قد أحدث وهو يريد أن ينزع خفيه للوضوء فأمره سلمان أن يمسح على خفيه وعلى عمامته ويمسح بناصيته وقال سلمان: رأيت رسول الله صلى الله عليه وسلم مسح على خفيه وعلى خماره.


023-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر عن ابن أبي ذئب عن سعيد المقبري أخبرني أبي عن عبد الله بن وديعة عن سلمان الخير أن النبي صلى الله عليه وسلم قال:-لا يغتسل الرجل يوم الجمعة ويتطهر بما استطاع من طهر ثم يدهن من دهنه أو يمس من طيب بيته ثم يروح فلم يفرق بين اثنين ثم صلى ما كتب له ثم ينصت إذا تكلم الإمام إلا غفر له ما بينه وبين الجمعة الأخرى.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الزبيري محمد بن عبد الله حدثنا إسرائيل عن عطاء بن السائب عن أبي البختري عن سلمان:

-أنه انتهى إلى حصن أو مدينة فقال لأصحابه دعوني أدعوهم كما رأيت رسول الله صلى الله عليه وسلم يدعوهم فقال: إنما كنت رجلا منكم فهداني الله للإسلام فإن أسلمتم فلكم ما لنا وعليكم ما علينا وإن أنتم أبيتم فأدوا الجزية وأنتم صاغرون فإن أبيتم نابذناكم على سواء إن الله لا يحب الخائنين يفعل ذلك بهم ثلاثة أيام فلما كان اليوم الرابع غدا الناس إليها ففتحوها.


025-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا ابن أبي جعفر عن ابان بن صالح عن ابن أبي زكريا الخزاعي عن سلمان الخير أنه سمعه وهو يحدث شرحبيل بن السمط وهو مرابط على الساحل يقول: سمعت النبي صلى اله عليه وسلم يقــول:-من رابط يوما أو ليلة كان له كصيام شهر للقاعد ومن مات مرابطا في سبيل الله أجرى الله له أجره والذي كان يعمل أجر صلاته وصيامه ونفقته ووقي من فتان القبر وأمن من الفزع الأكبر.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا أبو إسحاق عن زائدة عن محمد بن إسحاق عن جميل بن أبي ميمونة عن أبي زكريا الخزاعي عن سلمان أنه سمع رسول الله صلى الله عليه وسلم يقــول:-رباط يوم وليلة في سبيل الله كصيام شهر وقيامه إن مات جرى عليه أجر المرابط حتى يبعث ويؤمن الفتان.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن مغيرة عن أبي معشر عن إبراهيم عن علقمة عن قرثع الضبي عن سلمان الفارسي قال: قال رسول الله صلى الله عليه وسلم:

-أتدري ما يوم الجمعة قلت: نعم قال لا أدري زعم سأله الرابعة أم لا قال: قلت: هو اليوم الذي جمع فيه أبوه أو أبوكم قال النبي صلى الله عليه وسلم ألا أحدثكم عن يوم الجمعة لا يتطهر رجل مسلم ثم يمشي إلى المسجد ثم ينصت حتى يقضي الإمام صلاته إلا كانت كفارة لما بينها وبين الجمعة التي بعدها ما اجتنبت المقتلة.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا علي بن زيد عن أبي عثمان النهدي عن سلمان قال:-كاتبت أهلي على أن أغرس لهم خمسمائة فسيلة فإذا علقت فأنا حر قال فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له قال: اغرس واشترط لهم فإذا أردت أن تغرس فآذني قال: فآذنته قال: فجاء فجعل يغرس بيده إلا واحدة غرستها بيدي فعلقن إلا الواحدة.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا شجاع بن الوليد قال: ذكره قابوس بن أبي ظبيان عن أبيه عن سلمان قال: قال لي رسول الله صلى الله عليه وسلم:

-يا سلمان لا تبغضني فتفارق دينك قال: قلت: يا رسول الله وكيف أبغضك وبك هدانا الله قال: تبغض العرب فتبغضني.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا قيس بن الربيع حدثنا أبو هاشم عن زاذان عن سلمان قال:-قرأت في التوراة بركة الطعام الوضوء بعده قال: فذكرت ذلك لرسول الله صلى الله عليه وسلم وأخبرته بما قرأت في التوراة فقال: بركة الطعام الوضوء قبله والوضوء بعده.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا قيس بن الربيع حدثنا عثمان بن سابور رجل من بني أسد عن شقيق أو نحوه شك قيس:

-أن سلمان دخل عليه رجل فدعا له بما كان عنده فقال: لولا أن رسول الله صلى الله عليه وسلم نهانا أو لولا أنا نهينا أن يتكلف أحدنا لصاحبه لتكلفنا لك.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن عطاء بن السائب عن أبي البختري:

-أن سلمان حاصر قصرا من قصور فارس فقال لأصحابه دعوني حتى أفعل ما رأيت رسول الله صلى الله عليه وسلم يفعل فحمد الله وأثنى عليه ثم قال: إني امرؤ منكم وإن الله رزقني الإسلام وقد ترون طاعة العرب فإن أنتم أسلمتم وهاجرتم إلينا فأنتم بمنزلتنا يجري عليكم علينا وإن أنتم أسلمتم وأقمتم في دياركم فأنتم بمنزلة الأعراب يجري لكم ما يجري لهم ويجري عليكم ما يجري عليهم فإن أبيتم وأقررتم بالجزية فلكم ما لأهل الجزية وعليكم ما على أهل الجزية عرض عليهم ذلك ثلاثة أيام ثم قال لأصحابه انهدوا إليهم ففتحها.


033-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا ابن ثابت بن ثوبان حدثني حسان بن عطية عن عبد الله بن أبي زكريا عن رجل عن سلمان عن النبي صلى الله عليه وسلم قال:-رباط يوم وليلة أفضل من صيام شهر وقيامه صائما لا يفطر وقائما لا يفتر وإن مات مرابطا جرى عليه كصالح عمله حتى يبعث ووقي عذاب القبر.


034-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا ابن ثوبان حدثني من سمع خالد بن معدان يحدث عن شرحبيل بن السمط عن سلمان مثل ذلك.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني عاصم بن عمر بن قتادة الأنصاري عن محمود بن لبيد عن عبد الله بن عباس قال: حدثني سلمان الفارسي حديثه من فيه قال:-كنت رجلا فارسيا من أهل أصبهان من أهل قرية منها يقال لها جي وكان أبي دهقان قريته وكنت أحب خلق الله إليه فلم يزل به حبه إياي حتى حبسني في بيته أي ملازم النار كما تحبس الجارية وأجهدت في المجوسية حتى كنت قطن النار الذي يوقدها لا يتركها تخبو ساعة قال: وكانت لأبي ضيعة عظيمة قال: فشغل في بنيان له يوما فقال لي يا بني إني قد شغلت ف بنيان هذا اليوم عن ضيعتي فاذهب فاطلعها وأمرني فيها ببعض ما يريد فخرجت أريد ضيعته فمررت بكنيسة من كنائس النصارى فسمعت أصواتهم فيها وهم يصلون وكنت لا أدري ما أمر الناس لحبس أبي إياي في بيته فلما مررت بهم وسمعت أصواتهم دخلت عليهم أنظر ما يصنعون

قال: فلما رأيتهم أعجبني صلاتهم ورغبت في أمرهم وقلت هذا والله خير من الدين الذي نحن عليه فوالله ما تركتهم حتى غربت الشمس وتركت ضيعة أبي ولم آتها فقلت لهم: أين أصل هذا الدين قالوا: بالشام قال: ثم رجعت إلى أبي وقد بعث في طلبي وشغلته عن عمله كله قال: فلما جئته قال: أي بني أين كنت ألم أكن عهدت إليك ما عهدت
قال: قلت: يا أبت مررت بناس يصلون في كنيسة لهم فأعجبني ما رأيت من دينهم فوالله ما زلت عندهم حتى غربت الشمس قال: أي بني ليس في ذلك الدين خير دينك ودين آبائك خير منه قال: قلت: كلا والله إنه خير من ديننا قال: فخافني فجعل في رجلي قيدا ثم حبسني في بيته قال: وبعثت إلى النصارى فقلت لهم إذا قدم عليكم ركب من الشام تجار من النصارى فأخبروني بهم قال: فقدم عليهم ركب من الشام تجار من النصارى قال: فأخبروني بهم قال: فقلت لهم إذا قضوا حوائجهم وأرادوا الرجعة إلى بلادهم فآذنوني بهم قال: فلما أرادوا الرجعة إلى بلادهم أخبروني بهم فألقيت الحديد من رجلي ثم خرجت معهم حتى قدمت الشام فلما قدمتها قلت من أفضل أهل هذا الدين قالوا: الأسقف في الكنيسة قال: فجئته فقلت: إني قد رغبت في هذا الدين وأحببت أن أكون معك أخدمك في كنيستك وأتعلم منك وأصلي معك قال: فادخل فدخلت معه قال: فكان رجل سوء يأمرهم بالصدقة ويرغبهم فيها فإذا جمعوا إليه منها أشياء إكتنزه لنفسه ولم يعطه المساكين حتى جمع سبع قلال من ذهب وورق قال: وأبغضته بغضا شديدا لما رأيته يصنع ثم مات فاجتمعت إليه النصارى ليدفنوه فقلت لهم: إن هذا كان رجل سوء يأمركم بالصدقة ويرغبكم فيها فإذا جئتموه بها اكتنزها لنفسه ولم يعط المساكين منها شيئا قالوا: وما علمك بذلك قال قلت: أنا أدلكم على كنزه قالوا: فدلنا عليه قال: فأريتهم موضعه قال فاستخرجوا منه سبع قلال مملوءة ذهبا وورقا قال: فلما رأوها قالوا: والله لا ندفنه أبدا فصلبوه ثم رجموه بالحجارة ثم جاؤوا برجل آخر فجعلوه بمكانه
قال: يقول سلمان فما رأيت رجلا لا يصلي الخمس أرى أنه أفضل منه أزهد في الدنيا ولا أرغب في الآخرة ولا أدأب ليلا ونهارا منه قال فأحببته حبا لم أحبه من قبله وأقمت معه زمانا ثم حضرته الوفاة فقلت له: يا فلان إني كنت معك وأحببتك حبا لم أحبه من قبلك وقد حضرك ما ترى من أمر الله فإلى من توصي بي وما تأمرني قال: أي بني والله ما أعلم أحدا اليوم على ما كنت عليه لقد هلك الناس وبدلوا وتركوا أكثر ما كانوا عليه إلا رجلا بالموصل وهو فلان فهو على ما كنت عليه فالحق به قال: فلما مات وغيب لحقت بصاحب الموصل فقلت له يا فلان إن فلانا أوصاني عند موته أن ألحق بك وأخبرني أنك على أمره قال: فقال لي: أقم عندي فأقمت عنده فوجدته خير رجل على أمر صاحبه فلم يلبث أن مات فلما حضرته الوفاة قلت له: يا فلان إن فلانا أوصى بي إليك وأمرني باللحوق بك وقد حضرك من الله عز وجل ما ترى فإلى من توصي بي وما تأمرني قال: أي بني والله ما أعلم رجلا على مثل ما كنا عليه إلا رجلا بنصيبين وهو فلان فالحق به
قال: فلما مات وغيب لحقت بصاحب نصيبين فجئته فأخبرته بخبري وما أمرني به صاحبي قال: فأقم عندي فأقمت عنده فوجدته على أمر صاحبيه فأقمت مع خير رجل فوالله ما لبث أن نزل به الموت فلما حضر قلت له: يا فلان إن فلانا كان أوصى بي إلى فلان ثم أوصى بي فلان إليك فإلى من توصي بي وما تأمرني قال: أي بني والله ما نعلم أحدا بقي على أمرنا آمرك أن تأتيه إلا رجلا بعمورية فإنه بمثل ما نحن عليه فإن أحببت فأته قال: فإنه على أمرنا قال: فلما مات وغيب لحقت بصاحب عمورية وأخبرته خبري فقال: أقم عندي فأقمت مع رجل على هدي أصحابه وأمرهم قال: واكتسبت حتى كان لي بقرات وغنيمة قال: ثم نزل به أمر الله فلما حضر قلت له: يا فلان إني كنت مع فلان فأوصى بي فلان إلى فلان وأوصى بي فلان إلى فلان ثم أوصى بي فلان إليك فإلى من توصي بي وما تأمرني قال: أي بني والله ما أعلمه أصبح على ما كنا عليه أحد من الناس آمرك أن تأتيه ولكنه قد أظلك زمان نبي هو مبعوث بدين إبراهيم يخرج بأرض العرب مهاجرا إلى أرض بين حرتين بينهما نخل به علامات لا تخفي يأكل الهدية ولا يأكل الصدقة بين كتفيه خاتم النبوة فإن استطعت أن تلحق بتلك البلاد فافعل
قال ثم مات وغيب فمكثت بعمورية ما شاء الله أن أمكث ثم مر بي نفر من كلب تجارا فقلت لهم تحملوني إلى أرض العرب وأعطيكم بقراتي هذه وغنيمتي هذه قالوا: نعم فأعطيتهموها وحملوني حتى إذا قدموا بي وادي القرى ظلموني فباعوني من رجل من يهود عبدا فكنت عنده ورأيت النخل ورجوت أن تكون الذي وصف لي صاحبي ولم يحق لي في نفسي فبينما أنا عنده قدم عليه ابن عم له من المدينة من بني قريظة فابتاعني منه فاحتملني إلى المدينة فوالله ما هو إلا أن رأيتها فعرفتها بصفة صاحبي فأقمت بها وبعث الله رسوله فأقام بمكة ما أقام لا أسمع له بذكر مع ما أنا فيه من شغل الرق ثم هاجر إلى المدينة فوالله إنني لفي رأس عذق لسيدي أعمل فيه بعض العمل وسيدي جالس إذا أقبل ابن عم له حتى وقف عليه فقال: فلان قاتل الله بني قيلة والله إنهم الآن لمجتمعون بقباء على رجل قدم عليهم من مكة اليوم يزعمون أنه نبي قال: فلما سمعتها أخذتني العرواء حتى ظننت سأسقط على سيدي
قال: ونزلت عن النخلة فجعلت أقول لابن عمه ذلك ماذا تقول ماذا تقول قال: فغضب سيدي فلكمني لكمة شديدة ثم قال: ما لك ولهذا أقبل على عملك قال: قلت: لا شيء إنما أردت أن أستثبت عما قال وقد كان عندي شيء قد جمعته فلما أمسيت أخذته ثم ذهبت به إلى رسول الله صلى الله عليه وسلم وهو بقباء فدخلت عليه فقلت له: قد بلغني أنك رجل صالح ومعك أصحاب لك غرباء ذوو حاجة وهذا شيء كان عندي للصدقة فرأيتكم أحق به من غيركم قال: فقربته إليه فقال رسول الله صلى الله عليه وسلم لأصحابه كلوا وأمسك يده فلم يأكل
قال: فقلت في نفسي هذه واحدة ثم إنصرفت عنه فجمعت شيئا وتحول رسول الله صلى الله عليه وسلم إلى المدينة ثم جئت به فقلت: إني رأيتك لا تأكل الصدقة وهذه هدية أكرمتك بها قال: فأكل رسول الله صلى الله عليه وسلم منها وأمر أصحابه فأكلوا معه قال: فقلت في نفسي هاتان اثنتان ثم جئت رسول الله صلى الله عليه وسلم وهو ببقيع الغرقد قال: وقد تبع جنازة من أصحابه عليه شملتان له وهو جالس في أصحابه فسلمت عليه ثم استدرت أنظر إلى ظهره هل أرى الخاتم الذي وصف لي صاحبي فلما رآني رسول الله صلى الله عليه وسلم استدرته عرف إني أستثبت في شيء وصف لي قال: فألقى رداءه عن ظهره فنظرت إلى الخاتم فعرفته فانكببت عليه أقبله وأبكي فقال لي رسول الله صلى الله عليه وسلم تحول فتحولت فقصصت عليه حديثي كما حدثتك يا ابن عباس قال: فأعجب رسول الله صلى الله عليه وسلم أن يسمع ذلك أصحابه ثم شغل سلمان الرق حتى فاته مع رسول الله صلى الله عليه وسلم بدر وأحد قال: ثم قال لي رسول الله صلى الله عليه وسلم كاتب يا سلمان فكاتبت صاحبي على ثلاثمائة نخلة أجيبها له بالفقير وبأربعين أوقية فقال رسول الله صلى الله عليه وسلم لأصحابه أعينوا أخاكم فأعانوني بالنخل الرجل بثلاثين ودية والرجل بعشرين والرجل بخمس عشرة والرجل بعشر يعني: الرجل بقدر ما عنده حتى إجتمعت لي ثلاثمائة ودية فقال لي رسول الله صلى الله عليه وسلم إذهب يا سلمان ففقر لها فإذا فرغت فائتني أكون أنا أضعها بيدي ففقرت لها وأعانني أصحابي حتى إذا فرغت منها جئته فأخبرته فخرج رسول الله صلى الله عليه وسلم معي إليها فجعلنا نقرب إليه الودي ويضعه رسول الله صلى الله عليه وسلم بيده فوالذي نفس سلمان بيده ما ماتت منها ودية واحدة فأديت النخل وبقي عليَّ المال فأتى رسول الله صلى الله عليه وسلم بمثل بيضة الدجاجة من ذهب من بعض المغازي فقال: ما فعل الفارسي المكاتب قال: فدعيت له فقال: خذ هذه فأد بها ما عليك يا سلمان فقلت: وأين تقع هذه يا رسول الله مما عليَّ قال: خذها فإن الله عز وجل سيؤدي بها عنك قال: فأخذتها فوزنت لهم منها والذي نفس سلمان بيده أربعين أوقية فأوفيتهم حقهم وعتقت فشهدت مع رسول الله صلى الله عليه وسلم الخندق ثم لم يفتني معه مشهد.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثنا يزيد بن أبي حبيب عن رجل من بني عبد القيس عن سلمان الخير قال: لما قلت:

-وأين تقع هذه من الذي علي يا رسول الله أخذها رسول الله صلى الله عليه وسلم فقلبها على لسانه ثم قال: خذها فأوفهم منها فأخذتها فأوفيتهم منها حقهم كله أربعين أوقية.


037-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم عن عطاء بن السائب عن أبي البختري قال:-حاصر سلمان الفارسي قصرا من قصور فارس فقال له أصحابه يا أبا عبد الله ألا تنهد إليهم قال: لا حتى أدعوهم كما كان يدعوهم رسول الله صلى الله عليه وسلم قال: فأتاهم فكلمهم قال: أنا رجل فارسي وأنا منكم والعرب يطيعوني فاختاروا إحدى ثلاث إما أن تسلموا وإما أن تعطوا الجزية عن يد وأنتم صاغرون غير محمودين وإما أن ننابذكم فنقاتلكم قالوا: لا نسلم ولا نعطي الجزية ولكننا ننابذكم فرجع سلمان إلى أصحابه قالوا: ألا تنهد إليهم قال: لا قال: فدعاهم ثلاثة أيام فلم يقبلوا فقاتلهم ففتحها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن سلمة يعني ابن كهيل عن معاوية بن سويد قال:-لطمت مولى لنا فقال له أبي إقتص ثم قال: كنا معشر بني مقرن سبعة ليس لنا خادم إلا واحدة فلطمها أحدنا فقال النبي صلى الله عليه وسلم أعتقوها فقيل له: ليس لهم خادم غيرها قال: لتخدمنهم فإذا استغنوا عنها فليعتقوها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حصين قال: سمعت هلال بن يساف يحدث عن سويد بن مقرن قال:-كنا نبيع البن في دار سويد بن مقرن قال: فخرجت جارية لسويد فكلمت رجلا منا فسبته فلطم وجهها فقال سويد: لطمتها لقد رأيتني وإني لسابع سبعة من إخوتي ما لنا إلا خادم فعمد أحدنا فلطمها فأمرنا رسول الله صلى الله عليه وسلم بعتقها.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم أنبأنا حصين عن هلال بن يساف:

-أن رجلا كان نازلا في دار سويد بن مقرن قال: فلطم خادما قال: فغضب سويد فقال: أما وجدت إلا حر وجهه ولقد رأيتني ونحن سابع سبعة من ولد مقرن وما لنا خادم إلا واحد عمد إليه واحد فلطمه فأمرنا رسول الله صلى الله عليه وسلم إذا رجعنا أن نعتقه فأعتقناه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن أبي حمزة قال:-سمعت هلالا رجلا من بني مازن يحدث عن سويد بن مقرن قال: أتيت رسول الله صلى الله عليه وسلم بنبيذ في جرة فسألته فنهاني عنها فكسرتها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن وبهز قالا: حدثنا حماد بن سلمة عن أبي عمران الجوني قال بهز: قال: أنبأنا أبو عمران الجوني عن علقمة بن عبد الله المزني عن معقل بن يسار:

-أن عمر استعمل النعمان بن مقرن فذكر الحديث قال: يعني النعمان ولكني شهدت رسول الله صلى الله عليه وسلم فكان إذا لم يقاتل أول النهار أخر القتال حتى تزول الشمس وتهب الرياح وينزل النصر.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا أبو بكر عن الأعمش عن أبي خالد الوالبي عن النعمان بن مقرن قال: قال رسول الله صلى الله عليه وسلم وسب رجل رجلا عنده قال:-فجعل الرجل المسبوب يقول: عليك السلام قال: قال رسول الله صلى الله عليه وسلم أما إن ملكا بينكما يذب عنك كلما يشتمك هذا قال له: بل أنت وأنت أحق به وإذا قال له: عليك السلام قال: لا بل لك أنت أحق به.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حرب يعني ابن شداد حدثنا حصين عن سالم بن أبي الجعد عن النعمان بن مقرن قال:-قدمنا على رسول الله صلى الله عليه وسلم في أربعمائة من مزينة فأمرنا رسول الله صلى الله عليه وسلم بأمره فقال بعض القوم يا رسول الله ما لنا طعام نتزوده فقال النبي صلى الله عليه وسلم لعمر زودهم فقال: ما عندي إلا فاضلة من تمر وما أراها تغني عنهم شيئا فقال: انطلق فزودهم فانطلق بنا إلى علية له فإذا فيها تمر مثل البكر الأورق فقال: خذوا فأخذ القوم حاجتهم قال: وكنت أنا في آخر القوم قال: فالتفت وما أفقد موضع تمرة وقد احتمل منه أربعمائة رجل.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن الحجاج يعني الصواف عن يحيى بن أبي كثير عن محمد بن إبراهيم عن ابن جابر بن عتيك الأنصاري عن أبيه قال: قال رسول الله صلى الله عليه وسلم:

-إن من الغيرة ما يحب الله ومنها ما يبغض الله ومن الخيلاء ما يحب الله ومنها ما يبغض الله فأما الغيرة التي يحب الله فالغيرة في ريبة وأما التي يبغض الله فالغيرة في غير الريبة وأما الخيلاء التي يحب الله أن يتخيل العبد بنفسه لله عند القتال وأن يتخيل بالصدقة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حرب يعني ابن شداد حدثنا يحيى يعني ابن أبي كثير حدثنا محمد بن إبراهيم القرشي حدثني ابن جابر بن عتيك: أن أباه أخبره وكان أبوه من أصحاب رسول الله صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال:-إن من الغيرة فذكر معناه وقال: الخيلاء التي يحب الله اختيال الرجل في القتال واختياله في الصدقة والخيلاء التي يبغض الله الخيلاء في البغي أو قال: في الفخر.


003-حدثنـــــا عبد الله حدثني أبي قال: قرأت

حدثنـــــا عبد الله حدثني أبي قال: قرأت على عبد الرحمن بن مهدي مالك عن عبد الله بن جابر بن عتيك عن جابر بن عتيك أنه قال:-جاءنا عبد الله بن عمر في بني معاوية قرية من قرى الأنصار فقال لي: هل تدري أين صلى رسول الله صلى الله عليه وسلم من مسجدكم هذا فقلت: نعم فأشرت له إلى ناحية منه فقال: هل تدري ما الثلاث التي دعا بهن فيه فقلت: نعم قال: فأخبرني بهن فقلت: دعا بأن لا يظهر عليهم عدوا من غيرهم ولا يهلكهم بالسنين فأعطيهما ودعا بأن لا يجعل بأسهم بينهم فمنعنيها قال: صدقت فلا يزال الهرج إلى يوم القيامة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا الحجاج بن أبي عثمان حدثنا يحيى بن أبي كثير عن محمد بن إبراهيم أن ابن جابر بن عتيك حدثه عن أبيه قال قال رسول الله صلى الله عليه وسلم:

-إن من الغيرة ما يحب الله ومنها ما يبغض الله ومن الخيلاء ما يحب الله ومنها ما يبغض الله فالغيرة التي يحب الله الغيرة في الريبة والغيرة التي يبغض الله الغيرة في غير ريبة والخيلاء التي يحب الله اختيال العبد بنفسه لله عند القتال واختياله بالصدقة والخيلاء التي يبغض الله الخيلاء في الفخر والكبر أو كالذي قال رسول صلى الله عليه وسلم.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم حدثنا إسرائيل عن عبد الله بن عيسى عن جبير بن عتيك عن عمر قال:-دخلت مع رسول الله صلى الله عليه وسلم على ميت من الأنصار وأهله يبكون فقلت أتبكون وهذا رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم دعهن يبكين ما دام عندهن فإذا وجبت فلا يبكين فقال جبر فحدثت به عمر بن حميد القرشي فقال لي: ماذا وجبت قال: إذا أدخل قبره.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان حدثنا يحيى بن أبي كثير عن محمد بن إبراهيم بن الحرث عن ابن جابر بن عتيك أن رسول الله صلى الله عليه وسلم قال:-إن من الغيرة ما يحب الله ومنها ما يبغض الله وإن من الخيلاء ما يحب الله ومنها ما يبغض الله وأما الغيرة التي يحب الله فالغيرة التي في الريبة وأما الغيرة التي يبغض الله فالغيرة في غير الريبة وأما الخيلاء التي يحب الله فاختيال الرجل بنفسه عند القتال واختياله عند الصدقة والخيلاء التي يبغض الله فاختيال الرجل في الفخر والبغي.


007-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا مالك عن عبد الله بن عبد الله بن جابر بن عتيك عن عتيك بن الحرث بن عتيك فهو جد عبد الله بن عبد الله أبو امه أنه أخبره أن جابر بن عتيك أخبره:

-أن عبد الله بن ثابت لما مات قالت ابنته والله إن كنت لأرجو أن تكون شهيدا أما أنك قد كنت قضيت جهازك فقال رسول الله صلى الله عليه وسلم إن الله قد أوقع أجره قدر نيته وما تعدون الشهادة قالوا: قتل في سبيل الله فقال رسول الله صلى الله عليه وسلم الشهادة سبع سوى القتل في سبيل الله المطعون شهيد والغرق شهيد وصاحب ذات الجنب شهيد والمبطون شهيد وصاحب الحرق شهيد والذي يموت تحت الهدم شهيد والمرأة تموت بجمع شهيدة.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحرث بن مرة الحنفي أبو مرة حدثنا نفيس عن عبد الله بن جابر العبدي قال:-كنت في الوفد الذي أتوا رسول الله صلى الله عليه وسلم من عبد القيس قال: ولست منهم وإنما كنت مع أبي قال: فنهاهم رسول الله صلى الله عليه وسلم عن الشرب في الأوعية التي سمعتم الدباء والحنتم والنقير والمزفت.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن عثمان البتي عن عبد الحميد بن سلمة عن أبيه عن جده:

-أن أبوه اختصما فيه إلى النبي صلى الله عليه وسلم وأحدهما مسلم والآخر كافر فخيره فتوجه إلى الكافر منهما فقال: اللهم اهده فتوجه إلى المسلم فقضى له به.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم حدثنا عثمان أبو عمرو البتي عن عبد الحميد بن سلمة:

-أن جده أسلم في عهد رسول الله صلى الله عله وسلم ولن تسلم جدته وله منها ابن فاختصما إلى رسول الله صلى الله عليه وسلم فقال لهما رسول الله صلى الله عليه وسلم إن شئتما خيرتما الغلام قال: وأجلس الأب في ناحية والأم ناحية فخيره فانطلق نحو أمه فقال رسول الله صلى الله عليه وسلم اللهم اهده قال: فرجع إلى أبيه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا عيسى بن يونس حدثنا عبد الحميد بن جعفر أخبرني أبي عن جدي رافع بن سنان:

-أنه أسلم وأبت امرأته أن تسلم فأتت النبي صلى الله عليه وسلم فقالت: ابنتي وهي فطيم أو شبهه وقال رافع ابنتي فقال له النبي صلى الله عليه وسلم اقعد ناحية وقال لها اقعدي ناحية فأقعد الصبية بينهما ثم قال: ادعواها فمالت إلى أمها فقال النبي صلى الله عليه وسلم اللهم اهدها فمالت إلى أبيها فأخذها.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل أنبأنا عثمان البتي عن عبد الحميد بن سلمة عن أبيه:

-أن رسول الله صلى الله عليه وسلم نهى عن نقرة الغراب وعن فرشة السبع وأن يوطن الرجل مقامه في الصلاة كما يوطن البعير.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن عثمان البتي عن عبد الحميد الأنصاري عن أبيه عن جده:

-أن جده أسلم وأبت امرأته أن تسلم فجاء بابن له صغير لم يبلغ قال: فأجلس النبي صلى الله عليه وسلم الأب ههنا والأم ههنا ثم خيره وقال: اللهم اهده فذهب إلى أبيه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا سعد بن سعيد حدثني محمد بن إبراهيم التيمي عن قيس بن عمرو قال:-رأى النبي صلى الله عليه وسلم رجلا يصلي بعد صلاة الصبح ركعتين فقال رسول الله صلى الله عليه وسلم أصلاة الصبح مرتين فقال الرجل إني لم أكن صليت الركعتين اللتين قبلهما فصليتهما الآن قال: فسكت رسول الله صلى الله عليه وسلم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج قال: وسمعت عبد الله بن سعيد أخا يحيى بن سعيد يحدث عن جده قال:-خرج إلى الصبح فوجد النبي صلى الله عليه وسلم في الصبح ولم يكن ركع ركعتي الفجر فصلى مع النبي صلى الله عليه وسلم ثم قام حين فرغ من الصبح فركع ركعتي الفجر فمر به النبي صلى الله عليه وسلم فقال: ما هذه الصلاة فأخبره فسكت النبي صلى الله عليه وسلم ومضى ولم يقل شيئا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم حدثني الحجاج بن أبي عثمان حدثني يحيى بن أبي كثير عن هلال بن أبي ميمونة عن عطاء بن يسار عن معاوية بن الحكم السلمي قال:-بينا نحن نصلي مع رسول الله صلى الله عليه وسلم إذ عطس رجل من القوم فقلت يرحمك الله فرماني القوم بأبصارهم فقلت: واثكل أمياه ما شأنكم تنظرون إلي قال: فجعلوا يضربون بأيديهم على أفخاذهم فلما رأيتهم يصمتوني لكني سكت فلما صلى رسول الله صلى الله عليه وسلم فبأبي هو وأمي ما رأيت معلما قبله ولا بعده أحسن تعليما منه والله ما كرهني ولا شتمني ولا ضربني قال: إن هذه الصلاة لا يصلح فيها شيء من كلام الناس هذا إنما هي التسبيح والتكبير وقراءة القرآن أو كما قال رسول الله صلى الله عليه وسلم فقلت: يا رسول الله إنا قوم حديث عهد بالجاهلية وقد جاء الله بالإسلام وإن منا قوما يأتون الكهان قال: فلا تأتوهم قلت: إن منا قوما يتطيرون قال: ذاك شيء يجدونه في صدورهم فلا يصدنهم قلت: إن منا قوما يخطون قال: كان نبي يخط فمن وافق خطه فذلك قال: وكانت لي جارية ترعى غنما لي في قبل أحد والجوانية فأطلعتها ذات يوم فإذا الذئب قد ذهب بشاة من غنمها وأنا رجل من بني آدم آسف كما يأسفون لكني صككتها صكة فأتيت النبي صلى الله عليه وسلم فعظم ذلك علي قلت: يا رسول الله أفلا اعتقها قال: ائتني بها فأتيته بها فقال لها: أين الله فقالت: في السماء قال: من أنا قالت: أنت رسول الله قال: اعتقها فإنها مؤمنة وقال مرة هي مؤمنة فأعتقها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم عن ابن أبي ذئب عن الزهري عن أبي سلمة عن معاوية بن الحكم السلمي قال: قلت:

-يا رسول الله أشياء كنا نصنعها في الجاهلية كنا نأتي الكهان فقال النبي صلى الله عليه وسلم لا تأتوا الكهان قال: وكنا نتطير قال: ذاك شيء يجده أحدكم في نفسه فلا يصدنكم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب عن الزهري أخبرني أبو سلمة بن عبد الرحمن أن معاوية بن الحكم السلمي:

-وكان صحابيا قال: قلت: يا رسول الله أرأيت أمورا كنا نفعلها في الجاهلية كنا نتطير فقال النبي صلى الله عليه وسلم ذاك شيء يجده أحدكم في نفسه فلا يصدنكم فقلت: وكنا نأتي الكهان قال: ولا تأتوا الكهان.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام سمعت يحيى بن أبي كثير عن هلال بن أبي ميمون أن عطاء بن يسار حدثه أن معاوية بن الحكم حدثه بثلاثة أحاديث حفظها عن رسول الله صلى الله عليه وسلم قال:-فقلت يا رسول الله إنا قوم حديث عهد بجاهلية وإن الله عز وجل قد جاء بالإسلام وإن منا رجالا يخطون قال: قد كان نبي من الأنبياء يخط فمن وافق خطه فذلك قال: قلت إن منا رجالا يتطيرون قال: ذاك شيء يجدونه في صدورهم فلا يصدنكم قال: قلت: إن منا رجالا يأتون الكهان قال: فلا تأتوهم قال: فهذا حديث قال: وكانت لي غنم فيها جارية لي ترعاها في قبل أحد والجوانية فاطلعت عليها ذات يوم فوجدت الذئب قد ذهب منها بشاة فأسفت وأنا رجل من بني آدم آسف مثل ما يأسفون وإني صككتها صكة قال: فعظم ذلك على رسول الله صلى الله عليه وسلم قال: قلت: يا رسول الله أفلا أعتقها قال: ادعها فدعوتها فقال لها: أين الله قالت: في السماء قال: من أنا قالت: أنت رسول الله قال: إنها مؤمنة فأعتقها قال: هذان حديثان قال: فصليت خلف رسول الله صلى الله عليه وسلم ذات يوم فعطس رجل من القوم فقلت: يرحمك الله فرماني القوم بأبصارهم فقلت: واثكل أمياه ما شأنكم تنظرون إلي قال: فضربوا بأيديهم على أفخاذهم فلما رأيتهم يصمتوني سكت حتى صلى رسول الله صلى الله عليه وسلم فدعاني قال: فبأبي وأمي ما رأيت معلما قبله ولا بعده أحسن تعليما منه فلما ضربني ولا كهرني ولا سبني وقال: إن هذه الصلاة لا يصلح فيها شيء من كلام الناس هذا إنما هي التسبيح والتكبير وقراءة القرآن وكما قال رسول الله صلى الله عليه وسلم هذه ثلاثة أحاديث حدثنيها.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان بن يزيد العطار حدثني يحيى بن أبي كثير حدثنا هلال بن أبي ميمونة عن عطاء بن يسار عن معاوية بن الحكم السلمي حدثني بهذا الحديث بنحوه فزاد فيه وقال:

-إنما هي التسبيح والتكبير والتحميد وقراءة القرآن أو كما قال رسول الله صلى الله عليه وسلم.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن حجاج الصواف حدثني يحيى بن أبي كثير حدثني هلال بن أبي ميمونة عن عطاء بن يسار عن معاوية السلمي قال:-صليت مع النبي صلى الله عليه وسلم قال: فعطس رجل من القوم فقلت: يرحمك الله فرماني القوم بأبصارهم فقلت واثكل أمياه ما شأنكم تنظرون إلي قال: فجعلوا يضربون بأيديهم على أفخاذهم فعرفت أنهم يصمتوني لكني سكت فلما قضى النبي صلى الله عليه وسلم الصلاة بأبي هو وأمي ما شتمني ولا كرهني ولا ضربني فقال: إن هذه الصلاة لا يصلح فيها شيء من كلام الناس هذا إنما هي التسبيح والتكبير وقراءة القرآن أو كما قال رسول الله صلى الله عليه وسلم قلت يا رسول الله إنا قوم حديث عهد بجاهلية وقد جاء الله بالإسلام ومنا رجال يأتون الكهان قال: فلا تأتوهم قلت: ومنا رجال يتطيرون قال: فإن ذلك شيء يجدونه في صدورهم فلا يصدنهم قلت: ومنا رجال يخطون قال: كان نبي من الأنبياء يخط فمن وافق خطة فذاك قال: وبينما جارية لي ترعى غنيمات لي في قبل أحد والجوانية فاطلعت عليها إطلاعه فإذا الذئب قد ذهب منها بشاة وأنا رجل من بني آدم يأسف كما يأسفون لكني صككتها صكة قال: فعظم ذلك على رسول الله صلى الله عليه وسلم قلت: ألا أعتقها قال: ابعث إليها قال فأرسل إليها فجاء بها فقال: أين الله قالت: في السماء قال: فمن أنا قالت: أنت رسول الله قال: أعتقها فإنها مؤمنة.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني عقيل عن ابن شهاب عن أبي سلمة بن عبد الرحمن بن عوف عن معاوية بن الحكم السلمي:

-أنه قال لرسول الله صلى الله عليه وسلم أرأيت أشياء كنا نفعلها في الجاهلية كنا نتطير قال رسول الله صلى الله عليه وسلم ذلك شيء تجده في نفسك فلا يصدنكم قال: يا رسول الله كنا نأتي الكهان قال: فلا تأت.


008-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن أبي سلمة بن عبد الرحمن عن معاوية بن الحكم:

-أن أصحاب النبي صلى الله عليه وسلم قالوا: يا رسول الله منا رجال يتطيرون قال: ذاك شيء تجدونه في أنفسكم فلا يصدنكم قالوا: ومنا رجال يأتون الكهان قال: فلا تأتوا كاهنا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري قال: حدثني محمود بن الربيع عن عتبان بن مالك قال:-أتيت النبي صلى الله عليه وسلم فقلت: إني قد أنكرت بصري والسيول تحول بيني وبين مسجدي فلوددت أنك جئت فصليت في بيتي مكانا اتخذه مسجدا فقال النبي صلى الله عليه وسلم أفعل إن شاء الله قال: فمر على أبي بكر فاستتبعه فانطلق معه فاستأذن فدخل علي فقال وهو قائم أين تريد أن أصلي فأشرت له حيث أريد قال: ثم حبسته على خزير صنعناه له قال: فسمع أهل الوادي يعني أهل الدار فثابوا إليه حتى امتلأ البيت فقال رجل: أين مالك بن الدخشن وربما قال: مالك بن الدخيشن فقال رجل: ذاك رجل منافق لا يحب الله ولا رسوله فقال النبي صلى الله عليه وسلم لا تقول هو يقول لا إله إلا الله يبتغي بذلك وجه الله قال: يا رسول أما نحن فنرى وجهه وحديثه إلى المنافقين فقال النبي صلى الله عليه وسلم أيضا لا تقول هو يقول لا إله إلا الله يبتغي بذلك وجه الله قال: بلى يا رسول الله قال: فلن يوافي عبد يوم القيامة يقول: لا إله إلا الله يبتغي بذلك وجه الله إلا حرم على النار قال محمود فحدثت بهذا الحديث نفرا فيهم أبو أيوب الأنصاري فقال: ما أظن رسول الله صلى اله عليه وسلم قال ما قلت قال: فآليت إن رجعت إلى عتبان أن أسأله فرجعت إليه فوجدته شيخا كبيرا قد ذهب بصره وهو إمام قومه فجلست إلى جنبه فسألته عن هذا الحديث فحدثنيه كما حدثنيه أول مرة قال معمر فكان الزهري إذا حدث بهذا الحديث قال: ثم نزلت فرائض وأمور نرى أن الأمر انتهى إليها فمن استطاع أن لا يفتر فلا يفتر.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا سليمان بن المغيرة عن ثابت البناني عن أنس بن مالك حدثنا محمود بن الربيع عن عتبان بن مالك فلقيت عتبان بن مالك فقلت:

-ما حديث بلغني عنك قال: فحدثني قال: كان في بصري بعض الشيء فبعثت إلى رسول الله صلى الله عليه وسلم فقلت: إني أحب أن تجيء إلى منزلي تصلي فيه فأتخذه مصلى قال: فأقبل رسول الله صلى الله عليه وسلم ومن شاء من أصحابه قال: فصلى رسول الله صلى الله عليه وسلم في منزله وأصحابه يتحدثون ويذكرون المنافقين وما يلقون منهم ويسندون عظم ذلك إلى مالك بن الدخيشن وودوا أن لو دعا عليه رسول الله صلى الله عليه وسلم وأصاب شرا فقال رسول الله صلى الله عليه وسلم أليس يشهد أن لا إله إلا الله وإني رسول الله قالوا: يا رسول الله إنه ليقول ذلك وما هو في قلبه فقال رسول الله صلى الله عليه وسلم: لا يشهد أحد أنه لا إله إلا الله وأني رسول الله فتطعمه النار أو تمسه النار.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري حدثني محمود بن الربيع عن عتبان بن مالك قال:-أتيت النبي صلى الله عليه وسلم فقلت: فذكر نحوه قال: ثم حبسته على خزير لنا صنعناه له فسمع به أهل الوادي يعني أهل الدار فثابوا إليه حتى امتلأ البيت فقال رجل: أين مالك بن الدخشن قال: وربما قال: الدخيشن.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا يونس عن الزهري عن محمود بن الربيع عن عتبان بن مالك:

-أن رسول الله صلى الله عليه وسلم صلى في بيته سبحة الضحى فقاموا وراءه فصلوا بصلاته.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن عبد الله بن أبي بكر عن أبيه عن أبي البداح عن أبيه:

-أن النبي صلى الله عليه وسلم رخص للرعاء بأن يرموا يوما ويدعوا يوما.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا مالك عن عبد الله بن أبي بكر عن أبيه عن أبي البداح بن عاصم بن عدي عن أبيه:

-أن رسول الله صلى الله عليه وسلم رخص لرعاء الإبل في البيتوتة عن منى يرمون يوم النحر ثم يرمون الغد أو من بعد الغد اليومين ثم يرمون يوم النفر.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا مالك عن عبد الله بن أبي بكر عن أبيه عن أبي البداح بن عاصم بن عدي عن أبيه قال:-أرخص رسول الله صلى الله عليه وسلم لرعاء الإبل في البيتوتة أن يرموا يوم النحر ثم يجمعوا رمي يومين بعد النحر فيرمونه في أحدهما قال مالك: ظننت أنه في الآخر منهما ثم يرمون يوم النفر.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا روح حدثنا ابن جريج أخبرني محمد بن أبي بكر بن محمد بن عمرو عن أبيه عن أبي البداح عن عاصم بن عدي:

-أن النبي صلى الله عليه وسلم أرخص للرعاء أن يتعاقبوا فيرموا يوم النحر ثم يدعوا يوما وليلة ثم يرموا الغد.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحاق عن أبيه قال: قال أبو داود المازني وحدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحاق عن أبيه قال: قال محمد:

-فحدثني أبي عن رجل من بني مازن عن أبي داود المازني وكان شهد بدرا قال: قال: إني لأتبع رجلا من المشركين لأضربه إذ وقع رأسه قبل أن يصل إليه سيفي فعرفت أنه قد قتله غيري.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس وسريج قالا: حدثنا فليح عن سعيد بن الحرث عن أبي سلمة قال: كان أبو هريرة يحدثنا عن رسول الله صلى الله عليه وسلم أنه قال:-إن في الجمعة ساعة فذكر الحديث قلت والله لو جئت أبا سعيد فسألته فذكر الحديث ثم خرجت من عنده فدخلت على عبد الله بن سلام فسألت عنها فقال: خلق الله آدم يوم الجمعة وأهبط إلى الأرض يوم الجمعة وقبض يوم الجمعة وفيه تقوم الساعة فهي آخر ساعة وقال سريج: فهي آخر ساعته فقلت: إن رسول الله صلى الله عليه وسلم قال: في صلاة وليست بساعة صلاة قال: أولم تعلم أن رسول الله صلى الله عليه وسلم قال: منتظر الصلاة في الصلاة قلت بلى هي والله هي.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين يعني ابن محمد حدثنا الفضيل يعني ابن سليمان حدثنا محمد بن أبي يحيى عن عبيد الله بن حبيش الغفاري عن عبد الله بن سلام قال: ما بين كداء وأحد حرام حرمه رسول الله صلى الله عليه وسلم ما كنت لأقطع به شجرة ولا أقتل به طائرا.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الحرث حدثني الضحاك عن أبي النضر عن أبي سلمة بن عبد الرحمن عن عبد الله بن سلام قال: قلت ورسول الله صلى الله عليه وسلم جالس:

-إنا نجد في كتاب الله في يوم الجمعة ساعة لا يوافقها عبد مسلم وهو في الصلاة فيسأل الله عز وجل شيئا إلا أعطاه ما سأله فأشار رسول الله صلى الله عليه وسلم يقول: بعض ساعة قال: فقلت: صدق رسول الله صلى الله عليه وسلم قال أبو النضر قال أبو سلمة سألته أية ساعة هي قال: آخر ساعات النهار فقلت إنها ليست بساعة صلاة فقال: إن العبد المسلم في صلاته إذا صلى ثم قعد في مصلاه لا يحبسه إلا انتظار الصلاة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد حدثنا يحيى بن يعلى أبو محياة التيمي عن عبد الملك بن عمير حدثني ابن أخي عبد الله بن سلام عن عبد الله بن سلام قال:-قدمت على رسول الله صلى الله عليه وسلم وليس اسمي عبد الله بن سلام فسماني رسول الله صلى الله عليه وسلم عبد الله بن سلام.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هارون بن معروف حدثنا ابن وهب حدثنا عمرو بن الحرث بن سعيد بن أبي هلال أن يحيى بن عبد الرحمن حدثه عن عون بن عبد الله عن يوسف بن عبد الله بن سلام عن أبيه قال:-بينما نحن نسير مع رسول الله صلى الله عليه وسلم إذ سمع القوم وهم يقولون أي الأعمال أفضل يا رسول الله فقال رسول الله صلى الله عليه وسلم إيمان بالله ورسوله وجهاد في سبيل الله وحج مبرور ثم سمع نداء في الوادي يقول: أشهد أن لا إله إلا الله وأن محمدا رسول الله فقال رسول الله صلى الله عليه وسلم وأنا أشهد وأشهد أن لا يشهد بها أحد إلا بريء من الشرك قال عبد الله وسمعته أنا من هارون.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عوف حدثنا زرارة قال: قال عبد الله بن سلام "ح" وحدثنا محمد بن جعفر حدثنا عوف عن زرارة عن عبد الله بن سلام قال:-لما قدم النبي صلى الله عليه وسلم انجفل الناس عليه فكنت فيمن انجفل فلما تبينت وجهه عرفت أن وجهه ليس بوجه كذاب فكان أول شيء سمعته يقول: أفشوا السلام وأطعموا الطعام وصلوا الأرحام وصلوا والناس نيام تدخلوا الجنة بسلام.


007-حدثنـــــا عبد الله حدثني أبي قال: قرأت

حدثنـــــا عبد الله حدثني أبي قال: قرأت على عبد الرحمن عن مالك عن يزيد بن عبد الله بن الهاد عن محمد بن إبراهيم بن الحرث التيمي عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال:-ثم لقيت عبد الله بن سلام فذكر الحديث ثم قال عبد الله بن سلام قد علمت أية ساعة هي قال أبو هريرة ففقلت له: فأخبرني ولا تضن علي قال عبد الله هي آخر ساعة من يوم الجمعة قال أبو هريرة كيف تكون آخر ساعة من يوم الجمعة وقد قال رسول الله صلى الله عليه وسلم لا يصادفها عبد مسلم يصلي وتلك ساعة لا يصلى فيها قال عبد الله بن سلام ألم يقل رسول الله صلى الله عليه وسلم من جلس مجلسا ينتظر فيه الصلاة فهو في الصلاة حتى يصلي فقلت: بلى قال: فهو ذاك.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا محمد بن إسحاق عن محمد بن إسحاق عن محمد بن إبراهيم عن أبي سلمة عن أبي هريرة قال:-فلقيت عبد الله بن سلام فحدثته حديثي وحديث كعب في قوله في كل سنة قال: كذب كعب وهو كما قال رسول الله صلى الله عليه وسلم في كل يوم جمعة قلت: إنه قد رجع قال: أما والذي نفس عبد الله بن سلام بيده إني لأعرف تلك الساعة قال: قلت يا عبد الله فأخبرني بها قال: هي آخر ساعة من يوم الجمعة قال: قلت: قال: لا يوافق مؤمن وهو يصلي قال: أما سمعت رسول الله صلى الله عليه وسلم يقول: من انتظر صلاة فهو في صلاة حتى يصلي قلت: بلى قال: فهو كذلك.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحاق بن يوسف حدثنا ابن عون عن محمد عن قيس بن عباد قال:-كنت في المسجد فجاء رجل في وجهه أثر من خشوع فدخل فصلى ركعتين فأوجز فيهما فقال القوم هذا رجل من أهل الجنة فلما خرج اتبعته حتى دخل منزله فدخلت معه فحدثته فلما استأنس قلت له إن القوم لما دخلت قبل المسجد قالوا: كذا وكذا قال: سبحان الله ما ينبغي لأحد أن يقول ما لا يعلم وسأحدثك لم إني رأيت رؤيا على عهد رسول الله صلى الله عليه وسلم فقصصتها عليه رأيت كأني في روضة خضراء قال ابن عون فذكر من خضرتها وسعتها وسطها عمود حديد أسفله في الأرض وأعلاه في السماء في أعلاه عروة فقيل لي اصعد عليه فقلت: لا أستطيع فجاءني منصف قال ابن عون: هو الوصيف فرفع ثيابي من خلفي فقال: اصعد عليه فصعدت حتى أخذت بالعروة فقال: استمسك بالعروة فاستيقظت وإنها لفي يدي قال: فأتيت النبي صلى الله عليه وسلم فقصصتها عليه فقال: أما الروضة فروضة الإسلام وأما العمود فعمود الإسلام وأما العروة فهي العروة الوثقى أنت على الإسلام حتى تموت قال: وهو عبد الله بن سلام.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا ابن المبارك عن الأوزاعي عن يحيى بن أبي عن أبي سلمة وعن عطاء بن يسار عن أبي سلمة عن عبد الله بن سلام قال:-تذاكرنا أيكم يأتي رسول الله صلى الله عليه وسلم فيسأله أي الأعمال أحب إلى الله تعالى فلم يقم أحد منا فأرسل إلينا رسول الله صلى الله عليه وسلم رجلا فجمعنا فقرأ علينا هذه السورة يعني سورة الصف كلها.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعمر حدثنا عبد الله بن المبارك أنبأنا الأوزاعي حدثنا يحيى بن أبي كثير حدثني هلال بن أبي ميمونة أن عطاء بن يسار حدثه أن عبد الله بن سلام حدثه أو قال حدثني أبو سلمة بن عبد الرحمن عن عبد الله بن سلام قال:-تذاكرنا بيننا فقلنا أيكم ياتي رسول الله صلى الله عليه وسلم فيسأله أي الأعمال أحب إلى الله وهبنا أن يقوم منا أحد فأرسل رسول الله صلى الله عليه وسلم إلينا رجلا رجلا حتى جمعنا فجعل بعضنا يشير إلى بعض فقرأ علينا رسول الله صلى الله عليه وسلم "سبح لله ما في السوات وما في الأرض" إلى قوله: "كبر مقتا عند الله" قال: فتلاها من أولها إلى آخرها قال: فتلاها علينا ابن سلام من أولها إلى آخرها قال: فتلاها علينا عطاء بن يسار من أولها إلى آخرها قال يحيى فتلاها علينا هلال من أولها إلى آخرها قال الأوزاعي: فتلاها علينا يحيى من أولها إلى آخرها.


012-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى وعفان قالا: حدثنا حماد بن سلمة عن عاصم بن بهدلة عن المسيب بن رافع عن خرشة بن الحر قال:-قدمت المدينة فجلست إلى أشيخة في مسجد النبي صلى الله عليه وسلم فجاء شيخ يتوكأ على عصا له فقال القوم من سره أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا فقام خلف سارية فصلى ركعتين فقمت إليه فقلت له قال: بعض القوم كذا وكذا فقال: الجنة لله عز وجل يدخلها من يشاء وإني رأيت على عهد النبي صلى الله عليه وسلم رؤيا رأيت كأن رجلا أتاني فقال: انطلق فذهبت معه فسلك بي منهجا عظيما فعرضت لي طريق عن يساري فأردت أن أسلكها فقال: إنك لست من أهلها ثم عرضت لي طريق عن يميني فسلكتها حتى انتهيت إلى جبل زلق فأخذ بيدي فزجل بي فإذا أنا على ذروته فلم أتقار ولا أتماسك فإذا عمود من حديد في ذروته حلقة من ذهب فأخذ بيدي فزجل بي حتى أخذت بالعروة فقال: استمسك فقلت: نعم فضرب العمود برجله فاستمسكت بالعروة فقصصتها على رسول الله صلى الله عليه وسلم فقال: رأيت خيرا أما المنهج العظيم فالمحشر وأما الطريق التي عرضت عن يسارك فطريق أهل النار ولست من أهلها وأما الطريق التي عرضت عن يمينك فطريق أهل الجنة وأما الجبل الزلق فمنزل الشهداء وأما العروة التي استمسك بها فعروة الإسلام فاستمسك بها حتى تموت قال: فأنا أرجو أن أكون من أهل الجنة قال: وإذا هو عبد الله بن سلام.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن قيس بن سعد عن محمد بن إبراهيم التيمي عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال:-قدمت الشام فلقيت كعبا فكان يحدثني عن التوراة وأحدثه عن رسول الله صلى الله عليه وسلم حتى أتينا على ذكر يوم الجمعة فحدثته أن رسول الله صلى الله عليه وسلم قال: إن في الجمعة ساعة لا يوافقها مسلم يسأل الله فيها خيرا إلا أعطاه إياه فقال كعب صدق الله ورسوله هي في كل سنة مرة قلت: لا فنظر كعب ساعة ثم قال: صدق الله ورسوله هي في كل شهر مرة قلت لا فنظر ساعة فقال: صدق الله ورسوله هي في كل جمعة مرة قلت: نعم فقال كعب أتدري أي يوم هو قلت: وأي يوم هو قال: فيه خلق الله آدم وفيه تقوم الساعة والخلائق فيه مصيخة إلا الثقلين الجن والإنس خشية القيامة فقدمت المدينة فأخبرت عبد الله بن سلام بقول كعب فقال: كذب كعب قلت: إنه قد رجع إلي قولي فقال: أتدري أي ساعة هي قلت: لا وتهالكت عليه أخبرني أخبرني فقال: هي فيما بين العصر والمغرب قلت: كيف ولا صلاة قال: أما سمعت النبي صلى الله عليه وسلم يقول: لا يزال العبد في صلاة ما كان في مصلاه ينتظر الصلاة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا الوليد يعني ابن عبد الله بن جميع عن أبي الطفيل قال:-لما أقبل رسول الله صلى الله عليه وسلم من غزوة تبوك أمر مناديا فنادى:

-إن رسول الله صلى الله عليه وسلم أخذ العقبة فلا يأخذها أحد فبينما رسول الله صلى الله عليه وسلم يقوده حذيفة ويسوق به عمار إذ أقبل رهط متلثمون على الرواحل غشوا عمارا وهو يسوق برسول الله صلى الله عليه وسلم وأقبل عمار يضرب وجوه الرواحل فقال رسول الله صلى الله عليه وسلم لحذيفة قدقد حتى هبط رسول الله صلى الله عليه وسلم فلما هبط رسول الله صلى الله عليه وسلم نزل ورجع عمار فقال: يا عمار هل عرفت القوم فقال قد عرفت عامة الرواحل والقوم متلثمون قال: هل تدري ما أرادوا قال: الله ورسوله أعلم قال: أرادوا أن ينفروا برسول الله صلى الله عليه وسلم فيطرحوه قال: فسأل عمار رجلا من أصحاب رسول الله صلى الله عليه وسلم فقال: نشدتك بالله كم تعلم كان أصحابه العقبة فقال: أربعة عشر فقال إن كنت فيهم فقد كانوا خمسة عشر فعدد رسول الله صلى الله عليه وسلم منهم ثلاثة قالوا: والله ما سمعنا منادي رسول الله صلى الله عليه وسلم وما علمنا ما أراد القوم فقال عمار أشهد أن الإثني عشر الباقين حرب لله ولرسوله في الحياة الدنيا ويوم يقوم الأشهاد قال الوليد وذكر أبو الطفيل في تلك الغزوة أن رسول الله صلى الله عليه وسلم قال للناس وذكر له أن في الماء قلة فأمر رسول الله صلى الله عليه وسلم مناديا فنادى أن لا يرد الماء أحد قبل رسول الله صلى الله عليه وسلم فورده رسول الله صلى الله عليه وسلم فوجد رهطا قد وردوه قبله فلعنهم رسول الله صلى الله عليه وسلم يومئذ.


002-حدثنـــــا عبد الله حدثني أبي في كتابه

حدثنـــــا عبد الله حدثني أبي في كتابه حدثنا إبراهيم بن خالد حدثنا رباح بن زيد حدثني عمر بن حبيب عن عبد الله بن عثمان بن خثيم قال:-دخلت على أبي الطفيل فوجدته طيب النفس فقلت لاغتنمن ذلك منه فقلت: يا أبا الطفيل النفر الذين لعنهم رسول الله صلى الله عليه وسلم من بينهم من هم فهم أن يخبرني بهم فقالت له امرأته سودة مه يا أبا الطفيل أما بلغك أن رسول الله صلى الله عليه وسلم قال: اللهم إنما أنا بشر فأيما عبد من المؤمنين دعوت عليه دعوة فاجعلها له زكاة ورحمة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن عبد الله بن عثمان بن خثيم عن أبي الطفيل قال:-لما بني البيت كان الناس ينقلون الحجارة والنبي صلى الله عليه وسلم ينقل معهم فأخذ الثوب فوضعه على عاتقه فنودي لا تكشف عورتك فألقى الحجر ولبس ثوبه صلى الله عليه وسلم.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا حماد يعني ابن زيد حدثنا عثمان بن عبيد الراسبي قال: سمعت أبا الطفيل قال: قال رسول الله صلى الله عليه وسلم:

-لا نبوة بعدي إلا المبشرات قال: قيل وما المبشرات يا رسول الله قال: الرؤيا الحسنة أو قال: الرؤيا الصالحة.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا مهدي بن عمران المازني قال: سمعت أبا الطفيل وسئل:

-هل رأيت رسول الله صلى الله عليه وسلم قال: نعم قيل: فهل كلمته قال: لا ولكن رأيته انطلق مكان كذا وكذا ومعه عبد الله بن مسعود وأناس من أصحابه حتى أتى دار قوراء فقال: افتحوا هذا الباب ففتح ودخل النبي صلى الله عليه وسلم ودخلت معه فإذا قطيفة في وسط البيت فقال: ارفعوا هذه القطيفة فرفعوا القطيفة فإذا غلام أعور تحت القطيفة فقال: قم يا غلام فقام الغلام فقال: يا غلام أتشهد أني رسول الله قال الغلام أتشهد أني رسول الله قال: أتشهد أني رسول الله قال الغلام أتشهد أني رسول الله قال رسول الله صلى الله عليه وسلم تعوذوا بالله من شر هذا مرتين.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا الجريري قال: كنت أطوف مع أبي الطفيل فقال:

-ما بقي أحد رأى رسول الله صلى الله عليه وسلم غيري قال: قلت: ورأيته قال: نعم قال: قلت كيف كان صفته قال: كان أبيض مليحا مقصدا.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا معروف المكي قال: سمعت أبا الطفيل عامر بن واثلة قال:-رأيت النبي صلى الله عليه وسلم وأنا غلام شاب يطوف بالبيت على راحلته يستلم الحجر بمحجنه.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا ثابت بن الوليد بن عبد الله بن جميع حدثني أبي قال: قال لي أبو الطفيل:

-أدركت ثمان سنين من حياة رسول الله صلى الله عليه وسلم وولدت عام أحد.


009-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن ابن خثيم عن أبي الطفيل وذكر بناء الكعبة في الجاهلية قال:-فهدمتها قريش وجعلوا يبنونها بحجارة الوادي تحملها قريش على رقابها فرفعوها في السماء عشرين ذراعا فبينا النبي صلى الله عليه وسلم يحمل حجارة من أجياد وعليه نمرة فضاقت عليه النمرة فذهب يضع النمرة على عاتقه فيرى عورته من صغر النمرة فنودي يا محمد خمر عورتك فلم ير عريانا بعد ذلك.


010-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد بن سلمة حدثنا علي بن زيد عن أبي الطفيل قال: قال رسول الله صلى الله عليه وسلم:

-رأيت فيما يرى النائم كأني أنزع أرضا وردت عليَّ غنم سود وغنم عفر فجاء أبو بكر فنزع ذنوبا أو ذنوبين وفيهما ضعف والله يغفر له ثم جاء عمر فنزع فاستحالت غربا فملأ الحوض وأروى الواردة فلم أر عبقريا أحسن نزعا من عمر فأولت أن السود العرب وأن العفر العجم.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا المبارك عن عبيد الله بن أبي زياد قالت: سمعت أبا الطفيل يحدث:

-أن رسول الله صلى الله عليه وسلم رمل من الحجر إلى الحجر.


012-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل مظفر بن مدرك حدثنا إبراهيم بن سعد حدثنا ابن شهاب عن أبي الطفيل عامر بن واثلة:

-أن رجلا مر على قوم فسلم عليهم فردوا عليه السلام فلما جاوزهم قال رجل منهم والله إني لأبغض هذا في الله فقال أهل المجلس بئس والله ما قلت أما والله لننبئنه قم يا فلان رجلا منهم فأخبره قال: فأدركه رسولهم فأخبره بما قال فانصرف الرجل حتى أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله مررت بمجلس من المسلمين فيهم فلان فسلمت عليهم فردوا السلام فلما جاوزتهم أدركني رجل منهم فأخبرني أن فلانا قال: والله إني لأبغض هذا الرجل في الله فادعه فسله على ما يبغضني فدعاه رسول الله صلى الله عليه وسلم فسأله عما أخبره الرجل فاعترف بذلك وقال قد قلت له ذلك يا رسول الله فقال رسول الله صلى الله عليه وسلم فلم تبغضه قال: أنا جاره وأنا به خابر والله ما رأيته يصلي صلاة قط إلا هذه الصلاة المكتوبة التي يصليها البر والفاجر قال الرجل: سله يا رسول الله هل رآني قط أخرتها عن وقتها أو أسأت الوضوء لها أو أسأت الركوع والسجود فيها فسأله رسول الله صلى الله عليه وسلم عن ذلك فقال: لا ثم قال: والله ما رأيته يصوم قط إلا هذا الشهر الذي يصومه البر والفاجر قال: فسله يا رسول الله هل رآني قط أفطرت فيه أو انتقصت من حقه شيئا فسأله رسول الله صلى الله عليه وسلم فقال: لا ثم قال والله ما رأيته يعطي سائلا قط ولا رأيته ينفق من ماله شيئا في شيء من سبيل الله بخير إلا هذه الصدقة التي يؤديها البر والفاجر قال: فسله يا رسول الله هل كتمت من الزكاة شيئا قط أو ماكست فيها طالبها قال: فسأله رسول الله صلى الله عليه وسلم عن ذلك فقال: لا فقال له رسول الله صلى الله عليه وسلم قم إن أدري لعله خير منك.


013-حدثنـــــا عبد الله حدثني أبي حدثناه

حدثنـــــا عبد الله حدثني أبي حدثناه يعقوب حدثنا أبي عن ابن شهاب أنه أخبره:

-أن رجلا في حياة رسول الله صلى الله عليه وسلم مر على قوم ولم يذكر أبا الطفيل قال عبد الله: بلغني أن إبراهيم بن سعد حدث بهذا الحديث من حفظه فقال: عن أبي الطفيل وحدث به ابنه يعقوب عن أبيه فلم يذكر أبا الطفيل فأحسبه وهم والصحيح رواية يعقوب والله أعلم.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس وعفان قالا: حدثنا حماد بن سلمة عن علي بن زيد عن أبي الطفيل:

-أن رجلا ولد له غلام على عهد رسول الله صلى الله عليه وسلم فأتى صلى الله عليه وسلم فأخذ ببشرة وجهه ودعا له بالبركة قال: فنبتت شعرة في جبهته كهيئة القوس وشب الغلام فلما كان زمن الخوارج أحبهم فسقطت الشعرة عن جبهته فأخذه أبوه فقيده وحبسه مخافة أن يلحق بهم قال: فدخلنا عليه فوعظنا وقلنا له فيما نقول ألم تر أن بركة دعوة رسول الله صلى الله عليه والسلام قد وقعت عن جبهتك فما زلنا به حتى رجع عن رأيهم فرد الله عليه الشعرة بعد في جبهته وتاب.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعمر بن مبشر حدثنا عبد الله يعني ابن مبارك حدثنا عبيد الله بن أبي زياد قال: سمعت أبا الطفيل يقــول:-إن رسول الله صلى الله عليه وسلم رمل ثلاثا من الحجر إلى الحجر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا إسرائيل عن أبي إسحاق عن فروة بن نوفل الأشجعي عن أبيه قال:-دفع إلى النبي صلى الله عليه وسلم ابنة أم سلمة وقال: إنما أنت ظئري قال: فمكث ماشاء الله ثم أتيته فقال: ما فعلت الجارية أو الجويرية قال: قلت: عند أمها قال: فمجيء ما جئت قال: قلت: تعلمني ما أقول عند منامي فقال: اقرأ عند منامك "قل يا أيها الكافرون" قال: ثم نم على خاتمتها فإنها براءة من الشرك.


001-- حدثنا عبد الله حدثني أبي حدثنا يزيد

- حدثنا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا محمد بن إسحق عن هشام بن عروة عن أبيه عن المقداد بن الاسود قال:-قال لي علي سل رسول الله صلى الله عليه وسلم عن الرجل يلاعب أهله فيخرج منه المذى من غير ماء الحياة فلولا أن ابنته تحتى لسألته فقال يا رسول الله الرجل يلاعب أهله فيخرج منه المذى من غير ماء الحياة قال يغسل فرجه ويتوضأ وضوأه للصلاة


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن ثابت عن عبد الرحمن ابن أبي ليلى عن المقداد بن الأسود قال:-قدمت أنا وصاحبان لي على رسول الله صلى الله عليه وسلم فاصابنا جوع شديد فتعرضنا للناس فلم يضفنا أحد فانطلق بنا رسول الله صلى الله عليه وسلم إلى منزله وعنده أربع أعنز فقال لي يا مقداد جزئ البانها بيننا أربعا فكنت أجزءه بيننا أربعا فاحتبس رسول الله صلى الله عليه وسلم ذات ليلة فحدثت نفسي أن رسول الله صلى الله عليه وسلم قد أتى بعض الأنصار فأكل حتى شبع وشرب حتى روى فلو شربت نصيبه فلم أزل كذلك حتى قمت إلى نصيبه فشربته ثم غطيت القدح فلما فرغت أخذني ما قدم وما حدث فقلت يجيء رسول الله صلى الله عليه وسلم جائعا ولا يجد شيئا فتسجيت وجعلت أحدث نفسي فبينا أنا كذلك إذ دخل رسول الله صلى الله عليه وسلم فسلم تسليمة يسمع اليقظان ولا يوقظ النائم ثم أتى القدح فكشفه فلم ير شيئا فقال اللهم اطعم من أطعمني واسق من سقاني واغتنمت الدعوة فقمت إلى الشفرة فأخذتها ثم أتيت الأعنز فجعلت اجتسها أيها أسمن فلا تمر يدي على ضرع واحدة إلا وجدتها حافلا فحلبت حتى ملأت القدح ثم أتيت رسول الله صلى الله عليه وسلم فقلت اشرب يا رسول الله فرفع رأسه إلي فقال بعض سواتك يا مقداد ما الخبر قلت اشرب ثم الخبر فشرب حتى روي ثم ناولني فشربت فقال ما الخبر فأخبرته فقال هذه بركة نزلت من السماء فهلا أعلمتني حتى نسقي صاحبينا فقلت إذا أصابتني وإياك البركة فما أبالي من أخطأت.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعمر بن بشر حدثنا عبد الله يعني ابن المبارك أنبأنا صفوان بن عمرو حدثني عبد الرحمن بن جبير بن نفير عن أبيه قال:-جلسنا إلى المقداد بن الأسود فمر به رجل فقال طوبى لهاتين العينين اللتين رأتا رسول الله صلى الله عليه وسلم والله لوددنا أنا رأينا ما رأيت وشهدنا ما شهدت فاستغضب فجعلت أعجب ما قال الأخير ثم أقبل إليه فقال ما يحمل الرجل على أن يتمنى محضرا غيبه الله عنه لا يدري لو شهده كيف كان يكون فيه والله لقد حضر رسول الله صلى الله عليه وسلم أقوام أكبهم الله على مناخرهم في جهنم لم يجيبوه ولم يصدقوه أولا تحمدون الله إذا أخرجكم لا تعرفون إلا ربكم مصدقين لما جاء به نبيكم قد كفيتم البلاء بغيركم والله لقد بعث الله النبي صلى الله عليه وسلم على أشد حال بعث عليها فيه نبي من الأنبياء في فترة وجاهلية ما يرون أن دينا أفضل من عبادة الأوثان فجاء بفرقان فرق به بين الحق والباطل وفرق بين الوالد وولده حتى أن كان الرجل ليرى والده وولده أو أخاه كافرا وقد فتح الله قفل قلبه للإيمان يعلم أنه إن هلك دخل النار فلا تقر عينه وهو يعلم أن حبيبه في النار وأنها للتي قال الله عز وجل الذي يقولون ربنا هب لنا من أزواجنا وذريتنا قرة أعين.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا اسمعيل بن إبراهيم عن عبد الرحمن بن إسحق عن الزهري عن عطاء بن يزيد عن عبيد الله بن عدي بن الخيار عن المقداد بن عمرو قال:-قلت يا رسول الله ارأيت رجلا ضربني بالسيف فقطع يدي ثم لاذ مني بشجرة ثم قال لا اله إلا الله أقتله قال لا فعدت مرتين أو ثلاث فقال لا إلا أن تكون مثله قبل أن يقول ما قال ويكون مثلك قبل أن تفعل ما فعلت.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا سليمان يعني ابن المغيرة عن ثابت عن عبد الرحمن بن أبي ليلى عن المقداد قال:-أقبلت أنا وصاحبان لي قد ذهبت أسماعنا وأبصارنا من الجهد قال فجعلنا نعرض أنفسنا على أصحاب رسول الله صلى الله عليه وسلم ليس أحد يقبلنا قال فانطلقنا إلى رسول الله صلى الله عليه وسلم فانطلق بنا إلى أهله فاذا ثلاث أعنز فقال رسول الله صلى الله عليه وسلم احتلبوا هذا اللبن بيننا قال فكنا نحتلب فيشرب كل إنسان نصيبه ونرفع لرسول الله صلى الله عليه وسلم نصيبه فيجيء من الليل فيسلم تسليما لا يوقظ نائما ويسمع اليقظان ثم يأتي المسجد فيصلي ثم يأتي شرابه فيشربه قال فأتاني الشيطان ذات ليلة فقال محمد يأتي الأنصار فيتحفونه ويصيب عندهم ما به حاجة إلى هذه الجرعة فأشربها قال ما زال يزين لي حتى شربتها فلما وغلت في بطني وعرف أنه ليس إليها سبيل قال ندمني فقال ويحك ما صنعت شربت شراب محمد فيجيء ولا يراه فيدعو عليك فتهلك فتذهب دنياك وأخرتك قال وعلي شملة من صوف كلما رفعتها على رأسي خرجت قدماي وإذا أرسلت على قدمي خرج رأسي وجعل لا يجيء لي نوم قال وأما صاحباي فناما فجاء رسول الله صلى الله عليه وسلم كما كان يسلم ثم أتى المسجد فصلى فأتى شرابه فكشف عنه فلم يجد فيه شيئا فرفع رأسه إلى السماء قال قلت الآن يدعو علي فأهلك فقال اللهم أطعم من أطعمني واسق من سقاني قال فعمدت إلى الشملة فشددتها علي فأخذت الشفرة فانطلقت إلى الأعنز أجسهن أيهن أسمن فأذبح لرسول الله صلى الله عليه وسلم فاذا هن حفل كلهن فعمدت إلى إناء لآل محمد ما كانوا يطمعون أن يحلبوا فيه وقال أبو النضر مرة أخرى أن يحتلبوا فيه فحلبت فيه حتى علته الرغوة ثم جئت به إلى رسول الله صلى الله عليه وسلم فقال أما شربتم شرابكم الليلة يا مقداد قال قلت اشرب يا رسول الله فشرب ثم ناولني فقلت يا رسول الله اشرب فشرب ثم ناولني فأخذت ما بقي فشربت فلما عرفت أن رسول الله صلى الله عليه وسلم قد روي فأصابتني دعوته ضحكت حتى ألقيت إلى الأرض قال رسول الله صلى الله عليه وسلم إحدى سواتك يا مقداد قال قلت يا رسول الله كان من أمري كذا صنعت كذا فقال رسول الله صلى الله عليه وسلم ما كانت هذه إلا رحمة من الله ألا كنت آذنتني نوقظ صاحبيك هذين فيصيبان منها قال قلت والذي بعثك بالحق ما أبالي إذا أصبتها وأصبتها معك من أصابها من الناس.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن إسحق حدثنا ابن المبارك عن عبد الرحمن بن يزيد بن جابر حدثني سليم بن عامر حدثني المقداد صاحب رسول الله صلى الله عليه وسلم قال:-سمعت رسول الله صلى الله عليه وسلم يقول إذا كان يوم القيامة أدنيت الشمس من العباد حتى تكون قيد ميل أو ميلين قال فتصهرهم الشمس فيكونوا في العرق كقدر أعمالهم منهم من يأخذه إلى عقبيه منهم من يأخذه إلى ركبتيه منهم من يأخذه إلى حقويه ومنهم من يلجمه إلجاما.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه حدثنا الوليد بن مسلم حدثني بن جابر قال سمعت سليم بن عامر قال سمعت المقداد بن الأسود يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول لا يبقى على ظهر الأرض بيت مدر ولا وبر إلا أدخله الله كلمة الإسلام بعز عزيز أو ذل ذليل إما يعزهم الله عز وجل فيجعلهم من أهلها أو يذلهم فيدنون لها.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه حدثنا بقية بن الوليد حدثني اسمعيل بن عياش عن ضمضم بن زرعة عن شريح بن عبيد عن جبير بن نفير وعمرو بن الأسود عن المقداد بن الأسود وأبي أمامة قالا:

-أن رسول الله صلى الله عليه وسلم قال إن الأمير إذا ابتغى الريبة في الناس أفسدهم.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا الفرج حدثنا سليمان بن سليم قال قال المقداد بن الأسود:

-لا أقول في رجل خيرا ولا شرا حتى أنظر ما يختم له يعني بعد شيء سمعته من النبي صلى الله عليه وسلم قيل وما سمعت قال سمعت رسول الله صلى الله عليه وسلم يقول لقلب ابن أدم أشد إنقلابا من القدر إذا اجتمعت غليا.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي ابن شهاب عن عمه أخبرني عطاء بن يزيد الليثي ثم الجندعي أن عبيد الله بن عدي بن الخيار أخبره أن المقداد بن عمرو الكندي وكان حليفا لبني زهرة وكان ممن شهد بدرا مع رسول الله صلى الله عليه وسلم أخبره أنه قال لرسول الله صلى الله عليه وسلم:

-أرأيت إن لقيت رجلا من الكفار فاقتتلنا فضرب إحدى يدي بالسيف فقطعها ثم لاذ مني بشجرة فقال أسلمت لله أأقتله يا رسول الله بعد أن قالها قال رسول الله صلى الله عليه وسلم قال لا تقتله قال يارسول الله إنه قطع أحدى يدي ثم قال ذلك بعد ما قطعها قال رسول الله صلى الله عليه وسلم لا تقتله فإن قتلته فإنه بمنزلتك قبل أن تقتله وإنك بمنزلته قبل أن يقول كلمته التي قال.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا أبو بكر عن الأعمش عن سليمان بن ميسرة عن طارق بن شهاب عن المقداد بن الأسود قال:-لما نزلنا المدينة عشرنا رسول الله صلى الله عليه وسلم عشرة عشرة يعني في كل بيت فكنت في العشرة التى كان النبي صلى الله عليه وسلم فيهم قال ولم يكن لنا إلا شاة نتحرى لبنها قال فسكنا إذا أبطأ علينا رسول الله صلى الله عليه وسلم شربنا وبقينا للنبي صلى الله عليه وسلم نصيبه فلما كان ذات ليلة أبطأ علينا قال ونمنا فقال المقداد بن الأسود لقد أطال النبي صلى الله عليه وسلم ما أراه يجيء الليلة لعل إنسانا دعاه قال فشربته فلما ذهب من الليل جاء فدخل البيت قال فلما شربته لم أنم أنا قال فلما دخل سلم ولم يشد ثم مال إلى القدح فلما لم ير شيئا أسكت ثم قال اللهم أطعم من أطعمنا الليلة قال وثبت وأخذت السكين وقمت إلى الشاة قال ما لك قلت أذبح قال لا ائتني بالشاة فأتيته بها فمسح ضرعها فخرج شيئا ثم شرب ونام.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان ابن عمر أنبأنا مالك عن سالم أبي النضر عن سليمان بن يسار عن المقداد بن الأسود أنه سأل النبي صلى الله عليه وسلم:

-عن رجل يدنو من امرأته فيمذي قال إذا وجد ذلك أحدكم فلينضح فرجه قال يعنى يغسله وليتوضأ وضوأه للصلاة.


013-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عياش حدثنا أبو عبيدة الوليد بن كامل من أهل حمص البجلي حدثني المهلب بن حجر البهراني عن ضباعة بنت المقداد بن الأسود عن أبيها أنه قال:-مأرأيت رسول الله صلى الله عليه وسلم صلى إلى عمود ولا عود ولا شجرة إلا جعله على حاجبه الأيمن أو الأيسر ولا يصمد له صمدا.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن عبد ربه حدثنا بقية حدثني الوليد بن كامل عن الحجر أو أبي الحجر بن المهلب البهراني قال حدثتني ضبيعة بنت المقدام بن معدي كرب عن أبيها

-أن رسول الله صلى الله عليه وسلم كان إذا صلى إلى عمود أو خشبة أو شبه ذلك لا يجعله نصب عينيه ولكنه يجعله على حاجبه الأيسر.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة عن ثابت عن عبد الرحمن بن أبي ليلى عن المقداد بن الأسود قال:-قدمت المدينة أنا وصاحب لي فتعرضنا للناس فلم يضفنا أحد فأتينا النبي صلى الله عليه وسلم فذكرنا له فذهب بنا إلى منزله وعنده أربع أعنز فقال: احتلبهن يا مقداد وجزئهن أربعة أجزاء وأعط كل إنسان جزأه فكنت أفعل ذلك فرفعت للنبي صلى الله عليه وسلم جزأه ذات ليلة فاحتبس واضطجعت على فراشي فقالت لي نفسي إن النبي صلى الله عليه وسلم قد أتى أهل بيت من الأنصار فلو قمت فشربت هذه الشربة فلم تزل بي حتى قمت فشربت جزأه فلما دخل في بطني وتقار أخذني ما قدم وما حدث فقلت يجيء الآن النبي صلى الله عليه وسلم جائعا ظمآنا ولا يرى في القدح شيئا فتسجيت ثوبا على وجهي وجاء النبي صلى الله عليه وسلم فسلم تسليمة يسمع اليقظان ولا يوقظ النائم فكشف عنه فلم ير شيئا فرفع رأسه إلى السماء فقال اللهم اسق من سقاني واطعم من أطعمني فاغتنمت دعوته وقمت فأخذت الشفرة فدنوت من الأعنز فجعلت أجسهن أيهن أسمن لأذبحها فوقعت يدي على ضرع إحداهن فإذا هي حافل فنظرت إلى الأخرى فإذا هي حافل فنظرت كلهن فإذا هن حفل فحلبت في الإناء فأتيته به فقلت اشرب فقال الخبر يا مقداد فقلت اشرب ثم الخبر فقال بعض سواتك يا مقداد فشرب ثم قال اشرب فقلت اشرب يا نبى الله فشرب حتى تضلع ثم أخذته فشربت ثم أخبرته الخبر فقال النبي هيه فقلت كان كذا كذا فقال النبي صلى الله عليه وسلم هذه بركة نزلت من السماء أفلا أخبرتني حتى أسق صاحبيك فقلت إذا شربت البركة أنا وأنت فلا أبالي من أخطأت.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن ميمون بن أبي شبيب قال:-جعل يمدح عاملا لعثمان فعمد المقداد فجعل يحثو التراب في وجهه فقال له عثمان ما هذا قال إن رسول الله صلى الله عليه وسلم قال إذا رأيتم المداحين فأحثوا في وجههم التراب.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن ابن أبي نجيح عن مجاهد أن سعيد بن العاص وفدا من العراق إلى عثمان فجاؤوا يثنون عليه فجعل المقداد يحثوا في وجوههم التراب وقال

-أمرنا رسول الله صلى الله عليه وسلم أن نحثوا في وجوه المداحين التراب وقال سفيان مرة فقام المقداد فقال سمعت رسول الله صلى الله عليه وسلم يقول احثوا في وجوه المداحين التراب قال الزبير أما المقداد فقد قضى ما عليه.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج حدثنا عطاء عن عائش بن أنس البكري قال تذاكر علي وعمار والمقداد المذي فقال علي:

-أني رجل مذاء وأني أستحي أن أسأله من أجل ابنته تحتي فقال لأحدهما لعمار أو للمقداد قال عطاء سماه لي عائش فنسيته سل رسول الله صلى الله عليه وسلم فسألته فقال ذلك المذي ليغسل ذاك منه قلت ما ذاك منه قال ذكره ويتوضأ فيحسن وضوءه أو يتوضأ مثل وضوئه للصلاة وينضح في فرجه أو فرجه.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن وائل بن داود قال سمعت عبد الله البهي:

-أن ركبا وقفوا على عثمان بن عفان فمدحوه وأثنوا عليه وثم المقداد بن الأسود فأخذ قبضة من تراب فحثاها في وجوه الركب فقال قال نبي الله صلى الله عليه وسلم إذا سمعتم المداحين فاحثوا في وجوههم التراب.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن قالا حدثنا سفيان عن منصور عن إبراهيم عن همام بن الحرث قال:-جاء رجل إلى عثمان فاثنى عليه في وجهه قال فجعل المقداد ابن الأسود يحثو في وجهه التراب ويقول أمرنا رسول الله صلى الله عليه وسلم إذا لقينا المداحين أن نحثوا في وجوههم التراب.


021-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن حبيب عن مجاهد عن أبي معمر قال:-قام رجل يثني على أمير من الأمراء فجعل المقداد يحثي في وجهه التراب وقال أمرنا رسول الله صلى الله عليه وسلم أن نحثي في وجوه المداحين التراب.


022-حدثنـــــا عبد الله حدثني أبي حدثنا قال

حدثنـــــا عبد الله حدثني أبي حدثنا قال قرأت على عبد الرحمن مالك وحدثنا إسحق أن مالك عن أبي النضر مولى عمر بن عبيد الله عن سليمان بن يسار عن المقداد بن الأسود:

-أن علي بن أبي طالب أمره أن يسأل رسول الله صلى الله عليه وسلم عن الرجل إذا دنا من أهله فخرج منه المذي ماذا عليه قال علي فإن عندي ابنة رسول الله صلى الله عليه وسلم وأنا أستحي أن أسأله قال القداد فسألت رسول الله صلى الله عليه وسلم عن ذلك فقال إذا وجد أحدكم ذلك فلينضح فرجه وليتوضأ وضوءه الصلاة.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج أنبأنا شعبة عن منصور عن إبراهيم عن همام بن الحرث:

-أن رجلا جعل يمدح عثمان فذكر مثل معنى حديث سفيان.


024-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج أخبرني بن شهاب عن عطاء بن يزيد الليثي عن عبيد الله بن عدي بن الخيار أنه قال أخبرني أن المقداد أخبره أنه:

-قال يا رسول الله أرأيت إن لقيت رجلا من الكفار فقاتلني فاختلفنا ضربتين فضرب إحدى يدي بالسيف فقطعها ثم لاذ مني بشجرة فقال أسلمت لله أقاتله يا رسول الله بعد أن قالها فقال رسول الله صلى الله عليه وسلم قال لا تقتله قلت يارسول الله إنه قطع إحدى يدي ثم قال ذلك بعدما قطعها أقاتله قال رسول الله صلى الله عليه وسلم لا تقتله فإن قتلته فإنه بمنزلتك قبل أن تقتله وأنت بمنزلته قبل أن يقول كلمته التي قال.


025-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عطاء بن يزيد الليثي عن عبيد الله بن عدي بن الخيار أن المقداد بن الأسود حدثه قال:-قال قلت يا رسول الله أرأيت إن اختلفت أنا ورجل فذكر الحديث إلا أنه قال أقتله أم أدعه.


001-- عبد الله حدثني أبي حدثنا يحيى بن أدم

- عبد الله حدثني أبي حدثنا يحيى بن أدم حدثنا مالك يعني بن مغول قال سمعت يسار أبا الحكم غير مرة يحدث عن شهر بن حوشب عن محمد بن عبد الله بن سلام قال:-لما قدم رسول الله صلى الله عليه وسلم علينا يعني قباء قال إن الله عز وجل قد أثنى عليكم في الطهور خيرا أفلا تخبروني قال يعني قوله فيه رجال يحبون أن يتطهروا والله يحب المتطهرين قال فقالوا يا رسول الله إنا نجده مكتوبا علينا في التوراة الإستنجاء بالماء.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سلام بن مسكين حدثنا شهر بن حوشب عن محمد بن يوسف بن عبد الله بن سلام:

-وذكر حديث الجار.


001-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا بكير بن الأشج عن يوسف بن عبد الله بن سلام أنه قال:-سأل رسول الله صلى الله عليه وسلم أنحن خير أم من بعدنا فقال رسول الله صلى الله عليه وسلم لو أنفق أحدكم أحدا ذهبا ما بلغ مد أحدكم ولا نصيفه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن كناسة حدثنا يحيى بن أبي الهيثم العطار عن يوسف بن عبد الله بن سلام قال:-سماني رسول الله صلى الله عليه وسلم يوسف وأجلسني في حجره.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا يحيى بن أبي الهيثم العطار قال سمعت يوسف بن عبد الله بن سلام يقــول:-سماني رسول الله صلى الله عليه وسلم ومسح على رأسي.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر عن النضر بن قيس قال سمعت يوسف بن عبد الله بن سلام يقــول:-سماني رسول الله صلى الله عليه وسلم يوسف.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن الوليد بن الوليد أنه قال:-يا رسول الله أني أجد وحشة قال فإذا أخذت مضجعك فقل أعوذ بكلمات الله التامات من غضبه وعقابه وشر عباده ومن همزات الشياطين وأن يحضرون فإنه لا يضرك وبالحري أن لا يقربك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون أنبأنا سفيان الثوري عن سلمة بن كهيل عن القاسم بن مخيمرة عن أبي عمار قال:-سألت قيس بن سعد عن صدقة الفطر فقال أمرنا رسول الله صلى الله عليه وسلم قبل أن تنزل الزكاة ثم نزلت الزكاة فلم ننه عنها ولم نؤمر بها ونحن نفعله وسألته عن صوم عاشوراء فقال أمرنا رسول الله صلى الله عليه وسلم قبل أن ينزل رمضان ثم نزل رمضان فلم نؤمر به ولم ننه عنه ونحن نفعله.


002-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة حدثنا يزيد بن أبي حبيب أن قيس بن سعد بن عبادة قال:-إن رسول الله صلى الله عليه وسلم قال من شدد سلطانه بمعصية الله أوهن الله كيده يوم القيامة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة ومحمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن ابن أبي ليلى:

-أن سهل بن حنيف وقيس بن سعد كانا قاعدين بالقادسية فمروا بجنازة فقاما فقيل أنما هو من أهل الأرض فقالا أن رسول الله صلى الله عليه وسلم مروا عليه بجنازة فقام فقيل إنه يهودي فقال أليست نفسا.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن سلمة بن كهيل عن القاسم بن مخيمرة عن أبي عمار الهمذاني عن قيس بن سعد قال:-أمرنا رسول الله صلى الله عليه وسلم بصدقة الفطر قبل أن تنزل الزكاة فلما نزلت الزكاة لم يأمرنا ولم ينهانا؟؟ ونحن نفعلها.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي ليلى عن محمد بن عبد الرحمن عن سعد بن زرارة عن محمد بن شرحبيل عن قيس بن سعد قال:-أتانا النبي صلى الله عليه وسلم فوضعنا له غسلا فاغتسل ثم أتيناه بملحفة ورسية فاشتمل بها فكأني أنظر أثر الورس على عكنه ثم أتيناه بحمار ليركب فقال صاحب الحمار أحق بصدر حماره فقلنا يا رسول الله فالحمار لك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال سمعت شعبة يحدث عن قتادة قال سمعت الحسن يحدث عن سعد بن عبادة أن أمه ماتت فقال:

-لرسول الله صلى الله عليه وسلم إن أمي ماتت أفأتصدق عنها قال نعم قال فأي الصدقة أفضل قال سقي الماء قال فتلك سقاية آل سعد بالمدينة قال شعبة فقلت لقتادة من يقول تلك السقاية آل سعد قال الحسن.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا سليمان بن كثير أبو داود عن الزهري عن عبيد الله عن عبد الله عن ابن عباس عن سعد بن عبادة:

-أنه أتى النبي صلى الله عليه وسلم فقال إن أمي ماتت وعليها نذر أفيجزئ عنها قال أعتق عن أمك.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد عن عبد الرحمن بن أبي شميلة حدثني رجل عن سعيد الصراف أو هو سعيد الصراف عن إسحق بن سعد بن عبادة عن أبيه قال:-قال رسول الله صلى الله عليه وسلم إن هذا الحي من الأنصار محنة حبهم إيمان وبغضهم نفاق قال عفان وقد حدثنا به مرة وليس فيه شك أمله علي أولا على؟؟ الصحة.


001-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك بن يزيد عن عبد الله بن الهاد عن محمد ابن إبراهيم بن الحرث التيمي عن أبي سلمة بن عبد الرحمن عن أبي هريرة فذكر الحديث قال أبو هريرة:

-فلقيت بصرة بن أبي بصرة الغفاري قال من أين أقبلت فقلت من الطور فقال أما لو أدركتك قبل أن تخرج إليه ما خرجت إليه سمعت رسول الله صلى الله عليه وسلم يقول لا تعمل المطي إلا إلى ثلاثة مساجد إلى المسجد الحرام وإلى مسجدي وإلى مسجد إيلياء أو بيت المقدس يشك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا ابن مبارك عن سعيد بن زيد عن يزيد بن أبي حبيب:

-أن أبا بصرة خرج في رمضان من الإسكندرية أتى بطعامه فقيل له لم تغب عنا منازلنا بعد فقال أترغبون في سنة رسول الله صلى الله عليه وسلم قال فما زلنا مفطرين حتى بلغوا مكان كذا وكذا.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا شيبان عن عبد الملك بن عمر بن عبد الرحمن بن الحرث بن هشام أنه قال:-لقي أبو بصرة الغفاري أبا هريرة وهو جاء من الطور فقال من أين أقبلت قال من الطور صليت فيه قال أما لو أدركتك قبل أن ترحل إليه ما رحلت إني سمعت رسول الله صلى الله عليه وسلم يقول لا تشد الرحال إلا إلى ثلاثة مساجد إلى المسجد الحرام ومسجدي هذا والمسجد الأقصى.


004-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق حدثنا عبد الله يعنى ابن المبارك أنبأنا سعيد بن يزيد حدثني ابن هبيرة عن أبي تميم الجيشاني أن عمرو بن العاص خطب الناس يوم الجمعة فقال:

-إن أبا بصرة حدثني أن النبي صلى الله عليه وسلم إن الله زادكم صلاة وهي الوتر فصلوها فيما بين صلاة العشاء إلى صلاة الفجر قال أبو تميم فأخذ في بيدي أبو ذر فسار في المسجد إلى أبي بصرة فقال له أنت سمعت رسول الله صلى الله عليه وسلم يقول ما قال عمرو قال أبو بصرة أنا سمعته من رسول الله صلى الله عليه وسلم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا حدثنا شعبة عن منصور عن هلال بن يساف عن أبي المثنى عن أبي أبي ابن امرأة عبادة بن الصامت:

-عن النبي صلى الله عليه وسلم قال سيكون أمراء يشغلهم أشياء ويؤخرون الصلاة عن وقتها فصلوا الصلاة لوقتها ثم اجعلوا صلاتكم معهم تطوعا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثني سفيان حدثنا منصور عن هلال بن يساف عن رجل من آل خالد بن عرفطة عن آخر قال:-قال كنت مع سالم بن عبيد في سفر فعطس رجل فقال السلام عليكم فقال عليك وعلى أمك ثم سار فقال لعلك وجدت في نفسك قال ما أردت أن تذكر أمي قال لم أستطع إلا أن أقولها كنت مع رسول الله صلى الله عليه وسلم في سفر فعطس رجل فقال السلام عليك فقال عليك وعلى أمك ثم قال إذا عطس أحدكم فليقل الحمد لله على كل حال أوالحمد لله رب العالمين وليقل له يرحمكم الله أو يرحمك الله شك يحيى وليقل يغفر الله لي ولكم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عبد الله حدثنا محمد بن فضيل بن غزوان حدثنا محمد بن سعد الأنصاري قال سمعت أبا ظبية الكلاعي يقول سمعت المقداد بن الأسود يقــول:-قال رسول الله صلى الله عليه وسلم لأصحابه ما تقولون في الزنا قالوا حرمه الله ورسوله فهو حرام إلى يوم القيامة قال فقال رسول الله صلى الله عليه وسلم لأصحابه لإن يزني الرجل بعشرة نسوة أيسر عليه من أن يزني بامرأة جاره قال فقال ما تقولون في السرقة قالوا حرمها الله ورسوله فهي حرام قال لإن يسرق الرجل من عشرة أبيات أيسر عليه من أن يسرق من جاره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن الحجاج أنبأنا حاتم بن اسمعيل عن محمد بن عجلان عن عباد بن عبيد الله ابن أبي رافع عن أبي غطفان عن أبي رافع قال:-ذبحنا لرسول الله صلى الله عليه وسلم شاة فأمرنا فعالجنا له شيئا من بطنها فأكل ثم قام فصلى ولم يتوضأ.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن مخول عن رجل عن أبي رافع قال:-نهى النبي صلى الله عليه وسلم أن يصلي الرجل ورأسه معقوص.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الجبار بن محمد الخطابي حدثنا عبد الله بن وهب عن عمرو بن الحرث أن بكير بن عبد الله عن الحسن بن علي بن أبي رافع عن أبيه عن جده أبي رافع قال:-بعثتني قريش إلى رسول الله صلى الله عليه وسلم قال فلما رأيت النبي صلى الله عليه وسلم وقع في قلبي الإسلام فقلت يا رسول الله لا أرجع إليهم قال إني لا أخيس بالعهد ولا أخيس البر وارجع إليهم فإن كان في قلبك الذي فيه الآن فارجع قال بكير وأخبرني الحسن أن أبا رافع كان قبطيا.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق قال حدثني عبد الله بن حسن عن بعض أهله عن أبي رافع مولى رسول الله صلى الله عليه وسلم قال:-خرجنا مع علي حين بعثه رسول الله صلى الله عليه وسلم برايته فلما دنا من الحصن خرج إليه أهله فقاتلهم فضرب رجل من اليهود فطرح ترسه من يده فتناول علي بابا كان عند الحصن فترس به نفسه فلم يزل في يده وهو يقاتل حتى فتح الله عليه ثم ألقاه من يده حين فرغ فلقد رأيتني في نفر معي سبعة أنا ثامنهم نجهد على أن نقلب ذلك الباب فما نقلبه.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مؤمل حدثنا حماد حدثني عبد الرحمن بن أبي رافع عن عمته عن أبي رافع قال:-صنع لرسول الله صلى الله عليه وسلم شاة مصلية فأتي بها فقال لي يا أبا رافع ناولني الذراع فناولته فقال يا أبا رافع ناولني الذراع فناولته ثم قال يا أبا رافع ناولني الذراع فقلت يا رسول الله وهل للشاة إلا ذراعان فقال لو سكت لناولتني منها ما دعوت به قال وكان رسول الله صلى الله عليه وسلم يعجبه الذراع.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين حدثنا شريك عن عبد الله بن محمد عن علي بن حسين عن أبي رافع قال:-ضحى رسول الله صلى الله عليه وسلم بكبشين أملحين موجبين خصيين فقال أحدهما عمن شهد بالتوحيد وله بالبلاغ والآخر عنه وعن أهل بيته قال فكان رسول الله صلى الله عليه وسلم قد كفانا.


007-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق أنبأنا عبد الله أنبأنا ابن لهيعة حدثني أبو النضر أن عبيد الله بن أبي رافع حدثه عن أبيه عن النبي صلى الله عليه وسلم قال:-لأعرفن ما يبلغ أحدكم من حديثي شيء وهو متكئ على أريكته فيقول ما أجد هذا في كتاب الله تعالى.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد أنبأنا عبد الرحمن بن أبي رافع عن عمته سلمى عن أبي رافع:

-أن رسول الله صلى الله عليه وسلم طاف على نسائه في يوم فجعل يغتسل عند هذه وعند هذه فقيل يا رسول الله لو جعلته غسلا واحدا قال هذا أزكى وأطيب وأطهر.


009-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن ابن أبي ليلى عن الحكم بن عتيبة عن ابن أبي رافع عن أبي رافع قال:-مر علي الأرقم الزهري وابن أبي الأرقم واستعمل على الصدقات قال فاستتبعني قال فأتيت النبي صلى الله عليه وسلم فسألته عن ذلك فقال يا أبا رافع إن الصدقة حرام على محمد وعلى آل محمد إن مولى القوم من أنفسهم.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال قال محمد يعني بن إسحق فحدثني حسين بن عبد الله بن عبيد الله بن عباس عن عكرمة قال:-قال أبو رافع مولى رسول الله صلى الله عليه وسلم كنت غلاما للعباس بن عبد المطلب وكان الإسلام قد دخلنا فأسلمت وأسلمت أم الفضل وكان العباس قد أسلم ولكنه كان يهاب قومه وكان يكتم إسلامه وكان أبو لهب عدو الله قد تخلف عن بدر وبعث مكانه العاص بن هشام بن المغيرة وكذلك كانوا صنعوا لم يتخلف رجل إلا بعث مكانه رجلا فلما جاءنا الخبر كبته الله وأخزاه ووجدنا في أنفسنا قوة فذكر الحديث ومن هذا الموضع في كتاب يعقوب مرسل ليس فيه إسناد وقال فيه أخو بني سالم بن عوف قال وكان في الأسارى أبو وداعة بن صبيرة السهمي فقال رسول الله صلى الله عليه وسلم إن له بمكة ابنا كيسا تاجرا ذا مال لكأنكم به قد جاءني في فداء أبيه وقد قالت قريش لا تعجلوا بفداء أساراكم لا يتأرب عليكم محمد وأصحابه فقال المطلب بن أبي وداعة صدقتم فافعلوا وانسل من الليل فقدم المدينة وأخذ أباه بأربعة آلاف درهم فانطلق به وقدم مكرز بن حفص بن الأخيف في فداء سهيل بن عمرو وكان الذي أسره مالك بن الدخشن أخو بني مالك بن عوف.


011-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني العباس بن أبي خراش عن الفضل بن عبيد الله بن أبي رافع عن أبي رافع:

-أن النبي صلى الله عليه وسلم قال يا أبا رافع أقتل كل كلب بالمدينة قال فوجدت نسوة من الأنصار بالصورين من البقيع لهن كلب فقلن يا أبا رافع إن رسول الله صلى الله عليه وسلم قد أغزى رجالنا وإن هذا الكلب يمنعنا بعد الله والله ما يستطيع أحد أن يأتينا حتى تقوم امرأة منا فتحول بينه وبينه فاذكره للنبي صلى الله عليه وسلم فذكره أبو رافع للنبي صلى الله عليه وسلم فقال يا أبا رافع اقتله فإنما يمنعهن الله عز وجل.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر وحسين بن محمد قالا حدثنا شريك عن عاصم عن عبيد الله عن علي بن حسين عن أبي رافع عن النبي صلى الله عليه وسلم قال:-كان إذا سمع المؤذن قال مثل ما يقول حتى إذا بلغ حي على الصلاة حي على الفلاح قال لا حول ولا قوة إلا بالله.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا عبد العزيز بن محمد عن عمرو يعني ابن أبي عمرو عن المغيرة بن أبي رافع عن أبي رافع مولى رسول الله صلى الله عليه وسلم:

-أنه رأى رسول الله صلى الله عليه وسلم وأتي بكتف شاة فأكلها ثم قام إلى الصلاة ولم يمس قطرة ماء.


014-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا حاتم بن اسمعيل حدثنا ابن عجلان عن عباد بن أبي رافع عن أبي غطفان عن أبي رافع مولى رسول الله صلى الله عليه وسلم قال:-ذبحت لرسول الله صلى الله عليه وسلم شاة فأمرني فقليت له من بطنها فأكل منها ثم قام فصلى ولم يتوضأ.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى وعبد الرحمن عن سفيان عن عاصم بن عبيد الله عن عبيد الله بن أبي رافع عن أبيه قال:-رأيت رسول الله صلى الله عليه وسلم أذن في أذني الحسن حين ولدته فاطمة بالصلاة.


016-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن وأبو كامل قالا حدثنا حماد ابن سلمة عن عبد الرحمن بن عبد الله بن أبي رافع عن عمته عن أبي رافع:

-أن النبي صلى الله عليه وسلم طاف على نسائه جمع في يوم واحد واغتسل عند كل واحدة منهن غسلا فقلت يا رسول الله ألا تجعله غسلا واحدا فقال إن هذا أزكى وأطهر وأطيب.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن إبراهيم بن ميسرة عن عمرو بن الشريد:

-أن سعدا ساوم أبا رافع وأبو رافع ساوم سعدا فقال أبو رافع لولا أني سمعت رسول الله صلى الله عليه وسلم يقول الجار أحق بسقبه ما أعطيتك قال عبد الرزاق في حديثه والسقب القرب.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز قالا حدثنا شعبة عن الحكم عن ابن أبي رافع عن أبي رافع:

-أن رسول الله صلى الله عليه وسلم بعث برجل من بنى مخزوم على الصدقة فقال لأبي رافع اصحبني كيما تصيب منها قال لا حتى آتي رسول الله صلى الله عليه وسلم فأسأله فانطلق إلى النبي صلى الله عليه وسلم فسأله فقال الصدقة لا تحل لنا وإن مولى القوم من أنفسهم.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر شعبة عن مخول عن أبي سعد قال: رأيت أبا رافع عن أبي الطفيل عن أبي سريحة ولم يرفعه إلى النبي صلى الله عليه وسلم قال:-أحد هذين الرجلين الدجال يقتله عيسى بن مريم وقال الآخر ريح تلقيهم في بحر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب عن محمد بن إسحق حدثني محمد بن جعفر بن الزبير قال سمعت زياد بن ضمرة بن سعيد السلمي يحدث عروة بن الزبير عن أبيه ضمرة وعن جده وكانا شهدا حنينا مع رسول الله صلى الله عليه وسلم قالا:

-صلى بنا رسول الله صلى الله عليه وسلم الظهر ثم عمد إلى ظل شجرة فجلس فيه وهو بحنين فقام إليه الأقرع بن حابس وعيينة بن حصن بن حذيفة بن بدر يختصمان في عامر بن الأضبط الأشجعي وعيينة يطلب بدم عامر وهو يومئذ رئيس غطفان والأقرع بن حابس يدفع عن محلم بن جثامة بمكانه من خندف فتداولا الخصومة عند رسول الله صلى الله عليه وسلم ونحن نسمع فسمعنا عيينة وهو يقول والله يا رسول الله لا أدعه حتى أذيق نسائه من الحر ما ذاق نسائي ورسول الله صلى الله عليه وسلم يقول بل تأخذون الدية خمسين في سفرنا هذا وخمسين إذا رجعنا قال وهو يأبى عليه إذ قام رجل من بنى ليث يقال له مكيتل قصير مجموع فقال يا رسول الله والله ما وجدت لهذا القتيل شبها في غرة الإسلام إلا كغنم وردت فرميت أوائلها فنفرت أخراها أسنن اليوم وغيِّر غدا قال فرفع رسول الله صلى الله عليه وسلم يده ثم قال بل تأخذون الدية خمسين في سفرنا هذا وخمسين إذا رجعنا قال فقبلوا الدية ثم قالوا أين صاحبكم يستغفر له رسول الله صلى الله عليه وسلم قال فقام رجل أدم ضرب طويل حلة له قد كان تهيأ فيها للقتل حتى جلس بين يدي رسول الله صلى الله عليه وسلم فقال ما اسمك قال أنا محلم بن جثامة قال فرفع رسول الله صلى الله عليه وسلم يده ثم قال اللهم لا تغفر لملحم ابن جثامة فقام وهو يتلقى دمعه بفضل ردائه قال فأما نحن بيننا فنقول إنا نرجوا أن يكون رسول الله صلى الله عليه وسلم قد استغفر له وأما ما ظهر من رسول الله صلى الله عليه وسلم فهذا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هرون حدثنا عبد الله بن وهب أخبرني أبو صخر عن عبد الله بن معقب بن أبي بردة الظفري عن أبيه عن جده قال:-سمعت رسول الله صلى الله عليه وسلم يقول يخرج من الكاهنين رجل يدرس القرآن دراسة لا يدرسها أحد يكون بعده.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن إسحق حدثني يزيد بن عبد الله بن قسيط عن القعقعاع ابن عبد الله بن أبي حدرد عن أبيه عبد الله بن أبي حدرد قال:-بعثنا رسول الله صلى الله عليه وسلم إلى أضم فخرجت في نفر من المسلمين فيهم أبو قتادة الحارث بن ربعي ومحلم بن جثامة بن قيس فخرجنا حتى إذا كنا ببطن أضم مر بنا عامر الأشجعي على قعود له متيع ووطب من لبن فلما مر بنا سلم علينا فامسكنا عنه وحمل عليه محلم بن جثامة فقتله بشيء كان بينه وبينه وأخذ بعيره ومتيعه فلما قدمنا على رسول الله صلى الله عليه وسلم وأخبرناه الخبر نزل فينا القرآن يا أيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا تبتغون عرض الحياة الدنيا فعند الله مغانم كثيرة كذلك كنتم من قبل فمن الله عليكم فتبينوا إن الله كان بما تعملون خبيرا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن عبد الله بن جعفر عن عبد الواحد بن أبي عون عن جدته عن ابن أبي حدرد السلمي أنه ذكر:

-أنه تزوج امرأة فأتى رسول الله صلى الله عليه وسلم يستعينه في صداقها فقال كم أصدقت قال قلت مائتي درهم قال لو كنتم تعرفون الدراهم من واديكم هذا ما زدتم ما عندي ما أعطيك قال قال فمكثت ثم دعاني رسول الله صلى الله عليه وسلم فبعثني في سرية بعثها نحو نجد فقال أخرج من هذه السرية لعلك أن تصيب شيئا فأنفلكه قال فخرجنا حتى جئنا لحاضر ممسين قال فلما ذهبت فحمة العشاء بعثنا أميرنا رجلين رجلين قال فأحطنا بالعسكر وقال إذا كبرت وحملت فكبروا واحملوا وقال حين بعثنا رجلين رجلين لا تفترقا ولأسألن واحدا منكما عن خبر صاحبه فلا أجده عنده ولا تمعنوا في الطلب قال فلما أردنا أن نحمل سمعت رجل من الحاضر صرخ ياخضرة فتفاءلت بأنا سنصيب منهم خضرة قال فلما أعتمنا كبر أميرنا وحمل وكبرنا وحملنا قال فمر بي رجل في يده السيف فاتبعته فقال لي صاحبي إن أميرنا قد عهد إلينا أن لا نمعن في الطلب فارجع فلما رأيت إلا أن أتبعه قال والله لترجعن أو لأرجعن إليه ولأخبرنه أنك أبيت قال فقلت والله لأتبعنه قال فاتبعته حتى إذا دنوت منه رميته بسهم على جريداء متنه فوقع فقال ادن يا مسلم إلى الجنة فلما رآني لا أدنو إليه ورميته بسهم آخر فأثخنته رماني بالسيف فأخطأني وأخذت السيف فقتلته واحتززت به رأسه وشددنا فأخذنا نعما كثيرا وغنما قال ثم انصرفنا فأصبحت فإذا بعيري مقطور به بعير عليه امرأة جميلة شابة قال فجعلت تلتفت خلفها فتكبر فقلت لها إلى أين تلتفتين قالت إلى رجل والله إن كان حيا خالطكم قال قلت وظننت أنه صاحبي الذي قتلت قد والله قتلته وهذا سيفه وهو معلق بقتب البعير الذي أنا عليه وغمد السيف ليس فيه شيء معلق بقتب بعيرها فلما قلت ذلك لها قالت فدونك هذا الغمد فشمه فيه إن كنت صادقا قال فأخذته فشمته فيه فطبقه قال فلما رأت ذلك بكت قال فقدمنا على رسول الله صلى الله عليه وسلم فأعطاني من ذلك النعم الذي قدمنا به.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا عاصم بن أبي عثمان قال:-قال بلال يا رسول الله لا تسبقني بآمين.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن الحكم عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة عن بلال قال:-مسح رسول الله صلى الله عليه وسلم على الخفين والخمار.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن السائب بن عمر حدثني ابن أبي مليكة:

-أن معاوية حج فأرسل إلى شيبة بن عثمان أن افتح باب الكعبة فقال عليَّ بعبد الله بن عمر قال فجاء ابن عمر فقال له معاوية هل بلغك أن رسول الله صلى الله عليه وسلم صلى في الكعبة فقال نعم دخل رسول الله صلى الله عليه وسلم الكعبة فتأخر خروجه فوجدت شيئا فذهبت ثم جئت سريعا فوجدت رسول الله صلى الله عليه وسلم خارجا فسألت بلال بن رباح هل صلى رسول الله صلى الله عليه وسلم في الكعبة قال نعم ركع ركعتين بين الساريتين.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن سعد عن نافع عن ابن عمر قال:-قلت لبلال كيف كان النبي صلى الله عليه وسلم يرد عليهم حين كان يسلمون في الصلاة قال كان يشير بيده.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن شعبة عن قيس بن مسلم عن طارق بن شهاب عن بلال قال:-لم يكن ينهى عن الصلاة إلا عند طلوع الشمس فإنها تطلع بين قرني الشيطان.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون حدثنا أبو العلاء ومحمد بن يزيد عن أبي العلاء عن قتادة عن سلمة بن حوشب عن بلال قال:-قال رسول الله صلى الله عليه وسلم أفطر الحاجم والمحجوم.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم وأبو أحمد قالا حدثنا إسرائيل عن أبي إسحق عن عبد الله بن معقل المزني عن بلال قال:-أتيت رسول الله صلى الله عليه وسلم أوذنه بالصلاة قال أبو أحمد وهو يريد الصيام فدعا بقدح فشرب وسقاني ثم خرج إلى المسجد للصلاة فقام يصلي بغير وضوء يريد الصوم.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن أبي الخير عن الصنابحي عن بلال:

-أن النبي صلى الله عليه وسلم قال ليلة القدر ليلة أربع وعشرين.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر وعبد الرزاق قالا أنبأنا ابن جريج أخبرني أبو بكر بن حفص بن عمر أخبرني أبو عبد الرحمن عن أبي عبد الله أنه سمع أبو عبد الرحمن بن عوف يسأل بلالا:

-كيف مسح النبي صلى الله عليه وسلم على الخفين قال تبرز ثم دعا بمطهرة أي أداوة فغسل وجهه ويديه ثم مسح على خفيه وعلى خمار العمامة قال عبد الرزاق ثم دعا بمطهرة بالأداوة.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن سعيد أنبأنا محمد بن راشد قال سمعت مكحولا يحدث عن نعيم بن خمار عن بلال:

-أن رسول الله صلى الله عليه وسلم قال امسحوا على الخفين والخمار.


011-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا محمد بن راشد حدثنا مكحول عن نعيم بن خمار عن بلال:

-أن رسول الله صلى الله عليه وسلم قال امسحوا على الخفين والخمار.


012-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا مالك بن نافع عن ابن عمر:

-أن رسول الله صلى الله عليه وسلم دخل الكعبة وعثمان بن طلحة وأسامة بن زيد وبلال قد غلقها فلما خرج سألت بلالا ماذا صنع النبي صلى الله عليه وسلم قال ترك عمودين عن يمينه وعمودا عن يساره وثلاثة أعمدة خلفه ثم صلى وبينه وبين القبلة ثلاث أذرع.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا اسرائيل عن ابن إسحق عن عبد الله بن معقل عن بلال قال:-أتيت رسول الله صلى الله عليه وسلم أوذنه بالصلاة وهو يريد الصيام فشرب ثم ناولني وخرج إلى الصلاة.


014-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا محمد بن راشد أخبرني مكحول أن نعيم بن خمار أخبره:

-أن رسول الله صلى الله عليه وسلم قال امسحوا على الخفين والخمار.


015-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا عثمان بن سعد حدثنا عبد الله بن أبي مليكة حدثني ابن عمر قال:-لما كان يوم الفتح قضوا طوافهم بالبيت وبالصفا والمروة ثم أن النبي صلى الله عليه وسلم دخل البيت فغفل عنه ابن عمر فلما أنبئ بدخوله أقبل يركب أعناق الرجال فدخل يقتدي بالنبي صلى الله عليه وسلم كيف يصلي فتلقاه عند الباب خارجا فسأل بلال المؤذن كيف صنع النبي صلى الله عليه وسلم حين دخل الكعبة قال صلى ركعتين حيال وجهه ثم دعا الله عز وجل ساعة ثم خرج.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع ومحمد بن جعفر قالا حدثنا شعبة عن الحكم عن عبد الرحمن بن أبي ليلى قال ابن جعفر في حديثه قال سمعت ابن أبي ليلى وعبد الرزاق أنبأنا سفيان عن الحكم عن أبن ليلى عن بلال:

-أن رسول الله صلى الله عليه وسلم مسح على الخفين والخمار.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا السائب بن عمرو محمد بن بكر أنبأنا السائب بن عمر عن ابن أبي مليكة عن ابن عمر قال:-سألت بلال بن رباح أين صلى رسول الله صلى الله عليه وسلم حين دخل الكعبة قال بين الساريتين وقال ابن بكر سجدتين.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن هشام بن سعد عن نافع عن ابن عمر قال:-سألت بلالا أين صلى رسول الله صلى الله عليه وسلم حين دخل الكعبة قال كان بينه وبين الجدار ثلاثة أذرع.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا جعفر بن برقان عن شداد مولى عياض بن عامر عن بلال:

-أنه جاء إلى النبي صلى الله عليه وسلم يؤذنه بالصلاة فوجده يتسحر في مسجد بيته.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا اسمعيل عن الجريري عن أبي الورد بن ثمامة عن عمرو بن مرداس قال:-أتيت الشام أتية فإذا رجل غليظ الشفتين أو قال ضخم الشفتين والأنف إذا بين يديه سلاح فسألوه وهو يقول يا أيها الناس خذوا من هذا السلاح واستصلحوه وجاهدوا في سبيل الله عز وجل قال رسول الله صلى الله عليه وسلم قلت من هذا قالوا بلال.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي بكر بن حفص عن أبي عبد الله عن أبي عبد الرحمن قال:-كنت قاعدا مع عبد الرحمن بن عوف فمر بلال فسأله عن المسح على الخفين فقال كان رسول الله صلى الله عليه وسلم يقضي حاجته فآتيه بالماء فيتوضا فيمسح على العمامة وعلى الخفين.


022-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير أنبأنا الأعمش عن الحكم بن عتبة عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة عن بلال:

-رأيت رسول الله صلى الله عليه وسلم يمسح على الخفين والخمار.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مروان بن الحكم حدثني خصيف عن مجاهد عن ابن عمر أنه سأل بلالا فأخبره:

-أن رسول الله صلى الله عليه وسلم ركع ركعتين جعل الأسطوانة عن يمينه وتقدم قليلا وجعل المقام خلف ظهره.


024-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا ابن جريج وابن بكر أنبأنا ابن جريج أنبأنا عمرو بن دينار عن ابن عمر أنه أخبره عن بلال:

-أن النبي صلى الله عليه وسلم صلى فيه ركعتين.


025-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا سيف بن سليمان قال سمعت مجاهد قال:-أتى ابن عمر وهو في منزله فقيل له أن النبي صلى الله عليه وسلم قد دخل الكعبة قال فأقبلت قال فأجد رسول الله صلى الله عليه وسلم قد خرج وأجد بلالا قائما بين البابين فقلت يا بلال هل صلى رسول الله صلى الله عليه وسلم في الكعبة قال نعم ركع ركعتين بين هاتين الساريتين وأشار له إلى الساريتين اللتين على يسارك إذا دخلت ثم خرج فصلى في وجه الكعبة ركعتين.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا محمد بن راشد عن مكحول عن نعيم بن خمار عن بلال قال:-قال رسول الله صلى الله عليه وسلم امسحوا على الخفين والخمار.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا إسحق بن سعيد بن عمرو بن سعيد بن العاص عن سعيد يعني أباه قال:-اعتمر معاوية فدخل البيت فأرسل إلى ابن عمر وجلس ينتظره حتى جاءه فقال أين صلى رسول الله صلى الله عليه وسلم يوم دخل البيت قال ما كنت معه ولكني دخلت بعد أن أراد الخروج فلقيت بلالا فسألته أين صلى فأخبرني أنه صلى بين الأسطوانتين فقام معاوية فصلى بينهما.


028-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا عبد الله بن العلاء حدثني أبو زياد عبيد الله بن زياد الكندي عن بلال:

-أنه حدث أنه أتى النبي صلى الله عليه وسلم يؤذنه بصلاة الغداة فشغلت عائشة بلالا بأمر سألته عنه حتى أفضحه الصبح وأصبح جدا قال فقام بلال فآذنه بالصلاة وتابع بين آذانه فلم يخرج رسول الله صلى الله عليه وسلم فلما خرج فصلى بالناس أخبره أن عائشة شغلته بأمر سألته عنه حتى أصبح جدا ثم أنه أبطأ عليه بالخروج فقال إني ركعت ركعتي الفجر قال يا رسول الله إنك قد أصبحت جدا قال لو أصبحت أكثر مما أصبحت فركعتهما وأحسنتهما وأجملتهما.


029-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الجبار بن محمد الخطابي حدثنا عبيد الله عن زيد بن أبي أنيسة عن الحكم عن عبد الرحمن بن أبي ليلى عن بلال قال:-رأيت رسول الله صلى الله عليه وسلم يمسح على الخفين والخمار.


030-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن الربيع وأبو أحمد قالا حدثنا ابن اسرائيل قال أبو أحمد في حديثه حدثنا الحكم عن عبد الرحمن بن أبي ليلى عن بلال قال:-أمرني رسول الله صلى الله عليه وسلم أن لا أثوب في شيء من الصلاة إلا في صلاة الفجر وقال أبو أحمد في حديثه قال لي رسول الله صلى الله عليه وسلم إذا أذنت فلا تثوب.


031-حدثنـــــا عبد الله حدثني أبي حدثنا على

حدثنـــــا عبد الله حدثني أبي حدثنا على بن عاصم عن أبي زيد عطاء بن السائب عن عبد الرحمن بن أبي ليلى عن بلال قال:-أمرني رسول الله صلى الله عليه وسلم أن لا أثوب إلا في الفجر.


032-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو قطن قال ذكر رجل لشعبة الحكم عن ابن أبي ليلى عن بلال:

-فأمرني أن أثوّب في الفجر ونهاني عن العشاء فقال شعبة والله ما ذكر ابن أبي ليلى ولا ذكر إلا إسنادا ضعيفا قال أظن شعبة قال كنت أراه رواه عن عمران بن مسلم.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية عن عمر ويحيى بن أبي كثير قالا حدثنا زائدة عن الأعمش عن الحكم عن عبد الرحمن بن أبي ليلى عن البراء عن بلال قال:-كان رسول الله صلى الله عليه وسلم يمسح على الخفين.


034-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن الأعمش عن الحكم عن عبد الرحمن بن أبي ليلى عن بلال قال:-كان النبي صلى الله عليه وسلم يمسح على الخفين وعلى الخمار.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن أبي سلمة حدثنا أيوب عن أبي قلابة عن أبي ادريس عن بلال قال:-رأيت رسول الله صلى الله عليه وسلم يمسح على الموقين والخمار.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة أنبأني الحكم قال سمعت ابن أبي ليلى عن بلال قال:-كان رسول الله صلى الله عليه وسلم يمسح على الخفين والخمار.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد حدثنا عمرو بن دينار أن ابن عمر حدث عن بلال:

-أن رسول الله صلى الله عليه وسلم صلى في البيت قال وكان ابن عباس يقول لم يصل فيه ولكنه كبر في نواحيه.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم الأحول قال شعبة كتب أبي عن أبي عثمان قال:-قال بلال للنبي صلى الله عليه وسلم لا تسبقني بآمين.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف حدثنا ابن أبي رواد عن نافع عن ابن عمر قال:-صعد رسول الله صلى الله عليه وسلم البيت وبلال خلفه قال وكنت شابا فصعدت فاستقبلني بلال فقلت له ما صنع رسول الله صلى الله عليه وسلم ههنا قال فأشار بيده أي صلى ركعتين.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن أيوب عن نافع عن ابن عمر:

-دخل رسول الله صلى الله عليه وسلم يوم الفتح وهو على ناقة لأسامة بن زيد فأناخ يعني بالكعبة ثم دعا عثمان بن طلحة بالمفتاح فذهب يأتيه به فأبت أمه أن تعطيه فقال لتعطينه أو يخرج بالسيف من صلبي فدفعته إليه ففتح الباب فدخل ومعه بلال وعثمان وأسامة فأجافوا الباب عليهم مليا قال ابن عمر وكنت رجلا شابا قويا فبادرت الناس فبدرتهم فوجدت بلالا قائما على الباب فقلت أين صلى رسول الله صلى الله عليه وسلم فقال بين العمودين المقدمين ونسيت أن أسأله كم صلى.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن المهدي حدثنا سليمان بن المغيرة عن ثابت عن عبد الرحمن بن أبي ليلى عن صهيب قال:-قال رسول الله صلى الله عليه وسلم عجبت من قضاء الله للمؤمن إن أمر المؤمن كله خير وليس ذلك إلا للمؤمن إن أصابته سراء فشكر كان خير له وإن أصابته ضراء فصبر كان خير له.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا حماد بن سلمة عن ثابت البناني عن عبد الرحمن بن أبي ليلى عن صهيب قال:-قال رسول الله صلى الله عليه وسلم إذا دخل أهل الجنة الجنة نودوا يا أهل الجنة إن لكم عند الله موعد لم تروه فقالوا وما هو ألم يبيض وجوهنا ويزحزحنا عن النار ويدخلنا الجنة قال فيكشف الحجاب قال فينظرون إليه فوالله ما أعطاهم الله شيئا أحب إليهم منه ثم قرأ للذين أحسنوا الحسنى وزيادة قال مرة إذا دخل أهل الجنة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن المهدي عن زهير عن عبد الله بن محمد بن عقيل عن حمزة بن صهيب:

-أن صهيبا كان يكنى أبا يحيى ويقول أنه من العرب ويطعم الطعام الكثير فقال له عمر يا صهيب ما لك تكنى أبا يحيى وليس لك ولد وتقول إنك من العرب وتطعم الطعام الكثير وذلك سرف في المال فقال صهيب إن رسول الله صلى الله عليه وسلم كناني أبا يحيى وأما قولك في النسب فأنا رجل من النمر بن قاسط من أهل الموصل ولكني سبيت غلاما صغيرا قد غفلت أهلي وقومي وأما قولك في الطعام فإن رسول الله صلى الله عليه وسلم كان يقول خياركم من أطعم الطعام ورد السلام فذلك الذي يحملني على أن أطعم الطعام.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن المهدي حدثنا سليمان بن المغيرة عن ثابت عن عبد الرحمن بن أبي ليلى عن صهيب قال:-كان رسول الله صلى الله عليه وسلم إذا صلى همس شيئا لا أفهمه ولا يخبرنا به قال أفطنتم لي قلنا نعم قال إني ذكرت نبيا من الأنبياء أعطى جنودا من قومه فقال من يكافئ هؤلاء أو من يقوم لهؤلاء أو غيرها من الكلام فأوحي إليه أن اختر لقومك إحدى ثلاث إما أن نسلط عليهم عدوا من غيرهم أو الجوع أو الموت فاستشار قومه في ذلك فقالوا أنت نبي الله فكل ذلك إليك خر لنا فقام إلى الصلاة وكانوا إذا فزعوا فزعوا إلى الصلاة فصلى ما شاء الله قال ثم قال أي رب أما عدو من غيرهم فلا أو الجوع فلا ولكن الموت فسلط عليهم الموت فمات منهم سبعون ألفا فهمسي الذي ترون أني أقول لكم اللهم بك أقاتل وبك أصاول ولا حول ولا قوة إلا بالله.


005-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن ثابت عن عبد الرحمن بن أبي ليلى عن صهيب:

-أن رسول الله صلى الله عليه وسلم كان يقول إذا لقي العدو اللهم بك أحول وبك أصول وبك أقاتل.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن عدي حدثنا عبيد الله بن عمرو عن عبد الله بن محمد بن عقيل عن حمزة بن صهيب عن أبيه قال:-فقال لعمر أما قولك كنيت وليس لك ولد فإن رسول الله صلى الله عليه وسلم كناني أبا يحيى فأما قولك فيك سرف في الطعام فإن رسول الله صلى الله عليه وسلم قال خيركم من أطعم الطعام أو الذين يطعمون الطعام.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة حدثنا ثابت عن عبد الرحمن بن أبي ليلى عن صهيب قال:-بينا رسول الله صلى الله عليه وسلم قاعد مع أصحابه إذ ضحك فقال ألا تسألوني مم أضحك قالوا يا رسول الله ومم تضحك قال عجبت لأمر المؤمن إن أمره كله خير إن أصابه ما يحب حمد الله وكان له خير وإن أصابه ما يكره فصبر كان خير له وليس كل أحد أمره كله له خير إلا المؤمن قال أبي وحدثناه عفان أيضا حدثناه سليمان حدثنا ثابت هذا اللفظ بعينه وأراه وهم هذا لفظ حماد وقد حدثنا قال حدثنا سليمان حدثنا ثابت نحوا من لفظ عبد الرحمن عن سليمان وذلك من كتابه قرأه علينا.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا ثابت عن عبد الرحمن بن أبي ليلى عن صهيب:

-أن رسول الله صلى الله عليه وسلم قال كان ملك فيمن كان قبلكم وكان له ساحر فلما كبر الساحر قال للملك أني قد كبرت سني وحضر أجلي فادفع إليَّ غلاما فلأعلمه السحر فدفع إليه غلاما فكان يعلمه السحر وكان بين الساحر وبين الملك راهب فأتى الغلام على الراهب فسمع من كلامه فأعجبه نحوه وكلامه فكان إذا أتى الساحر ضربه وقال ما حبسك وإذا أتى أهله ضربوه وقالوا ما حبسك فشكا ذلك إلى الراهب فقال إذا أراد الساحر أن يضربك فقل حبسني أهلي وإذا أراد أهلك أن يضربوك فقل حبسني الساحر وقال فبينما هو كذلك إذ أتى ذات يوم على دابة فظيعة عظيمة وقد حبست الناس فلا يستطيعون أن يجوزوا فقال اليوم أعلم أمر الراهب أحب إلى الله أم أمر الساحر فأخذ حجر فقال اللهم إن كان أمر الراهب أحب إليك وأرضى لك من أمر الساحر فاقتل هذه الدابة حتى يجوز الناس ورماها فقتلها ومضى الناس فأخبر الراهب بذلك فقال أي بني أنت أفضل مني وإنك ستبتلى فإن ابتليت فلا تدل عليَّ فكان الغلام يبرئ الأكمه وسائر الأدواء ويشفيهم وكان جليس للملك فعمي فسمع به فأتاه بهدايا كثيرة فقال اشفني ولك ما ههنا أجمع فقال ما أشفي أنا أحدا إنما يشفي الله عز وجل فإن أنت أمنت به دعوت الله فشفاك فآمن فدعا الله له فشفاه ثم أتى الملك فجلس منه نحو ما كان يجلس فقال له الملك يا فلان من رد عليك بصرك فقال ربي قال أنا قال لا ربي وربك الله قال أولك رب غيري قال نعم قال فلم يزل يعذبه حتى دله على الغلام فبعث إليه فقال أي بني قد بلغ من سحرك أن تبرئ الأكمه والأبرص وهذه الأدواء قال ما أشفي أنا أحدا ما يشفي غير الله عز وجل قال أنا قال أولك رب غيري قال نعم ربي وربك الله فأخذه أيضا بالعذاب فلم يزل به حتى دل على الراهب فأتى بالراهب فقال أرجع عن دينك فأبى فوضع المنشار في مفرق رأسه حتى وقع شقاه وقال للأعمى أرجع عن دينك فأبى فوضع المنشار في مفرق رأسه حتى وقع شقاه في الأرض وقال للغلام أرجع عن دينك فأبى فبعث به مع نفر إلى جبل كذا وكذا فقال إذا بلغتم ذروته فإن رجع عن دينه وإلا فدهدهوه من فوقه فذهبوا به فلما علوا به الجبل قال اللهم اكفنيهم بما شئت فرجف بهم الجبل فدهدهوا أجمعون وجاء الغلام يتلمس حتى دخل على الملك فقال ما فعل أصحابك فقال كفانيهم الله عز وجل فبعثه مع نفر في قرقور فقال إذا لججتم به البحر فإن رجع عن دينه وإلا فغرقوه فلججوا به البحر فقال الغلام اللهم اكفنيهم بما شئت فغرقوا أجمعون وجاء الغلام يتلمس حتى دخل على الملك فقال ما فعل أصحابك فقال كفانيهم الله عز وجل ثم قال للملك إنك لست بقاتلي حتى تفعل ما آمرك به فإن أنت فعلت ما آمرك به قتلتني وإلا فإنك لا تستطيع قتلي قال وما هو قال تجمع الناس في صعيد ثم تصلبني على جذع فتأخذ سهما من كنانتي ثم قل بسم الله رب الغلام فإنك إن فعلت ذلك قتلتني ففعل ووضع السهم في كبد قوسه ثم رمى فقال بسم الله رب الغلام فوضع السهم في صدغه فوضع الغلام يده على موضع السهم ومات فقال الناس آمنا برب الغلام فقيل للملك أرأيت ما كنت تحذر فقد والله نزل بك قد آمن الناس كلهم فأمر بأفواه السكك فحددت فيها الأخدود وأضرمت فيها النيران وقال من رجع عن دينه فدعوه وإلا فأقحموه فيها قال فكانوا يتعادون فيها ويتدافعون فجاءت امراة بابن لها ترضعه فكأنها تقاعست أن تقع في النار فقال الصبي يا أمه اصبري فإنك على الحق.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سلمة عن محمد بن إسحق عن معبد بن كعب بن مالك عن أمه وكانت قد صلت القبلتين مع رسول الله صلى الله عليه وسلم قالت:-سمعت رسول الله صلى الله عليه وسلم ينهى أن ينتبذ التمر والزبيب جميعا وقال انتبذ كل واحد منها وحده.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن خالد حدثنا روح حدثنا معمر عن الزهري عن عبد الرحمن بن عبد الله بن كعب بن مالك عن أمه:

-أن أم مبشر دخلت على رسول الله صلى الله عليه وسلم في وجعه الذي قبض فيه فقالت بأبي وأمي يا رسول الله ما تتهم بنفسك فإني لا أتهم إلا الطعام الذي أكل معك بخيبر وكان ابنها مات قبل النبي صلى الله عليه وسلم وأنا لا أتهم غيره هذا أوان قطع أبهري.


001-حدثنـــــا أبو عبد الرحمن عبد الله بن

حدثنـــــا أبو عبد الرحمن عبد الله بن أحمد بن محمد بن حنبل قال حدثني أبي حدثنا محمد بن عبيد حدثنا محمد بن يحيى ابن إسحق عن ثمامة قال:-خرجنا مع فضالة بن عبيد إلى أرض الروم وكان عاملا لمعاوية على الدرب فأصيب ابن عم لنا فصلى عليه فضالة وقام على حفرته حتى واراه فلما سوينا عليه حفرته قال اخفوا عنه فإن رسول الله صلى الله عليه وسلم كان يأمرنا بتسوية القبور.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد بن إسحق عن يزيد بن أبي حبيب عن أبي مرزوق عن فضالة الأنصاري سمعته يحدث:

-أن رسول الله صلى الله عليه وسلم خرج عليهم في يوم كان يصومه فدعا بإناء فيه ماء فشرب فقلنا يا رسول الله إن هذا اليوم كنت تصومه قال أجل ولكن قئت.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثني ثمامة ابن شفي الهمذاني قال غزونا أرض الروم وعلى ذلك الجيش فضالة بن عبيد الأنصاري فذكر الحديث فقال فضالة:

-خففوا فإني سمعت رسول الله صلى الله عليه وسلم يأمر بتسوية القبور.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن المقري حدثنا حيوة قال أخبرني أبو هانئ حميد بن هانئ عن عمرو بن مالك الجبني حدثني أنه سمع فضالة بن عبيد صاحب رسول الله صلى الله عليه وسلم يقــول:-سمع رسول الله صلى الله عليه وسلم رجلا يدعو في الصلاة ولم يذكر الله عز وجل ولم يصلي على النبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم عجل هذا ثم دعاه فقال له ولغيره إذا صلى أحدكم فليبدأ بتحميد ربه والثناء عليه ثم ليصل على النبي صلى الله عليه وسلم ثم ليدع بعد بما شاء.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن المقري حدثنا حيوة قال أخبرني أبو هانئ عن عمرو بن مالك حدثه أنه سمع فضالة بن عبيد يقــول:-كان رسول الله صلى الله عليه وسلم إذا صلى بالناس خر رجال من قامتهم في الصلاة لما بهم من الخصاصة وهم من أصحاب الصفة حتى يقول الأعراب إن هؤلاء مجانين فإذا قضى رسول الله صلى الله عليه وسلم الصلاة انصرف إليهم فقال لهم لو تعلمون ما لكم عند الله عز وجل لأحببتم لو أنكم تزدادون حاجة وفاقة قال فضالة وأنا مع رسول الله صلى الله عليه وسلم يومئذ.


006-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة وابن لهيعة قالا أنبأنا أبو هانئ ابن هانئ عن علي بن رباح عن فضالة بن عبيد قال:-أتى النبي صلى الله عليه وسلم بقلادة فيها ذهب وخرز تباع وهي من الغنائم فأمر النبي صلى الله عليه وسلم بالذهب الذي في القلادة فنزع وحده ثم قال الذهب بالذهب وزنا بوزن.


007-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة قال أخبرني أبو هانئ عن أبي علي الجبني عن فضالة بن عبيد الله:

-عن رسول الله صلى الله عليه وسلم قال يسلم الراكب على الماشي والقليل على الكثير.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسحق حدثنا ابن المبارك عن حيوة بن شريح قال أخبرني أبو هانئ الخولاني أن عمرو بن مالك الجبني أخبره أنه سمع عن فضالة يحدث عن رسول الله صلى الله عليه وسلم قال:-من مات على مرتبة من هذه المراتب بعث عليها قال حيوة يقول رباط حج أو نحو ذلك وحدثناه عبد الله قال قال أبي وحدثناه الطالقاني في هذا الإسناد عن ابن المبارك قال يسلم الفارس على الماشي والماشي على القائم والقليل على الكثير.


009-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة قال:-أخبرني أبو هانئ أن أبا علي عمرو بن مالك الجبني مثله.


010-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة قال أخبرني أبو هانئ أن أبا علي عمرو بن مالك الجبني حدثه فضالة بن عبيد:

-عن رسول الله صلى الله عليه وسلم أنه قال ثلاث لا تسأل عنها رجل فارق الجماعة وعصى إمامه ومات عاصيا وأمة أو عبد أبق فمات وامرأة غاب عنها زوجها قد كفاها مؤنة الدنيا فتبرجت بعده فلا تسأل عنهم وثلاث لا تسأل عنهم رجل نازع الله عز وجل رداءه فإن رداءه الكبرياء وإزاره العزة ورجل شك في أمر الله والقنوط من رحمة الله.


011-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة قال أخبرني أبو هانئ أن أبا علي أخبره أنه سمع فضالة بن عبيد:

-أنه سمع رسول الله صلى الله عليه وسلم صلى الله عليه وسلم يقول طوبى لمن هدي إلى الإسلام وكان عيشه كفافا وقنع.


012-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا حيوة وابن لهيعة قالا أنبأنا أبو هانئ أن أبا علي الجبني حدثه أنه سمع فضالة بن عبيد يحدث عن رسول الله صلى الله عليه وسلم أنه قال:-من مات على مرتبة من هذه المراتب بعث عليها يوم القيامة.


013-حدثنـــــا عبد الله حدثني أبي حدثنا عمر

حدثنـــــا عبد الله حدثني أبي حدثنا عمر بن علي المقدمي قال سمعت حجاجا يذكر عن مكحول عن عبد الرحمن بن محيريز قال:-قلت لفضالة بن عبيد أرأيت تعليق يد السارق في العنق أمن السنة قال نعم رأيت رسول الله صلى الله عليه وسلم أتى بسارق فأمر به فقطعت يده ثم أمر بها فعلقت في عنقه قال حجاج وكان فضالة ممن بايع تحت الشجرة قال أبو عبد الرحمن عبد الله بن أحمد قلت ليحيى بن معين سمعت من عمر بن علي المقدمي شيئا قال أي شيء كان عنده قلت حديث فضالة بن عبيد في تعليق اليد فقال لا حدثنا به عفان عنه.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن إبراهيم الطالقاني حدثنا الوليد بن مسلم عن الأوزاعي عن اسمعيل بن عبيد الله عن فضالة بن عبيد عن النبي صلى الله عليه وسلم قال:-الله أشد أذنا إلى الرجل حسن الصوت بالقرآن من صاحب القينة إلى قينته.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أنبأنا ابن لهيعة عن يزيد بن أبي حبيب عن أبي مرزوق عن حنش عن فضالة بن عبيد:

-أن رسول الله صلى الله عليه وسلم أصبح صائما فدعا بشراب فقال له بعض أصحابه يا رسول الله ألم تصبح صائما قال بلى ولكن قئت.


016-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا ابن لهيعة قال حدثني أبو هانئ عن أبي علي عن فضالة بن عبيد:

-أن رسول الله صلى الله عليه وسلم قال يسلم الراكب على الماشي والماشي على القاعد والقليل على الكثير.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن إبراهيم حدثنا ابن مبارك عن حيوة بن شريح قال أخبرني أبو هانئ الخولاني أن عمرو بن مالك الجبني أخبره أنه سمع فضالة بن عبيد يحدث:

-عن رسول الله صلى الله عليه وسلم قال من مات على مرتبة من هذه المراتب بعث عليها يوم القيامة قال حيوة يقول رباط أو حج أو نحو ذلك وبهذا الإسناد عن فضالة بن عبيد قال سمعت رسول الله صلى الله عليه وسلم يقول كل ميت يختم على عمله إلا الذي مات مرابطا في سبيل الله فإنه ينمو عمله إلى يوم القيامة ويأمن فتنة القبر قال وسمعت رسول الله صلى الله عليه وسلم يقول المجاهد من جاهد نفسه لله أو قال في الله عز وجل.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن عبد العزيز بن أبي الصعبة عن حنش عن فضالة بن عبيد:

-أن النبي صلى الله عليه وسلم قال من شاب شيبة في سبيل الله كانت نورا له يوم القيامة فقال رجل عند ذلك فإن رجالا ينتفون الشيب فقال رسول الله صلى الله عليه وسلم من شاء فلينتف نوره.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية ابن عمرو حدثنا رشدين قال حدثني معاوية بن سعيد التجيبي عمن حدثه عن فضالة بن عبيد عن النبي صلى الله عليه وسلم أنه قال:-العبد آمن من عذاب الله عز وجل ما استغفر الله عز وجل.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية ابن عمرو حدثنا رشدين قال حدثني ابن هانئ الخولاني أن عمرو بن مالك حدثه أنه سمع فضالة يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول كل ميت يختم على عمله إلا المرابط في سبيل الله يجري عليه أجره حتى يوم القيامة ويوقى فتنة القبر.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عصام بن خالد الحضرمي حدثنا صفوان بن عمرو عن شريح ابن عبيد أن فضالة بن عبيد الأنصاري كان يقــول:-غزونا مع النبي صلى الله عليه وسلم غزوة تبوك فجهد بالظهر جهدا شديدا فشكوا إلى النبي صلى الله عليه وسلم ما بظهرهم من الجهد فتحين بهم مضيقا فسار النبي صلى الله عليه وسلم فيه فقال مروا بسم الله فمر الناس عليه بظهرهم فجعل ينفخ بظهرهم اللهم احمل عليها في سبيلك إنك تحمل على القوي والضعيف وعلى الرطب واليابس في البر والبحر قال فما بلغنا المدينة حتى جعلت تنازعنا أزمتها قال فضالة هذه دعوة النبي صلى الله عليه وسلم على القوي والضعيف فما بال الرطب واليابس فلما قدمنا الشام غزونا غزوة قبرس في البحر فلما رأيت السفن في البحر وما يدخل فيها عرفت دعوة النبي صلى الله عليه وسلم حدثنا علي بن بحر حدثنا الوليد بن مسلم قال حدثنا الأوزاعي عن اسمعيل بن عبيد الله بن أبي المهاجر عن ميسرة مولى فضالة بن عبيد عن النبي صلى الله عليه وسلم قال لله عز وجل أشد أذنا للرجل الحسن الصوت بالقرآن من صاحب القينة إلى قينته.


022-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان قال حدثنا أبو بكر يعني ابن أبي مريم عن الأشياخ عن فضالة بن عبيد الأنصاري قال:-علمني النبي صلى الله عليه وسلم رقية وأمرني أن أرقي بها من بدا لي قال لي قل ربنا الله الذي في السماء تقدس اسمك أمرك في السماء والأرض اللهم كما أمرك في السماء فاجعل رحمتك علينا في الأرض رب الطيبين اغفر لنا حوبنا وذنوبنا وخطايانا ونزل رحمة من رحمتك وشفاء من شفائك على ما بفلان من شكوى فيبرأ قال وقل ذلك ثلاثا ثم تعوذ بالمعوذتين ثلاث مرات.


023-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق قال حدثنا عبد الله قال أنبأنا ليث قال أخبرني أبو هانئ الخولاني عن عمرو بن مالك الجبني قال حدثني فضالة بن عبيد قال:-قال رسول الله صلى الله عليه وسلم في حجة الوداع ألا أخبركم بالمؤمن من أمنه الناس على أموالهم وأنفسهم والمسلم من سلم الناس من لسانه ويده والمجاهد من جاهد نفسه في طاعة الله والمهاجر من هجر الخطايا والذنوب.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن موسى قال حدثنا يزيد بن أبي حبيب أن أبا علي الهمداني أخبره أنه رأى فضالة بن عبيد أمر بقبور المسلمين فسويت بأرض الروم وقال:

-سمعت رسول الله صلى الله عليه وسلم يقول سووا قبوركم بالأرض.


025-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا سفيان عن ابن أبي ليلى عن رجل عن فضالة بن عبيد:

-أنهم كانوا مع النبي صلى الله عليه وسلم في غزوة قال وفينا مملوكين فلا يقسم لهم.


026-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الوليد قال أنبأنا سفيان ومحمد بن كثير أخو سليمان بن كثير قال حدثنا سفيان عن ابن أبي ليلى عن رجل عن أبيه عن فضالة بن عبيد:

-أنهم كانوا مع النبي صلى الله عليه وسلم في غزوة قال وفينا مملوكين فلا يقسم لهم.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم ويونس قالا حدثنا ليث بن سعد قال هاشم حدثنا سعيد بن يزيد أبو شجاع وقال يونس عن سعيد بن سويد أبي شجاع الحميري عن خالد بن أبي عمران قال يونس المعافري عن حنش الصنعائي عن فضالة بن عبيد الأنصاري قال:-اشتريت قلادة يوم فتح خيبر بإثني عشر دينارا فيها ذهب وخرز ففصلتها فوجدت فيها أكثر من إثني عشر دينارا فذكرت ذلك للنبي صلى الله عليه وسلم فقال لا تباع حتى تفصل.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني يزيد بن أبي حبيب عن أبي مرزوق مولى تجيب عن حنش عن فضالة بن عبيد بن ناقد الأنصاري قال:-خرج علينا رسول الله صلى الله عليه وسلم في يوم كان يصومه قال فدعا بماء فشرب فقلنا له والله يا رسول الله إن كان هذا اليوم كنت تصومه قال أجل ولكني قئت.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعمر بن بشير قال حدثنا عبد الله قال أنبأنا رشدين بن سعد قال حدثني أبو هانئ الخولاني عن عمرو بن مالك الجبني أن فضالة بن عبيد وعبادة بن الصامت حدثاه:

-أن رسول الله صلى الله عليه وسلم قال إذا كان يوم القيامة وفرغ الله تعالى من قضاء الخلق فيبقى رجلان فيؤمر بهما إلى النار فيلتفت أحدهما فيقول الجبار تبارك اسمه ردوه فيردوه فيقال له لِمَ التفت يعني؟؟ فيقول قد كنت أرجو أن تدخلني الجنة قال فيؤمر به إلى الجنة قال فيقول لقد أعطاني ربي عز وجل حتى لو أني أطعمت أهل الجنة ما نقص ذلك مما عندي شيئا قالا وكان رسول الله صلى الله عليه وسلم إذا ذكره يُرى السرور في وجهه.


030-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق قال أنبأنا عبد الله يعني ابن المبارك قال أنبأنا حيوة بن شريح قال أخبرني أبو هانئ الخولاني أنه سمع عمر بن مالك الجبني يقول سمعت فضالة بن عبيد يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول المجاهد من جاهد نفسه في سبيل الله عز وجل.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان قال حدثنا المفضل بن فضالة قال حدثني عبد الله بن عياش عن يزيد ابن أبي حبيب أنه أخبره عن أبي مرزوق عن حنش الصنعاني عن فضالة بن عبيد الأنصاري:

-عن النبي صلى الله عليه وسلم أنه كان صائما فقاء فأفطر.


032-حدثنـــــا عبد الله حدثني أبي قال حدثنا

حدثنـــــا عبد الله حدثني أبي قال حدثنا قتيبة بن سعيد قال حدثني رشدين بن سعد عن حميد أبي هانئ الخولاني عن عمرو بن مالك عن فضالة بن عبيد:

-أن رسول الله صلى الله عليه وسلم قال في حجة الوداع ألا أخبركم من المسلم من سلم المسلمون من لسانه ويده والمؤمن من أمنه الناس على أموالهم وأنفسهم والمهاجر من هجر الخطايا والذنوب والمجاهد من جاهد نفسه في طاعة الله عز وجل.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد قال حدثنا ليث بن سعد عن عبد الله بن أبي جعفر عن الجلاح أبي كثير قال حدثني حنش الصنعاني عن فضالة بن عبيد قال:-كنا مع رسول الله صلى الله عليه وسلم يوم خيبر فبايع اليهود الأوقية الذهب بالدينارين والثلاثة فقال رسول الله صلى الله عليه وسلم لا تبيعوا الذهب بالذهب إلا وزنا بوزن.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أخبرني الجريري عن عبد الله بن بريدة أن رجلا من أصحاب النبي صلى الله عليه وسلم رحل إلى فضالة بن عبيد وهو بمصر فقدم عليه وهو يمد ناقة له فقال:

-إني لم آتك زائرا إنما أتيتك لحديث بلغني عن رسول الله صلى الله عليه وسلم ورجوت أن يكون عندك منه علم فرآه شعثا فقال ما لي أراك شعثا وأنت أمير البلد قال إن رسول الله صلى الله عليه وسلم كان ينهانا عن كثير من الأرفة ورآه حافيا فقال ما لي أراك حافيا قال إن رسول الله صلى الله عليه وسلم أمرنا أن نحتفي أحيانا.


001-حدثنـــــا عبد الله قال حدثني أبي قال

حدثنـــــا عبد الله قال حدثني أبي قال حدثنا وكيع قال حدثنا النهاس بن قهم أبو الخطاب عن شداد أبو عمار الشامي قال قال عوف بن مالك:

-يا طاعون خذني إليك قال فقالوا أليس قد سمعت رسول الله صلى الله عليه وسلم يقول ما عمَّر المسلم كان خيرا له قال بلى ولكني أخاف ستا إمارة السفهاء وبيع الحكم وكثرة الشرط وقطيعة الرحم ونشوا ينشؤون يتخذون القرآن مزامير وسفك الدم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا سفيان بن الحسين عن هشام بن يوسف عن عوف بن مالك قال:-استأذنت على النبي صلى الله عليه وسلم فقلت أدخل كلي أو بعضي قال ادخل كلك فدخلت عليه وهو يتوضا وضوءا مكيثا فقال لي يا عوف بن مالك ستا قبل الساعة موت نبيكم خذ إحدى ثم فتح بيت المقدس ثم موت يأخذكم تقعصون فيه كما تقعص الغنم ثم تظهر الفتن ويكثر المال حتى يعطى الرجل الواحد مائة دينار فيسخطها ثم يأتيكم بني الأصفر تحت ثمانين غاية تحت كل غاية إثنا عشرة ألفا.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر الحنفي قال حدثنا الضحاك بن عثمان عن بكير بن عبد الله بن الأشج قال دخل عوف بن مالك هو وذو الكلاع مسجد بيت المقدس فقال له عوف عنك أم عمك فقال ذو الكلاع أما إنه من خير أو من أصلح الناس فقال عوف:

-اشهد لسمعت رسول الله صلى الله عليه وسلم يقول لا يقص إلا أمير أو مأمور أو متكلف.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا النهاس عن شداد أبي عمار عن عوف بن مالك الأشجعي قال يا طاعون خذني إليك قالوا لم تقول هذا أليس سمعت رسول الله صلى الله عليه وسلم يقــول:-إن المؤمن لا يزيده طول العمر إلا خيرا قال بلى فذكر مثل حديث وكيع.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد عن معاوية بن صالح عن أزهر يعني ابن سعيد عن ذي الكلاع عن عوف بن مالك أن رسول الله صلى الله عليه وسلم كان يقــول:-القصاص ثلاث أمير أو مأمور أو مختال.


006-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن معاوية عن حبيب بن عبيد قال حدثني جبير بن نفير عن عوف قال:-رأيت رسول الله صلى الله عليه وسلم على ميت ففهمت من صلاته عليه اللهم اغفر له وارحمه وعافه واعف عنه واكرم نزله ووسع مدخله واغسله بالماء والثلج والبرد ونقه من الخطايا كما نقيت الثوب الأبيض من الدنس وأبدله دارا خيرا من داره وأهلا خيرا من أهله وزوجة خيرا من زوجه وأدخله الجنة ونجه من النار وقه عذاب القبر.


007-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الحميد بن جعفر عن صالح بن أبي عريب عن كثير بن مرة الحضرمي عن عوف بن مالك الأشجعي قال:-خرج علينا رسول الله صلى الله عليه وسلم ومعه العصا وفي مسجد أقناء معلقة فيها قنو فيه حشف فغمز القنو بالعصا التي في يده قال لو شاء رب هذه الصدقة تصدق بأطيب منها إن رب هذه الصدقة ليأكل الحشف يوم القيامة قال ثم أقبل علينا فقال أما والله يا أهل المدينة لتدعنها أربعين عاما للعوافي قال فقلت الله أعلم قال يعني الطير والسباع قال وكنا نقول إن هذا للذي تسميه العجم هي الكراكي.


008-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا محمد بن أبي المليح الهذلي قال حدثني زياد بن أبي المليح عن أبيه عن أبي بردة عن عوف بن مالك الأشجعي:

-أنه كان مع النبي صلى الله عليه وسلم في سفر فسار بهم يومهم أجمع لا يحل لهم عقدة وليلته جمعاء لا يحل عقدة إلا لصلاة حتى نزلوا أوسط الليل قال فرقب رجلا رسول الله صلى الله عليه وسلم حين وضع رحله قال فانتهيت إليه فنظرت فلم أر أحدا إلا نائما ولا بعير إلا واضع جرانه نائما قال فتطاولت فنظرت حيث وضع النبي صلى الله عليه وسلم رحله فلم أره في مكانه فخرجت أتخطى الرحال حتى خرجت إلى الناس ثم مضيت على وجهي في سواد الليل فسمعت جرسا فانتهيت إليه فإذا أنا بمعاذ بن جبل والأشعري فانتهيت إليهما فقلت أين رسول الله صلى الله عليه وسلم فإذا هزير كهزير الرحا فقلت كان رسول الله صلى الله عليه وسلم عند هذا الصوت قالا اقعد اسكت فمضى قليلا فأقبل حتى انتهى إلينا فقمنا إليه فقلنا يا رسول الله فزعنا إذ لم نرك واتبعنا أثرك فقال إنه أتاني أت من ربي عز وجل فخيرني بين أن يدخل نصف أمتي الجنة وبين الشفاعة فاخترت الشفاعة فقلنا نذكرك الله والصحبة إلا جعلتنا من أهل شفاعتك قال أنتم منهم ثم مضينا فيجئ الرجل والرجلان فيخبرهم بالذي أخبرنا به فيذكرونه الله والصحبة إلا جعلهم من أهل شفاعته فيقول فإنكم منهم حتى انتهى الناس فأضبوا عليه وقالوا اجعلنا منهم قال فإني أشهدكم أنها لمن مات من أمتي لا يشرك بالله شيئا.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن إسحق وعلي بن إسحق قالا حدثنا ابن مبارك قال أنبأنا سعيد بن أبي أيوب قال حدثنا يزيد بن أبي حبيب عن ربيعة بن لقيط عن مالك بن هدم عن عوف بن مالك الأشجعي قال:-غزونا وعلينا عمرو بن العاص فأصابتنا مخمصة فمروا على قوم قد نحروا جزورا فقلت أعالجها لكم على أن تطعموني منها شيئا وقال إبراهيم فتطعمون منها فعالجتها ثم أخذت الذي أعطوني فأتيت به عمر بن الخطاب فأبى أن يأكله ثم أتيت به أبا عبيدة بن الجراح فقال مثل ما قال عمر بن الخطاب فأبى أن يأكل ثم أني بعثت إلى رسول الله صلى الله عليه وسلم بعد ذلك في فتح مكة فقال أنت صاحب الجزور فقلت نعم يا رسول الله لم يزدني على ذلك.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن عدي قال أنبأنا عبيد الله بن عمرو الزرقي عن إسحق بن راشد عن عبد الحميد بن عبد الرحمن عن زيد بن الخطاب عن عوف بن مالك قال:-أتيت رسول الله صلى الله عليه وسلم بتبوك من أخر السحور وهو في فسطاط أو قال قبة من أدم فسألت ثم استأذنت فقلت ادخل فقال ادخل قلت كلي قال كلك قال فدخلت وإذا هو يتوضا وضوءا مكينا.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن سوار قال حدثنا ليث بن معاوية عن عمرو بن قيس الكندي أنه سمع عاصم بن حميد يقول سمعت عوف بن مالك يقــول:-قمت مع رسول الله صلى الله عليه وسلم فبدأ فاستاك ثم توضأ ثم قام يصلي وقمت معه فبدأ فاستفتح البقرة لا يمر بأية رحمة إلا وقف فسأل ولا يمر بأية عذاب إلا وقف يتعوذ ثم ركع فمكث راكعا بقدر قيامه يقول في ركوعه سبحان ذي الجبروت والملكوت والكبرياء والعظمة ثم قرأ آل عمران ثم سورة ففعل مثل ذلك.


012-حدثنـــــا عبد الله حدثني أبي حدثنا على

حدثنـــــا عبد الله حدثني أبي حدثنا على بن إسحق قال أنبأنا عبد الله قال أخبرني عبد الرحمن بن بريد بن جابر قال حدثني زريق مولى بنى فزارة عن مسلم بن قرظة وكان ابن عم عوف بن مالك قال سمعت عوف بن مالك يقــول:-سمعت رسول الله صلى الله عليه وسلم يقول خيار أئمتكم من تحبونهم ويحبونكم وتصلون عليهم ويصلون عليكم وشرار أئمتكم الذين تبغضونهم ويبغضونكم وتلعنوهم ويلعنوكم قلنا يا رسول الله أفلا ننابذهم عند ذلك قال لا ما أقاموا لكم الصلاة إلا من ولي عليه أمير وال فرآه يأتي شيئا من معصية الله فلينكر ما يأتي من معصية الله ولا ينزعن يدا من طاعة.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حيوة قال أنبأنا بقية بن الوليد قال حدثني بحير بن سعد عن خالد بن معدان عن جبير بن نفير عن عوف بن مالك أنه قال:-أن رسول الله صلى الله عليه وسلم قام في أصحابه فقال الفقر تخافون أو العوز أوتهمكم الدنيا فإن الله فاتح لكم أرض فارس والروم وتصب عليكم الدنيا صبا حتى لا يزيغكم بعدي إن أزاغكم إلا هي.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حيوة بن شريح وإبراهيم بن أبي العباس قالا حدثنا بقية قال حدثني بحير بن سعد عن خالد بن معدان عن سيف عن عوف بن مالك أنه حدثهم:

-أن النبي صلى الله عليه وسلم قضى بين رجلين فقال المقضى عليه لمَّا أدبر حسبي الله ونعم الوكيل فقال رسول الله صلى الله عليه وسلم ردوا عليَّ الرجل فقال ما قلت قال قلت حسبي الله ونعم الوكيل فقال رسول الله صلى الله عليه وسلم إن الله يلوم على العجز ولكن عليك بالكيس فإذا غلبك أمر فقل حسبي الله ونعم الوكيل.


015-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا صفوان قال حدثنا عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك قال:-انطلق النبي صلى الله عليه وسلم يوما وأنا معه حتى دخلنا كنيسة اليهود بالمدينة يوم عيد لهم فكرهوا دخولنا عليهم فقال لهم رسول الله صلى الله عليه وسلم يا معشر اليهود أنبأنا؟؟ إثنا عشر رجلا يشهدون أنه لا إله إلا الله وأن محمدا رسول الله يحبط الله عن كل يهودي تحت أديم السماء الغضب الذي غضب عليه قال فاسكتوا ما جاء به منهم أحد ثم رد عليهم فلم يجبه أحد ثم ثلث فلم يجبه أحد فقال أبيتم فوالله إني لأنا الحاشر وأنا العاقب وأنا النبي المصطفى أمنتم أو كذبتم ثم انصرف وأنا معه حتى إذا كدنا أن نخرج نادى رجل من خلفنا كما أنت محمد قال فأقبل فقال ذلك الرجل أي رجل تعلمون فيكم يا معشر اليهود قالوا والله ما نعلم أنه كان فينا رجل أعلم بكتاب الله منك ولا أفقه منك ولا من أبيك قبلك ولا من جدك قبل أبيك قال فإني أشهد له بالله أنه نبي الله الذي تجدونه في التوراة قالوا كذبت ثم ردوا عليه قوله وقالوا فيه شرا قال رسول الله صلى الله عليه وسلم كذبتم لن يقبل قولكم أما آنفا فتثنون عليه من الخير ما أثنيتم ولما آمن كذبتموه وقلتم فيه ما قلتم فلن يقبل قولكم قال فخرجنا ونحن ثلاثة رسول الله صلى الله عليه وسلم وأنا وعبد الله بن سلام وأنزل الله عز وجل فيه قل أريتم إن كان من عند الله وكفرتم به وشهد شاهد من بني إسرائيل على مثله فآمن واستكبرتم إن الله لا يهدي القوم الظالمين.


016-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا صفوان قال حدثنا عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك الأشجعي:

-قال أتيت النبي صلى الله عليه وسلم فسلمت عليه فقال عوف قلت نعم فقال ادخل قال قلت كلي أو بعضي قال بل كلك قال أعدد يا عوف ستا بين يدي الساعة أولهن موتي قال فاستبكيت حتى جعل رسول الله صلى الله عليه وسلم يسكتني قال قلت إحدى والثانية فتح بيت المقدس قلت اثنين والثالثة موتان يكون في أمتي يأخذهم مثل قعاص الغنم قال ثلاثا والرابعة فتنة تكون في أمتي وعظمها قل أربعا والخامسة يفيض المال فيكم حتى أن الرجل ليعطى مائة دينار فيسخطها قل خمسا والسادسة هدنة تكون بينكم وبين بنى الأصفر فيسيرون إليكم على ثمانين غاية قلت وما الغاية قال الراية تحت كل راية إثنا عشرة ألفا فسطاط المسلمين يومئذ في أرض يقال لها الغوطة في مدينة يقال لها دمشق.


017-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا صفوان قال حدثنا عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك الأشجعي قال:-كان رسول الله صلى الله عليه وسلم إذا جاء فيء قسمه من يؤمه فأعطى الآهل حظين وأعطى العزب حظا واحدا فدعينا وكنت أدعى قبل عمار بن ياسر فدعيت فأعطاني حظين وكان لي أهل ثم دعا بعمار بن ياسر فأعطي حظا واحدا فبقيت قطعة سلسة من ذهب فجعل النبي صلى الله عليه وسلم يرفعها بطرف عصاه فتسقط ثم رفعها وهو يقول كيف أنتم يوم يكثر لكم من هذا.


018-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا صفوان قال حدثنا عبد الرحمن بن جبير بن نفير عن أبيه جبير عن عوف بن مالك الأشجعي قال:-غزونا غزوة إلى طرف الشام فأمر علينا خالد بن الوليد قال فانضم إلينا رجل من أمداد حمير فأوى إلى رحلنا ليس معه شيء إلا سيف ليس معه سلاح غيره فنحر رجل من المسلمين جزورا فلم يزل يحتل حتى أخذ من جلده كهيئة المجن حتى بسطه على الأرض ثم وقد عليه حتى جف فجعل له ممسكا كهيئة الترس فقضى إن لقينا عدونا فيهم أخلاط من الروم والعرب من قضاعة فقاتلونا قتالا شديدا وفي القوم رجل من الروم على فرس له أشقر وسرج مذهب ومنطقة ملطخة ذهبا وسيف مثل ذلك فجعل يحمل على القوم ويغري بهم فلم يزل ذلك المددي يحتال لذلك الرومي حتى مر به فاستقفاه فضرب عرقوب فرسه بالسيف فوقع ثم أتبعه ضربا بالسيف حتى قتله فلما فتح الله الفتح أقبل يسأل السلب وقد شهد له الناس بأنه قاتله فأعطاه خالد بعض سلبه وأمسك سائره فلما رجع إلى رحل عوف ذكره فقال له عوف ارجع إليه فليعطك ما بقي فرجع إليه فأبى فمشى عوف حتى أتى خالدا فقال أما تعلم أن رسول الله صلى الله عليه وسلم قضى بالسلب للقاتل قال بلى قال فما يمنعك أن تدفع إليه سلب قتيله قال خالدا استكثرته له قال عوف لئن رأيت وجه رسول الله صلى الله عليه وسلم لأذكرن ذلك له فلما قدم المدينة بعثه عوف فاستعدى إلى النبي صلى الله عليه وسلم فدعا خالدا وعوف قاعد فقال رسول الله صلى الله عليه وسلم ما يمنعك يا خالد أن تدفع إلى هذا سلب قتيله قال استكثرته له يا رسول الله فقال ادفعه إليه قال فمر بعوف فجر عوف بردائه وقال ليجزئ لك ما ذكرت لك من رسول الله صلى الله عليه وسلم فسمعه رسول الله صلى الله عليه وسلم فاستغضب فقال لا تعطه يا خالد هل أنتم تاركي أمرائي إنما مثلكم ومثلهم كمثل رجل اشترى إبلا وغنما فدعاها ثم تخير سقياها فأوردها حوضا فشرعت فيه فشربت صفوة الماء وتركت كدره فصفوة أمرهم لكم وكدره عليهم.


019-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا صفوان قال حدثنا عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك الأشجعي وخالد بن الوليد:

-أن النبي صلى الله عليه وسلم لم يخمس السلب.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن سوار أبو العلاء قال حدثنا اسمعيل بن عياش عن سليمان بن سليم عن يحيى بن جابر بن مالك قال:-سمعت رسول الله صلى الله عليه وسلم يقول لن يجمع الله عز وجل على هذه الأمة سيفين سيفا منها وسيفا من عدوها.


021-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر قال حدثنا محمد بن حمير الحمصي قال حدثني إبراهيم بن أبي عبلة عن الوليد بن عبد الرحمن الجرشي قال حدثنا جبير بن نفير عن عوف بن مالك أنه قال:-بينما نحن جلوس عند رسول الله صلى الله عليه وسلم ذات يوم فنظر في السماء ثم قال هذا أوان العلم أن يرفع فقال له رجل من الأنصار يقال له زياد بن لبيد أيرفع العلم يا رسول الله وفينا كتاب الله وقد علمناه أبناءنا ونساءنا فقال رسول الله صلى الله عليه وسلم إن كنت لأظنك من أفقه أهل المدينة ثم ذكر ضلالة أهل الكتابين وعندهما ما عندهما من كتاب الله عز وجل فلقي جبير بن نفير شداد بن أوس بالمصلى فحدثه هذا الحديث عن عوف بن مالك فقال صدق عوف ثم قال وهل تدري ما رفع العلم قال قلت لا أدري قال ذهاب أوعيته قال وهل تدري أي العلم أول أن يرفع قال قلت لا أدري قال الخشوع حتى لا تكاد ترى خاشعا.


022-حدثنـــــا عبد الله حدثني أبي حدثنا على

حدثنـــــا عبد الله حدثني أبي حدثنا على بن عاصم قال أخبرني النهاس بن قهم عن أبي عمار شداد عن عوف بن مالك قال:-قال رسول الله صلى الله عليه وسلم من كن له بنات أو ثلاث أخوات أو ابنتان أو أختان اتقى الله فيهن وأحسن إليهن حتى يبن أو يمتن كن له حجابا من النار.


023-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا ابن لهيعة قال حدثنا بكير بن الأشج عن يعقوب بن عبد الله أن عبد الله بن يزيد قاص مسلمة حدثه أن عوف بن مالك حدثه قال:-سمعت رسول الله صلى الله عليه وسلم يقول لا يقص إلا أمير أو مأمور أو مختال.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد قال حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن ربيعة بن لقيط عن عوف بن مالك الأشجعي قال:-دخلت على النبي صلى الله عليه وسلم في ستة نفر أو سبعة أو ثمانية فقال لنا بايعوني فقلنا يا نبي الله قد بايعناك قال بايعوني فبايعناه فأخذ علينا بما أخذ على الناس ثم اتبع ذلك كلمة خفية فقال لا تسألوا الناس شيئا.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هرون قال حدثنا ابن وهب قال حدثنا عمرو بن الحرث عن بكير بن عبد الله أن يعقوب أخاه وابن أبي خصيفة حدثاه أن عبد الله بن يزيد قاص مسلمة بالقسطنطينية حدثهما عن عوف بن مالك الأشجعي قال:-سمعت رسول الله صلى الله عليه وسلم لا يقص على الناس إلا أمير أو مأمور أو مختال.


026-حدثنـــــا عبد الله حدثني أبي ثناهشيم

حدثنـــــا عبد الله حدثني أبي ثناهشيم قال أن داود بن عمرو عن بر بن عبيد الله الخضرمي عن أبي ادريس الخولاني عن عوف بن مالك الأشجعي:

-أن رسول الله صلى الله عليه وسلم أمر بالمسح على الخفين في غزوة تبوك ثلاثة أيام للمسافر ولياليهن وللمقيم يوم وليلة.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا يعلى بن عطاء عن محمد بن أبي محمد عن عوف بن مالك الأشجعي قال:-أتيت النبي صلى الله عليه وسلم وهو في خدر له فقلت أدخل فقال ادخل قلت أكلي قال كلك فلما جلست قال أمسك ستا تكون قبل الساعة أولهن وفاة نبيكم قال فبكيت قال هشيم ولا أدري بأيها أبدا ثم فتح بيت المقدس وفتنة تدخل بيت كل شعر ومدر وأن يفيض المال فيكم حتى يعطى الرجل مائة دينار فيتسخطها وموتان يكون في الناس كقعاص الغنم قال وهدنة تكون بينكم وبين بني الأصفر فيغدرون بكم فيسيرون إليكم في ثمانين غاية وقال يعلى في ستين غاية تحت كل غاية إثنا عشر ألفا.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم قال حدثني صفوان بن عمرو عن عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك الأشجعي قال:-خرجت مع من خرج مع زيد بن حارثة في غزوة مؤتة ورافقني مددي من اليمن ليس معه غير سيفه فنحرر رجل من المسلمين جزروا فسأله المددي طائفة من جلده فأعطاه إياه فاتخذه كهيئة الدرع ومضينا فلقينا جموع الروم وفيهم رجل على فرس له أشقر عليه سرج مذهب وسلاح مذهب فجعل الرومي يغري بالمسلمين وقعد له المددي خلف صخرة فمر به الرومي فعرقب فرسه فخر فعلاه فقتله وحاز فرسه وسلاحه فلما فتح الله للمسلمين بعث إليه خالد بن الوليد فأخذ منه السلب قال عوف فأتيته فقلت يا خالد أما علمت أن رسول الله صلى الله عليه وسلم قضى بالسلب للقاتل قال بلى ولكني استكثرته قلت لتردنه إليه أو لأعرفنكها عند رسول الله صلى الله عليه وسلم وأبى أن يرد عليه قال عوف فاجتمعنا عند رسول الله صلى الله عليه وسلم وقصصت عليه قصة المددي وما فعله خالد فقال رسول الله صلى الله عليه وسلم يا خالد ما حملك على ما صنعت قال يا رسول الله استكثرته فقال رسول الله صلى الله عليه وسلم يا خالد رد عليه ما أخذت منه قال عوف فقال دونك يا خالد ألم أف لك فقال رسول الله صلى الله عليه وسلم وما ذاك فأخبرته فغضب رسول الله صلى الله عليه وسلم وقال يا خالد لا ترده عليه هل أنتم تاركوا لي أمراء لي لكم صفوة أمرهم وعليهم كدرة قال الوليد سألت ثورا عن هذا الحديث فحدثني عن خالد بن معدان عن جبير بن نفير عن عوف بن مالك الأشجعي نحوه.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبد الحميد يعني أبا جعفر قال حدثني صالح بن أبي عريب عن كثير بن مرة الخضرمي عن عوف بن مالك الأشجعي قال:-خرج علينا رسول الله صلى الله عليه وسلم أو دخل ونحن في المسجد وبيده عصا وقد علق رجل أقناء حشف فطس بالعصا ذلك القنو ثم قال لو شاء رب هذه الصدقة تصدق بأطيب من هذا إن رب هذه الصدقة يأكل الحشف يوم القيامة.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا فرج بن فضالة عن ربيعة بن يزيد عن مسلم بن قرظة عن عوف بن مالك:

-عن النبي صلى الله عليه وسلم قال: خياركم وخيار أئمتكم الذين تحبونهم ويحبونكم وتصلون عليهم ويصلون عليكم وشراركم وشرار أئمتكم الذين تبغضونهم ويبغضونكم وتلعنونهم ويلعنونكم قالوا يا رسول الله أفلا نقاتلهم قال لا ما صلوا لكم الخمس إلا ومن عليه وال فرآه يأتي شيئا من معاصي الله فليكره ما يأتي ولا تنزعوا يدا من طاعة.


031-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن معاوية عن عبد الرحمن بن جبير عن أبيه عن عوف بن مالك قال:-صلى رسول الله صلى الله عليه وسلم على ميت قال ففهمت من صلاته اللهم اغفر له وارحمه واغسله بالماء والثلج ونقه من الخطايا كما نقيت الثوب الأبيض من الدنس.


032-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن معاوية عن أزهر بن سعيد عن ذي كلاع عن عوف بن مالك قال:قال رسول الله صلى الله عليه وسلم القصاص ثلاثة أمير أو مأمور أو مختال.


033-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز قال حدثنا أبو عوانة قال حدثنا قتادة عن أبي مليح عن عوف بن مالك الأشجعي قال:-عرس رسول الله صلى الله عليه وسلم ذات ليلة فافترش كل رجل منا ذراع راحلته قال فانتهيت إلى بعض الليل فإذا ناقة رسول الله صلى الله عليه وسلم ليس قدامها أحد قال فانطلقت أطلب رسول الله صلى الله عليه وسلم فإذا معاذ بن جبل وعبد الله بن قيس قائمان قلت أين رسول الله صلى الله عليه وسلم قالا ما ندري غير أنا سمعنا صوتا بأعلى الوادي فإذا مثل هزيز الرحل قال امكثوا يسيرا ثم جاءنا رسول الله صلى الله عليه وسلم فقال إنه أتاني الليلة آت من ربي فخيرني بين أن يدخل نصف أمتى الجنة وبين الشفاعة فاخترت الشفاعة فقلنا ننشدك الله والصحبة لما جعلتنا من أهل شفاعتك قال إانكم من أهل شفاعتي قال فأقبلنا معانيق إلى الناس فإذا هم فزعوا وفقدوا نبيهم وقال رسول الله صلى الله عليه وسلم إنه أتاني الليلة من ربي آت فخيرني بين أن يدخل نصف أمتي الجنة وبين الشفاعة وإني اخترت الشفاعة قالوا يا رسول الله ننشدك الله والصحبة لما جعلتنا من أهل شفاعتك قال فلما أضبوا عليه قال فأنا أشهدكم بأن شفاعتي لمن لا يشرك بالله شيئا من أمتي.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال حدثنا سعيد عن قتادة عن أبي مليح الهذلي عن عوف بن مالك الأشجعي قال:-كنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره فأناخ نبي الله صلى الله عليه وسلم وأنخنا معه فذكر معناه إلا أنه قال وبين أن يدخل نصف أمتي الجنة.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن أدم حدثنا ابن المبارك عن صفوان بن عمر عن عبد الرحمن بن جبير عن أبيه عن عوف بن مالك قال:-كان رسول الله صلى الله عليه وسلم إذا أتاه الفيء قسمه من يومه فأعطى الآهل حظين وأعطى العزب حظا.


036-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم قال أنبأنا عبد الحميد قال حدثنا صالح بن أبي عريب عن كثير بن مرة عن عوف بن مالك قال:-دخل عوف ابن مالك مسجد حمص وإذا الناس على رجل فقال ما هذه الجماعة فقالوا كعب يقص قال يا ويحه ألا سمع قول رسول الله صلى الله عليه وسلم لا يقص إلا أمير أو مأمور أو مختال.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا النهاس عن عمرو عن شداد أبي عمار عن عوف بن مالك قال:-قال رسول الله صلى الله عليه وسلم أنا وأمرأة سفعاء الخدين كهاتين يوم القيامة وجمع بين إصبعيه السبابة والوسطى امرأة ذات منصب وجمال آمت من زوجها حبست نفسها على أيتامها حتى بانوا أو ماتوا.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا النهاس عن شداد أبي عمار عن عوف بن مالك قال:-قال رسول الله صلى الله عليه وسلم ما من عبد مسلم يكون له ثلاث بنات فأنفق عليهن حتى يبن أو يمتن إلا كن له حجابا من النار فقالت امرأة يا رسول الله أو اثنتان قال أو اثنتان.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن النهاس عن شداد أبي عمار عن عوف بن مالك قال:-قال رسول الله صلى الله عليه وسلم أنا وأمرأة سفعاء في الجنة كهاتين امرأة آمت من زوجها فحبست نفسها على يتاماها حتى بانوا أو ماتوا.


040-حدثنـــــا عبد الله حدثني أبي حدثنا حيس

حدثنـــــا عبد الله حدثني أبي حدثنا حيس في تفسير شيبان عن قتادة قال حدثنا صاحب لنا أظنه أبا المليح الهذلي عن عوف بن مالك فذكره وقال:


000-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا يزيد بن زريع قال حدثنا معمر عن الزهري عن عروة عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-خمس فواسق يقتلن في الحرم الفأرة والعقرب والغراب والحديا والكلب العقور.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا أبان عن يحيى عن أبي سلمة بن عبد الرحمن أنه دخل على عائشة وهو يخاصم في دار فقالت عائشة: يا أبا سلمة اجتنب الأرض فإن رسول الله صلى الله عليه وسلم قال:-من ظلم شبرا من الأرض طوقه يوم القيامة من سبع أرضين.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هدبة قال حدثنا أبان العطار قال حدثنا يحيى عن أبي سلمة عن عائشة عن النبي صلى الله عليه وسلم

-مثله.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد عن قتادة عن ابن سيرين عن صفية بنت الحرث عن عائشة عن النبي صلى الله عليه وسلم أنه قال:-لا تقبل صلاة حائض إلا بخمار.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس وحسن بن موسى قالا حدثنا حماد يعني ابن سلمة عن علي بن زيد عن الحسن أن أم سلمة قالت: قال حسن عن أم سلمة قالت: بينما رسول الله صلى الله عليه وسلم مضطجعا في بيتي إذ احتفز جالسا وهو يسترجع فقلت: بأبي أنت وأمي ما شأنك يا رسول الله تسترجع قال:-جيش من أمتي يجيؤون من قبل الشام يؤمون البيت لرجل يمنعه الله منهم حتى إذا كانوا بالبيداء من ذي الحليفة خسف بهم ومصادرهم شتى فقلت: يا رسول الله كيف يخسف بهم جميعا ومصادرهم شتى فقال: إن منهم من جبر إن منهم من جبر ثلاثا.


005-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا حماد بن سلمة عن أبي عمران الجوني عن يوسف بن سعد عن عائشة عن النبي صلى الله عليه وسلم

-مثله.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد عن أبي عمران الجوني عن يوسف بن سعد عن أبي سلمة عن عائشة

-بمثله.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب وقال حدثنا ابن أخي ابن شهاب عن عمه قال أخبرني عروة بن الزبير أنه سمع عائشة زوج النبي صلى الله عليه وسلم تقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-خمس من الدواب كلهن فاسق يقتلن في الحرم الغراب والحية والعقرب والكلب العقور والحدأة وفي كتاب يعقوب في موضع آخر مكان الحية الفأرة.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا حماد يعني ابن سلمة عن هشام بن عروة عن أبيه عن عائشة أن رسول الله صلى الله عليه وسلم قال:-إذا وجد أحدكم النوم وهو يصلي فليرقد حتى يذهب نومه إن أحدكم عسى أن يذهب يستغفر الله فيسب نفسه.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد عن سماك عن عكرمة عن عائشة أن رسول الله صلى الله عليه وسلم دخل على بيتي في إزار ورداء فاستقبل القبلة وبسط يده ثم قال:-اللهم إنما أنا بشر فأي عبد من عبادك شتمت أو آذيت فلا تعاقبني فيه.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا ليث عن يزيد يعني ابن الهاد عن عمرو عن المطلب أن عبد الله بن عامر بعث إلى عائشة بنفقة وكسوة فقالت لرسوله: يا بني إني لا أقبل من أحد شيئا فلما خرج قالت: ردوه علي فردوه فقالت: إني ذكرت شيئا قاله لي رسول الله صلى الله عليه وسلم قال:-يا عائشة من أعطاك عطاء بغير مسألة فاقبليه فإنما هو رزق عرضه الله لك.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا ليث عن يزيد يعني ابن الهاد عن عبد الرحمن بن القاسم عن القاسم بن محمد عن عائشة قالت:-إن كان لرسول الله صلى الله عليه وسلم يصلي وإني لمعترضة بين يديه اعتراض الجنازة حتى إذا أراد أن يوتر مسني برجله فعرفت أنه يوتر تأخرت شيئا بين يديه.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حيان أبو خالد حدثنا حجاج عن الزهري عن عروة عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-لا نكاح إلا بولي والسلطان ولي من لا ولي له.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حيان عن حجاج عن عبد الرحمن بن الأسود عن أبيه عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم إذا أجنب فأراد أن ينام توضأ.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن ربيعة عن جعفر بن برقان عن عبد الله المديني وغيره عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-اللهم ارفق بمن رفق بأمتي وشق على من شق عليها.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن ربيعة عن عبيد الله بن أبي زياد عن القاسم بن محمد عن عائشة

-أن رسول الله صلى الله عليه وسلم دخل عام الفتح من ثنية الأذخر.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس وحسن قالا حدثنا مهدي عن هشام بن عروة عن أبيه عن عائشة أنها سئلت

-ما كان النبي صلى الله عليه وسلم يعمل في بيته قالت: كان يخيط ثوبه ويخصف نعله قالت: وكان يعمل ما يعمل الرجال في بيوتهم.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن هشام بن عروة عن أبيه عن عائشة قالت: قدم رسول الله صلى الله عليه وسلم المدينة وهي وبيئة ذكر أن الحمى صرعتهم فمرض أبو بكر وكان إذا أخذته الحمى يقــول:كل امرئ مصبح في أهله * والموت أدنى من شراك نعله

قالت: وكان بلال إذا أخذته الحمى يقــول:ألا ليت شعري هل أبيتن ليلة * بواد وحولي أذخر وجليل
وهل أردن يوما مياه مجنــة * وهل يبدون لي شامة وطفيل
اللهم العن عتبة بن ربيعة وشيبة بن ربيعة وأمية بن خلف كما أخرجونا من مكة فلما رأى رسول الله صلى الله عليه وسلم مالقوا قال:-اللهم حبب إلينا المدينة كحبنا مكة أو أشد اللهم صححها وبارك لنا في صاعها ومدها وانقل حماها إلى الجحفة قال فكان المولود يولد بالجحفة فما يبلغ الحلم حتى تصرعه الحمى.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال أخبرني مالك عن هشام بن عروة عن أبيه عن عائشة

-أنها قالت: لما قدم رسول الله صلى الله عليه وسلم المدينة وعك أبو بكر وبلال فذكر الحديث يعني حديث حماد إلا أنه لم يذكر قصة المولود.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا حماد يعني ابن زيد عن هشام بن عروة عن أبيه عن عائشة أنها قالت: يا رسول الله كل صواحبي لها كنية غيري قال:-فاكتني بابنك عبد الله بن الزبير فكانت تدعى بأم عبد الله حتى ماتت.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن عمرو يعني ابن مالك عن أبي الجوزاء أن عائشة قالت: كنت أعوذ رسول الله صلى الله عليه وسلم بدعاء إذا مرض كان جبريل يعيذه به ويدعو له به إذا مرض قالت: فذهبت أعوذه به أذهب البأس بيدك الشفاء لا شافي إلا أنت اشف شفاء لا يغادر سقما قالت: فذهبت ادعو له به في مرضه الذي توفي فيه فقال:

-ارفعي عني قال فإنما كان ينفعني في المدة.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا حماد يعني ابن زيد عن هشام بن عروة عن أبيه عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-خمس فواسق يقتلن في الحرم العقرب والفأرة والحديا والغراب والكلب العقور.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس قال حدثنا عبد الله يعني ابن المبارك قال أنبأنا موسى بن عقبة عن يحيى بن عباد عن حمزة بن عبد الله بن الزبير عن عائشة قالت:-ما صلى رسول الله صلى الله عليه وسلم على سهيل ابن بيضاء إلا في المسجد.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا فليح عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-ما من شيء يصيب المسلم حتى الشوكة يشاكها إلا قصر من ذنوبه.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا عمر بن إبراهيم اليشكري قال: سمعت أمي تحدث أن أمها انطلقت إلى البيت حاجة والبيت يومئذ له بابان قالت: فلما قضيت طوافي دخلت على عائشة قالت: قلت يا أم المؤمنين إن بعض بنيك بعث يقرئك السلام وإن الناس قد أكثروا في عثمان فما تقولين فيه قالت:-لعن الله من لعنه لا أحسبها إلا قالت: ثلاث مرار لقد رأيت رسول الله صلى الله عليه وسلم وهو مسند فخذه إلى عثمان وإني لأمسح العرق عن جبين رسول الله صلى الله عليه وسلم وإن الوحي ينزل عليه ولقد زوجه ابنتيه إحداهما على أثر الأخرى وإنه ليقول اكتب عثمان قالت: ما كان الله لينزل عبد من نبيه بتلك المنزلة إلا عبد عليه كريما.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد عن حماد عن إبراهيم عن أسود عن عائشة قالت:-كان النبي صلى الله عليه وسلم معتكفا في المسجد فيخرج رأسه فأغسله بالخطمى وأنا حائض.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس وعفان قالا حدثنا حماد بن سلمة عن علي بن زيد عن أم محمد عن عائشة أن رسول الله صلى الله عليه وسلم أهديت له قلادة جزع فقال:

-لأدفعنها إلى أحب أهلي إليَّ فقالت: النساء ذهبت بها ابنة أبي قحافة فعلقها في عنق أمامة بنت زينب بنت رسول الله صلى الله عليه وسلم.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن ثابت عن شميسة عن عائشة أن بعيرا لصفية اعتل وعند زينب فضل من الإبل فقال رسول الله صلى الله عليه وسلم:

-لزينب إن بعير صفية قد اعتل فلو أنك أعطيتها بعيرا قالت: أنا أعطي تلك اليهودية فتركها فغضب رسول الله صلى الله عليه وسلم شهرين أو ثلاثا حتى رفعت سريرها وظنت أنه لا يرضى عنها قالت: فإذا أنا بظله يوما بنصف النهار فدخل رسول الله صلى الله عليه وسلم فأعادت سريرها.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا حماد بن سلمة عن هشام بن عروة عن عروة عن عائشة قالت: لما نزلت هذه الآيات

-ترجي من تشاء منهن وتؤوي إليك من تشاء قالت عائشة: فقلت يا رسول الله ما أرى ربك إلا يسارع في هواك.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا حماد بن سلمة عن هشام بن عروة عن أبي سلمة عن عائشة قالت: سابقت النبي صلى الله عليه وسلم فسبقته.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا حماد يعني ابن سلمة عن بديل عن عبد الله بن شقيق عن عائشة

-أن رسول الله صلى الله عليه وسلم كان إذا قرأ قائما ركع قائما وإذا قرأ قاعدا ركع قاعدا.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا حماد يعني ابن سلمة عن عاصم بن بهدلة عن أبي صالح عن عائشة أنها قالت:-كان رسول الله صلى الله عليه وسلم يخرج إلى صلاة الفجر ورأسه يقطر من جماع لا احتلام.


032-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن هشام بن البريد في سنة سبع وسبعين عن الأعمش عن حبيب عن عروة عن عائشة قالت: أتت فاطمة بنت أبي حبيش النبي فقالت: يا رسول الله إني استحضت قال:-دعي الصلاة أيام حيضك ثم اغتسلي وتوضئي عند كل صلاة وإن قطر على الحصير.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله الأنصاري قال حدثنا أبو يونس القشيري قال حدثني أبو قزعة أن عبد الملك بن مروان بينما هو يطوف بالبيت إذ قال قاتل الله ابن الزبير كيف يكذب على أم المؤمنين ويزعم أنه سمعها وهي تقول أن رسول الله صلى الله عليه وسلم قال: يا عائشة

-لولا حدثان قومك بالكفر نقضت البيت حتى أزيد فيه من الحجر إن قومك قصروا في البناء قال فقال له الحرث بن عبد الله: لا تقل هذ يا أمير المؤمنين فأنا سمعت عائشة تقول قال أنت سمعته قال: أنا سمعته قال لو سمعت هذا قبل أن أنقضه لتركته على ما بنى ابن الزبير.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن موسى قال حدثنا أبو هلال عن محمد بن سيرين عن عبد الله بن شقيق عن عائشة أم المؤمنين قالت:-كان رسول الله صلى الله عليه وسلم يكثر الصلاة قائما وقاعدا فإذا صلى قائما ركع قائما وإذا صلى قاعدا ركع قاعدا.


035-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا مطيع بن ميمون العنبري يكنى أبا سعيد قال حدثتني صفية بنت عصمة عن عائشة أم المؤمنين قالت:-مدت امرأة من وراء الستر بيدها كتابا إلى رسول الله صلى الله عليه وسلم فقبض النبي صلى الله عليه وسلم يده وقال: ما أدري أيد رجل أو يد امرأة فقالت: بل امرأة فقال: لو كنت امرأة غيرت أظفارك بالحناء.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحسن قال حدثنا حماد بن زيد عن منصور عن إبراهيم عن الأسود عن عائشة قالت:-كأني أنظر إلي أفتل قلائد هدي رسول الله صلى الله عليه وسلم من الغنم ثم لا يمسك

عن شيء.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال: أنبأنا مالك عن الزهري عن عروة عن عائشة أن أزواج النبي صلى الله عليه وسلم حين توفي رسول الله صلى الله عليه وسلم أردن أن يرسلن عثمان إلى أبي بكر يسألنه ميراثهن من رسول الله صلى الله عليه وسلم فقالت لهن عائشة: أوليس قد قال رسول الله صلى الله عليه وسلم:

-لا نورث ما تركناه فهو صدقة.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال أنبأنا مالك عن الزهري عن عروة بن الزبير عن عمرة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يدني إلي رأسه فأرجله وأنا حائض وهو معتكف وكان لا يدخل البيت إلا لحاجة الإنسان.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق أنبأنا مالك عن الزهري عن عروة عن عائشة قالت:-ما خير رسول الله صلى الله عليه وسلم بين أمرين إلا أخذ أيسرهما ما لم يكن إثما فإذا كان إثما كان أبعد الناس منه وما انتقم رسول الله صلى الله عليه وسلم لنفسه إلا أن يكون تنتهك حرمة الله فينتقم لله عز وجل.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال أنبأنا مالك عن الزهري عن عروة عن عائشة

-أن رسول الله صلى الله عليه وسلم كان إذا اشتكى يقرأ على نفسه بالمعوذات وينفث فلما اشتد وجعه كنت أقرأ عليه وأمسح عنه بيده رجاء بركتها.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عمرو بن أيوب الموصلي عن جعفر عن الزهري وكثير قال حدثنا جعفر عن الزهري عن عروة عن عائشة قالت:-كان يراه في مرط إحدانا ثم يفركه يعني الماء ومروطهن يومئذ الصوف تعني النبي صلى الله عليه وسلم.


042-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو قطن قال حدثنا عباد بن منصور عن القاسم بن محمد عن عائشة قالت:-كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم ثم ما أغسل قال أبو قطن قالت مرة أثره وقالت مرة مكانه.


043-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو قطن قال حدثنا شعبة عن الحكم عن إبراهيم عن همام بن الحرث عن عائشة

-مثل معناه.


044-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا كثير بن هشام قال حدثنا جعفر بن برقان قال حدثنا الزهري عن عروة عن عائشة قالت:-كنت أنا وحفصة صائمتين فعرض لنا طعام اشتهيناه فأكلنا منه فجاء النبي صلى الله عليه وسلم فبدرتني إليه حفصة وكانت بنت أبيها قالت: يا رسول الله إنا كنا صائمتين اليوم فعرض لنا طعام اشتهيناه فأكلنا منه فقال: اقضيا يوما آخر.


045-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد محمد بن عبد الله بن الزبير قال حدثنا مسعر عن عبيد بن حنين بن حسن عن ابن معقل عن عائشة أنها كان عليها رقبة من ولد إسماعيل فجاء سبي من اليمن من خولان فأرادت أن تعتق منهم فنهاني النبي صلى الله عليه وسلم ثم جاء سبي من مضر من بني العنبر

-فأمرها النبي صلى الله عليه وسلم أن تعتق منهم.


046-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم عن سعيد بن إياس الجريري عن أبي عبد الله الجسري قال دخلت على عائشة وعندها حفصة بنت عمر فقالت لي إن هذه حفصة زوج النبي صلى الله عليه وسلم ثم أقبلت عليها فقالت: أنشدك الله أن تصدقيني بكذب قلته أو تكذبيني بصدق قلته تعلمن أني كنت أنا وأنت عند رسول الله صلى الله عليه وسلم فأغمي عليه فقلت لك أترينه قد قبض قلت لا أدري فأفاق فقال افتحوا له الباب ثم أغمي عليه فقلت لك أترينه قد قبض قلت لا أدري ثم أفاق فقال افتحوا له الباب فقلت لك أبي أو أبوك قلت لا أدري ففتحنا الباب فإذا عثمان بن عفان فلما أن رآه النبي صلى الله عليه وسلم قال: أدنه فأكب عليه فساره بشيء لا أدري أنا وأنت ما هو ثم رفع رأسه فقال: أفهمت ما قلت لك قال: نعم قال: ادنه فأكب عليه أخرى مثلها فساره بشيء لا ندري ما هو ثم رفع رأسه فقال: افهمت ما قلت لك قال: نعم قال: ادنه فأكب عليه إكبابا شديدا فساره بشيء ثم رفع رأسه فقال: أفهمت ما قلت لك قال: نعم سمعته أذني ووعاه قلبي فقال: اخرج قال قالت:-حفصة اللهم نعم أو قالت: اللهم صدق.


047-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم قال أنبأنا مطرف بن أبي طريف عن عامر عن مسروق عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يظل صائما ويقبل ما شاء من وجهي حتى يفطر.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا كثير بن هشام قال حدثنا جعفر قال سألت الزهري عن الرجل يخير امرأته فتختاره قال حدثني عروة بن الزبير عن عائشة قالت: أتاني نبي الله صلى الله عليه وسلم فقال: إني سأعرض عليك أمرا فلا عليك أن لا تعجلي حتى تشاوري أبويك فقلت وما هذا الأمر قالت: فتلا علي

-يا أيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن وأسرحكن سراحا جميلا وإن كنتن تردن الله ورسوله والدار الآخرة فإن الله أعد للمحسنات منكن أجرا عظيما. قالت: فقلت وفي أي ذلك تأمرني أن أشاور أبويَّ بل أريد الله ورسوله والدار الآخرة قالت: فسر بذلك النبي صلى الله عليه وسلم وأعجبه وقال: سأعرض على صواحبك ما عرضت عليك فكان يقول لهن كما قال لعائشة ثم يقول: قد اختارت عائشة الله ورسوله والدار الآخرة قالت عائشة: فقد خيَّرنا رسول الله صلى الله عليه وسلم فلم تر ذلك طلاقا.


049-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم عن عطاء بن السائب عن إبراهيم عن الأسود بن يزيد عن عائشة قالت:-رأيت وبيص الطيب في مفرق رسول الله صلى الله عليه وسلم بعد ثلاث وهو محرم.


050-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي عن يزيد بن زياد عن مجاهد عن عائشة قالت:-رأيت وبيص الطيب في مفرق رسول الله صلى الله عليه وسلم وهو محرم.


051-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا شجاع بن الوليد عن ليث بن أبي سليم عن عبد الرحمن بن القاسم عن أبي القاسم عن عائشة قالت:-كان نبي الله صلى الله عليه وسلم إذا افتتح الصلاة قائما صلى قائما وإذا افتتح الصلاة قاعدا صلى قاعدا.


052-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا شجاع بن الوليد عن سعد بن سعيد أخي يحيى بن سعيد عن عمرة عن عائشة قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-إن كسر عظم المؤمن ميتا مثل كسر عظمه حيا.


053-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مسكين بن بكير عن سعيد يعني ابن عبد العزيز قال مكحول حدثني عن عروة عن عائشة

-أن رسول الله صلى الله عليه وسلم كفن في ثلاثة رياط يمانية.


054-حدثنـــــا عبد الله حدثني أبي حدثنا عمر

حدثنـــــا عبد الله حدثني أبي حدثنا عمر أبو حفص المعيطي قال حدثنا هشام عن أبيه عن عائشة قالت:-خرجت مع النبي صلى الله عليه وسلم في بعض أسفاره وأنا جارية لم أحمل اللحم ولم أبدن فقال للناس تقدموا فتقدموا ثم قال لي تعالي حتى أسابقك فسابقته فسبقته فسكت عني حتى إذا حملت اللحم وبدنت ونسيت خرجت معه في بعض أسفاره فقال للناس تقدموا فتقدموا ثم قال تعالي حتى أسابقك فسابقته فسبقني فجعل يضحك وهو يقول: هذه بتلك.


055-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن يزيد عن سفيان يعني ابن حسين عن الزهري عن عروة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم إذا كان معتكفا في المسجد لا يدخل البيت إلا لحاجة قالت: فغسلت رأسه وإن بيني وبينه العتبة.


056-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن يزيد يعني الواسطي عن سفيان بن عيينة عن الزهري عن عروة عن عائشة قالت: قال لي رسول الله صلى الله عليه وسلم:

-يا عائشة إن كنت ألممت بذنب فاستغفري الله فإن التوبة من الذنب الندم والاستغفار.


057-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا عبد الله يعني ابن عبد الرحمن بن يعلى الثقفي عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت:-ما نام رسول الله صلى الله عليه وسلم قبل العشاء ولا سهر بعدها.


058-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو قال حدثنا زائدة عن زياد بن علاقة عن عمرو بن ميمون عن عائشة

-أن رسول الله صلى الله عليه وسلم كان يقبِّل وهو صائم.


059-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب ابن عطاء عن داود بن أبي هند عن الشعبي عن عائشة قالت:-فرضت الصلاة ركعتين ركعتين إلا المغرب فرضت ثلاثا لأنها وتر قالت: وكان رسول الله صلى الله عليه وسلم إذا سافر صلى الصلاة الأولى إلا المغرب فإذا أقام زاد مع كل ركعتين إلا المغرب لأنها وتر والصبح لأنه يطول فيها القراءة.


060-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن أبي معشر عن النخعي عن الأسود عن عائشة أنها قالت:-كانت يد رسول الله صلى الله عليه وسلم اليمنى لطهوره ولطعامه وكانت اليسرى لخلائه وما كان من أذى.


061-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن أبي عدي عن سعيد عن رجل عن أبي معشر عن إبراهيم عن عائشة

-نحوه.


062-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر عن سعيد عن أبي معشر عن النخعي عن عائشة قالت:-كانت يد رسول الله صلى الله عليه وسلم اليسرى لخلائه وما كان من أذى وكانت اليمنى لوضوئه ولمطعمه.


063-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن زرارة بن أوفى عن سعد بن هشام عن عائشة أن النبي صلى الله عليه وسلم قال:-ركعتا الفجر خير من الدنيا جميعا.


064-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن معاذة عن عائشة

-أن النبي صلى الله عليه وسلم كان يصلي الضحى أربعا ويزيد ما شاء الله.


065-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن عاصم الأحول عن معاذة عن عائشة قالت:-كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد وكان في حديثه أن النبي صلى الله عليه وسلم كان يبدأ قبلها.


066-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن عبد الله بن رباح أنه دخل على عائشة فقال: إني أريد أن أسالك عن شيء وإني أستحييك فقالت: سل ما بدا لك فإنما أنا أمك فقلت: يا أم المؤمنين ما يوجب الغسل فقالت: إذا اختلف الختانان وجبت الجنابة فكان قتادة يتبع هذا الحديث إن عائشة قالت:-قد فعلت أنا ورسول الله صلى الله عليه وسلم فاغتسلنا فلا أدري أشيء في هذا الحديث أم كان قتادة يقوله.


067-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد بن بديل بن ميسرة عن عبد الله بن شقيق عن عائشة

-أن النبي صلى الله عليه وسلم كان يكثر الصلاة قائما وقاعدا فإذا صلى قاعدا ركع قاعدا وإذا صلى قائما ركع قائما.


068-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن أيوب عن عبد الله بن شقيق عن عائشة وقال مرة أخرى الخفاف عن ابن عباس

-أن النبي صلى الله عليه وسلم كان يصيب من الرؤوس وهو صائم وقال محمد بن جعفر يعني في حديثه عن سعيد عن أيوب عن عبد الله بن شقيق عن ابن عباس وكذا قال الخفاف مرة أخرى.


069-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب قال أخبرنا هشام يعني ابن أبي عبد الله عن بديل عن عبد الله بن عبيد ابن عمير أن امرأة منهم يقال لها أم كلثوم حدثته عن عائشة أن رسول الله صلى الله عليه وسلم كان يأكل طعاما في ستة من أصحابه فجاء أعرابي جائع فأكله بلقمتين فقال:

-أما أنه لو ذكر اسم الله عز وجل لكفاكم فإذا أكل أحدكم فليذكر اسم الله فإن نسي بسم الله في أوله فليقل بسم الله في أوله وآخره.


070-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب قال سئل سعيد ما يقول الرجل في ركوعه فأخبرنا عن قتادة عن مطرف بن عبد الله عن عائشة أن رسول الله صلى الله عليه وسلم كان يقول في ركوعه وسجوده:

-سبوح قدوس رب الملائكة والروح.


071-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيد بن قرة قال حدثنا سليمان يعني ابن بلال عن علقمة عن أمه في قصة ذكرها فقالت عائشة: سمعت رسول الله صلى الله عليه وسلم يقــول:-من أشار بحديدة إلى أحد من المسلمين يريد قتله فقد وجب دمه.


072-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب عن داود عن عامر عن عائشة قالت:-لو كان رسول الله صلى الله عليه وسلم كاتما شيئا لكتم هذه الآية: وإذ تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه.


073-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن زرارة بن أوفى عن سعد بن هشام عن عائشة أن النبي صلى الله عليه وسلم قال:-الماهر بالقرآن مع السفرة الكرام البررة والذي يقرؤه يتتعتع فيه وهو عليه شاق فله أجران اثنان.


074-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيدة بن حميد قال حدثني عبد العزيز بن رفيع عن عكرمة قال قالت عائشة:-كان رسول الله صلى الله عليه وسلم يأتي القدر فيأخذ الذراع منها فيأكلها ثم يصلي ولا يتوضأ.


075-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيدة قال حدثني منصور عن مجاهد عن أبي بكر بن عبد الرحمن قال قال أبو هريرة من أصبح جنبا فلا صوم له فأرسل مروان عبد الرحمن إلى عائشة يسألها فقال لها: أن أبا هريرة يقــول:-من أصبح جنبا فلا صوم له فقالت عائشة: قد كان رسول الله صلى الله عليه وسلم يجنب ثم يتم صومه فأرسل إلى أبي هريرة فأخبره أن عائشة قالت: أن رسول الله صلى الله عليه وسلم كان يجنب ثم يتم صومه فكف أبو هريرة.


076-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيدة قال حدثني منصور عن إبراهيم عن علقمة عن عائشة قال بعضنا أن هذا أخبرنا عنك أنك قلت أن رسول الله صلى الله عليه وسلم

-كان يباشر وهو صائم قالت: أجل ولكن رسول الله صلى الله عليه وسلم أملككم لإربه.


077-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيدة بن حميد عن منصور بن المعتمر عن إبراهيم عن الأسود عن عائشة قالت: خرجنا مع رسول الله صلى الله عليه وسلم ولا نرى إلا أنه الحج قالت: فلما قدمنا طافوا فقال رسول الله صلى الله عليه وسلم:

-ليحل من لم يكن معه هدي قالت: وكان رسول الله صلى الله عليه وسلم معه هدي قالت: وكنت حائضا فلم أستطع أن أطوف فلما كانت ليلة الحصبة قلت: يا رسول الله يرجع نساؤك بحجة وعمرة وأنا أرجع بحجة فقال لي: انطلقي مع أخيك عبد الرحمن إلى التنعيم ثم ميعاد ما بيني وبينك كذا وكذا قال فلقيته بليل وهو مهبط أو مصعد قالت: وقالت بنت حيي: ما أراني إلا حابستكم فقال لها رسول الله صلى الله عليه وسلم: عقري حلقي ما أراني إلا حابستكم أليس قد طفت يوم النحر قالت: بلى فقال لها رسول الله صلى الله عليه وسلم: فانفري.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين قال حدثنا شيبان عن منصور فذكره

-بإسناده ومعناه.


079-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين قال حدثنا شيبان عن منصور عن إبراهيم عن الأسود عن عائشة قال قالت:-قد عدلتمونا بالكلب والحمار لقد كان رسول الله صلى الله عليه وسلم يتوسط السرير فيصلي وأنا في لحافي فأكره أن أسنحه فأنسل من تلقاء رجليه.


080-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين قال حدثنا شيبان عن منصور عن إبراهيم عن الأسود عن عائشة قال قالت:-كأني أنظر إلى وبيص الطيب في رأس رسول الله صلى الله عليه وسلم وهو محرم.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيدة قال حدثني يزيد بن أبي زياد عن عطاء بن رباح قال أتين نسوة من أهل حمص عائشة فقالت لهن عائشة: لعلكن من النساء اللواتي يدخلن الحمامات فقلن لها: إنا لنفعل فقالت لهن عائشة: أما أني سمعت رسول الله صلى الله عليه وسلم يقــول:-أيما امرأة وضعت ثيابها في غير بيت زوجها هتكت ما بينها وبين الله.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني عبد الله بن أبي بكر محمد عن عمرة بنت عبد الرحمن عن عائشة قالت:-لقد توفي إبراهيم إبن رسول الله صلى الله عليه وسلم وهو ابن ثمانية عشر شهرا فلم يصل عليه.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثني يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم قالت:-لما أرادوا غسل رسول الله صلى الله عليه وسلم اختلفوا فيه فقالوا والله ما نرى كيف نصنع أنجرد رسول الله صلى الله عليه وسلم كما نجرد موتانا أم نغسله وعليه ثيابه قالت: فلما اختلفوا أرسل الله عليهم السنة حتى والله ما من القوم من رجل إلا ذقنه في صدره نائما قالت: ثم كلمهم من ناحية البيت لا يدرون من هو فقال: اغسلوا النبي صلى الله عليه وسلم وعليه ثيابه قالت: فثاروا إليه فغسلوا رسول الله صلى الله عليه وسلم وهو في قميصه يفاض عليه الماء والسدر ويدلكه الرجال بالقميص وكانت تقول لو استقبلت من الأمر ما استدبرت ما غسل رسول الله صلى الله عليه وسلم إلا نساؤه.


084-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني محمد بن إبراهيم بن الحرث التيمي عن أبي سلمة بن عبد الرحمن بن عوف عن عائشة زوج النبي صلى الله عليه وسلم قالت:-كان الناس يصلون في مسجد رسول الله صلى الله عليه وسلم في رمضان بالليل أوزاعا يكون مع الرجل شيء من القرآن فيكون معه النفر الخمسة أو الستة أو أقل من ذلك أو أكثر فيصلون بصلاته قالت: فأمرني رسول الله صلى الله عليه وسلم ليلة من ذلك أن أنصب له حصيرا على باب حجرتي ففعلت فخرج إليه رسول الله صلى الله عليه وسلم بعد أن صلى العشاء الآخرة قالت: فاجتمع إليه من في المسجد فصلى بهم رسول الله صلى الله عليه وسلم ليلا طويلا ثم انصرف رسول الله صلى الله عليه وسلم فدخل وترك الحصير على حاله فلما أصبح الناس تحدثوا بصلاة رسول الله صلى الله عليه وسلم بمن كان معه في المسجد تلك الليلة قالت: وأمسى المسجد راجا بالناس فصلى بهم رسول الله صلى الله عليه وسلم العشاء الآخرة ثم دخل بيته وثبت الناس قالت: فقال لي رسول الله صلى الله عليه وسلم: ما شأن الناس يا عائشة قالت: فقلت يا رسول الله سمع الناس بصلاتك البارحة بمن كان في المسجد فحشدوا لذلك لتصلي بهم قالت: فقال اطو عنا حصيرك يا عائشة قالت: ففعلت وبات رسول الله صلى الله عليه وسلم غير غافل وثبت الناس مكانهم حتى خرج رسول الله صلى الله عليه وسلم إلى الصبح فقالت: فقال أيها الناس أما والله ما بت والحمد لله ليلتي هذه غافلا وما خفي علي مكانكم ولكني تخوفت أن يفترض عليكم فاكلفوا من الأعمال ما تطيقون فإن الله لا يمل حتى تملوا قال وكانت عائشة تقول:

-إن أحب الأعمال إلى الله أدومها وإن قل.


085-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم قالت: دخلت علي خويلة بنت حكيم بن أمية بن حارثة بن الأوقص السلمية وكانت عند عثمان بن مظعون قالت: فرأى رسول الله صلى الله عليه وسلم بذاذة هيئتها فقال لي: يا عائشة ما أبذ هيئة خويلة قالت: فقلت يا رسول الله امرأة لا زوج لها يصوم النهار ويقوم الليل فهي كمن لا زوج لها فتركت نفسها وأضاعتها قالت: فبعث رسول الله صلى الله عليه وسلم إلى عثمان بن مظعون فجاءه فقال:

-يا عثمان أرغبة عن سنتي قال فقال: لا والله يا رسول الله ولكن سنتك أطلب قال: فإني أنام وأصلي وأصوم وأفطر وأنكح النساء فاتق الله يا عثمان فإن لأهلك عليك حقا وإن لضيفك عليك حقا وإن لنفسك عليك حقا فصم وافطر وصل ونم.


086-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم قالت: مرت برسول الله صلى الله عليه وسلم الحولاء بنت تويت فقيل له: يا رسول الله إنها تصلي بالليل صلاة كثيرة فإذا غلبها النوم ارتبطت بحبل فتعلقت به قال فقال رسول الله صلى الله عليه وسلم:

-فلتصلي ما قويت على الصلاة فإذا نعست فلتنم.


087-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني محمد بن إبراهيم بن الحرث التيمي عن أبي سلمة بن عبد الرحمن عن عائشة قالت:-لم يكن رسول الله صلى الله عليه وسلم لشهر أكثر صياما منه لشعبان وكان يصومه أو عامته.


088-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني أبو الرجال محمد بن عبد الرحمن عن أمه عمرة بنت عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم قالت:-سمعت رسول الله صلى الله عليه وسلم نهى أن يمنع نقع البئر.


089-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني هشام بن عروة عن أبيه عن عائشة قالت:-ابتاع رسول الله صلى الله عليه وسلم من رجل من الأعراب جزورا أو جزائر بوسق من تمر الذخرة وتمر الذخرة العجوة فرجع به رسول الله صلى الله عليه وسلم إلى بيته والتمس له التمر فلم يجده فخرج إليه رسول الله صلى الله عليه وسلم فقال له: يا عبد الله إنا قد ابتعنا منك جزورا أو جزائر بوسق من تمر الذخرة فالتمسناه فلم نجده قال فقال الأعرابي وا غدراه قالت: فنهمه الناس وقالوا: قاتلك الله أيغدر رسول الله صلى الله عليه وسلم قالت: فقال رسول الله صلى الله عليه وسلم: دعوه فإن لصاحب الحق مقالا ثم عاد له رسول الله صلى الله عليه وسلم فقال: يا عبد الله إنا ابتعنا منك جزائرك ونحن نظن أن عندنا ما سمينا لك فالتمسناه فلم نجده فقال الأعرابي وا غدره فنهمه الناس وقالوا: قاتلك الله أيغدر رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: دعوه فإن لصاحب الحق مقالا فردد ذلك رسول الله صلى الله عليه وسلم مرتين أو ثلاثا فلما رآه لا يفقه عنه قال لرجل من أصحابه اذهب إلى خويلة بنت حكيم بن أمية فقل لها رسول الله صلى الله عليه وسلم يقول لكن إن كان عندك وسق من تمر الذخرة فأسلفيناه حتى نؤديه إليك إن شاء الله فذهب إليها الرجل ثم رجع الرجل فقال قالت: نعم هو عندي يا رسول الله فابعث من يقبضه فقال رسول الله صلى الله عليه وسلم: للرجل إذهب به فأوفه الذي له قال فذهب به فأوفاه الذي له قالت: فمر الأعرابي برسول الله صلى الله عليه وسلم وهو جالس في أصحابه فقال: جزاك الله خيرا فقد أوفيت وأطيبت قالت: فقال رسول الله صلى الله عليه وسلم أولئك خيار عباد الله عند الله يوم القيامة الموفون المطيبون.


090-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب وسعد قالا حدثنا أبي عن محمد بن إسحق قال حدثني محمد بن إبراهيم بن الحرث التيمي عن إسحق بن سهل بن أبي حثمة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم قالت:-كانت في حجري جارية من الأنصار فزوجتها قالت: فدخل علي رسول الله صلى الله عليه وسلم يوم عرسها فلم يسمع لعبا فقال: يا عائشة إن هذا الحي من الأنصار يحبون كذا وكذا.


091-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني يحيى بن سعيد بن قيس الأنصاري عن عمرة بنت عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم قالت:-كان رسول الله صلى الله عليه وسلم إذا أراد سفرا أقرع بين نسائه فأيتهن ما خرج سهمها خرج بها.


092-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني الزهري عن عروة عن عائشة قالت: أتت سهلة بنت سهيل رسول الله صلى الله عليه وسلم فقالت له: يا رسول الله إن سالما كان منا حيث قد علمت إنا كنا نعده ولدا فكان يدخل علي كيف شاء لا نحتشم منه فلما أنزل الله فيه وفي أشباهه ما أنزل أنكرت وجه أبي حذيفة إذا رآه يدخل علي قال:-فأرضعيه عشر رضعات ثم ليدخل عليك كيف شاء فإنما هو ابنك فكانت عائشة تراه عاما للمسلمين وكان من سواها من أزواج النبي صلى الله عليه وسلم يرى أنها كانت خاصة لسالم مولى أبي حذيفة الذي ذكرت سهلة من شأنه رخصة له.


093-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني عبد الله بن أبي بكر بن عمرو بن حزم عن عمرة بنت عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم قالت:-لقد أنزلت آية الرجم ورضعات الكبير عشرا فكانت في ورقة تحت سرير في بيتي فلما اشتكى رسول الله صلى الله عليه وسلم تشاغلنا بأمره ودخلت دويبة لنا فأكلتها.


094-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني محمد بن مسلم الزهري وهشام بن عروة بن الزبير كلاهما حدثني عن عروة بن الزبير عن عائشة قالت:-كانت بريرة عند عبد فعتقت فجعل رسول الله صلى الله عليه وسلم أمرها بيدها.


095-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن صالح وحدث ابن شهاب أن أبا سلمة بن عبد الرحمن بن عوف أخبره أن عائشة أم المؤمنين قالت:-سجي رسول الله صلى الله عليه وسلم حين مات بثوب حبرة.


096-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن أبيه عن عروة عن عائشة قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-ما من نبي يمرض إلا خير بين الدنيا والآخرة قالت: فلما مرض رسول الله صلى الله عليه وسلم المرض الذي قبض فيه أخذته بحة فسمعته يقول مع الذين أنعم الله عليهم من النبين والصديقين والشهداء والصالحين قالت: فعلمت أنه خير.


097-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب وسعد قالا حدثنا أبي عن أبيه عن طلحة بن عبد الله بن عثمان قال سعد التيمي قال سمعت عائشة تقول قالت: أراد رسول الله صلى الله عليه وسلم أن يقبلني فقلت: إني صائمة فقال: وأنا صائم ثم قبلني.


098-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني شعبة بن الحجاج عن سعد بن إبراهيم عن طلحة بن عبد الله بن عثمان بن عبيد الله بن معمر قال سمعت عائشة تقول:

-أهوى إليَّ رسول الله صلى الله عليه وسلم ليقبلني قالت: فقلت له يا رسول الله إني صائمة قالت: فقال لي رسول الله صلى الله عليه وسلم: وأنا صائم ثم قبَّلني.


099-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا شعبة عن سعد بن إبراهيم عن طلحة بن عبد الله بن عوف عن عائشة

-مثله.


100-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن أبيه أنه سمع عروة بن الزبير يقول قالت عائشة: قال رسول الله صلى الله عليه وسلم في شكواه: مروا أبا بكر فليصل للناس قالت: فقلت يا رسول الله إن أبا بكر رجل رقيق وإن قام في مصلاك بكى فمر عمر بن الخطاب فليصل بهم قالت: فقال: مهلا مروا أبا بكر فليصل للناس قالت: فعدت له فقال: مهلا مروا أبا بكر فليصل للناس قالت: فعدت له فقال: مروا أبا بكر فليصل للناس إنكن صواحب يوسف.


101-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن أبيه عروة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم في حجري حين نزل به الموت.


102-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن أبيه عن أبي سلمة عن عائشة قالت:-ما ألقاه السحر الآخر عندي إلا نائما تعني النبي صلى الله عليه وسلم.


103-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي ابن شهاب فذكر بعض حديث الحديبية قال قال محمد بن مسلم فأخبرني عروة بن الزبير أن عائشة زوج النبي صلى الله عليه وسلم أخبرته أن رسول الله صلى الله عليه وسلم كان يمتحن من هاجر إليه من المؤمنات بهذه الآية بقول الله تعالى: يا أيها النبي إذا جاء المؤمنات يبايعنك على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن ولا يعصينك في معروف فبايعهن واستغفر لهن الله إن الله غفور رحيم. قال عروة بن الزبير قالت عائشة: فمن أقر بهذا الشرط من المؤمنات قال لها رسول الله صلى الله عليه وسلم:

-قد بايعتك كلاما ولا والله ما مست يده يد امرأة قط في المبايعة ما بايعهن إلا بقوله قد بايعتك على ذلك.


104-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن صالح قال ابن شهاب أخبرني عروة بن الزبير أن عائشة قالت:-سمعت رسول الله صلى الله عليه وسلم يستعيذ في صلاته من فتنة الدجال.


105-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح قال ابن شهاب أخبرني عروة بن الزبير أن عائشة قالت: والله لقد رأيت رسول الله صلى الله عليه وسلم

-يقوم على باب حجرتي والحبشة يلعبون في المسجد ورسول الله صلى الله عليه وسلم يسترني بردائه لكي أنظر إلى لعبهم ثم يقوم من أجلي حتى أكون أنا التي أنصرف فاقدروا قدر الجارية الحديثة السن الحريصة على اللهو.


106-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن أبيه عن القاسم بن محمد عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-من أحدث في أمرنا هذا ما ليس منه فهو رد.


107-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا ابن أخي ابن شهاب عن عمه قال أخبرني عروة بن الزبير عن عائشة قالت: أتت سهلة بنت سهيل بن عمرو وكانت تحت أبي حذيفة بن عتبة رسول الله صلى الله عليه وسلم فقالت: إن سالما مولى أبي حذيفة يدخل علينا وأنا فضل وإنا كنا نراه ولدا وكان أبو حذيفة تبناه كما تبنى رسول الله صلى الله عليه وسلم زيدا فأنزل الله:

-ادعوهم لآبائهم هو أقسط عند الله. فأمرها رسول الله صلى الله عليه وسلم عند ذلك أن ترضع سالما فأرضعته خمس رضعات وكان بمنزلة ولدها من الرضاعة فبذلك كانت عائشة تأمر أخواتها وبنات أخواتها أن يرضعن من أحبت عائشة أن يراها ويدخل عليها وإن كان كبيرا خمس رضعات ثم يدخل عليها وأبت أم سلمة وسائر أزواج النبي صلى الله عليه وسلم أن يدخلن عليهن بتلك الرضاعة أحدا من الناس حتى يرضع في المهد وقلن لعائشة والله ما ندري لعلها كانت رخصة من رسول الله صلى الله عليه وسلم لسالم من دون الناس.


108-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح بن كيسان قال ابن شهاب أخبرني عروة بن الزبير أن عائشة قالت: كان عمر بن الخطاب يقول لرسول الله صلى الله عليه وسلم:

-أحجب نساءك قالت: فلم يفعل قالت: وكان أزواج رسول الله صلى الله عليه وسلم يخرجن ليلا إلى ليل قِبَل المناصع فخرجت سودة بنت زمعة وكانت امرأة طويلة فرآها عمر وهو في المسجد فقال: قدعرفتك يا سودة حرصا على أن ينزل الحجاب قالت: فأنزل الله عز وجل الحجاب.


109-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبو أويس عن الزهري قال أخبرني عروة بن الزبير أن عائشة أخبرته أن رسول الله صلى الله عليه وسلم قال:-للوزغ فويسق قالت: ولم أسمعه أمر بقتله.


110-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا ابن أخي ابن شهاب عن عمه قال أخبرني عروة بن الزبير أنه سمع عائشة تقول: دخلت علي يهودية فقالت: شعرت أنكم تفتنون في القبور قالت: فسمع ذلك رسول الله صلى الله عليه وسلم فارتاع ثم قال: إنما يفتن اليهود فقالت عائشة: فلبثت بعد ذلك ليالي ثم قال رسول الله صلى الله عليه وسلم:

-هل شعرت أنه أوحي إليَّ أنكم تفتنون في القبور.


111-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا ابن أخي ابن شهاب عن عمه قال أخبرني عروة بن الزبير أن عائشة زوج النبي صلى الله عليه وسلم أخبرته أنه جاءها أفلح أخو أبي القعيس وأبو القعيس أرضع عائشة فجاءها يستأذن عليها فأبت أن تأذن له حتى ذكرت ذلك لرسول الله صلى الله عليه وسلم فقالت: يا رسول الله إن أفلح أخا أبي القعيس جاء يستأذن علي فلم آذن له فقال لها رسول الله صلى الله عليه وسلم:

-وما يمنعك أن تأذني لعمك قلت: يا رسول الله إن أبا قعيس ليس هو أرضعني إنما أرضعتني امرأته فقال لي رسول الله صلى الله عليه وسلم: ائذني له حين يأتيك فإنه عمك.


112-حدثنـــــا عبد الله حدثني أبي قال حدثنا

حدثنـــــا عبد الله حدثني أبي قال حدثنا يعقوب قال حدثنا ابن أخي ابن شهاب عن عمه قال أخبرني عروة بن الزبير أن عائشة زوج النبي صلى الله عليه وسلم أخبرته أن بريرة دخلت عليها تستعينها في كتابتها فقالت لها عائشة ونفست فيها: أرأيت إن عديت لأهلك الذي عليك عدة واحدة أيفعلن ذلك وأعتقك فتكوني مولاتي فذهبت بريرة إلى أهلها فعرضت ذلك عليهم فقالوا: لا إلا أن يكون ولاؤك لنا قالت عائشة: فدخل علي رسول الله صلى الله عليه وسلم فذكرت له ذلك فقال رسول الله صلى الله عليه وسلم:

-اشتري فاعتقي فإن الولاء لمن أعتق ثم قام رسول الله صلى الله عليه وسلم عشية فقال:
-ما بال رجال يشترطون شروطا ليست في كتاب الله ألا من اشترط شرطا ليس في كتاب الله فليس له وإن اشترط مائة مرة شرط الله أحق وأوثق.


113-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا ابن أخي ابن شهاب عن عمه قال أخبرني عروة عن عائشة أنها قالت:-أنها كانت ترجل رسول الله صلى الله عليه وسلم وهي طامث ورسول الله صلى الله عليه وسلم عاكف في المسجد فيتكئ إلى أسكفة باب عائشة فتغسل رأسه وهي في حجرتها.


114-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا ابن أخي ابن شهاب عن عمه قال أخبرني عروة بن الزبير أن عائشة زوج النبي صلى الله عليه وسلم أخبرته:

-أن رسول الله صلى الله عليه وسلم أعتم ليلة من الليالي بصلاة العشاء وهي التي يقول الناس لها صلاة العتمة قالت: فلم يخرج رسول الله صلى الله عليه وسلم حتى قال عمر الصلاة قد نام النساء والصبيان فخرج رسول الله صلى الله عليه وسلم فقال لأهل المسجد حين خرج عليهم: ما ينتظرها أحد من أهل الأرض غيركم وذلك قبل أن يفشو الإسلام في الناس.


115-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني صالح بن كيسان عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم قال قالت:-كان أول ما افترض على رسول الله صلى الله عليه وسلم الصلاة ركعتان ركعتان إلا المغرب فإنها كانت ثلاثا ثم أتم الله الظهر والعصر والعشاء الآخرة أربعا في الحضر وأقر الصلاة على فرضها الأول في السفر.


116-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم قالت:-أتت سلمى مولاة رسول الله صلى الله عليه وسلم أو امرأة أبي رافع مولى رسول الله صلى الله عليه وسلم إلى رسول الله صلى الله عليه وسلم تستأذنه على أبي رافع قد ضربها قالت: قال رسول الله صلى الله عليه وسلم لأبي رافع: ما لك ولها يا أبا رافع قال تؤذيني يا رسول الله فقال رسول الله صلى الله عليه وسلم بم آذيته يا سلمى قالت: يا رسول الله ما آذيته بشيء ولكنه أحدث وهو يصلي فقلت له يا أبا رافع إن رسول الله صلى الله عليه وسلم قد أمر المسلمين إذا خرج من أحدهم الريح أن يتوضأ. فقام فضربني فجعل رسول الله صلى الله عليه وسلم يضحك ويقول: يا أبا رافع إنها لم تأمرك إلا بخير.


117-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال وذكر محمد بن مسلم بن شهاب الزهري عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال:-فضل الصلاة بالسواك على الصلاة بغير سواك سبعين ضعفا.


118-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق حدثني يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم قالت:-أقبلنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره حتى إذا كنا بتربان بلد بينه وبين المدينة بريد وأميال وهو بلد لا ماء به وذلك من السحر انسلت قلادة لي من عنقي فوقعت فحبس رسول الله صلى الله عليه وسلم لإلتماسها حتى طلع الفجر وليس مع القوم ماء قالت: فلقيت من أبي ما الله به عليم من التعنيف والتأفيف وقال: في كل سفر للمسلمين منك عناء وبلاء قالت: فأنزل الله الرخصة بالتيمم قالت: فتيمم القوم وصلوا قالت: يقول أبي حين جاء من الله ما جاء من الرخصة للمسلمين والله ما علمت يا بنية أنك لمباركة ماذا جعل الله للمسلمين في حبسك إياهم من البركة واليسر.


119-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال وحدثني عبد الرحمن بن الأسود بن يزيد النخعي عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم قال سألتها

-كيف كان رسول الله صلى الله عليه وسلم يصنع إذا كان هو جنب وأراد أن ينام قبل أن يغتسل قالت: كان يتوضأ وضوءه للصلاة ثم ينام.


120-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا عبد العزيز بن المطلب عن موسى بن عقبة عن أبي سلمة بن عبد الرحمن عن عائشة أن رسول الله صلى الله عليه وسلم قال:-سددوا وقاربوا واعلموا أن لن يدخل أحدكم عمله الجنة وإن أحب الأعمال إلى الله أدومها وإن قل.


121-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا عبد العزيز يعني ابن عبد الله بن أبي سلمة عن عبد الرحمن بن القاسم عن أبي قال كانت عائشة تقول: خرجنا مع رسول الله صلى الله عليه وسلم ولا نذكر إلا الحج فلما قدمنا سرف طمثت فدخل علي رسول الله صلى الله عليه وسلم وأنا أبكي فقال:

-ما يبكيك قلت وددت أني لم أخرج العام قال: لعلك نفست يعني حضت قالت: قلت نعم قال: إن هذا شيء كتبه الله على بنات آدم فافعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري فلما قدمنا مكة قال رسول الله صلى الله عليه وسلم لأصحابه: اجعلوها عمرة فحل الناس إلا من كان معه هدي وكان الهدي مع رسول الله صلى الله عليه وسلم وأبي بكر وعمر وذوي اليسارة قالت: ثم راحوا مهلين بالحج فلما كان يوم النحر طهرت فأرسلني رسول الله صلى الله عليه وسلم فأفضت يعني طفت قالت: فأتينا بلحم بقر فقلت: ما هذا قالوا هذا رسول الله صلى الله عليه وسلم ذبح عن نسائه البقر قالت: فلما كانت ليلة الحصبة قلت: يا رسول الله يرجع الناس بحجة وعمرة وأرجع بحجة فأمر عبد الرحمن بن أبي بكر فأردفني على جمله قالت: فإني لأذكر وأنا جارية حديثة السن أني أنعس فتضرب وجهي مؤخرة الرحل حتى جاء بي التنعيم فأهللت بعمرة جزاء لعمرة الناس التي اعتمروا.


122-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال فحدثني عبد الرحمن بن القاسم عن أبيه القاسم بن محمد عن عائشة زوج النبي صلى الله عليه وسلم قالت: خرج رسول الله صلى الله عليه وسلم إلى الحج لخمس ليال بقين من ذي القعدة ولا يذكر الناس إلا الحج حتى إذا كان بسرف وقد ساق رسول الله صلى الله عليه وسلم معه الهدي وأشراف من أشراف الناس أمر الناس أن يحلوا بعمرة إلا من ساق الهدي وحضت ذلك اليوم فدخل علي وأنا أبكي فقال:

-ما لك يا عائشة لعلك نفست قالت: قلت نعم والله لوددت أني لم أخرج معكم عامي هذا في هذا السفر قال: لا تفعلي لا تقولي ذلك فإنك تقضين كل ما يقضي الحاج إلا أنك لا تطوفين البيت قالت: فمضيت حجتي ودخل رسول الله صلى الله عليه وسلم مكة فحل كل من كان لا هدي معه وحل نساؤه بعمرة فلما كان يوم النحر أتيت بلحم بقر كثير فطرح في بيتي فقلت: ما هذا قالوا: ذبح رسول الله صلى الله عليه وسلم عن نسائه البقر حتى إذا كانت ليلة الحصبة بعثني رسول الله صلى الله عليه وسلم مع أخي عبد الرحمن بن أبي بكر فأعمرني من التنعيم مكان عمرتي التي فاتتني قال أبي وحدثنا يعقوب في موضع آخر في الحج وأمر رسول الله صلى الله عليه وسلم نساءه فحللن بعمرة وأمر رسول الله صلى الله عليه وسلم أن يحل من لم يكن معه هدي وأمر من كان معه هدي من أشراف الناس أن يثبت على حرمه.


123-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن محمد بن إسحق قال حدثني محمد بن جعفر بن الزبير عن عروة بن الزبير أن عائشة حدثته أنه قال حين قالوا خشينا أن يكون به ذات الجنب إنها من الشيطان ولم يكن الله ليسلطه علي قال ابن إسحق وقال ابن شهاب حدثني عبيد الله بن عبد الله بن عتبة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم كثيرا مما أسمعه يقول: إن الله لم يقبض نبيا حتى يخيره قالت: فلما حضر رسول الله صلى الله عليه وسلم كان آخر كلمة سمعتها منه وهو يقول: بل الرفيق الأعلى من الجنة قالت: قلت إذا والله لا يختارنا إنه الذي كان يقول لنا أن نبيا لا يقبض حتى يخير.


124-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني يعقوب بن عتيبة عن الزهري عن عروة عن عائشة قالت:-رجع رسول الله صلى الله عليه وسلم في ذلك اليوم حين دخل من المسجد فاضطجع في حجري فدخل علي رجل من آل بكر أبي وفي يده سواك أخضر قالت: فنظر رسول الله صلى الله عليه وسلم إليه في يده نظرا عرفت أنه يريده قالت: فقلت يا رسول الله تحب أن أعطيك هذا السواك قال: نعم قالت: فأخذته فمضغته له حتى ألنته وأعطيته إياه قالت: فاستن به كأشد ما رأيته يستن بسواك قبله ثم وضعه ووجدت رسول الله صلى الله عليه وسلم يثقل في حجري قالت: فذهبت أنظر في وجهه فإذا بصره قد شخص وهو يقول: بل الرفيق الأعلى من الجنة فقلت: خيرت فاخترت والذي بعثك بالحق قالت: وقبض رسول الله صلى الله عليه وسلم.


125-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني يحيى بن عباد بن عبد الله بن الزبير عن أبيه عباد قال سمعت عائشة تقول:

-مات رسول الله صلى الله عليه وسلم بين سحري ونحري وفي دولتي لم أظلم فيه أحدا فمن سفهي وحداثة سني أن رسول الله صلى الله عليه وسلم قبض وهو في حجري ثم وضعت رأسه على وسادة وقمت ألتدم مع النساء وأضرب وجهي.


126-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن امرأته فاطمة بنت محمد بن عمارة عن عمرة بنت عبد الرحمن بن سعد بن زرارة عن عائشة أم المؤمنين قالت:-ما عملنا بدفن رسول الله صلى الله عليه وسلم حتى سمعنا صوت المساحي من جوف الليل ليلة الأربعاء قال محمد وقد حدثتني فاطمة بهذا الحديث.


127-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق عن صالح بن كيسان عن الزهري عن عبيد الله بن عبد الله بن عتبة أن عائشة قالت:-كان على رسول الله صلى الله عليه وسلم خميصة سوداء حين اشتد به وجعه قالت: فهو يضعها مرة على وجهه ومرة يكشفها عنه ويقول قاتل الله قوما اتخذوا قبور أنبيائهم مساجد يحرم ذلك على أمته.


128-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن خالد قال حدثنا رباح قال قلت لمعمر

-قبض رسول الله صلى الله عليه وسلم وهو جالس قال: نعم.


129-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال فحدثني صالح بن كيسان عن الزهري عن عبيد الله بن عبد الله بن عتبة عن عائشة قالت: كان آخر ما عهد رسول الله صلى الله عليه وسلم أن قال:-لا يترك بجزيرة العرب دينان.


130-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن صالح قال ابن شهاب حدثني عبيد الله بن عبد الله أن عائشة وعبد الله بن عباس قالا:

-لما نزل برسول الله صلى الله عليه وسلم طفق يلقي خميصة على وجهه فإذا اغتم كشفها قال وهو كذلك: لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذرهم مثل ما صنعوا.


131-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال وحدثني محمد بن جعفر بن الزبير عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم قالت:-صلى رسول الله صلى الله عليه وسلم بالناس صلاة الخوف بذات الرقاع من نخل قالت: فصدع رسول الله صلى الله عليه وسلم الناس صدعين فصفت طائفة وراءه وقامت طائفة تجاه العدو قالت: فكبر رسول الله صلى الله عليه وسلم وكبرت الطائفة الذين صفوا خلفه ثم ركع وركعوا ثم سجد فسجدوا ثم رفع رسول الله صلى الله عليه وسلم رأسه فرفعوا معه ثم مكث رسول الله صلى الله عليه وسلم جالسا وسجدوا لأنفسهم السجدة الثانية ثم قاموا فنكصوا على أعقابهم يمشون القهقري حتى قاموا من ورائهم قالت: فأقبلت الطائفة الأخرى فصفوا خلف رسول الله صلى الله عليه وسلم فكبروا ثم ركعوا لأنفسهم ثم سجد رسول الله صلى الله عليه وسلم سجدته الثانية فسجدوا معه ثم قام رسول الله صلى الله عليه وسلم في ركعته وسجدوا هم لأنفسهم السجدة الثانية ثم قامت الطائفتان جميعا فصفوا خلف رسول الله صلى الله عليه وسلم فركع بهم رسول الله صلى الله عليه وسلم فركعوا جميعا ثم سجد فسجدوا جميعا ثم رفع رأسه ورفعوا معه كل ذلك من رسول الله صلى الله عليه وسلم سريعا جدا لا يألو أن يخفف ما استطاع ثم سلم رسول الله صلى الله عليه وسلم فسلموا فقام رسول الله صلى الله عليه وسلم وقد شركه الناس في الصلاة كلها.


132-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن محمد بن إسحق قال حدثني محمد بن جعفر بن الزبير عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم قالت:-كنت إذا فرقت لرسول الله صلى الله عليه وسلم رأسه صدعت فرقة عن يافوخه وأرسلت ناصيته بين صدغيه.


133-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني يحيى بن عباد بن عبد الله بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-من صلى صلاة لا يقرأ فيها بأم القرآن فهي خداج.


134-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني محمد بن جعفر بن الزبير قال حدث عروة بن الزبير عمر بن عبد العزيز وهو أمير على المدينة عن عائشة زوج النبي صلى الله عليه وسلم:

-أن رسول الله صلى الله عليه وسلم كان يصلي إليها وهي معترضة بين يديه قال فقال أبو أمامة بن سهل وكان عند عمر فلعلها يا أبا عبد الله قالت: وأنا إلى جنبه قال فقال عروة أخبرك باليقين وترد عليَّ بالظن بل معترضة بين يديه اعتراض الجنازة.


135-حدثنـــــا عبد الله حدثني أبي قال حدثنا

حدثنـــــا عبد الله حدثني أبي قال حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني هشام بن عروة بن الزبير ومحمد بن جعفر بن الزبير كلاهما حدثني عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم قالت:-كان رسول الله صلى الله عليه وسلم يصلي من الليل ثلاث عشرة ركعة بركعتيه بعد الفجر قبل الصبح إحدى عشرة ركعة من الليل ست منهن مثنى مثنى ويوتر بخمس لا يقعد فيهن.


136-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني محمد بن جعفر بن الزبير أن عبد الله بن الزبير حدثه أن عائشة حدثته أن رسول الله صلى الله عليه وسلم بينا هو جالس في ظل فارع أجم حسان جاءه رجل فقال: احترقت يا رسول الله قال: ما شأنك قال: وقعت على امرأتي وأنا صائم قالت: وذاك في رمضان فقال له رسول الله صلى الله عليه وسلم: اجلس فجلس في ناحية القوم فأتى رجل بحمار عليه غرارة فيها تمر قال: هذه صدقتي يا رسول الله فقال رسول الله صلى الله عليه وسلم:

-أين المحترق آنفا فقال: ها هو ذا أنا يا رسول الله قال: خذ هذا فتصدق به قال وأين الصدقة يا رسول الله إلا عليَّ ولي فوالذي بعثك بالحق ما أجد أنا وعيالي شيئا قال فخذها فأخذها.


137-حدثنـــــا عبد الله حدثني أبي حدثنا سعد

حدثنـــــا عبد الله حدثني أبي حدثنا سعد بن إبراهيم قال حدثنا أبي عن محمد بن إسحق قال حدثني ثور بن يزيد الكلاعي وكان ثقة عن محمد بن عبيد بن أبي صالح المكي قال حججت مع عدي بن عدي الكندي فبعثني إلى صفية بنت شيبة ابنة عثمان صاحب الكعبة أسألها عن أشياء سمعتها من عائشة زوج النبي صلى الله عليه وسلم عن رسول الله صلى الله عليه وسلم فكان فيما حدثتني أنها سمعت عائشة تقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-لا طلاق ولا عتاق في إغلاق.


138-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني يزيد بن رومان عن عروة عن عائشة قالت: أمر رسول الله صلى الله عليه وسلم بالقتلى أن يطرحوا في القليب فطرحوا فيه إلا ما كان من أمية بن خلف فإنه انتفخ في درعه فملأها فذهبوا يحركوه فتزايل فأقروه وألقوا عليه ما غيبه من التراب والحجارة فلما ألقاهم في القليب وقف عليهم رسول الله صلى الله عليه وسلم فقال:

-يا أهل القليب هل وجدتم ما وعد ربكم حقا فإني وجدت ما وعدني ربي حقا قال فقال له أصحابه: يا رسول الله أتكلم قوما موتى قال فقال لهم: لقد علموا أن ما وعدتهم حق قالت عائشة: والناس يقولون لقد سمعوا ما قلت لهم وإنما قال رسول الله صلى الله عليه وسلم لقد علموا.


139-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني يحيى بن عباد بن عبد الله بن الزبير عن أبيه عباد عن عائشة زوج النبي صلى الله عليه وسلم قالت: لما بعث أهل مكة في فداء أسراهم بعثت زينب بنت رسول الله صلى الله عليه وسلم في فداء أبي العاص بن الربيع بمال وبعثت فيه بقلادة لها كانت لخديجة أدخلتها بها على أبي العاص حين بنى عليها قالت: فلما رآها رسول الله صلى الله عليه وسلم رق لها رقة شديدة وقال:

-إن رأيتم أن تطلقوا لها أسيرها وتردوا عليها الذي لها فافعلوا فقالوا نعم يا رسول الله فأطلقوه وردوا عليها الذي لها.


140-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني عبد الرحمن بن القاسم بن محمد عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم قالت:-لما أتى قتل جعفر عرفنا في رسول الله صلى الله عليه وسلم الحزن قالت: فدخل عليه رجل فقال: يا رسول الله إن النساء قد غلبننا وفتننا قال فارجع إليهن فأسكتهن قال فذهب ثم رجع فقال له مثل ذلك قال يقول وربما ضر التكلف أهله قال: فاذهب فأسكتهن فإن أبين فأحث في أفواههن التراب قالت: قلت في نفسي أبعدك الله فوالله ما تركت نفسك وما أنت بمطيع رسول الله صلى الله عليه وسلم قالت: عرفت أنه لا يقدر على أن يحثو في أفواههن التراب.


141-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني محمد بن جعفر بن الزبير عن عروة بن الزبير عن عائشة أم المؤمنين قالت:-لم يقتل من نسائهم إلا امرأة واحدة قالت: والله إنها لعندي تحدث معي تضحك ظهرا وبطنا ورسول الله صلى الله عليه وسلم يقتل رجالهم بالسوق إذ هتف هاتف باسمها أين فلانة قالت: أنا والله قالت: قلت ويلك وما لك قالت: أقتل قالت: قلت ولم قالت: حدثا أحدثته قالت: فانطلق بها فضربت عنقها وكانت عائشة تقول: والله ما أنسى عجبي من طيب نفسها وكثرة ضحكها وقد عرفت أنها تقتل.


142-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني محمد بن جعفر بن الزبير عن عروة بن الزبير عن عائشة أم المؤمنين قالت: لما قسم رسول الله صلى الله عليه وسلم سبايا بني المصطلق وقعت جويرية بنت الحارث في السهم لثابت بن قيس بن الشماس أو لابن عم له وكاتبته على نفسها وكانت امرأة حلوة ملاحة لا يراها أحد إلا أخذت بنفسه فأتت رسول الله صلى الله عليه وسلم تستعينه في كتابتها قالت: فوالله ما هو إلا أن رأيتها على باب حجرتي فكرهتها وعرفت أنه سيرى منها ما رأيت فدخلت عليه فقالت: يا رسول الله أنا جويرية بنت الحارث بن أبي ضرار سيد قومه وقد أصابني من البلاء ما لم يخف عليك فوقعت في السهم لثابت بن قيس بن الشماس أو لابن عم له فكاتبته على نفسي فجئتك أتسعينك على كتابتي قال: فهل لك في خير من ذلك قالت: وما هو يا رسول الله قال:-أقضي كتابتك وأتزوجك قالت: نعم يا رسول الله قال قد فعلت قالت: وخرج الخبر إلى الناس أن رسول الله صلى الله عليه وسلم تزوج جويرية بنت الحارث فقال الناس أصهار رسول الله صلى الله عليه وسلم فأرسلوا ما بأيديهم قالت: فلقد أعتق بتزويجه إياها مائة أهل بيت من بني المصطلق فما أعلم امرأة كانت أعظم بركة على قومها منها.


143-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان قال حدثنا عبد الواحد عن أفلت بن خليفة قال أبي سفيان يقول فليت: عن جسرة بنت دجاجة عن عائشة قالت: بعثت صفية إلى رسول الله صلى الله عليه وسلم بطعام قد صنعته له وهو عندي فلما رأيت الجارية أخذتني رعدة حتى استقلني أفكل فضربت القصعة فرميت بها قالت: فنظر إلي رسول الله صلى الله عليه وسلم فعرفت الغضب في وجهه فقلت:

-أعوذ برسول الله أن يلعنني اليوم قالت: قال أولى قالت: قلت وما كفارته يا رسول الله قال: طعام كطعامها وإناء كإنائها.


144-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محسن بن محمد حدثنا شيبان عن منصور وأبو سعيد قال حدثنا زائدة حدثنا منصور عن إبراهيم عن الأسود عن عائشة قالت:-ما شبع آل محمد منذ قدموا المدينة ثلاثة أيام تباعا من طعام حتى توفي قال أبو سعيد ثلاث ليال تباعا من خبز بر حتى توفي.


145-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين قال حدثنا شيبان عن منصور عن هلال بن يساف عن فروة بن نوفل أنه قال: سألت عائشة قلت أخبريني بشيء كان رسول الله صلى الله عليه وسلم يدعو به لعلي أدعو الله به فينفعني الله به قالت: كان رسول الله صلى الله عليه وسلم يكثر أن يقــول:-اللهم إني أعوذ بك من شر ما عملت ومن شر ما لم أعمل.


146-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين قال حدثنا شيبان عن منصور عن إبراهيم عن مسروق عن عائشة أنها قالت: كان رسول الله صلى الله عليه وسلم إذا أتى بالمريض قال:-أذهب البأس رب الناس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما.


147-حدثنـــــا عبد الله حدثني أبي قال حدثنا

حدثنـــــا عبد الله حدثني أبي قال حدثنا حسين حدثنا شيبان عن منصور عن شقيق عن سلمة عن مسروق عن عائشة أن رسول الله صلى الله عليه وسلم قال:-إذا أنفقت المرأة من طعام بيتها غير مفسدة كان لها أجرها بما أنفقت ولزوجها أجره بما اكتسب وللخازن مثل ذلك لا ينقص أجرهم من أجر بعض شيئا.


148-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زياد بن عبد الله بن الطفيل البكائي قال حدثنا منصور عن هلال بن يساف عن فروة بن نوفل قال قلت يا أم المؤمنين حدثيني بشيء كان يدعو به رسول الله صلى الله عليه وسلم قالت: كان رسول الله صلى الله عليه وسلم يكثر أن يدعو

-اللهم أعوذ بك من شر ما عملت ومن شر ما لم أعمل.


149-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زياد بن عبد الله قال حدثنا منصور عن مجاهد عن أبي بكر بن عبد الرحمن بن الحرث بن هشام عن أبي هريرة قال:-من أدركته الصلاة جنبا لم يصم قال فذكرت ذلك لعائشة فقالت: إنه قالوا يقول شيئا قد كان رسول الله صلى الله عليه وسلم يصبح فينا جنبا ثم يقوم فيغتسل فيأتيه بلال فيؤذنه بالصلاة فيخرج فيصلي بالناس والماء ينحدر في جلده ثم يظل يومه ذلك صائما.


150-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زياد بن عبد الله قال حدثنا منصور عن إبراهيم عن الأسود قال: سألت عائشة

-ما كان ينهى رسول الله صلى الله عليه وسلم أن ينتبذ فيه قالت: كان ينهى عن الدباء والمزفت قال: قلت فالسفن قالت: إنما أحدثك ما سمعت ولا أحدثك بما لم أسمع.


151-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زياد بن عبد الله قال حدثنا منصور عن إبراهيم عن علقمة قال: سألت عائشة

-كيف كان عمل رسول الله صلى الله عليه وسلم كان يخص شيئا من الأيام قالت: لا وأيكم يطيق ما كان رسول الله صلى الله عليه وسلم يعمل.


152-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زياد بن عبد الله قال حدثنا منصور عن مسلم عن صبيح عن مسروق قال: قالت عائشة:-لما نزلت الآية التي في البقرة في الخمر قرأها رسول الله صلى الله عليه وسلم في المسجد ثم حرم التجارة في الخمر.


153-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد قال حدثنا زكريا قال حدثنا خالد بن سلمة عن البهي عن عروة بن الزبير عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يذكر الله على كل أحيانه.


154-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن القاسم بن الوليد قال حدثنا إسرائيل عن منصور عن إبراهيم عن الأسود عن عائشة قال سمعت رسول الله صلى الله عليه وسلم يقــول:-ما من مسلم يشاك شوكة فما فوقها إلا رفعه الله بها درجة وحط عنه بها خطيئة.


155-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عامر بن صالح بن عبد الله بن عروة بن الزبير بن العوام أبو الحرث قال حدثني هشام بن عروة عن أبيه عن عائشة

-أن رسول الله صلى الله عليه وسلم كان يصلي العصر والشمس لم تخرج من حجرتها وكان الجدار بسطة وأشار عامر بيده.


156-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عامر بن صالح قال حدثني هشام بن عروة عن أبيه عن عائشة قالت:-إن كنا لنذبح الشاه فيبعث رسول الله صلى الله عليه وسلم بأعضائها إلى صدائق خديجة.


157-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عامر بن صالح قال حدثنا يونس بن يزيد عن ابن شهاب عن عروة عن عائشة

-أن رسول الله صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان.


158-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عامر بن صالح قال حدثني هشام بن عروة عن أبيه عن عائشة أن النبي صلى الله عليه وسلم قال:-أمرني ربي أن أبشر خديجة ببيت في الجنة من قصب.


159-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عامر بن صالح قال حدثنا يونس بن يزيد عن ابن شهاب عن عروة عن عائشة أن رسول الله صلى الله عليه وسلم قال:-الوزغ فويسق.


160-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عامر بن صالح قال حدثنا يونس بن يزيد عن ابن شهاب عن أبي سلمة عن عائشة

-أن رسول الله صلى الله عليه وسلم كان إذا أراد أن ينام وهو جنب يتوضأ وضوءه للصلاة وإذا أراد أن يأكل أو يشرب غسل يده ثم أكل وشرب.


161-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عامر بن صالح قال حدثني هشام بن عروة عن أبيه عن عائشة أن رسول الله صلى الله عليه وسلم قال:-المرأة كالضلع إن أقمتها كسرتها وهي يستمتع بها على عوج بها.


162-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عامر بن صالح قال حدثني هشام بن عروة عن أبيه عن عائشة أن رسول الله صلى الله عليه وسلم قال:-لا يصيب المؤمن شوكة فما فوقها إلا قص بها الله عنه خطيئة.


163-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عامر بن صالح قال حدثني هشام بن عروة عن أبيه عن عائشة

-أن رسول الله صلى الله عليه وسلم أمر ببنيان المساجد في الدور وأمر بها أن تنظف وتطيب.


164-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عامر بن صالح قال حدثني هشام بن عروة عن أبيه عن عائشة قالت:-ما غرت على امرأة لرسول الله صلى الله عليه وسلم ما غرت على خديجة وذلك بما كنت أسمع من ذكره أياها.


165-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى وحسين بن محمد قالا حدثنا شيبان عن يحيى عن أبي سلمة عن أم أبي بكر أنها أخبرته أن عائشة قالت:-في المرأة ترى الشيء من الدم يريبها بعد الطهر قالت: إنما هو عرق أو عرق.


166-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى وهاشم وحسين بن محمد قالوا حدثنا شيبان عن يحيى قال أخبرني أبي سلمة وقال هاشم عن أبي سلمة أن عائشة وقال هاشم عن عائشة أخبرته

-أن رسول الله صلى الله عليه وسلم كان يصلي الركعتين بين النداء والإقامة من صلاة الفجر.


167-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى وحسين بن محمد قالا حدثنا شيبان عن الأشعث عن أبيه عن مسروق قال: قلت لعائشة: أي العمل

-كان أعجب لرسول الله صلى الله عليه وسلم قالت: كان يحب الدائم قال قلت في أي وقت قالت: كان إذا سمع الصارخ قام فصلى.


168-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد قال حدثنا الفضيل يعني ابن سليمان قال حدثنا خثيم بن عراك عن سليمان بن يسار عن عائشة قالت:-إن كان رسول الله صلى الله عليه وسلم ليصبح جنبا من جماع ثم يغتسل ثم يصبح صائما.


169-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا شيبان عن يحيى بن أبي كثير عن أبي سلمة أن عمر بن عبد العزيز أخبره أن عروة بن الزبير أخبره أن عائشة أم المؤمنين أخبرته

-أن رسول الله صلى الله عليه وسلم كان يقبِّلها وهو صائم.


170-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا شيبان عن قتادة عن الحسن عن أمه عن عائشة زوج النبي صلى الله عليه وسلم قالت:-كان رسول الله صلى الله عليه وسلم يغتسل بالصاع ويتوضأ بالمد.


171-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن قال سمعت شيبان عن ليث عن محمد مجاهد عن الأسود بن يزيد عن عائشة أنها قالت: قال رسول الله صلى الله عليه وسلم:

-إن الكلب الأسود شيطان.


172-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا حماد يعني ابن زيد حدثنا أبو هاشم عن أبي مجاز عن الحارث بن نوفل عن عائشة قالت:-كنت أفرك الجنابة من ثوب رسول الله صلى الله عليه وسلم.


173-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا حماد يعني ابن زيد قال حدثنا منصور عن إبراهيم عن الأسود عن عائشة قالت:-كأني أنظر إلى وبيص الطيب في مفرق رسول الله صلى الله عليه وسلم وهو محرم.


174-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا حماد بن سلمة عن هشام بن عروة عن أبيه عن عائشة قالت:-تزوجني رسول الله صلى الله عليه وسلم متوفى خديجة قبل مخرجه إلى المدينة بسنتين أو ثلاث وأنا بنت سبع سنين فلما قدمنا المدينة جاءتني نسوة وأنا ألعب في أرجوحة وأنا مجممة فذهبن بي فهيأنني وصنعنني ثم أتين رسول الله صلى الله عليه وسلم فبنى بي وأنا بنت تسع سنين.


175-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا حماد بن سلمة عن علي بن زيد عن أبي سلمة بن عبد الرحمن أن عائشة قالت:-سابقني النبي صلى الله عليه وسلم فسبقته.


176-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن قال حدثنا حماد بن سلمة عن هشام بن عروة عن أبيه عن عائشة

-أن رسول الله صلى الله عليه وسلم لما فرغ من الأحزاب دخل المغتسل يغتسل وجاء جبريل فرأيته من خلل الباب قد عصب رأسه الغبار فقال: يا محمد أوضعتم أسلحتكم فقال ما وضعنا أسلحتنا بعد انهض؟؟ إلى بني قريظة.


177-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا حماد بن سلمة عن هشام بن عروة عن أبيه عن عائشة قالت:-كنت أرقي رسول الله صلى الله عليه وسلم من العين امسح البأس رب الناس بيدك الشفاء لا كاشف له إلا أنت.


178-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نوح قراد قال أنبأنا ليث بن سعد عن مالك بن أنس عن الزهري عن عروة عن عائشة عن النبي صلى الله عليه وسلم وعن بعض شيوخهم أن زيادا مولى عبد الله بن عباد بن أبي ربيعة حدثهم عمن حدثه عن النبي صلى الله عليه وسلم أن رجلا من أصحاب رسول الله صلى الله عليه وسلم جلس بين يديه فقال: يا رسول الله إن لي مملوكين يكذبونني ويخونونني ويعصونني وأضربهم وأسبهم فكيف أنا منهم فقال له رسول الله صلى الله عليه وسلم:

-بحسب ما خانوك وعصوك ويكذبوك وعقابك إياهم إن كان دون ذنوبهم كان فضلا لك عليهم وإن كان عقابك إياهم بقدر ذنوبهم كان كفافا لا لك ولا عليك وإن كان عقابك إياهم فوق ذنوبهم اقتص لهم منك الفضل الذي بقي قبلك فجعل الرجل يبكي بين يدي رسول الله صلى الله عليه وسلم ويهتف فقال رسول الله صلى الله عليه وسلم: ما له ما يقرأ كتاب الله ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئا وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين فقال الرجل: يا رسول الله ما أجد شيئا خيرا من فراق هولاء يعني عبيده إني أشهدك أنهم أحرار كلهم.


179-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا حماد بن سلمة عن هشام بن عروة عن أبيه عن عائشة قالت:-كنت أرقي رسول الله صلى الله عليه وسلم من العين امسح البأس رب الناس بيدك الشفاء لا كاشف له إلا أنت.


180-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نوح قراد قال أنبأنا ليث بن سعد عن مالك بن أنس عن الزهري عن عروة عن عائشة عن النبي صلى الله عليه وسلم وعن بعض شيوخهم أن زيادا مولى عبد الله بن عباد بن أبي ربيعة حدثهم عمن حدثه عن النبي صلى الله عليه وسلم أن رجلا من أصحاب رسول الله صلى الله عليه وسلم جلس بين يديه فقال: يا رسول الله إن لي مملوكين يكذبونني ويخونونني ويعصونني وأضربهم وأسبهم فكيف أنا منهم فقال له رسول الله صلى الله عليه وسلم:

-بحسب ما خانوك وعصوك ويكذبوك وعقابك إياهم إن كان دون ذنوبهم كان فضلا لك عليهم وإن كان عقابك إياهم بقدر ذنوبهم كان كفافا لا لك ولا عليك وإن كان عقابك إياهم فوق ذنوبهم اقتص لهم منك الفضل الذي بقي قبلك فجعل الرجل يبكي بين يدي رسول الله صلى الله عليه وسلم ويهتف فقال رسول الله صلى الله عليه وسلم: ما له ما يقرأ كتاب الله ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئا وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين فقال الرجل: يا رسول الله ما أجد شيئا خيرا من فراق هولاء يعني عبيده إني أشهدك أنهم أحرار كلهم.


181-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسباط بن محمد قال حدثنا شعبة عن بديل عن أبي الجوزاء عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يفتتح الصلاة بالتكبير ويفتتح القراءة بالحمد لله.


182-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسباط بن محمد قال حدثنا مطرف عن أبي إسحق السبيعي عن أبي عبيدة بن عبد الله قال: قلت لعائشة

-ما الكوثر قالت: نهر أعطيه النبي صلى الله عليه وسلم في بطنان الجنة قال: قلت وما بطنان الجنة قالت: وسطها حافتاه درة مجوف.
هذه الأحاديث زيادات عبد الله قال عبد الله وجدت هذه الأحاديث من هاهنا إلى آخرها في كتاب أبي بخط يده قال:*******************
حدثنـــــا عامر بن صالح قال حدثنا هشام بن عروة عن أبيه عن عائشة قالت:-ما ضرب رسول الله صلى الله عليه وسلم بيده امرأة له قط ولا خادمة ولا ضرب بيده شيئا قط إلا أن يجاهد في سبيل الله قالت: ما نيل من رسول الله صلى الله عليه وسلم شيئا فانتقمه إلا أن تنتهك محارم الله فينتقم لله قالت: ما عرض على رسول الله صلى الله عليه وسلم أمران أحدهما أيسر من الآخر إلا أخذ الذي هو أيسر إلا أن يكون إثما فإن كان إثما كان أبعد الناس منه.
- وجدت في كتاب أبي حدثني عامر بن صالح قال حدثنا هشام بن عروة عن أبيه عن عائشة أنها أخبرته أنها كانت هي ورسول الله صلى الله عليه وسلم يغتسلان من إناء واحد كلاهما يغترف منه.
- وجدت في كتاب أبي حدثني عامر بن صالح قال حدثنا هشام بن عروة عن أبيه عن عائشة أن رسول الله صلى الله عليه وسلم قال:-لا يقولن أحدكم خبثت نفسي ولكن ليقل لقست نفسي.
- وجدت في كتاب أبي حدثنا عامر بن صالح قال حدثنا هشام عن أبيه عن عائشة أنها سترت على بابها درنوكا فيه خيل أولات أجنحة
-فقدم رسول الله صلى الله عليه وسلم من سفر فأمرها فنزعته.
- وجدت في كتاب أبي حدثنا عامر بن صالح قال حدثني مالك بن أنس عن ابن شهاب عن عروة عن عمرة عن عائشة أنها قالت:-كان رسول الله صلى الله عليه وسلم إذا اعتكف لم يخرج من المسجد إلا لحاجة الإنسان.
- وجدت في كتاب أبي حدثنا حسين بن محمد حدثنا محمد بن راشد عن حبيب بن حبيب عن عبد الرحمن بن القاسم عن أبيه القاسم بن محمد بن أبي بكر عن عائشة أنه بلغها أن ابن عمر يحدث عن أبيه عمر بن الخطاب أن رسول الله صلى الله عليه وسلم قال:-الميت يعذب ببكاء أهله عليه فقالت: يرحم الله عمر وابن عمر فوالله ما هما بكاذبين ولا مكذبين ولا متزيدين إنما قال ذلك رسول الله صلى الله عليه وسلم في رجل من اليهود ومر بأهله وهم يبكون عليه فقال إنهم ليبكون عليه وإن الله عز وجل ليعذبه في قبره.
- وجدت في كتاب أبي حدثنا سعيد بن محمد الوراق قال حدثنا وائل بن داود عن البهي عن عائشة قالت:-ما بعث رسول الله صلى الله عليه وسلم زيد بن حارثة في جيش قط إلا أمَّره عليهم ولو بقي بعده لاستخلفه.


183-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا سليمان ابن كثير قال حدثنا الزهري عن عروة عن عائشة أن رسول الله صلى الله عليه وسلم قال:-لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد فوق ثلاثة أيام إلا على زوجها.


184-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن أبي الزناد عن الأعرج عن علي بن حسين عن عائشة عن النبي صلى الله عليه وسلم كان يقبل وهو صائم.


185-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب حدثنا شعبة عن قتادة عن مطرف عن عائشة أن النبي صلى الله عليه وسلم كان يقول في ركوعه:

-سبوح قدوس رب الملائكة والروح. قال وقال هشام بن أبي عبد الله في ركوعه وسجوده.


186-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر عن سعيد عن قتادة عن زرارة بن أوفى عن سعد بن هشام عن عائشة عن النبي صلى الله عليه وسلم قال لركعتي الفجر

-لهما خير من الدنيا جميعا قال وكان قتادة يستمع هذا الحديث فيقول لهما أحب إليَّ من حمر النعم.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن زرارة بن أوفى عن سعد بن هشام عن عائشة
-أن رسول الله صلى الله عليه وسلم أمر بالأجراس أن تقطع من أعناق الإبل يوم بدر.
-حدثنا عبد الله حدثني أبي حدثنا أبو كامل وعفان قالا حدثنا حماد عن قتادة قال عفان أنبأنا قتادة عن محمد بن سيرين عن صفية بنت الحرث عن عائشة أن النبي صلى الله عليه وسلم قال:-لا تقبل صلاة حائض إلا بخمار.
-حدثنا عبد الله حدثني أبي حدثنا بهز حدثنا همام أنبأنا قتادة عن أبي حسان أن رجلا قال لعائشة أن أبا هريرة يحدث أن رسول الله صلى الله عليه وسلم قال:-أن الطير في المرأة والدار والدابة فغضبت غضبا شديدا فطارت شقة منها في السماء وشقة في الأرض فقالت إنما كان أهل الجاهليه يتطيرون من ذلك.
-حدثنا عبد الله حدثني أبي حدثنا أبو قطن حدثنا يونس عن مجاهد عن عائشة قالت:-كان لآل رسول الله صلى الله عليه وسلم وحش إذا خرج رسول الله صلى الله عليه وسلم اشتد ولعب وأقبل وأدبر فإذا أحس برسول الله صلى الله عليه وسلم قد دخل ربض فلم يترمرم كراهية أن يؤذيه.
-حدثنا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد عن حميد عن عبد الله بن أبي عتبة عن عائشة أنه تصدق على بريرة من لحم الصدقة فذهب به إلى النبي صلى الله عليه وسلم وقيل أنه في لحم الصدقة قال:-إنما هو لها صدقة ولنا هدية.
-حدثنا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا حماد بن سلمة عن عبد الملك بن عمير قال عفان أخبرنا عبد الملك بن عمير عن موسى بن طلحة عن عائشة أن رسول الله صلى الله عليه وسلم ذكر خديجة فقلت لقد أعقبك الله عز وجل من إمرأة قال عفان من عجوزة من عجائز قريش من نساء قريش حمراء الشدقين هلكت في الدهر قالت:-فتمعر وجهه تمعرا ما كنت أراه إلا عند نزول الوحي أو عند مخيلة حتى ينظر أرحمة أو عذاب.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق ومحمد بن بكر قالا أنبأنا ابن جريج أخبرني المغيرة بن حكيم عن أم كلثوم بنت أبي بكر أنها أخبرته عن عائشة قالت:-أعتم النبي صلى الله عليه وسلم ذات ليلة حتى ذهب عامة الليل وحتى نام أهل المسجد وقال ابن بكر رقد ثم خرج وصلى فقال أنه لوقتها لولا أن يشق على أمتي وقال ابن بكر أن أشق.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عروة عن عائشة
-أن النبي صلى الله عليه وسلم قال لها هذا جبريل عليه السلام وهو يقرأ عليك السلام فقال وعليه السلام ورحمة الله وبركاته ترى ما لا نرى.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عروة عن عائشة قالت اجتمعن أزواج النبي صلى الله عليه وسلم فأرسلن فاطمة إلى النبي صلى الله عليه وسلم فقلن لها قولي له إن نسائك ينشدنك العدل في ابنة أبي قحافة قالت فدخلت على النبي صلى الله عليه وسلم وهو مع عائشة في مرطها فقالت له إن نسائك أرسلنني إليك وهن ينشدنك العدل في ابنة أبي قحافة فقال لها النبي صلى الله عليه وسلم:
-أتحبيني قالت نعم قالت فأحبيها فرجعت إليهن فأخبرتهن ما قال لها فقلن إنك لم تصنعي شيئا فارجعي إليه فقالت والله لا أرجع إليه فيها أبدا قال الزهري وكانت ابنة رسول الله صلى الله عليه وسلم حقا فأرسلن زينب بنت جحش قالت عائشة وهي التي كانت تساميني من أزواج النبي صلى الله عليه وسلم قالت إن أزواجك أرسلنني إليك وهن ينشدنك العدل في ابنة أبي قحافة قالت ثم أقبلت عليَّ تشتمني فجعلت أراقب النبي صلى الله عليه وسلم وأنظر إلى طرفه هل يأذن لي في أن أنتصر منها فلم يتكلم قالت فشتمتني حتى ظننت أنه لا يكره أن أنتصر منها فاستقبلتها فلم ألبث أن أفحمتها قالت فقال لها النبي صلى الله عليه وسلم إنها ابنة أبي بكر قالت عائشة ولم أر امرأة خيرا منها وأكثر صدقة وأوصل للرحم وأبذل لنفسها في كل شيء يتقرب به إلى الله عز وجل من زينب ما عدا سورة من غرب حد كان فيها توشك منها الفيئة.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري أو غيره عن عروة عن عائشة قالت جاءت فاطمة بنت عتبة بن ربيعة تبايع النبي صلى الله عليه وسلم
-فأخذ عليها أن لا يشركن بالله شيئا ولا يزنين الآية قالت فوضعت يدها على رأسها حياء فأعجب رسول الله صلى الله عليه وسلم ما رأى منها فقالت عائشة: أقري أيتها المرأة أقري فوالله ما بايعن إلا على هذا قالت فنعم إذا فبايعها بالآية.
-حدثنا عبد الله حدثني أبي حدثنا هشيم حدثنا ليث عن يزيد بن عبد الله بن أسامة عن موسى بن سرجس عن القاسم بن محمد عن عائشة أنها قالت رأيت رسول الله صلى الله عليه وسلم وهو يموت وعنده قدح فيه ماء يدخل يده في القداح ويمسح وجهه بالماء وهو يقــول:-اللهم أعني على سكرات الموت.
-حدثنا عبد الله حدثني أبي حدثنا أبو عامر حدثنا سعيد بن مسلم قال سمعت عامر بن عبد الله بن الزبير قال حدثني عوف بن الحرث بن الطفيل أن عائشة أخبرته أن النبي صلى الله عليه وسلم كان يقــول:-يا عائشة إياك ومحقرات الذنوب فإن لها من الله عز وجل طالبا.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جرير أخبرني ابن أبي مليكة عن عائشة قالت افتقدت النبي صلى الله عليه وسلم ذات ليلة فظننت أنه ذهب لبعض نسائه قال عبد الرزاق فتحسست ثم رجعت فإذا هو راكع أو ساجد يقــول:-سبحانك وبحمدك لا إله إلا أنت فقلت بأبي أنت وأمي إنك لفي شأن وإني لفي شأن آخر.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عروة أو عمرة عن عائشة قالت قال رسول الله صلى الله عليه وسلم في مرضه الذي مات فيه:
-صبوا عليَّ من سبع قرب لم تحلل أوكيتهن لعلي أستريح فأعهد إلى الناس قالت عائشة فأجلسناه في مخضب لحفصة من نحاس وسكبنا عليه الماء منهن حتى طفق يشير إلينا أن قد فعلتن ثم خرج.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق عن ابن جريج قال قلت لعطاء فما تبتغي بذلك قال أما سبحانك وبحمدك لا إله إلا أنت فأخبرني ابن أبي ملكية عن عائشة أنها افتقدت النبي صلى الله عليه وسلم ذات ليلة فظنت.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن هشام عن أبيه أن عائشة قالت للنبي صلى الله عليه وسلم يا رسول الله كل نسائك لها كنية غيري فقال لها رسول الله صلى الله عليه وسلم:
-اكتني أنت أم عبد الله فكان يقال لها أم عبد الله حتى ماتت ولم تلد قط.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عمرة عن عائشة قالت قال رسول الله صلى الله عليه وسلم نمت فرأيتني في الجنة فسمعت صوت قارئ يقرأ فقلت من هذا قالوا هذا حارثة بن النعمان فقال لها رسول الله صلى الله عليه وسلم:
-كذاك البر كذاك البر وكان أبر الناس بأمه.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن أيوب عن أبي ملكية أو غيره أن عائشة قالت:-ما كان خلق أبغض إلى أصحاب رسول الله صلى الله عليه وسلم من الكذب ولقد كان الرجل يكذب عند رسول الله صلى الله عليه وسلم الكذبة فما يزال في نفسه عليه حتى يعلم أن قد أحدث منها توبة.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الأعمش عن تميم بن سلمة عن عمرة عن عائشة قالت:-كان النبي صلى الله عليه وسلم يصلي من الليل فإذا انصرف قال لي قومي فأوتري.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة بن الزبير عن عائشة قالت كان رجل يدخل على أزواج النبي صلى الله عليه وسلم مخنث وكان يعدونه من غير أولي الإربة فدخل النبي صلى الله عليه وسلم يوما وهو عند بعض نسائه وهو ينعت امرأة فقال:
-إنها إذا أقبلت أقبلت بأربع وإذا أدبرت أدبرت بثمان فقال النبي صلى الله عليه وسلم لا أرى هذا يعلم ما ههنا لا يدخل عليكن هذا فحجبوه.
-حدثنا عبد الله حدثني أبي حدثنا روح حدثنا عبد الله بن عمر عن أخيه عن القاسم بن محمد بن عائشة أن رجلا أتى النبي صلى الله عليه وسلم على برزون عليه عمامة طرفها بين كتفيه فسألت النبي صلى الله عليه وسلم عنه فقال:
-رأيته ذاك جبريل عليه السلام.
-حدثنا عبد الله حدثني أبي حدثنا أبو عامر عن سليمان يعني ابن بلال عن شريك بن عبد الله عن ابن أبي عتيق عن عائشة عن النبي صلى الله عليه وسلم قال:-في عجوة العالية شفاء أو ترياق أول البكرة على الريق.
-حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني عبد الكريم أن مجاهدا أخبره أن مولى لعائشة أخبره كان يقود بها أنها كانت إذا سمعت صوت الجرس أمامها قالت
-قف بي فيقف حتى لا تسمعه وإذا سمعته وراءها قالت أسرع بي حتى لا أسمعه وقالت قال رسول الله صلى الله عليه وسلم إن له تابعا من الجن.
-حدثنا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن علي بن زيد عن أم محمد عن عائشة أن رسول الله صلى الله عليه وسلم قال:-يرسل على الكافر حيتان واحدة من قبل رأسه وأخرى من قبل رجليه تقرضانه قرضا كلما فرغتا عادتا إلى يوم القيامة.
-حدثنا عبد الله حدثني أبي حدثنا يحيى بن حماد حدثنا أبو عوانة عن عبد الله بن أبي السفر عن مصعب بن شيبة عن طلق بن حبيب عن عبد الله بن الزبير عن عائشة عن النبي صلى الله عليه وسلم أنه قال:-يغتسل من أربع من الجمعة والجنابة والحجامة وغسل الميت.
-حدثنا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبي حدثنا حسين بن ذكوان عن عطاء عن عائشة أن رسول الله صلى الله عليه وسلم قال:-تزوج المرأة لثلاث لمالها وجمالها ودينها فعليك بذات الدين تربت يدك.
-حدثنا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا أيمن بن نابل عن أم كلثوم عن عائشة قالت كان رسول الله صلى الله عليه وسلم إذا قيل له أن فلان وجع لا يطعم الطعام قال
-عليكم بالتلبينة فحسوه إياها فوالذي نفسي بيده إنها لتغسل بطن أحدكم كما يغسل أحدكم وجهه بالماء من الوسخ.
-حدثنا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا أبو عوانة عن عمر بن أبي سلمة عن أبيه عن عائشة قالت:-لما نزلت آية الخيار دعاني رسول الله صلى الله عليه وسلم فقال يا عائشة إني أريد أن أذكر لك أمر فلا تقضين فيه شيئا دون أبويك فقالت وما هو قالت فدعاني رسول الله صلى الله عليه وسلم فقرأ عليَّ هذه الآية "يا أيها النبي قل لأزواجك إن كنتن تردن الله ورسوله والدار الآخرة الآية كلها قالت فقلت قد اخترت الله ورسوله قالت ففرح لذلك رسول الله صلى الله عليه وسلم.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عروة عن عائشة قالت قال رسول الله صلى الله عليه وسلم:
-خلقت الملائكة من نور وخلقت الجان من مارج من نار وخلق آدم عليه السلام مما وصف لكم.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا مالك حدثنا سالم أبو النضر مولى عمر بن عبيد الله عن أبي سلمة بن عبد الرحمن أن عائشة قالت كان رسول الله صلى الله عليه وسلم
-يصوم حتى نقول لا يفطر ويفطر حتى نقول لا يصوم وما رأيت رسول الله صلى الله عليه وسلم استكمل صيام شهر قط إلا رمضان وما رأيته في شهر قط أكثر منه صياما في شعبان.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا مالك عن يزيد بن عبد الله بن قسيط عن ابن ثوبان عن أمه عن عائشة
-أن النبي صلى الله عليه وسلم أمر أن يستمتع بجلود الميتة إذا دبغت.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن جابر عن عرفجة عن عائشة قالت دخل عليَّ النبي صلى الله عليه وسلم يوما
-فقال لقد صنعت اليوم شيئا وددت أني لم أفعله دخلت البيت فأخشى أن يجيء الرجل من أفق من الآفاق فلا يستطيع دخوله فيرجع وفي نفسه منه شيء.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عروة أن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يبايع النساء بالكلام بهذه الآية على أن لا يشركن بالله شيئا قالت وما مست يده يد امرأة قط إلا امرأة يملكها.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر وعبد الأعلى عن معمر عن الزهري عن أبي سلمة عن عائشة أن النبي صلى الله عليه وسلم
-سجي في ثوب حبرة.
-حدثنا عبد الله حدثني أبي حدثنا خلف ابن الوليد حدثنا يحيى بن زكريا بن أبي زائدة عن أبيه عن خالد بن سلمة المخزومي عن البهي عن عروة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يذكر الله عز وجل على كل أحيانه.
-حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك عن قيس بن وهب عن رجل من بني سواءة عن عائشة فيما يفيض بين الرجل وامرأته من الماء قالت:-كان رسول الله صلى الله عليه وسلم يصب الماء على الماء.
-حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا ابن مبارك عن معمر ويونس عن الزهري عن عروة عن عائشة قالت:-أول ما بدأ به رسول الله صلى الله عليه وسلم من الوحي الرؤيا الصادقة أو قال الرؤيا الصالحة شك ابن المبارك قالت وكان لا يرى رؤيا إلا جاءت مثل فلق الصبح.
-حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا ابن مبارك عن معمر عن عطاء الخراساني عن يحيى بن يعمر عن عائشة قال قالت:-كان رسول الله صلى الله عليه وسلم يرفع صوته بالقراءة قالت ربما رفع وربما خفض.
-حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا ابن مبارك عن معمر عن الزهري عن عروة عن عائشة قالت:-ما مست يد رسول الله صلى الله عليه وسلم يد امرأة في بيعة قط.
-حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا زهير عن أبي إسحق عن الأسود عن عائشة
-أن رسول الله صلى الله عليه وسلم كان يغتسل ويصلي الركعتين وصلاة الغداة لا أراه يحدث وضوءا بعد الغسل.
-حدثنا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا شريك عن السدي عن عمرو بن ميمون عن عائشة
-أن رسول الله صلى الله عليه وسلم كان يباشر وهو صائم.
-حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن المقري حدثنا داود عن إبراهيم عن عطاء قال سمعت أنه يقطع الصلاة الكلب الأسود والمرأة الحائض قال عطاء حدثني عروة بن الزبير أن عائشة أخبرته:
-أن رسول الله صلى الله عليه وسلم صلى وهي معترضة بين يديه وقال أليس هن أمهاتكم وأخواتكم وعماتكم.
-حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا سعيد يعني ابن أبي أيوب حدثني عقيل عن ابن شهاب عن عروة بن الزبير عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم إذا أراد النوم جمع يديه فينفث فيهما ثم يقرأ قل هو الله أحد وقل أعوذ برب الفلق وقل أعوذ برب الناس ثم يمسح بهما وجهه ورأسه وسائر جسده قال عقيل ورأيت ابن شهاب يفعل ذلك.
-حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا سعيد حدثني جعفر بن ربيعة عن عراك بن مالك عن أبي سلمة عن عائشة قالت:-صلى رسول الله صلى الله عليه وسلم العشاء ثم صلى ثمان ركعات قائما وركعتين جالسا بين النداءين لم يكن يدعهما.
-حدثنا عبد الله حدثني أبي حدثنا مؤمل أبو عبد الرحمن حدثنا حماد حدثنا عبد الملك عن موسى بن طلحة عن عائشة قالت ذكر رسول الله صلى الله عليه وسلم يوما خديجة فأطنب في الثناء عليها فأدركني ما يدرك النساء من الغيرة فقلت لقد أعقبك الله يا رسول الله من عجوز من عجائز قريش حمراء الشدقين قالت:-فتغير وجه رسول الله صلى الله عليه وسلم تغيرا لم أره تغير عند شيء قط إلا عند نزول الوحي أو عند المخيلة حتى يعلم رحمة أو عذاب.
-حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن المقري حدثنا سعيد يعني ابن أبي أيوب حدثني عقيل عن ابن شهاب عن أبي سلمة بن عبد الرحمن عن عائشة أنها قالت قال رسول الله صلى الله عليه وسلم:
-من حمل من أمتي دينا ثم جهد في قضائه ثم مات قبل أن يقضيه فأنا وليه.
-حدثنا عبد الله حدثني أبي حدثنا أبو عبد الرحمن حدثنا داود يعني ابن أبي فرات عن عبد الله بن بريدة عن يحيى بن يعمر عن عائشة زوج النبي صلى الله عليه وسلم أنها أخبرته أنها سألت رسول الله صلى الله عليه وسلم عن الطاعون فأخبرها نبي الله صلى الله عليه وسلم
-أنه كان عذابا يبعثه الله عز وجل على من يشاء فجعله الله رحمة للمؤمنين فليس من عبد وقع الطاعون في بلده فيمكث في بلده صابرا محتسبا يعلم أنه لن يصيبه إلا ما كتب الله له إلا كان له مثل أجر شهيد.
-حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ابن لهيعة عن الوليد بن أبي الوليد قال سمعت القاسم يخبر عن عائشة عن النبي صلى الله عليه وسلم قال:-لا خير في جماعة النساء إلا في مسجد أو في جنازة قتيل.
-حدثنا عبد الله حدثني أبي حدثنا حجاج أنبأنا شريك وحسين حدثنا شريك عن الأعمش سليمان عن عمارة بن عمير عن الأسود عن عائشة عن النبي صلى الله عليه وسلم قالت:-سئل النبي صلى الله عليه وسلم عن جلود الميتة فقال دباغها طهورها.
-حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني عقيل عن ابن شهاب عن عروة بن الزبير أن عائشة زوج النبي صلى الله عليه وسلم أخبرته أن رسول الله صلى الله عليه وسلم قال:-للوزغ فويسق ولم أسمعه أمر بقتله.
-حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني عقيل عن ابن شهاب عن يحيى بن سعيد بن العاص أن سعيد بن العاص أخبره أن عائشة زوج النبي صلى الله عليه وسلم وعثمان حدثاه أن أبا بكر استأذن على رسول الله صلى الله عليه وسلم وهو مضطجع على فراشه لابس مرط عائشة فأذن لأبي بكر وهو كذلك فقضى إليه حاجته ثم انصرف فاستأذن عمر فأذن له وهو على تلك الحال فقضى إليه حاجته ثم انصرف ثم جاء عثمان ثم استأذن عليه فجلس وقال لعائشة اجمعي عليك ثيابك فقضيت إليه حاجتي ثم انصرفت فقالت عائشة يا رسول الله ما لي أرك فزعت لأبي بكر وعمر كما فزعت لعثمان فقال رسول الله صلى الله عليه وسلم إن عثمان رجل حيي وإني خشيت إن أذنت له على تلك الحال أن لا يبلغ إلي في حاجته قال ليث وقال جماعة الناس أن رسول الله صلى الله عليه وسلم قال لعائشة:
-ألا أستحي ممن تستحي منه الملائكة.
-حدثنا عبد الله حدثني أبي حدثنا عثمان ابن عمر أنبأنا ابن أبي ذئب عن الزهري عن يحيى بن سعيد بن العاص عن أبيه عن عائشة أن أبا بكر استأذن على رسول الله صلى الله عليه وسلم ورسول الله صلى الله عليه وسلم لابس مرطا
-فذكر معناه.
-حدثنا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث حدثني الحرث بن يعقوب الأنصاري عن يزيد بن أبي يزيد الأنصاري عن امرأته أنها سألت عائشة عن لحوم الأضاحي فقالت عائشة:
قدم علينا علي من سفر فقدمنا إليه منه فقال لا آكله حتى أسأل عنه رسول الله صلى الله عليه وسلم قالت فسأله علي فقال رسول الله صلى الله عليه وسلم:
-كلوه من ذي الحجة إلى ذي الحجة.
-حدثنا عبد الله حدثني أبي حدثنا حجاج حدثني ليث حدثني عقيل عن ابن شهاب عن عروة عن عائشة زوج النبي صلى الله عليه وسلم أنها كانت إذا مات الميت من أهلها فاجتمع النساء ثم تفرقن إلا أهلها وخاصتها أمرت ببرمة من تلبينة فطبخت ثم صنع ثريد فصبت التلبينة عليها ثم قالت كلن منها فإني سمعت رسول الله صلى الله عليه وسلم يقــول:-التلبينة مجمة لفؤاد المريض تذهب ببعض الحزن.
-حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا إسرائيل عن يوسف بن أبي بردة عن أبيه قال حدثتني عائشة أن النبي صلى الله عليه وسلم كان إذا خرج من الغائط قال
-غفرانك.
-حدثنا عبد الله حدثني أبي حدثنا هاشم وأسود بن عامر قالا حدثنا إسرائيل عن عاصم عن عبد الله بن الحرث عن عائشة قالت أن النبي صلى الله عليه وسلم قال:-اللهم أحسنت خَلقي فأحسن خُلُقي.
-حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا إسرائيل عن جابر عن عامر عن مسروق عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي وأنا بإزائه.
-حدثنا عبد الله حدثني أبي حدثنا أبو النضر حدثنا محمد يعني ابن راشد عن يزيد بن يعفر عن الحسن عن سعد بن هشام عن عائشة
-أن رسول الله صلى الله عليه وسلم كان إذا صلى العشاء دخل المنزل ثم صلى ركعتين ثم صلى بعدهما ركعتين أطول منهما ثم أوتر بثلاث لا يفصل فيهن ثم صلى ركعتين وهو جالس يركع وهو جالس ويسجد وهو قاعد جالس.
-حدثنا عبد الله حدثني أبي حدثنا هاشم حدثنا محمد بن طلحة عن أبي حمزة عن إبراهيم عن الأسود عن عائشة قالت:-ما شبع آل محمد ثلاثا من خبز بر حتى قبض وما رفع من مائدته كسرة قط حتى قبض.
-حدثنا عبد الله حدثني أبي حدثنا قراد أبو نوح أنبأنا عكرمة بن عمار عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن بن عوف قال سألت عائشة أم المؤمنين بأي شيء كان رسول الله صلى الله عليه وسلم يفتتح صلاته إذا قام من الليل قالت كان إذا قام كبر ويقول:
-اللهم رب جبريل وميكائيل وإسرافيل فاطر السموات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلفت فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم قال يحيى قال أبو سلمة كان رسول الله صلى الله عليه وسلم إذا قام من الليل يقول اللهم إني أعوذ بك من الشيطان الرجيم من همزه ونفثه قال وكان رسول الله صلى الله عليه وسلم يقــول:-تعوذوا بالله من الشيطان الرجيم من همزه ونفخه ونفثه قالوا يا رسول الله وما همزه ونفخه ونفثه قال أما همزه فهذه الموتة التي تأخذ بني ادم وأما نفخه فالكبر وأما نفثه فالشعر.


187-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نوح أنبأنا مالك بن أنس عن عبد الله بن عبد الرحمن بن معمر عن أبي يونس عن عائشة قالت: سأل رجل رسول الله صلى الله عليه وسلم وهو قائم على الباب وأنا أسمع قال أصبح جنبا وأنا أريد الصوم قال النبي صلى الله عليه وسلم إني أصبح جنبا وأنا أريد الصوم قال الرجل إني لست كمثلك أنت غفر الله لك ما تقدم من ذنبك وما تأخر فغضب النبي صلى الله عليه وسلم فقال:

-إني أرجو أن أكون أخشاكم للرب عز وجل وأعلمكم بما أتقي.


188-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر عن أبي ذئب عن القاسم بن عباس عن عبد الله بن نيار الأسلمي عن عروة عن عائشة أنها قالت:-أتى النبي صلى الله عليه وسلم بظبية خرز فقسمها للحرة وللأمة وقالت كان أبي يقسم للحر والعبد.


189-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا إسرائيل عن جابر عن عامر عن مسروق عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يقبل وهو صائم ولكنه كان أملككم لإربه.


190-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شريك عن المقدام بن شريح عن أبيه قال قلت لعائشة:

-ما كان النبي صلى الله عليه وسلم يتمثل شيئا من الشعر قالت قد كان يتمثل من شعر عبد الله بن رواحة ويقول ويأتيك بالأخبار من لم تزود.


191-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا المبارك يعني ابن فضالة أخبرتني أمي عن معاذة عن عائشة قالت:-صلى النبي صلى الله عليه وسلم في بيتي من الضحى أربع ركعات.


192-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن السدي عن عبد الله البهي عن عائشة قالت سأل رجل رسول الله صلى الله عليه وسلم

-أي الناس خير قال: القرن الذي أنا فيه ثم الثاني ثم الثالث.


193-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن مغيرة عن الشعبي قال قالت عائشة لا ينبغي لأحد أن يبغض أسامة بعد ما سمعت رسول الله صلى الله عليه وسلم يقــول:-من كان يحب الله عز وجل ورسوله فليحب أسامة.


194-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا إسرائيل عن جابر عن عامر عن مسروق عن عائشة قالت:-لقد كنت اغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد وإنا لجنبان ولكن الماء لا يجنب.


195-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن ليث عن مجاهد عن عائشة قالت قال رسول الله صلى الله عليه وسلم:

-إذا كثرت ذنوب العبد ولم يكن له ما يكفرها من العمل ابتلاه الله عز وجل بالحزن ليكفرها عنه.


196-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن هشام عن ابن سيرين قال حدثني عبد الله بن شقيق عن عائشة قالت:-ما صام رسول الله صلى الله عليه وسلم شهرا كاملا منذ قدم المدينة إلا رمضان.


197-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم أنبأنا ابن جريج أخبرني عطاء أخبرني عروة بن الزبير كنا مستندين إلى الحجرة وأنا أسمع صوت السواك أو سواكها وهي تستن قلت يا أبا عبد الرحمن أعتمر رسول الله صلى الله عليه وسلم في رجب قال نعم قلت يا أم المؤمنين ألا تستمعين ما يقول أبو عبد الرحمن قالت وما يقول أبو عبد الرحمن قال يقــول:-إن رسول الله صلى الله عليه وسلم اعتمر في رجب قالت يغفر الله لأبي عبد الرحمن والله ما اعتمر رسول الله صلى الله عليه وسلم من عمرة أو عمرة إلا وأبو عبد الرحمن معه وما اعتمر رسول الله صلى الله عليه وسلم في رجب.


198-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن مسعدة حدثنا أشعث عن الحسن عن سعد بن هشام عن عائشة أن النبي صلى الله عليه وسلم

-نهى عن التبتل.


199-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا يونس عن الزهري عن عروة قال قالت لي عائشة ألا يعجبك أبو هريرة جاء فجلس إلى جانب حجرتي يحدث عن رسول الله صلى الله عليه وسلم يسمعني ذلك وكنت أسبح فقام قبل أن أقضي سبحتي لو جلس حتى أقضي سبحتي لرددت عليه

-إن رسول الله صلى الله عليه وسلم لم يكن يسرد الحديث كسردكم.


200-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو معاوية يعني شيبان عن ليث عن القاسم بن محمد بن أبي بكر الصديق عن عائشة أنها قالت قال رسول الله صلى الله عليه وسلم:

-اقتلوا الحيات كلهن إلا الجان الأبتر منها وذا الطفيتين على ظهره فإنهما يقتلان الصبي في بطن أمه ويغشيان الأبصار ومن تركهما فليس منا.


201-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو معاوية يعني شيبان عن ليث عن عطاء عن عائشة قالت قال رسول الله صلى الله عليه وسلم:

الله عليه وسلم اعتمر في رجب قالت يغفر الله لأبي عبد الرحمن والله ما اعتمر رسول الله صلى الله عليه وسلم من عمرة أو عمرة إلا وأبو عبد الرحمن معه وما اعتمر رسول الله صلى الله عليه وسلم في رجب.


202-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن مسعدة حدثنا أشعث عن الحسن عن سعد بن هشام عن عائشة أن النبي صلى الله عليه وسلم

-نهى عن التبتل.


203-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا يونس عن الزهري عن عروة قال قالت لي عائشة ألا يعجبك أبو هريرة جاء فجلس إلى جانب حجرتي يحدث عن رسول الله صلى الله عليه وسلم يسمعني ذلك وكنت أسبح فقام قبل أن أقضي سبحتي لو جلس حتى أقضي سبحتي لرددت عليه

-إن رسول الله صلى الله عليه وسلم لم يكن يسرد الحديث كسردكم.


204-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو معاوية يعني شيبان عن ليث عن القاسم بن محمد بن أبي بكر الصديق عن عائشة أنها قالت قال رسول الله صلى الله عليه وسلم:

-اقتلوا الحيات كلهن إلا الجان الأبتر منها وذا الطفيتين على ظهره فإنهما يقتلان الصبي في بطن أمه ويغشيان الأبصار ومن تركهما فليس منا.


205-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو معاوية يعني شيبان عن ليث عن عطاء عن عائشة قالت قال رسول الله صلى الله عليه وسلم:

-أفطر الحاجم والمحجوم.


206-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو معاوية يعني شيبان عن ليث عن مجاهد عن الأسود عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-الكلب الأسود البهيم شيطان.


207-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو عقيل يعني الثقفي حدثنا مجالد بن سعد عن عامر عن مسروق عن عائشة قالت:-حدث رسول الله صلى الله عليه وسلم نسائه ذات ليلة حديثا فقالت امرأة منهن يا رسول الله كان الحديث حديث خرافة فقال أتدرون ما خرافة إن خرافة كان رجل من عذرة أسرته الجن في الجاهلية فمكث فيهن دهرا طويلا ثم ردوه إلى الإنس فكان يحدث الناس بما رأى فيهم من الأعاجيب فقال الناس حديث خرافة قال أبي أبو عقيل هذا ثقة إسمه عبد الله بن عقيل الثقفي.


208-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا داود يعني العطار حدثنا منصور عن أمه عن عائشة أنها قالت:-توفي رسول الله صلى الله عليه وسلم حين شبع الناس من الأسودين التمر والماء.


209-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا داود حدثنا منصور عن أمه عن عائشة أنها قالت:-كان رسول الله صلى الله عليه وسلم يتكئ في حجري وأنا حائض يقرأ القرآن.


210-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن الربيع حدثنا داود بن عبد الرحمن حدثنا منصور بن صفية عن أمه عن عائشة

-عن النبي صلى الله عليه وسلم مثله.


211-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا أبو معاوية عن يحيى يعني ابن أبي كثير عن أبي حفصة مولى عائشة أن عائشة أخبرته:

-لما كسفت الشمس على عهد رسول الله صلى الله عليه وسلم توضا فأمر فنودي أن الصلاة جامعة فقام فأطال القيام في صلاته فأحسبه قرأ سورة البقرة ثم ركع فأطال الركوع ثم قال سمع الله لمن حمد ثم قام مثل ما قام ولم يسجد ثم ركع فسجد قام فصنع مثل ما صنع ثم ركع ركعتين في سجدة ثم جلس وجلي عن الشمس.


212-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا إسحق بن سعيد عن أبيه عن عائشة أن النبي صلى الله عليه وسلم دخل عليها فقال:

-لولا أن تبطر قريش لأخبرتها بما لها عند الله عز وجل.


213-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة أنبأنا عبد الله بن عثمان عن يوسف بن ماهك عن حفصة بنت عبد الرحمن عن عائشة قالت:-أمرنا رسول الله صلى الله عليه وسلم أن نعق عن الجارية شاة وعن الغلام شاتين وأمرنا بالفرع من كل خمسة شياه شاة.


214-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا هشام بن عروة عن أبيه عن عائشة أنها كانت تعير النساء اللاتي وهبن أنفسهن لرسول الله صلى الله عليه وسلم قالت: ألا تستحي المرأة أن تعرض نفسها بغير صداق فنزل أو قال فأنزل الله عز وجل:

-ترجي من تشاء منهن وتؤوي إليك من تشاء ومن ابتغيت مما عزلت فلا جناح عليك قالت إن أرى ربك عز وجل يسارع لك في هواك.


215-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر حدثنا هشام بن عروة عن أبيه عن عائشة أن الحرث بن هشام سأل رسول الله صلى الله عليه وسلم كيف يأتيك الوحي قال:-أحيانا يأتيني في مثل صلصلة الجرس وهو أشده علي ثم يفصم عني وقد وعيت وأحيانا يأتيني ملك في مثل صورة الرجل فأعي ما يقول.


216-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عامر بن صالح الزبيري حدثنا هشام بن عروة عن أبيه عن عائشة عن الحرث بن هشام أنه سأل رسول الله صلى الله عليه وسلم

-فذكر نحوه.


217-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر وشريح يعني ابن النعمان قالا حدثنا فليح عن عبد الله بن عبد الرحمن بن معمر عن أبي يونس مولى عائشة قالت استأذن رجل على النبي صلى الله عليه وسلم فقال:

-بئس ابن العشيرة فلما دخل هش له رسول الله صلى الله عليه وسلم وانبسط إليه ثم خرج فاستأذن رجل آخر قال النبي صلى الله عليه وسلم: نعم ابن العشيرة فلما دخل لم ينبسط إليه كما انبسط إلى الآخر ولم يهش له كما هش فلما خرج قلت يا رسول الله استأذن فلان فقلت له ما قلت ثم هششت له وانبسطت إليه وقلت لفلان ما قلت ولم أرك صنعت به ما صنعت بالآخر فقال يا عائشة من شرار الناس من اتقي لفحشه.


218-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا هشام يعني ابن سعد عن عثمان بن عمرو بن هانئ عن عاصم بن عمر بن عثمان عن عروة عن عائشة قالت: دخل علي رسول الله صلى الله عليه وسلم فعرفت في وجهه أن قد حفزه شيء فتوضأ ثم خرج فلم يكلم أحد فدنوت من الحجرات فسمعته يقــول:-يا أيها الناس إن الله يقول مروا بالمعروف وانهوا عن المنكر من قبل أن تدعوني فلا أجيبكم وتسألوني فلا أعطيكم وتستنصروني فلا أنصركم.


219-حدثنـــــا عبد الله حدثني أبي حدثنا بكر

حدثنـــــا عبد الله حدثني أبي حدثنا بكر بن عيسى قال سمعت شعبة بن الحجاج يحدث عن نعيم بن أبي هند عن أبي وائل عن مسروق عن عائشة

-أن أبا بكر صلى بالناس ورسول الله صلى الله عليه وسلم في الصف.


220-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا شبابة بن سوار أنبأنا شعبة عن نعيم بن أبي هند عن أبي وائل عن مسروق عن عائشة قالت:-صلى رسول الله صلى الله عليه وسلم خلف أبي بكر قاعدا في مرضه الذي مات فيه.


221-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا شبابة حدثنا شعبة عن سعد بن إبراهيم عن عروة بن الزبير عن عائشة قالت: قال رسول الله صلى الله عليه وسلم في مرضه الذي مات فيه:

-مروا أبا بكر يصلي بالناس قالت عائشة: إن أبا بكر رجل أسيف فمتى يقوم مقامك تدركه الرقة قال النبي صلى الله عليه وسلم: إنكن صواحب يوسف مروا أبا بكر فليصل بالناس فصلى أبوبكر وصلى النبي صلى الله عليه وسلم خلفه قاعدا.


222-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث حدثنا محمد بن مهزم عن عبد الرحمن بن القاسم حدثنا القاسم عن عائشة أن النبي صلى الله عليه وسلم قال لها:

-إنه من أعطي حظه من الرفق فقد أعطي حظه من خير الدنيا والآخرة وصلة الرحم وحسن الخلق وحسن الجوار يعمران الديار ويزيدان في الأعمار.


223-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر أنبأنا ابن أبي ذئب عن الحرث عن أبي سلمة عن عائشة أن رسول الله صلى الله عليه وسلم قال:-فضل عائشة على النساء كفضل الثريد على الطعام.


224-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان ابن عمر أنبأنا ابن أبي ذئب عن القاسم بن عباس عن عبد الله بن دينار الأسلمي عن عروة عن عائشة:-أن رسول الله صلى الله عليه وسلم أتي بظبية فيها خرز فقسم للحرة والأمة قالت عائشة وكان أبي يقسم للحر والعبد قال أبي قال يزيد بن هرون فقسم بين الحرة والأمة سواء.


225-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن سعيد حدثنا خالد عن الشيبان عن عبد الرحمن بن الأسود عن أبيه عن عائشة قالت:-صلاتان لم يتركهما النبي صلى الله عليه وسلم سرا ولا علانية ركعتين بعد العصر وركعتين قبل الفجر.


226-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا مالك بن مغول حدثنا عبد الرحمن بن سعيد بن وهب عن عائشة أنها قالت: يا رسول الله

-في هذه الأية الذين يؤتون ما أتوا وقلوبهم وجلة إنهم إلى ربهم راجعون يا رسول الله هو الذي يسرق ويزني ويشرب الخمر وهو يخاف الله قال لا يا بنت أبي بكر يا بنت الصديق ولكنه الذي يصلي ويصوم ويتصدق وهو يخاف الله عز وجل.


227-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن سعيد أنبأنا معاوية يعني ابن سلام قال سمعت يحيى ابن أبي كثير قال أخبرني أبو قلابة أن عبد الرحمن بن شيبة أخبره أن عائشة أخبرته أن رسول الله صلى الله عليه وسلم طرقه وجع فجعل يشتكي ويتقلب على فراشه فقالت عائشة لو صنع هذا بعضنا لوجدت عليه فقال النبي صلى الله عليه وسلم:

-إن الصالحين يشدد عليهم وإنه لا يصيب مؤمنا نكبة من شوكة فما فوق ذلك إلا حطت به عنه خطيئة ورفع بها درجة.


228-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عبد الله حدثنا إسرائيل عن سماك عن عكرمة عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يرفع يديه حتى أسمع:

-اللهم إنما أنا بشر فلا تعاقبني بشتم رجل من المسلمين إن آذيته.


229-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا محمد بن شريك عن أبي ملكية عن عائشة قالت:-توفي النبي صلى الله عليه وسلم في بيتي وفي ليلتي.


230-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا محمد بن شريك عن ابن أبي مليكة عن عائشة أنها سألت النبي صلى الله عليه وسلم عن شيء من أمر الصدقة فذكرت شيئا قليلا فقال لها النبي صلى الله عليه وسلم:

-أعطي ولا توعي فيوعى عليك.


231-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر قال حدثنا خارجة بن عبد الله عن أبي الرجال عن أمه عمرة عن عائشة أن النبي صلى الله عليه وسلم قال:-لا تباع الثمرة حتى تنجو من العاهة قال أبي خارجة ضعيف الحديث.


232-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا علي عن يحيى قال حدثني أبو سلمة أن أم بكر أخبرته عن عائشة أن النبي صلى الله عليه وسلم قال في المرأة:

-ترى ما يريبها بعض الطهر قال إنما هو عروق أو قال عرق.


233-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن أسامة عن عثمان بن عروة عن عروة عن عائشة قال رسول الله صلى الله عليه وسلم:

-إن الله عز وجل وملائكته يصلون على الذين يصلون الصفوف.


234-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام قال سمعت إسحق بن عبد الله بن أبي طلحة قال حدثني شيبة الخضري أنه شهد عروة يحدث عمر بن عبد العزيز عن عائشة

-أن النبي صلى الله عليه وسلم قال لا يجعل الله عز وجل رجلا له سهم في الاسلام كمن لا سهم قال وسهام الإسلام الصوم والصلاة والصدقة ولا يتولى الله عز وجل رجلا في الدنيا فيوليه يوم القيامة غيره ولا يحب رجل قوما إلا جاء معهم يوم القيامة قال والرابعة لا يستر الله عز وجل على عبد ذنبا في الدنيا إلا ستره عليه في الآخرة قال فقال عمر بن عبد العزيز إذا سمعتم مثل هذا الحديث من مثل عروة عن عائشة عن النبي صلى الله عليه وسلم فاحفظوه.


235-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر عبد الملك بن عمرو قال حدثنا زهير بن محمد عن يزيد بن عبد الله بن الهاد عن محمد بن إبراهيم عن عائشة:-كان النبي صلى الله عليه وسلم إذا اشتكى رقاه جبريل فقال بسم الله أرقيك من كل داء يشفيك من شر حاسد إذا حسد ومن شر كل ذي عين.


236-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام قال حدثني علي بن زيد قال حدثتني أم محمد أن عائشة حدثتها أن رسول الله صلى الله عليه وسلم

-كان لا يرقد من ليل ولا نهار فيستيقظ إلا استاك قبل الوضوء.


237-حدثنـــــا عبد الله حدثني أبي أحمد بن

حدثنـــــا عبد الله حدثني أبي أحمد بن حنبل حدثنا يحيى بن زكريا بن أبي زائدة قال أنبأنا الأعمش عن إبراهيم عن الأسود عن عائشة قالت:-أن رسول الله صلى الله عليه وسلم اشترى من يهودي طعاما فرهنه درعه.


238-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا قال حدثني أبي عن أبي إسحق عن أبي ميسرة عن عائشة قالت:-كنت إذا طمثت شددت علي إزارا ثم أدخل مع النبي صلى الله عليه وسلم شعاره ولكنه كان أملككم لإربه.


239-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قران بن ثمام عن ابن أبي ذئب عن مخلد بن خفاف عن عروة عن عائشة قالت:-قضى رسول الله صلى الله عليه وسلم أن الغلة بالضمان قال عبد الله قال أبي سمعت من قران بن ثمام في سنة إحدى وثمانين ومائة وكان ابن المبارك باقيا وفيها مات ابن المبارك.


240-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مروان بن معاوية الفزاري حدثنا عاصم عن معاذة العدوية عن عائشة قالت:-كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد وهو بينهما.


241-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبدة بن سليمان قال مسعر عن سعد بن إبراهيم عن أبي سلمة عن عائشة قالت:-ما ألفيته بالسحر الآخر إلا نائما عندي تعني النبي صلى الله عليه وسلم.


242-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الهيثم بن جميل قال حدثنا محمد بن مسلم قال حدثنا عبد الرحمن بن القاسم عن أبيه عن عائشة

-أن النبي صلى الله عليه وسلم دخل على إمرأة من الأنصار وفي البيت قربة فاختنثها وشرب وهو قائم.


243-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم قال حدثنا الأوزاعي قال حدثني الزهري عن القاسم بن محمد عن عائشة قالت:-أدرج رسول الله صلى الله عليه وسلم في ثوب حبرة ثم أخذ عنه قال القاسم إن بقايا ذلك الثوب لعندنا بعد.


244-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم حدثنا الأوزاعي قال حدثنا عبد الرحمن بن القاسم عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم قالت:-إذا جاوز الختان الختان فقد وجب الغسل فعلته أنا ورسول الله صلى الله عليه وسلم واغتسلنا.


245-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن عبد العزيز بن رفيع عن عكرمة وابن أبي ملكية عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يمر بالقدر فيأخذ العرق فيصيب منه ثم يصلي ولم يتوضأ ولم يمس ماء.


246-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن عطاء بن السائب قال حدثني أبو سلمة بن عبد الرحمن بن عوف عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يجنب فيوضع له الإناء فيه الماء فيفرغ على يديه فيغسلهما قبل أن يدخلهما في الماء ثم يدخل يده اليمنى في الإناء فيفرغ بها على يده اليسرى فيغسل فرجه ثم يمضمض ويستنشق ثلاثا ويغسل وجهه وذراعيه ثم يغرف ثلاث غرفات فيصبها على رأسه ثم يغتسل.


247-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن هشام قال حدثنا سفيان عن ربيعة عن القاسم عن عائشة قالت قال رسول الله صلى الله عليه وسلم:

-الولاء لمن أعتق.


248-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن أسامة قال أنبأنا هشام عن أبيه عن عائشة قالت قال لي رسول الله صلى الله عليه وسلم:

-رأيتك في المنام مرتين أرى رجلا يحملك في سرقة حرير فيقول هذه إمرأتك فأكشفها فإذا هي أنت فأقول إن يك هذا من عند الله عز وجل يمضه.


249-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حمادح هشام عن أبيه عن عائشة أن رسول الله صلى الله عليه وسلم

-كان يصلي من الليل ثلاث عشرة ركعة وكان يوتر بخمس سجدات لا يجلس بينهن حتى يجلس في الآخرة ثم يسلم.


250-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد حدثنا هشام عن عثمان بن عروة قال سمعت عروة يحدث عن عائشة قالت:-كنت أطيب رسول الله صلى الله عليه وسلم بأطيب ما أقدر عليه قبل أن يحرم ثم يحرم.


251-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد أنبأنا هشام عن أبيه عن عائشة قالت:-ما خير رسول الله صلى الله عليه وسلم بين أمرين أحدهما أيسر من الآخر إلا اختار أيسرهما ما لم يكن إثما فإذا كان إثما كان أبعد الناس منه.


252-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة حدثني عثمان بن عروة عن عروة عن عائشة مثله قال سفيان قال لي يعني عثمان بن عروة هشام يخبره به عني.


253-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا قال أخبرني أبي عن سعد بن إبراهيم عن رجل من قريش من بني تيم يقال له طلحة عن عائشة أم المؤمنين قال:-تناولني رسول الله صلى الله عليه وسلم فقلت إني صائمة فقال وأنا صائم.


254-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا حدثني أبي عن صالح الأسدي عن الشعبي عن محمد بن الأشعث بن قيس عن عائشة أم المؤمنين قالت:-ما كان رسول الله صلى الله عليه وسلم يمتنع من شيء من وجهي وهو صائم.


255-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن زكريا عن العباس بن ذريح عن الشعبي عن محمد بن الأشعث بن قيس عن عائشة:-مثله.


256-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا أنبأنا عمرو بن ميمون بن مهران عن سليمان بن يسار عن عائشة

-أنها كانت تغسل المني من ثوب النبي صلى الله عليه وسلم.


257-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا حدثنا هشام بن عروة عن أبيه عن عائشة قالت:-كان يوم عاشوراء يوما يصومه رسول الله صلى الله عليه وسلم في الجاهلية وكانت قريش تصومه في الجاهلية فلما قدم النبي صلى الله عليه وسلم المدنية صامه وأمر بصيامه فلما نزل رمضان كان رمضان هو الفريضة وترك عاشوراء.


258-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا حدثني أبي عن مصعب بن شيبة عن صفية بنت شيبة عن عائشة قالت:-خرج النبي صلى الله عليه وسلم ذات غداة وعليه مرط مرجل من شعر أسود.


259-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا حدثنا الأعمش عن عمارة عن عمته عن عائشة قالت قال رسول الله صلى الله عليه وسلم:

-إن أطيب ما أكلتم من كسبكم وإن أولادكم من كسبكم.


260-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة قالت:-كانت امرأة مخزومية تستعير المتاع وتجحده فأمر النبي صلى الله عليه وسلم بقطع يدها فأتى أهلها أسامة بن زيد فكلموه فكلم أسامة النبي صلى الله عليه وسلم فيها فقال له النبي صلى الله عليه وسلم: يا أسامة ألا أراك تكلمني في حد من حدود الله عز وجل ثم قام النبي صلى الله عليه وسلم فقال: إنما هلك من كان قبلكم بأنه إذا سرق فيهم الشريف تركوه وإذا سرق فيهم الضعيف قطعوه والذي نفسي بيده لو كانت فاطمة بنت محمد لقطعت يدها فقطع يد المخزومية.


261-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة في قوله عز وجل إن الصفا والمروة من شعائر الله قالت:-كان رجال من الأنصار ممن يهل لمناة في الجاهلية ومناة صنم بين مكة والمدنية قالوا يا نبي الله إنا كنا نطوف بين الصفا والمروة تعظيما لمناة فهل علينا حرج أن نطوف بهما فأنزل الله عز وجل إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما.


262-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة بن الزبير عن عائشة قالت:-لما نزلت أن كنتن تردن الله ورسوله دخل علي رسول الله صلى الله عليه وسلم بدأ بي فقال يا عائشة إني ذاكر لك أمرا فلا عليك أن لا تعجلي فيه حتى تستأمري أبويك قالت قد علم والله لم يكونا ليأمراني بفراقه قالت: فقرأ علي يا أيها النبي قل لإزواجك إن كنتن تردن الحياة الدنيا وزينتها فقلت أفي هذا أستأمر أبوي فإني أريد الله عز وجل ورسوله والدار الأخرة.


263-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عروة عن عائشة قالت:-ما كان النبي صلى الله عليه وسلم يمتحن المؤمنات إلا بالآية التي قال الله عز وجل إذا جاءك المؤمنات يبايعنك على أن لا يشركن ولا ولا.


264-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق عن معمر قال قال الزهري فأخبرني عروة عن عائشة قالت: فلما مضت تسع وعشرون ليلة دخل علي رسول الله صلى الله عليه وسلم قالت بدأ بي فقلت يا رسول الله إنك قسمت أن لا تدخل علينا شهرا وإنك قد دخلت من تسع وعشرين أعدهن فقال: إن الشهر تسع وعشرون ثم قال: يا عائشة إني ذاكر لك أمرا فلا عليك أن لا تعجلي فيه حتى تستأمري أبويك ثم قرا الآية يا أيها النبي قل لأزواجك حتى بلغ أجرا عظيما قالت عائشة: قد علم أبوي لم يكونا يأمراني بفراقه قالت فقلت

-أفي هذا أستأمر أبويَّ فإني أريد الله ورسوله والدار الآخرة.


265-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق عن معمر عن قتادة عن زرارة عن سعد بن هشام قال سألت عائشة فقلت أخبريني عن خلق رسول الله صلى الله عليه وسلم فقالت:

-كان خلقه القرآن.


266-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن هشام بن عروة عن أبيه عن عائشة قالت: سأل النبي صلى الله عليه وسلم رجل فقال كيف يأتيك الوحي يا نبي الله قال:-يأتيني أحيانا له صلصلة كصلصلة الجرس فينفصم عني وقد وعيت وذلك أشده علي ويأتيني أحيانا في صورة الرجل أو قال الملك فيخبرني فأعي ما يقول.


267-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عمرة عن عائشة أن النبي صلى الله عليه وسلم قال:-تقطع يد السارق في ربع دينار فصاعدا.


268-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج عن قال أخبرت عن ابن شهاب عن عروة عن عائشة أنها قالت وهي تذكر شأن خيبر

-كان النبي صلى الله عليه وسلم يبعث ابن رواحة إلى اليهود فيخرص عليهم يطيب قبل أن يؤكل منه ثم يخيرون يهود أيأخذونه بذلك الخرص أم يدفعونه إليهم بذلك وإنما أمر النبي صلى الله عليه وسلم بالخرص لكي يحصي الزكاة قبل أن تؤكل الثمرة وتفرق.


269-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريح عن ابن شهاب أنه بلغه عنه عن عروة عن عائشة أنها قالت وهي تذكر شأن خيبر:

-فذكر الحديث إلا أنه قال حين يطيب أول التمر وقال قبل أن تؤكل الثمار.


270-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة قالت:-خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع فأهللت بعمرة ولم أكن سقت الهدي فقال رسول الله صلى الله عليه وسلم من كان معه الهدي فليهلل بالحج مع عمرته ثم لا يحل حتى يحل منهما جميعا فحضت فلما دخلت ليلة عرفة قلت يا رسول الله إني كنت أهللت بعمرة فكيف أصنع بحجتي قال انقضي رأسك وامتشطي وامسكي عن العمرة وأهلي بالحج فلما قضيت حجتي أمر عبد الرحمن ابن أبي بكر فأعمرني من التنعيم مكان عمرتي التي نسكت عنها.


271-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة وهشام عن أبيه عن عائشة قالت:-دخل النبي صلى الله عليه وسلم على ضباعة بنت الزبير بن عبد المطلب فقالت إني أريد الحج وأنا شاكية فقال النبي صلى الله عليه وسلم: حجي واشترطي أن محلي حيث حبستني.


272-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة أن النبي صلى الله عليه وسلم حين أراد أن ينفر أخبر أن صفية حائض فقال:

-أحابستنا هي فأخبر أنها قد أفاضت فأمرها بالخروج.


273-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة قالت:-أمر رسول الله صلى الله عليه وسلم بقتل خمس فواسق في الحل والحرم الحدأة والعقرب والفأرة والغراب والكلب العقور.


274-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب عن ابن أخي ابن شهاب عن عمه قال أخبرني عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال:-خمس من الدواب كلهن فاسق يقتلن في الحل والحرم الكلب العقور والعقرب والغراب والحدأة والفأرة.


275-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير أنبأنا هشام عن أبيه عن عائشة قالت:-خسفت الشمس في عهد رسول الله صلى الله عليه وسلم فقام رسول الله صلى الله عليه وسلم يصلي فأطال القيام جدا ثم ركع فأطال الركوع جدا ثم رفع رأسه فقام فأطال القيام جدا وهو دون القيام الأول ثم سجد ثم قام فأطال القيام وهو دون الأول ثم ركع فأطال الركوع وهو دون الركوع الأول ثم رفع رأسه فقام فأطال القيام وهو دون القيام الأول ثم ركع فأطال الركوع وهو دون الركوع الأول ثم سجد فانصرف رسول الله صلى الله عليه وسلم وقد تجلت الشمس فخطب الناس فحمد الله عز وجل وأثنى عليه ثم قال إن الشمس والقمر من آيات الله وأنهما لا يخسفان لموت أحد ولا لحياته فإذا رأيتموهما فكبروا وادعوا الله عز وجل وصلوا وتصدقوا يا أمة محمد ما من أحد أغير من الله عز وجل أن يزني عبده أو تزني أمته يا أمة محمد لو تعلمون ما أعلم لبكيتم كثيرا ولضحكتم قليلا ألا هل بلغت.


276-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله قال سمعت القاسم يحدث عن عائشة قالت قال رسول الله صلى الله عليه وسلم:

-ما أرى صفية إلا حابستنا قال أولم تكن أفاضت قال بلى قال فلا حبس عليك فنفر بها.


277-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا عبد الله عن عبد الرحمن بن القاسم عن أبيه عن عائشة أنها قالت لوددت أني كنت استأذنت رسول الله صلى الله عليه وسلم كما استأذنته سودة فأصلي الصبح بمنى وأرمي الجمرة من قبل أن يأتي الناس فقيل لها وكانت استأذنته قالت: نعم

-إنها كانت امرأة ثبطة ثقيلة فاستأذنت رسول الله صلى الله عليه وسلم فأذن لها.


278-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا يحيى عن محمد بن عبد الرحمن عن عمرة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي الركعتين اللتين قبل الفجر فيخففهما حتى أقول هل قرأ فيهما بأم القرآن.


279-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبد الملك عن عطاء عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-أترجع نساؤك بحجة وعمرة وأرجع أنا بحجة ليس معها عمرة فأقام لها رسول الله صلى الله عليه وسلم بالبطحاء وأمرها فخرجت إلى التنعيم وخرج معها أخوها عبد الرحمن بن أبي بكر فأحرمت بعمرة ثم أتت البيت فطافت به وبين الصفا والمروة وقصرت فذبح عنها بقرة.


280-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا سعد بن سعيد عن القاسم ابن محمد عن عائشة عن النبي صلى الله عليه وسلم قال:-أحب الأعمال إلى الله عز وجل أدومها وإن قل.


281-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا محمد يعني ابن عمرو قال حدثنا أبو سلمة عن عائشة قال قلت أي أمه كيف كان صيام رسول الله صلى الله عليه وسلم قالت:-كان يصوم حتى نقول لا يفطر ويفطر حتى نقول لا يصوم ولم أره يصوم من شهر أكثر من صيامه من شعبان كان يصوم شعبان إلا قليلا بل كان يصومه كله.


282-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير وروح المعني قالا حدثنا حنظلة عن القاسم بن محمد قال روح سمعت القاسم بن محمد يقول سمعت عائشة تقول:

-كانت صلاة رسول الله صلى الله عليه وسلم من الليل عشر ركعات يوتر بسجدة ويركع ركعتي الفجر فتلك ثلاث عشرة.


283-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا حنظلة عن ابن سابط عن عائشة قالت: أبطأت على النبي صلى الله عليه وسلم فقال: ما حبسك يا عائشة قالت: يا رسول الله إن في المسجد رجلا ما رأيت أحدا أحسن قراءة منه قال فذهب رسول الله صلى الله عليه وسلم فإذا هو سالم مولى أبي حذيفة فقال رسول الله صلى الله عليه وسلم:

-الحمد لله الذي جعل في أمتي مثلك.


284-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن الفضيل قال حدثنا الأعمش عن رجل عن مسروق عن عائشة قالت:-كان يمين رسول الله صلى الله عليه وسلم لطعامه وصلاته وكانت شماله لما سوى ذلك.


285-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن فضيل قال حدثنا حبيب بن أبي عمرة عن عائشة ابنة طلحة عن عائشة قالت: قلت يا رسول الله هل على النساء من جهاد قال:-نعم عليهن جهاد لا قتال فيه الحج والعمرة.


286-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن إدريس قال حدثنا هشام عن أبيه عن عائشة قالت:-كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب سحولية ليس فيها قميص ولا عمامة.


287-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قال سمعت ابن أبي ملكية قال قال ذكوان مولى عائشة سمعت عائشة تقول سألت رسول الله صلى الله عليه وسلم عن الجارية ينكحها أهلها أتستأمر أم لا فقال لها رسول الله صلى الله عليه وسلم تستأمر قالت: عائشة فقلت له فإنها تستحي فتسكت فقال رسول الله صلى الله عليه وسلم:

-فذلك إذنها إذا هي سكتت.


288-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا سفيان عن معاوية بن إسحق عن عائشة بنت طلحة عن عائشة قالت: استأذنا النبي صلى الله عليه وسلم في الجهاد فقال:

-حسبكن الحج أو جهادكن الحج.


289-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قال أخبرني سليمان أن ابن شهاب أخبره أن عروة أخبره أن عائشة أخبرته أن النبي صلى الله عليه وسلم قال:-أيما امرأة نكحت بغير إذن مواليها فنحكاحها باطل ثلاثا ولها مهرها بما أصاب منها فإن اشتجروا فإن السلطان ولي من لا ولي له.


290-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن حكيم بن جبير عن سعيد بن جبير قال قالت عائشة:-ما رأيت رسول الله صلى الله عليه وسلم إلى شيء أسرع منه إلى ركعتين قبل صلاة الغداة ولا إلى غنيمة يطلبها.


291-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن معاوية بن إسحق عن عائشة بنت طلحة عن عائشة أم المؤمنين قالت: سألت النبي صلى الله عليه وسلم عن الجهاد فقال:

-بحسبكن الحج أو قال جهادكن الحج.


292-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا سفيان عن أيوب السختياني عن ابن سيرين عن عبد الله بن شقيق العقيلي عن عائشة قالت:-كان النبي صلى الله عليه وسلم يصلي ليلا طويلا قائما وليلا طويلا قاعدا قال قلت كيف كان يصنع قالت: كان إذا قرأ قائما وإذا قرأ قاعدا ركع قاعدا.


293-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر والثوري عن أيوب

-فذكر معناه.


294-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن عطاء الخراساني عن يحيى بن يعمر قال سألت عائشة هل كان رسول الله صلى الله عليه وسلم ينام وهو جنب قالت لي:

-وربما اغتسل قبل أن ينام وربما نام قبل أن يغتسل ولكنه كان يتوضأ قال الحمد لله الذي جعل في الدين سعة.


295-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة بن الزبير قال عبد الرزاق وكان يذكره عن عبد الله بن أبي بكر وكذا كان في كتابه يعني الزهري عن عبد الله بن أبي بكر عن عروة أن عائشة قالت: جاءت امرأة ومعها ابنتان لها فلم تجد عندي شيئا غير تمرة واحدة فأعطيتها إياها فأخذتها فشقتها بين ابنتيها ولم تأكل منها شيئا ثم قامت فخرجت هي وابنتاها فدخل النبي صلى الله عليه وسلم علي تفيئة ذلك فحدثته حديثها فقال رسول الله صلى الله عليه وسلم:

-من ابتلى من هذه البنات بشيء فأحسن إليهن كن سترا له من النار.


296-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة قالت:-والله لقد رأيت رسول الله صلى الله عليه وسلم يقوم على باب حجرتي والحبشة يلعبون بالحراب ورسول الله صلى الله عليه وسلم يسترني بردائه لأنظر إلى لعبهم من بين أذنه وعاتقه ثم يقوم من أجلي حتى أكون أنا التي أنصرف فاقدروا قدر الجارية الحديثة السن الحريصة على اللهو.


297-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن هشام عن عروة عن أبيه عن عائشة قالت:-كنت ألعب باللعب فيأتيني صواحبي فإذا دخل رسول الله صلى الله عليه وسلم فررن منه فيأخذهن رسول الله صلى الله عليه وسلم فيردهن إلي.


298-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عروة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم ينفث على نفسه في المرض الذي قبض فيه منه بالمعوذات.


299-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن القاسم بن محمد عن عائشة أن النبي صلى الله عليه وسلم كان إذا رأى الغيث قال:-اللهم صيبا هنيئا.


300-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عمرة عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-نمت فرأيتني في الجنة فسمعت صوت قارئ يقرأ فقلت من هذا فقالوا هذا حارثة بن النعمان فقال رسول الله صلى الله عليه وسلم: كذلك البر كذلك البر وكان أبر الناس بأمه.


301-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا معمر عن الزهري عن عروة عن عائشة قالت: قال نبي الله صلى الله عليه وسلم:

-ما من مرض أو وجع يصيب المؤمن إلا كان كفارة لذنبه حتى الشوكة يشاكها أو النكبة ينكبها.


302-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا معمر عن الزهري عن يحيى بن سعيد بن العاص عن عائشة قالت: استأذن أبو بكر على رسول الله صلى الله عليه وسلم وأنا معه في مرط واحد قالت: فأذن له فقضى إليه حاجته وهو معي في المرط ثم خرج ثم استأذن عليه عمر فأذن له فقضى إليه حاجته على تلك الحال ثم خرج ثم استأذن عليه عثمان فأصلح عليه ثيابه وجلس فقضى إليه حاجته ثم خرج فقالت عائشة فقلت له: يا رسول الله استأذن عليك أبو بكر فقضى إليك حاجته على حالك تلك ثم استأذن عليك عمر فقضى إليك حاجته على حالك تلك ثم استأذن عليك عثمان فكأنك احتفظت فقال:

-إن عثمان رجل حيي وإني لو أذنت له على تلك الحال خشيت أن لا يقضي إليَّ حاجته.


303-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن هشام بن عروة عن أبيه عن عائشة أن امرأة جاءت النبي صلى الله عليه وسلم فقالت: يا رسول الله إن لي زوجا ولي ضرة وإني أتشبع من زوجي أقول وأعطاني كذا وكساني كذا وهو كذب فقال رسول الله صلى الله عليه وسلم:

-المتشبع بما لم يعط كلابس ثوبي زور.


304-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عروة وعن هشام بن عروة عن أبيه قال سال رجل عائشة هل كان رسول الله صلى الله عليه وسلم يعمل في بيته شيئا قالت:-نعم كان رسول الله صلى الله عليه وسلم يخصف نعله ويخيط ثوبه ويعمل في بيته كما يعمل أحدكم في بيته.


305-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن ابن طاوس عن أبيه عن عائشة قالت: كان رسول الله صلى الله عليه وسلم إذا رأى مخيلة تغير وجهه ودخل وخرج وأقبل وأدبر فإذا مطرت سرى عنه فذكر ذلك له فقال:

-ما أمنت أن يكون كما قال الله فلما رأوه عارضا مستقبل أوديتهم إلى ريح فيها عذاب أليم.


306-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة أن النبي صلى الله عليه وسلم سمع صوت أبي موسى الأشعري وهو يقرأ فقال:

-لقد أوتي أبو موسى من مزامير آل داود.


307-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن عطاء الخراساني عن يحيى بن يعمر عن عائشة قال سألها رجل هل كان رسول الله صلى الله عليه وسلم يرفع صوته من الليل إذا قرأ قالت: نعم ربما رفع وربما خفض قال:-الحمد لله الذي جعل في الدين سعة قال: فهل كان يوتر من أول الليل قالت: نعم ربما أوتر من أول الليل وربما أوتر من آخره قال: الحمد لله عز وجل الذي جعل في الدين سعة.


308-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي من الليل إحدى عشرة ركعة فإذا فجر الفجر صلى ركعتين خفيفتين ثم اتكأ على شقه الأيمن حتى يأتيه المؤذن يؤذنه للصلاة.


309-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن قتادة عن الحسن قالت: أخبرني سعد بن هشام أنه سمع عائشة تقول:

-كان رسول الله صلى الله عليه وسلم يوتر بتسع ركعات وركعتين وهو جالس فلما ضعف أوتر بسبع وركعتين وهو جالس.


310-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن قتادة عن زرارة بن أوفى أن سعد بن عامر وكان جارا له فذكر الحديث وأنه دخل على عائشة فذكرت عن النبي صلى الله عليه وسلم

-أنه كان يصلي تسع ركعات لا يقعد فيهن إلا من عند الثامنة فيحمد الله عز وجل ويذكره ويدعو ثم ينهض ولا يسلم ثم يصلي التاسعة فيقعد فيحمد الله عز وجل ويذكره ويدعو ثم يسلم تسليما يسمعنا ثم يصلي ركعتين وهو قاعد.


311-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن قتادة عن معاذة العدوية عن عائشة قالت:-كان النبي صلى الله عليه وسلم يصلي صلاة الضحى أربع ركعات ويزيد ما شاء الله.


312-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم ابن خالد حدثنا رباح عن معمر عن قتادة قال حدثتني معاذة العدوية

-فذكره.


313-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة قالت:-ما سبح رسول الله صلى الله عليه وسلم سبحة الضحى قال وقالت عائشة لقد كان رسول الله صلى الله عليه وسلم يترك العمل وإنه ليحب أن يعمله مخافة أن يستن به الناس فيفرض عليهم قالت: وكان يحب ما خف على الناس.


314-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عروة عن عائشة قالت: خسفت الشمس على عهد رسول الله صلى الله عليه وسلم فقام رسول الله صلى الله عليه وسلم فصلى بالناس فأطال القراءة ثم ركع فأطال الركوع ثم رفع رأسه فأطال القراءة وهي دون قراءته الأولى ثم ركع فأطال الركوع وهو دون ركوعه الأول ثم رفع رأسه فسجد سجدتين ثم قام فصنع في الركعة الثانية مثل ذلك ثم انصرف فقال:

-إن الشمس والقمر لا يخسفان لموت أحد ولا لحياته ولكنهما آيتان من آيات الله عز وجل فإذا رأيتم ذلك فافزعوا للصلاة.


315-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معمر عن الزهري قال وأخبرني هشام بن عروة عن أبيه عن عائشة مثل هذا وزاد قال:-فإذا رأيتم ذلك فتصدقوا وصلوا.


316-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أخبرنا ابن جريج قال أخبرني عطاء عن عائشة

-أنها أخبرت عن النبي صلى الله عليه وسلم وعنها أنهما شرعا جميعا وهما جنب في إناء واحد.


317-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا معمر عن الزهري عن عروة عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-خلقت الملائكة من نور وخلقت الجان من مارج من نار وخلق آدم عليه السلام مما وصف لكم.


318-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج قال وحدثني ابن شهاب عن المعتكف وكيف سنته عن سعيد بن المسيب وعروة بن الزبيرعن عائشة زوج النبي صلى الله عليه وسلم أنها أخبرتهما أن النبي صلى الله عليه وسلم

-كان يعتكف في العشر الأواخر من شهر رمضان حتى توفاه الله عز وجل.


319-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا داود بن قيس عن سعد بن سعيد أخي يحيى بن سعيد عن عمرة عن عائشة أن النبي صلى الله عليه وسلم قال:-كسر عظم الميت ككسره وهو حي قال يرون أنه في الإثم قال عبد الرزاق أظنه قول داود.


320-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قال أخبرني موسى بن عقبة عن عبد الواحد بن حمزة بن عبد الله بن الزبير عن عبد الرحمن بن عبد الله بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم أنها أرسلت هي وأزواج النبي صلى الله عليه وسلم إلى أهل سعد بن أبي وقاص أن مروا به علينا في المسجد فصلى عليه أزواج النبي صلى الله عليه وسلم فأنكر ذلك الناس فذكر ذلك لعائشة فقالت: ألا تعجبون من الناس حين ينكرون هذا فوالله

-ما صلى رسول الله صلى الله عليه وسلم على سهل بن بيضاء إلا في المسجد.


321-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج قال أخبرني الزهري عن حديث عروة بن الزبير وابن المسيب يحدث عن عروة عن عائشة وسعيد بن المسيب عن أبي هريرة أن النبي صلى الله عليه وسلم

-كان يعتكف العشر الأواخر من رمضان ثم لم يزل يفعل ذلك حتى توفاه الموت صلى الله عليه وسلم قال أبو عبد الرحمن سمعت أبي يقول هذا الحديث هو هكذا في كتاب الصيام عن أبي هريرة وعائشة في الاعتكاف عن عائشة وحدها.


322-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج قال سمعت عبد الله بن عروة بن الزبير يزعم أن عروة أخبره عن عائشة أخبرته

-أن النبي صلى الله عليه وسلم لم يدخل عليها قط بعد العصر إلا ركع ركعتين.


323-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أخبرنا ابن جريج قال قال عبد الله بن عبيد الله قال وحدثني أبي وابن بكر قال قال عبيد الله بن أبي ملكية سمعت أهل عائشة يذكرون عنها أنها كانت تقول:

-كان رسول الله صلى الله عليه وسلم شديد الإنصاب لجسده في العبادة غير أنه حين دخل في السن وثقل من اللحم كان أكثر ما يصلي وهو قاعد.


324-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج قال أخبرني عثمان بن أبي سليمان أن أبا سلمة بن عبد الرحمن أخبره أن عائشة أخبرته أن النبي صلى الله عليه وسلم

-لم يمت حتى صار يصلي كثيرا من صلاته وهو جالس.


325-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج قال حدثني ابن شهاب قال قال عروة قالت: عائشة خرج رسول الله صلى الله عليه وسلم ليلة من جوف الليل فصلى في المسجد فثاب رجال فصلوا معه بصلاته فلما أصبح الناس تحدثوا أن النبي صلى الله عليه وسلم قد خرج فصلى في المسجد من جوف الليل فاجتمع الليلة المقبلة أكثر منهم قالت: فخرج النبي صلى الله عليه وسلم أغتسل من جوف الليل فصلى وصلوا معه بصلاته ثم أصبح فتحدثوا بذلك فاجتمع الليلة الثالثة ناس كثير حتى كثر أهل المسجد قالت: فخرج النبي صلى الله عليه وسلم من جوف الليل فصلى فصلوا معه فلما كانت الليلة الرابعة اجتمع الناس حتى كاد المسجد يعجز عن أهله فجلس النبي صلى الله عليه وسلم فلم يخرج قالت: حتى سمعت ناسا منهم يقولون: الصلاة فلم يخرج إليهم النبي صلى الله عليه وسلم فلما صلى صلاة الفجر سلم ثم قام في الناس فتشهد ثم قال:-أما بعد فإنه لم يخف علي شأنكم الليلة ولكني خشيت أن تفرض عليكم فتعجزوا عنها.


326-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قال حدثني ابن شهاب عن عروة أن عائشة كانت تقول:

-ما كان رسول الله صلى الله عليه وسلم يصلي سبحة الضحى قال وكانت عائشة تسبحها وكانت تقول: إن رسول الله صلى الله عليه وسلم كان يترك العمل خشية أن يستن به الناس فيفرض عليهم.


327-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج عن عطاء أنه أخبر عن عبيد بن عمير عن عائشة أنها قالت:-ما كان النبي صلى الله عليه وسلم على شيء من النوافل بأشد معاهدة منه على الركعتين أمام الصبح سمعت هذا من عطاء مرارا.


328-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا سعيد عن قتادة عن زرارة عن سعد بن هشام عن عائشة عن النبي صلى الله عليه وسلم أنه قال:-الماهر في القرآن مع السفرة الكرام البررة والذي يقرأ وهو عليه شاق يتتعتع فيه فله أجران اثنان.


329-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا جرير عن منصور عن إبراهيم عن الأسود عن عائشة قالت: اشتريت بريرة فاشترط أهلها ولاءها فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم:

-اشتريها فاعتقيها فإنما الولاء لمن أعطى الورق قالت: فاشتريتها فاعتقتها قالت: فدعاها رسول الله صلى الله عليه وسلم فخيرها من زوجها فاختارت نفسها وكان زوجها حرا.


330-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا جرير عن هشام بن عروة عن أبيه عن عائشة مثل حديث منصور

-إلا أنه قال كان زوجها عبدا ولو كان حرا لم يخيرها رسول الله صلى الله عليه وسلم.


331-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن سيار عن الشعبي عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يأتي المخضب فيغتسل منه من الجنابة بعد ما يصبح ثم يظل يومه ذلك صائما.


332-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم بن عبد الملك عن عطاء عن عائشة قالت:-كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد.


333-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا خالد قال حدثنا رجل من أهل الكوفة عن الأسود بن يزيد عن عائشة قالت:-كان النبي صلى الله عليه وسلم إذا خرج من مغتسله حيث يغتسل من الجنابة يغسل قدميه.


334-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم حدثنا مغيرة عن إبراهيم عن عائشة أنها قالت: قال رسول الله صلى الله عليه وسلم:

-مكان الكي التكميد ومكان العلاق السعوط ومكان النفخ اللدود.


335-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا مغيرة عن إبراهيم عن عائشة أنها قالت: لما مر النبي صلى الله عليه وسلم يوم بدر بأولئك الرهط فألقوا في الطوى عتبة وأبو جهل وأصحابه وقف عليهم فقال: جزاكم الله شرا من قوم نبي ما كان أسوأ الطرد وأشد التكذيب قالوا: يا رسول الله كيف تكلم قوما جيفوا فقال:

-ما أنتم بأفهم لقولي منهم أو لهم أفهم لقولي منكم.


336-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا مغيرة عن إبراهيم عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يفرغ يمينه لطعامه ولحاجته ويفرغ شماله للاستنجاء ولما هناك.


337-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا مغيرة عن إبراهيم عن عائشة

-أنها كانت تغسل رأس رسول الله صلى الله عليه وسلم وهي حائض وهو معتكف يخرج رأسه من المسجد إلى الحجرة.


338-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا مغيرة عن إبراهيم عن عائشة قالت:-كنت أتزر وأنا حائض فأدخل مع رسول الله صلى الله عليه وسلم لحافه.


339-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا مغيرة عن إبراهيم عن عائشة قالت:-قد خيرنا رسول الله صلى الله عليه وسلم فاخترناه فلم يعد ذلك طلاقا.


340-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن إسماعيل بن أبي خالد عن أبي اسحق عن الأسود عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم ينام وهو جنب ولا يمس ماء.


341-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا سعيد وبهز همام عن قتادة عن معاذة عن عائشة أنها قالت:-مروا أزواجكن أن يغسلوا عنهم أثر الغائط والبول فإني أستحييهم وإن رسول الله صلى الله عليه وسلم كان يفعله قال بهز مرن أزواجكن.


342-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا سعيد وعبد الوهاب عن سعيد عن أبي معشر عن إبراهيم عن الأسود عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم إذا أراد أن يغتسل بدأ بكفيه فغسلهما ثم أفاض بيمينه على شماله فغسل مراقه حتى إذا أنقى أهوى بيده إلى الحائط ثم غسلها ثم استقبل الطهور وأفاض عليه الماء.


343-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا سعيد وعبد الوهاب عن سعيد عن قتادة عن معاذة العدوية عن عائشة أنها قالت:-كنت اغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد.


344-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا محمد بن عمرو بن أبي سلمة عن عائشة قالت:-كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من الجنابة من إناء واحد.


345-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن بديل عن أبي الجوزاء عن عائشة أنها قالت:-كان رسول الله صلى الله عليه وسلم يفتتح صلاته بالتكبير ويفتتح القراءة بالحمد لله رب العالمين ويختمها بالتسليم.


346-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا سعيد عن أبي معشر عن النخعي عن الأسود بن يزيد أن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يبعث بالهدي فنفتل لها قلائدها ثم لا يمسك عن شيء مما يمسك عنه المحرم.


347-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا كهمس قال حدثنا ابن بريدة قال قالت: عائشة يا نبي الله أرأيت إن وافقت ليلة القدر ما أقول قال: تقولين

-اللهم إنك عفو تحب العفو فاعف عني.


348-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا كهمس ويزيد قال أبو عبد الرحمن المقري عن كهمس قال سمعت عبد الله بن شقيق قال قلت لعائشة أكان نبي الله صلى الله عليه وسلم يصلي صلاة الضحى قالت:-لا إلا أن يجيء من مغيبة قال قلت أكان يصلي جالسا قالت: بعد ما حطمه الناس قال قلت أكان يقرأ السورة فقالت: المفصل قال قلت أكان يصوم شهرا كله قالت: ما علمته صام شهرا كله إلا رمضان ولا أعلمه أفطر شهرا كله حتى يصيب منه حتى مضى لوجهه قال يزيد يقرن وكذلك قال أبو عبد الرحمن.


349-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت المقدام بن شريح بن هانئ يحدث عن أبيه عن عائشة قالت: ركبت عائشة بعيرا وكان منه صعوبة فجعلت تردده فقال لها رسول الله صلى الله عليه وسلم:

-عليك بالرفق فإنه لا يك في شيء إلا زانه ولا ينزع من شيء إلا شانه.


350-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن عاصم عن معاذة عن عائشة قالت:-كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد فيبادرني وأبادره حتى أقول دع لي دع لي.


351-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن يزيد الرشك عن معاذة أن امرأة سألت عائشة

-هل كان رسول الله صلى الله عليه وسلم يصلي الضحى قال قالت: نعم ويزيد ما شاء الله.


352-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يزيد الرشك عن معاذة قالت: سألت عائشة عن الغسل من الجنابة فقالت: إن الماء لا ينجسه شيء قد

-كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد يبدأ فيغسل يديه.


353-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة عن حماد عن إبراهيم عن الأسود قال قلت لعائشة: يا أم المؤمنين أخبريني عما نهى عنه رسول الله صلى الله عليه وسلم من الأوعية قالت:-نهى رسول الله صلى الله عليه وسلم عن الدباء والحنتم والمزفت.


354-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قال حدثنا شعبة عن عبد الرحمن بن القاسم عن أبيه عن عائشة أن امرأة مستحاضة سألت على عهد رسول الله صلى الله عليه وسلم فقيل

-إنما هو عرق عاند وأمرت أن تؤخر الظهر وتعجل العصر وتغتسل غسلا واحدا وتؤخر المغرب وتعجل العشاء وتغتسل لهما غسلا واحدا وتغتسل لصلاة الصبح غسلا قال ابن جعفر غسلا واحدا.


355-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة وحجاج قال حدثنا شعبة عن عبد الرحمن بن القاسم قال سمعت القاسم يحدث عن عائشة أنه قال:-كان لها ثوب فيه تصاوير ممدود إلى سهوة وكان النبي صلى الله عليه وسلم يصلي إليها فقال أخريه عني قالت: فأخرته فجعلته وسائد.


356-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة قال سمعت عبد الرحمن بن القاسم قال سمعت القاسم يحدث عن عائشة أنها أرادت أن تشتري بريرة للعتق فاشترطوا ولاءها فذكرت لرسول الله صلى الله عليه وسلم فقال:

-اشتريها واعتقيها فإن الولاء لمن أعتق وأهدي لرسول الله صلى الله عليه وسلم لحم فقالوا للنبي صلى الله عليه وسلم هذا ما تصدق به على بريرة فقال هو لها صدقة وهو لنا هدية وخيرت فقال عبد الرحمن وكان زوجها حرا قال شعبة ثم سألته عن زوجها فقال لا أدري.


357-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة وحجاج قال حدثنا شعبة عن عبد الرحمن بن القاسم عن أبيه عن عائشة أنها قالت:-كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد من الجنابة.


358-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد جعفر عن سعيد عن أبي معشر عن إبراهيم النخعي أنه كان يدخل على عائشة قال:-قلت وكيف كان يدخل عليها قال كان يخرج مع خاله الأسود قال وكان بينه وبين عائشة إخاء وود.


359-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن محمد بن عبد الرحمن الأنصاري عن عمته عمرة عن عائشة أنها قالت:-كان رسول الله صلى الله عليه وسلم إذا طلع الفجر صلى ركعتين أو لم يصل إلا ركعتين أقول يقرأ فيهما بفاتحة الكتاب.

-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا حدثنا
شعبة عن مالك بن عرفطة عن عبد خير عن عائشة
-أن رسول الله صلى الله عليه وسلم نهى عن الدباء والحنتم والمزفت.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن أبي وائل عن مسروق عن عائشة أنها قالت:-ما رأيت الوجع على أحد أشد منه على رسول الله صلى الله عليه وسلم.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال سمعت خيثمة يحدث عن أبي عطية قال قلنا لعائشة: إن فينا رجلين من أصحاب النبي صلى الله عليه وسلم أحدهما يعجل الإفطار ويؤخر السحور والآخر يؤخر الإفطار ويعجل السحور قال فقالت عائشة: أيهما الذي يعجل الإفطار ويؤخر السحور قال فقلت هو عبد الله فقالت:
-كذا كان يصنع رسول الله صلى الله عليه وسلم.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن عمارة بن عمير عن عمته عن عائشة أن النبي صلى الله عليه وسلم قال:-ولد الرجل من كسبه من أطيب كسبه.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال سمعت أبا الضحى يحدث عن مسروق عن عائشة أنها قالت:-قد خير رسول الله صلى الله عليه وسلم نساءه أفكان طلاقا.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن سليمان عن إبراهيم عن الأسود عن عائشة أنها قالت:-لقد رأيت وبيص الطيب في رأس رسول الله صلى الله عليه وسلم وهو محرم.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن إبراهيم عن الأسود عن عائشة قالت: أن رسول الله صلى الله عليه وسلم قال:-ما من مسلم يشاك شوكة فما فوقها إلا رفعه الله بها درجة وحط عنه بها خطيئة.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان وعبد الرزاق قال أنبأنا سفيان المعني عن الأعمش عن ثابت بن عبيد عن القاسم بن محمد عن عائشة أنها قالت: أن رسول الله صلى الله عليه وسلم قال لها:
-ناوليني الخمرة قالت: فقلت إني حائض فقال إنها ليست في يدك فناولته.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا معمر أنبأنا الزهري عن عروة عن عائشة
-أنها كانت تغتسل هي ورسول الله صلى الله عليه وسلم من إناء واحد.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن إبراهيم بن ميمون قال سمعت أبا الأحوص يحدث عن عروة بن المغيرة بن شعبة عن عائشة أن رجلا مر على النبي صلى الله عليه وسلم أو ذكر رجل عنده فقال:
-بئس عبد الله وأخو العشيرة ثم دخل عليه فأقبل عليه بوجهه حتى ظننا أن له عنده منزلة.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا حدثنا شعبة عن منصور عن سالم بن أبي الجعد عن أبي المليح قال حجاج عن رجل قال دخل نسوة من أهل الشام على عائشة فقالت: أنتن اللاتي تدخلن الحمامات قال رسول الله صلى الله عليه وسلم:
-ما من إمرأة وضعت ثيابها في غير بيتها إلا هتكت سترا بينها وبين الله عز وجل قال حجاج إلا هتكت سترها.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا سفيان عن منصور عن سالم ابن أبي الجعد عن أبي المليح عن عائشة قالت: سمعت رسول الله صلى الله عليه وسلم
-فذكر معناه.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن عطاء بن السائب قال سمعت أبا سلمة قال دخلت على عائشة فسألتها عن غسل رسول الله صلى الله عليه وسلم من الجنابة قالت:-كان يؤتى بإنائه فيغسل يديه ثلاثا ثم يصب من الإناء على فرجه فيغسله ثم يفرغ بيده اليمنى على اليسرى فيغسلها ثم يمضمض ويستنشق ثم يفرغ على رأسه ثلاثا ثم يغسل سائر جسده.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن منصور عن إبراهيم عن الأسود عن عائشة أنها قالت:-كان رسول الله صلى الله عليه وسلم يأمر إحدانا إذا حاضت فتتزر ثم يضاجعها قال هذا بالمبارك؟؟ ثم قال بعد ثم يباشرها.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا حدثنا شعبة عن منصور عن إبراهيم عن الأسود عن عائشة قالت:-كنت أفتل قلائد هدي رسول الله صلى الله عليه وسلم غنما ثم لا يحرم منه شيء.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج أنبأنا شعبة عن منصور عن إبراهيم عن الأسود عن عائشة قالت:-كنت أكون بين يدي رسول الله صلى الله عليه وسلم وهو يصلي فإذا أردت أن أقوم كرهت أن أمر بين يديه فأنسل انسلالا.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن منصور عن إبراهيم عن علقمة قال: سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم فقالت:
-كانت ديمة.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال أنبأنا شعبة عن منصور عن إبراهيم عن علقمة عن عائشة
-أن رسول الله صلى الله عليه وسلم كان يباشر وهو صائم.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن حميد بن نافع عن زينب بنت أم سلمة قالت أم سلمة لعائشة: إنه يدخل عليك الغلام الأيفع الذي ما أحب أن يدخل عليَّ فقالت عائشة: أما لك في رسول الله أسوة حسنة قالت: إن امرأة أبي حذيفة قالت: يا رسول الله إن سالما يدخل عليَّ وهو رجل وفي نفس أبي حذيفة منه شيء فقال رسول الله صلى الله عليه وسلم:
-أرضعيه حتى يدخل عليك.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن أبي إسحق عن عمرو بن شرحبيل عن أم المؤمنين أنها قالت:-كان النبي صلى الله عليه وسلم يأمرنا إذا كانت إحدانا حائض أن تتزر ثم تدخل معه في لحافه.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق عن أبي عبد الله الجدلي عن عائشة أنها قالت:-لم يكن رسول الله صلى الله عليه وسلم فاحشا ولا متفحشا ولا صخابا في الأسواق ولا يجزي بالسيئة مثلها ولكن يعفو ويصفح.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز قالا حدثنا شعبة قال بهز حدثنا أشعث بن سليم أنه سمع أباه يحدث وقال محمد بن جعفر عن الأشعث بن سليم عن أبيه عن مسروق عن عائشة
-أن رسول الله صلى الله عليه وسلم دخل عليها وعندها رجل فكأنه غضب فقالت: إنه أخي قال: انظرن ما إخوانكن فإنما الرضاعة من المجاعة.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الأشعث بن سليم عن أبيه عن مسروق عن عائشة أن يهودية دخلت عليها فذكرت عذاب القبر فقالت لها: أعاذك الله من عذاب القبر فسألت عائشة رسول الله صلى الله عليه وسلم عن عذاب القبر فقال:
-نعم عذاب القبر حق قالت عائشة: فما رأيت رسول الله صلى الله عليه وسلم يصلي صلاة بعد إلا تعوذ من عذاب القبر.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز وحجاج قالوا حدثنا شعبة قال حجاج وبهز أخبرني شعبة عن عبد الرحمن بن الأصبهاني عن مجاهد قال بهز بن وردان وقال حجاج مجاهد بن وردان من أهل المدنية وأثنوا عليه خيرا عن عروة عن عائشة قالت:-توفي مولى لرسول الله صلى الله عليه وسلم فأتي رسول الله صلى الله عليه وسلم بميراثه فقال ههنا أحد من أهل قريته قال بهز قالوا نعم قال: فأعطوه إياه.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن إبراهيم بن محمد بن المنتشر عن أبيه أنه سأل ابن عمر عن الرجل يتطيب عند إحرامه فقال لإن أطلى بقطران أحب إليَّ من أن أفعله قال: فسأل أبي عائشة وأخبرها بقول ابن عمر فقالت: يرحم الله أبا عبد الرحمن
-كنت أطيب رسول الله صلى الله عليه وسلم ثم يطوف على نسائه ثم يصبح محرما ينتضح طيبا.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن خالد عن عبد الله بن شقيق قال: سألت عائشة
-أكان رسول الله صلى الله عليه وسلم يصوم الأيام المعلومة من الشهر فقالت: نعم.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا حدثنا شعبة عن أبي عمران عن طلحة قال ابن جعفر بن عبد الله عن عائشة
-أنها سألت النبي صلى الله عليه وسلم فقالت: إن لي جارين فإلى أيهما أهدي قال أقربهما منك بابا.
-حدثنا عبد الله حدثني أبي حدثنا روح قال حدثنا شعبة عن أبي عمران عن طلحة رجل من قريش من بني تيم ابن مرة عن عائشة أنها سألت النبي صلى الله عليه وسلم
-فذكر مثله.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وروح قالا حدثنا شعبة عن الحكم عن علي بن حسين قال روح سمعت علي بن حسين عن ذكوان مولى عائشة عن عائشة أنها قالت: قدم رسول الله صلى الله عليه وسلم لأربع مضين من ذي الحجة فدخل عليَّ وهو غضبان فقلت: من أغضبك يا رسول الله أدخله الله النار فقال:
-وما شعرت أني أمرت الناس بأمر فأراهم يترددون قال الحكم كأني أحسب ولو أني استقبلت من أمري ما استدبرت ما سقت الهدي معي حتى أشتريه ثم أحل كما أحلوا قال روح يترددون فيه قال كأنهم هابوا أحسب.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن إبراهيم عن الأسود عن عائشة أنها أرادت أن تشتري بريرة للعتق فأراد مواليها أن يشترطوا ولاءها فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال: اشتريها إنما الولاء لمن أعتق وخيرها من زوجها وكان زوجها حرا وأتى النبي صلى الله عليه وسلم بلحم فقيل هذا ما تصدق به على بريرة فقال:
-هو لها صدقة ولنا هدية.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم قال سمعت إبراهيم يحدث عن الأسود عن عائشة أنها قالت:-كأنما أنظر إلى وبيص الطيب في مفرق رسول الله صلى الله عليه وسلم وهو محرم.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن إبراهيم عن الأسود عن عائشة أنها قالت:-لما أراد رسول الله صلى الله عليه وسلم أن ينفر رأى صفية على باب خبائها كئيبة أو حزينة وحاضت فقال النبي صلى الله عليه وسلم اعقري أو حلقي إنك لحابستنا أكنت أفضت يوم النحر قالت: نعم قال: فانفري إذا.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن عمرو بن مرة قال سمعت أبا وائل يحدث عن عائشة قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-ما من مسلم يشاك شوكة فما فوقها إلا رفعه الله عز وجل بها درجة أو حط بها عنه خطيئة.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال أخبرني شعبة عن سعد بن إبراهيم عن طلحة بن عبد الله قال حجاج بن عوف وحدثناه يعقوب عن أبيه قال ابن عبد الله بن عثمان عن عائشة أنها قالت:-أهوى إلي رسول الله صلى الله عليه وسلم ليقبِّلني فقلت: إني صائمة قال وأنا صائم فقبَّلني قال حجاج قال شعبة قال لي سعد طلحة عم أبي سعد.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر وبهز قالا حدثنا شعبة قال بهز أخبرني سعد بن إبراهيم أنه سمع أبا سلمة يحدث عن عائشة أن رسول الله صلى الله عليه وسلم سئل أي الأعمال أحب إلى الله:
-قال أدومه وإن قل قال بهز ما دوِّم عليه وقال اكلفوا من الأعمال ما تطيقون.
-حدثنا عبد الله حدثني أبي حدثنا بهز وابن جعفر قالا حدثنا شعبة قال بهز أخبرني سعد بن إبراهيم قال سمعت عروة بن الزبير يحدث عن عائشة
-أن رسول الله صلى الله عليه وسلم كان يصلي وأنا بينه وبين القبلة قال ابن جعفر قال سعد وأحسبه قد قال وهي حائض.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة وحجاج قال أنبأنا شعبة عن سعد بن إبراهيم وروح قالا حدثنا شعبة عن سعد قال سمعت عروة بن الزبير يحدث عن عائشة أنها قالت: كنت أسمع أنه لن يموت نبي حتى يخير بين الدنيا والآخرة قال فسمعت النبي صلى الله عليه وسلم يقول في مرضه الذي مات فيه وأخذته بحة يقــول:-مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا قالت: فظننت أنه خيِّر حينئذ قال روح إنه خيِّر بين الدنيا والآخرة.
-حدثنا عبد الله حدثني أبي حدثنا بهز قال حدثنا شعبة عن قتادة عن مطرف عن عائشة أن رسول الله صلى الله عليه وسلم كان يقول في ركوعه:
-سبوح قدوس رب الملائكة والروح.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن أبي إسحق عن الأسود قال: سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم بالليل فقالت:
-كان ينام أول الليل ثم يقوم فإذا كان من السحر أوتر ثم أتى فراشه فإن كان له ألمَّ بأهله فإذا سمع الأذان وثب فإن كان جنبا أفاض عليه الماء وإلا توضأ ثم خرج إلى الصلاة.
-حدثنا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال أبو إسحق أنبأنا قال سمعت الأسود قال:-سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم فذكر مثله.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن أبي إسحق عن الأسود ومسروق أنهما قالا نشهد على عائشة أنها قالت:-ما كان يومه الذي يكون عندي إلا صلاهما رسول الله صلى الله عليه وسلم في بيتي تعني الركعتين بعد العصر.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحق قال قال ابن الزبير للأسود حدثني عن أم المؤمنين عائشة رضي الله عنها فإنها كانت تفضي إليك قال: أخبرتني أن نبي الله صلى الله عليه وسلم قال لها:
-لولا أن قومك حديث عهدهم بجاهلية لهدمت الكعبة ثم لجعلت لها بابين فلما ملك بن الزبير هدمها جعل لها بابين.
-حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن بن مهدي مالك عن هشام بن عروة عن أبيه عن عائشة أنها قالت:-كان أحب العمل إلى رسول الله صلى الله عليه وسلم الذي يدوم عليه صاحبه.
-حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن ابن شهاب عن سالم بن عبد الله أن عبد الله بن محمد بن أبي بكر الصديق أخبر عبد الله بن عمر عن عائشة أن رسول الله صلى الله عليه وسلم قال: ألم تري أن قومك حين بنوا الكعبة اقتصروا عن قواعد إبراهيم عليه السلام قالت فقلت: يا رسول الله ألا تردها على قواعد إبراهيم عليه السلام قال رسول الله صلى الله عليه وسلم:
-لولا حدثان قومك بالكفر قال فقال عبد الله بن عمر لإن كانت عائشة سمعت هذا من رسول الله صلى الله عليه وسلم ما أرى رسول الله صلى الله عليه وسلم ترك استلام الركنين الذين يليان الحجر إلا أن البيت لم يتم على قواعد إبراهيم عليه السلام.
-حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن ابن شهاب وحدثنا محمد بن جعفر قال حدثنا مالك عن الزهري عن عروة عن عائشة أنها قالت:-خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع فأهللنا بعمرة ثم قال رسول الله صلى الله عليه وسلم: من كان معه هدي فليهل بالحج مع العمرة ثم لا يحل حتى يحل منهما جميعا قالت: فقدمت مكة وأنا حائض ولم أطف بالبيت ولا بين الصفا والمروة فشكوت ذلك إلى رسول الله صلى الله عليه وسلم قال انقضي رأسك وامتشطي وأهلي بالحج ودعي العمرة قالت: ففعلت فلما قضينا الحج أرسلني رسول الله صلى الله عليه وسلم مع عبد الرحمن بن أبي بكر إلى التنعيم فاعتمرت فقال هذه مكان عمرتك قال فطاف الذين أهلوا بالعمرة بالبيت وبين الصفا والمروة ثم حلوا ثم طافوا طواف آخر بعد أن رجعوا من منى لحجهم فأما الذين جمعوا الحج فطافوا طوافا واحدا.
-حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن عبد الله بن أبي بكر عن أبيه عن عمرة بنت عبد الرحمن عن عائشة أنها قالت لرسول الله صلى الله عليه وسلم: أن صفية بنت حيي قد حاضت فقال رسول الله صلى الله عليه وسلم:
-لعلها تحبسنا أولم تكن طافت معكن بالبيت قالوا بلى قال فاخرجن.
-حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن ابن شهاب عن عروة عن عائشة أنها أخبرته أن أفلح أخا أبي القعيص جاء يستأذن عليها وهو عمها من الرضاعة بعد أن نزل الحجاب قالت: فأبيت أن آذن له فلما جاء النبي صلى الله عليه وسلم أخبرته بالذي صنعت
-فأمرني أن آذن له عليَّ.
-حدثنا عبد الله حدثني أبي حدثنا حجاج أنبأنا ابن أبي ذئب عن الزهري عن عروة عن عائشة أنها كانت تقول:
-ما كان النبي صلى الله عليه وسلم يسبح سبحة الضحى وأني لأسبحها.
-حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن بن مهدي عن مالك وحدثنا إسحق بن عيسى قال أخبرني مالك عن علقمة بن أبي علقمة عن أمه عن عائشة أنها قالت: أهدى أبو جهم بن حذيفة لرسول الله صلى الله عليه وسلم خميصة شامية لها علم فشهد فيها الصلاة فلما انصرف قال:-ردي هذه الخميصة إلى أبي جهم فإني نظرت إلى علمها في الصلاة فكاد يفتنني.
-حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن ابن شهاب عن عروة بن الزببر عن عائشة زوج النبي صلى الله عليه وسلم
-أن رسول الله صلى الله عليه وسلم صلى في المسجد فصلى بصلاته ناس ثم صلى من القابلة فكثر الناس ثم اجتمعوا من الليلة الثالثة أو الرابعة فلم يخرج إليهم رسول الله صلى الله عليه وسلم فلما أصبح قال رأيت الذي صنعتم فلم يمنعني من الخروج إليكم إلا أني خشيت أن تفرض عليكم وذلك في رمضان.
-حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن عن هشام بن عروة عن أبيه عن عائشة أنها قالت:-كان رسول الله صلى الله عليه وسلم يصلي بالليل ثلاث عشرة ركعة ثم يصلي إذا سمع النداء بالصبح ركعتين خفيفتين.
-حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم أنها أخبرته أنها
-لم تر رسول الله صلى الله عليه وسلم يصلي صلاة الليل قاعدا حتى أسن فكان يقرأ قاعدا حتى إذا أراد أن يركع قام فقرأ نحوا من ثلاثين أو أربعين أية ثم ركع.
-حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن عبد الله بن يزيد وابن نضر مولى عمر عن عبيد الله عن أبي سلمة بن عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم
-أن رسول الله صلى الله عليه وسلم كان يصلي جالسا فيقرأ وهو جالس فإذا بقي عليه من قراءته قدر ما يكون ثلاثين أو أربعين آية قام فقرأ وهو قائم ثم ركع ثم سجد ثم يفعل في الركعة الثانية مثل ذلك.
-حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن زيد بن أسلم عن القعقاع بن حكيم عن أبي يونس مولى عائشة عن عائشة زوج النبي صلى الله عليه وسلم أنه قال أمرتني عائشة أن أكتب لها مصحفا قالت: إذا بلغت هذه الآية فآذني
-حافظوا على الصلوات والصلاة الوسطى قال فلما بلغتها آذنتها فأملت عليَّ حافظوا على الصلوات والصلاة الوسطى وصلاة العصر وقوموا لله قانتين ثم قالت: سمعتها من رسول الله صلى الله عليه وسلم.
-حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن ابن شهاب عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت:-ما صلى رسول الله صلى الله عليه وسلم سبحة الضحى قط وإني لأسبحها وإن كان رسول الله صلى الله عليه وسلم ليدع العمل وهو يحب أن يعمل به خشية أن يعمل به الناس فيفرض عليهم.
-حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك قال وحدثنا إسحق بن عيسى أخبرني مالك عن ربيعة بن عبد الرحمن بن القاسم بن محمد عن عائشة أنها قالت: كان في بريرة ثلاث سنن إحدى السنن الثلاث أنها عتقت فخيرت في زوجها وقال رسول الله صلى الله عليه وسلم فيها:
-الولاء لمن أعتق قال ودخل رسول الله صلى الله عليه وسلم والبرمة تفور بلحم فقرب إليه خبز وأدم من أدم البيت فقال النبي صلى الله عليه وسلم ألم أر برمة فيها لحم فقالوا بلى يا رسول الله ولكن ذلك لحم تصدق به على بريرة وأنت لا تأكل الصدقة فقال النبي صلى الله عليه وسلم: هو لها صدقة وهو لنا هدية.
-حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن عبد الله بن أبي بكر عن عمرة بنت عبد الرحمن أن عائشة أخبرتها أن رسول الله صلى الله عليه وسلم كان عندها وأنها سمعت صوت رجل يستأذن في بيت حفصة قالت عائشة: فقلت يا رسول الله هذا رجل يستأذن في بيتك قال رسول الله صلى الله عليه وسلم: أراه فلان لعم لحفصة من الرضاعة فقالت عائشة: يا رسول الله لو كان فلان حيا لعمها من الرضاعة أيدخل عليَّ فقال رسول الله صلى الله عليه وسلم: نعم
-إن الرضاعة تحرّم ما تحرّم الولادة.
-حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن يحيى بن سعيد الأنصاري عن عمرة بنت عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت:-إن كان رسول الله صلى الله عليه وسلم ليصلي الصبح فينصرف النساء متلفعات بمروطهن ما يعرفن من الغلس.
-حدثنا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم في بعض أسفارنا حتى إذا كنا بالبيداء أو بذات الجيش انقطع عقد لي فأقام رسول الله صلى الله عليه وسلم على إلتماسه وأقام الناس معه وليسوا على ماء وليس معهم ماء فأتى الناس إلى أبي بكر فقالوا ألا ترى ما صنعت عائشة أقامت برسول الله صلى الله عليه وسلم وبالناس وليسوا على ماء وليس معهم ماء فجاء أبو بكر ورسول الله صلى الله عليه وسلم واضعا رأسه على فخذي فقال: حبست رسول الله صلى الله عليه وسلم والناس وليسوا على ماء وليس معهم ماء قالت: فعاتبني أبو بكر وقال ما شاء الله أن يقول وجعل يطعن بيده في خاصرتي ولا يمنعني من التحرك إلا مكان رسول الله صلى الله عليه وسلم على فخذي فنام رسول الله صلى الله عليه وسلم حتى أصبح الناس على غير ماء
-فأنزل الله عز وجل آية التيمم فتيمموا فقال أسيد بن حضير: ما هي بأول بركتكم يا آل أبي بكر فبعثنا البعير الذي كنت عليه فوجدنا العقد تحته.
-حدثنا عبد الله حدثني أبي قال حدثنا عبد الرحمن عن سفيان عن سعد يعني ابن إبراهيم عن طلحة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يقبِّلني وهو صائم وأنا صائمة.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا حماد بن سلمة عن عبد الله بن شداد عن أبي عذرة وكان قد أدرك النبي صلى الله عليه وسلم عن عائشة
-أن رسول الله صلى الله عليه وسلم نهى الرجال والنساء عن الحمامات ثم رخص للرجال في المآزر؟؟.
-حدثنا عبد الله حدثني أبي قال حدثنا عبد الرحمن حدثنا يعقوب بن محمد بن طحلاء عن أبي الرجال عن عمرة عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:
-يا عائشة بيت ليس فيه تمر جياع أهله قال عبد الرحمن كان سفيان حدثناه عنه.
-حدثنا عبد الله حدثني أبي قال حدثنا عبد الرحمن وعفان قالا حدثنا حماد بن سلمة عن الأزرق بن قيس قال عفان قال أنبأنا الأزرق بن قيس عن ذكوان عن عائشة
-أن رسول الله صلى الله عليه وسلم كان يصلي على الخمرة.
-حدثنا عبد الله حدثني أبي قال حدثنا عبد الرحمن قال حدثنا زائدة عن السدي عن عبد الله البهي عن عائشة
-أن النبي صلى الله عليه وسلم قال للجارية وهو في المسجد: ناوليني الخمرة قالت: أراد أن يبسطها فيصلي عليها فقالت: إني حائض فقال: إن حيضتها ليست في يدها.
-حدثنا عبد الله حدثني أبي قال حدثنا عبد الصمد حدثنا زائدة قال حدثنا إسماعيل السدي عن عبد الله البهي قال حدثتني عائشة
-فذكره.
-حدثنا عبد الله حدثني أبي قال حدثنا عبد الرحمن قال حدثنا زائدة عن السدي عن عبد الله البهي عن عائشة قالت:-ما كنت أقضي ما يبقى عليَّ من رمضان حياة رسول الله صلى الله عليه وسلم كلها إلا في شعبان.
-حدثنا عبد الله حدثني أبي قال حدثنا عبد الرحمن حدثنا سليم بن لحيان عن سعيد بن ميناء قال سمعت ابن الزبير يقول: حدثتني خالتي عائشة أن رسول الله صلى الله عليه وسلم قال لها:
-لولا أن قومك حديث عهد بشرك أو بجاهلية لهدمت الكعبة فالزقتها بالأرض وجعلت لها بابين بابا شرقيا وبابا غربيا وزدت فيها من الحجر ستة أذرع فإن قريشا اقتصرتها حين بنت الكعبة.
-حدثنا عبد الله حدثني أبي قال حدثنا عبد الرحمن عن مالك عن محمد بن المنكدر عن سعيد بن جبير عن رجل عن عائشة عن النبي صلى الله عليه وسلم قال:-ما من امرئ يكون له صلاة من الليل يغلبه عليها نوم إلا كان نومه عليه صدقة وكتب له أجر صلاته.
-حدثنا عبد الله حدثني أبي قال حدثنا عبد الرحمن قال حدثنا مالك عن عبد الله بن أبي بكر عن عمرة بنت عبد الرحمن عن عائشة قالت:-كنت أفتل قلائد هدي رسول الله صلى الله عليه وسلم بيدي ثم يقلدها رسول الله صلى الله عليه وسلم بيده ثم يبعث بها مع أبي فلا يدع شيئا أحله الله عز وجل له حتى ينحر الهدي.
-حدثنا عبد الله حدثني أبي حدثنا بهز قال حدثني سليم بن حيان قال حدثنا سعيد قال سمعت عبد الله بن الزبير يحدث عن خالته عائشة قالت: قال لي رسول الله صلى الله عليه وسلم:
-لولا أن قومك حديث عهدهم بالشرك لهدمت الكعبة فذكر معنى حديث ابن مهدي.
-حدثنا عبد الله حدثني أبي قال حدثنا عبد الرحمن بن مهدي قال حدثنا وهيب عن ابن جريج عن عطاء عن عبيد بن عمير عن عائشة قالت:-ما مات رسول الله صلى الله عليه وسلم حتى أحل له النساء.
-حدثنا عبد الله حدثني أبي حدثنا عثمان بن عمر قال حدثنا أسامة بن زيد قال حدثنا القاسم بن محمد قال سمعت عائشة أم المؤمنين تقول: إن بريرة كانت مكاتبة لأناس من الأنصار فأردت أن أبتاعها فأمرتها أن تأتيهم فتخبرهم أني أريد أن أبتاعها فأعتقها فقالوا: إن جعلت لنا ولاءها ابتعناها منها فاستفتيت رسول الله صلى الله عليه وسلم فقال:
-اشتريها فأعتقيها فإنما الولاء لمن أعتق ودخل عليَّ رسول الله صلى الله عليه وسلم والمرجل يفور بلحم فقال: من أين لك هذا قلت أهدته لنا بريرة وتصدق به عليها فقال: هذا لبريرة صدقة ولنا هدية قالت: وكانت تحت عبد فلما أعتقها قال لها رسول الله صلى الله عليه وسلم: اختاري فإن شئت أن تمكثي تحت هذا العبد وإن شئت أن تفارقيه.
-حدثنا عبد الله حدثني أبي قال حدثنا بهز بن أسد قال حدثنا حماد عن سماك عن عكرمة عن عائشة قالت: دخل عليَّ رسول الله صلى الله عليه وسلم في بيتي في إزار ورداء فاستقبل القبلة وبسط يده وقال:
-اللهم إنما أنا بشر فأي عبد من عبادك ضربت أو آذيت فلا تعاقبني فيه.
-حدثنا عبد الله حدثني أبي قال حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن الأعمش عن مجاهد عن عائشة أن النبي صلى الله عليه وسلم قال:-لا تسبوا الأموات فإنهم قد أفضوا إلى ما قدموا.
-حدثنا عبد الله حدثني أبي قال حدثنا عبد الرحمن وحدثنا أبو عامر قالا حدثنا زهير بن محمد عن شريك بن نمر عن عطاء بن يسار أن عائشة قالت: كان رسول الله صلى الله عليه وسلم يخرج إذا كانت ليلة عائشة إذا ذهب ثلثا الليل إلى البقيع فيقول:
-السلام عليكم أهل دار قوم مؤمنين فإنا وإياكم وما توعدون غدا مؤجلون قال أبو عامر تؤجلون وإنا إن شاء الله بكم لاحقون.
-حدثنا عبد الله حدثني أبي قال حدثنا عبد الرحمن حدثنا عبد الله بن جعفر عن سعد بن إبراهيم سمع القاسم قال سمعت عائشة تقول: قال رسول الله صلى الله عليه وسلم:
-من عمل عملا ليس عليه أمرنا فهو رد.
-حدثنا عبد الله حدثني أبي قال حدثنا عبد الرحمن قال حدثنا شعبة عن سعد بن إبراهيم عن أبي سلمة عن عائشة قالت: سئل رسول الله صلى الله عليه وسلم أي الأعمال أحب إلى الله عز وجل قال:-أدومه وإن قل قال وسمعته يعني أبا سلمة يحدث عن عائشة أو عن أبي هريرة عن النبي صلى الله عليه وسلم قال:-اكلفوا من العمل ما تطيقون.
-حدثنا عبد الله حدثني أبي قال حدثنا عبد الرحمن حدثنا عبد الملك بن زيد عن محمد بن أبي بكر عن أبيه عن عمرة عن عائشة أن رسول الله صلى الله عليه وسلم قال:-أقيلوا ذوي الهيئات عثراتهم إلا الحدود.
-حدثنا عبد الله حدثني أبي قال حدثنا عبد الرحمن حدثنا سفيان عن الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله قال قام فينا رسول الله صلى الله عليه وسلم فقال:
-والذي لا إله غيره لا يحل دم رجل مسلم يشهد أن لا إله إلا الله وأني محمد رسول الله إلا لثلاثة نفر التارك الإسلام والمفارق الجماعة والثيب الزاني والنفس بالنفس قال الأعمش فحدثت به إبراهيم فحدثني عن الأسود عن عائشة بمثله.
-حدثنا عبد الله حدثني أبي قال حدثنا عبد الرحمن عن سفيان عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت:-طيبت رسول الله صلى الله عليه وسلم لحرمه حين أحرم ولحله حين أحل قبل أن يطوف بالبيت.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن أبي إسحق عن عمرو بن غالب أن عائشة قالت للأشتر: أنت الذي أردت قتل ابن أختي قال قد حرصت على قتله وحرص على قتلي قالت: أوما علمت ما قال رسول الله صلى الله عليه وسلم:
-لا يحل دم رجل إلا رجل ارتد أو ترك الإسلام أو زنى بعد ما أحصن أو قتل نفسا بغير نفس.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن عبد الرحمن بن الأصبهاني عن مجاهد بن وردان عن عروة عن عائشة أن مولى للنبي صلى الله عليه وسلم خر من عذق نخلة فمات فأتي به النبي صلى الله عليه وسلم فقال:
-هل له من نسب أو رحم قالوا لا قال: أعطوا ميراثه بعض أهل قريته.
-حدثنا عبد الله حدثني أبي حدثنا عمر بن سعد عن ابن الاصبهاني عن مجاهد ابن وردان عن عروة عن عائشة
-فدفع النبي صلى الله عليه وسلم ميراثه إلى أهل قريته.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن الأعمش عن عمارة عن أبي عطية وابن جعفر حدثنا شعبة عن سليمان قال سمعت خيثمة يحدث عن أبي عطية عن عائشة قالت: إني لأعلم كيف كان رسول الله صلى الله عليه وسلم يلبي لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك قال ابن جعفر: ثم سمعتها بعد لبت.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن الأعمش عن أبي وائل عن مسروق عن عائشة قالت:-ما رأيت إنسانا قط أشد عليه الوجع من رسول الله صلى الله عليه وسلم.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن الأعمش عن أبي الضحى عن مسروق عن عائشة قالت: رخص رسول الله صلى الله عليه وسلم في بعض الأمر فرغب عنه رجال فقال:
-ما بال رجال آمرهم بالأمر يرغبون عنه والله إني لأعلمهم بالله عز وجل وأشدهم له خشية.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك عن الزهري عن عروة عن عائشة عن النبي صلى الله عليه وسلم
-أنه كان إذا مرض يقرأ على نفسه بالمعوذات وينفث.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك عن الزهري عن عروة عن عائشة
-أن النبي صلى الله عليه وسلم كان إذا اعتكف يدني إليَّ رأسه أرجله وكان لا يدخل إلا لحاجة الإنسان.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك عن الزهري عن عروة عن عائشة قالت:-ما خيِّر رسول الله صلى الله عليه وسلم بين أمرين إلا اختار أيسرهما ما لم يكن فيه إثم كان أبعد الناس منه وما انتقم رسول الله صلى الله عليه وسلم لنفسه من شيء يوتى إليه إلا أن تنتهك حرمة الله فينتقم لله عز وجل.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك عن الزهري عن عروة عن عائشة أن النبي صلى الله عليه وسلم
-كان يصلي من الليل إحدى عشرة ركعة يوتر منها بواحدة فإذا فرغ من صلاته اضطجع على شقه الأيمن.
-حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا شريك عن المقدام عن أبيه قال قلت لعائشة: يا أمه بأي شيء كان يبدأ رسول الله صلى الله عليه وسلم إذا دخل عليك بيتك وبأي شيء كان يختم قالت:-كان يبدأ بالسواك ويختم بركعتي الفجر.
-حدثنا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا حماد بن سلمة عن علي بن زيد عن القاسم بن محمد عن عائشة قالت:-سابقت رسول الله صلى الله عليه وسلم فسبقته.
-حدثنا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا محمد بن عمرو عن أبي سلمة عن عائشة قالت:-كنت أنام معترضة بين يدي رسول الله صلى الله عليه وسلم وهو يصلي فإذا أراد أن يوتر غمزني برجله فقال تنحي.
-حدثنا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا محمد عن أبي سلمة عن عائشة قالت: قلت يا أمه كيف كانت صلاة رسول الله صلى الله عليه وسلم بعد العشاء الآخرة قالت:-كان يصلي ثلاث عشرة ركعة تسعا قائما وثنتين جالسا وثنتين بعد النداءين يعني بين أذان الفجر وبين الإقامة.
-حدثنا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا محمد يعني ابن عمرو عن أبي سلمة عن عائشة قالت:
-لقد كان يأتي على آل محمد الشهر ما يرى في بيت من بيوته الدخان قلت يا أمه وما كان طعامهم قالت: الأسودان التمر والماء غير أنه كان له جيران صدق من الأنصار وكان لهم ربائب فكانوا يبعثون إليه من ألبانها.
-حدثنا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا محمد عن أبي سلمة عن عائشة قالت: قال رسول الله صلى الله عليه وسلم في وجعه الذي مات فيه: ما فعلت الذهب قالت قلت: هي عندي قال أئتيني بها فجئت بها وهي ما بين التسع أو الخمس فوضعها في يده ثم قال:-بها وأشار يزيد بيده ما ظن محمد بالله لو لقي الله عز وجل وهذه عنده أنفقيها.
-حدثنا عبد الله حدثني أبي قال حدثنا يزيد قال أنبأنا شعبة عن أبي إسحق عن أبي ميسرة قال قالت أم المؤمنين عائشة:-إن كنت لأتزر ثم أدخل مع رسول الله صلى الله عليه وسلم في لحافه وأنا حائض.
-حدثنا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا حجاج عن عطاء عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يجنب ثم ينام فإذا قام اغتسل وخرج ورأسه يقطر ثم يصوم بقية ذلك اليوم.
-حدثنا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا الجريري عن عبد الله بن بريدة أن عائشة قالت: يا رسول الله إن وافقت ليلة القدر فبِمَ أدعو قال:-قولي اللهم إنك عفو تحب العفو فاعف عني.
-حدثنا عبد الله حدثني أبي حدثنا يزيد أنبأنا سفيان يعني ابن حسين عن الزهري عن عروة عن عائشة قالت: نزل رسول الله صلى الله عليه وسلم فصلى في المسجد ذات ليلة في رمضان وصلى خلفه ناس بصلاته ثم نزل الليلة الثانية فكانوا أكثر من ذلك ثم كثروا في الليلة الثالثة فلما كانت الليلة الرابعة غص المسجد بأهله فلم ينزل رسول الله صلى الله عليه وسلم فقالوا في ذلك: ما شأن رسول الله صلى الله عليه وسلم لم ينزل فسمع مقالتهم فلما أصبح قال:-يا أيها الناس إني قد سمعت مقالتكم وإنه لم يمنعني أن أنزل إليكم إلا مخافة أن يفترض عليكم قيام هذا الشهر.


360-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا كهمس عن عبد الله بن بريدة قال قالت عائشة:

-يا رسول الله إن وافقت ليلة القدر بِمَ أدعو قال: قولي اللهم إنك عفو تحب العفو فاعف عني.
-حدثنا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا يحيى بن سعيد عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت:-كنت أفتل قلائد هدي رسول الله صلى الله عليه وسلم فيبعث بها ولا يدع شيئا مما كان يصنع قبل ذلك.
-حدثنا عبد الله حدثني أبي حدثنا عبد الوهاب الثقفي عن أيوب عن محمد أن عائشة سئلت عن ركعتي الفجر فقالت:
-كان رسول الله صلى الله عليه وسلم يخففهما قالت: فأظنه كان يقرأ بنحو من قل يا أيها الكافرون وقل هو الله أحد.
-حدثنا عبد الله حدثني أبي عبد الوهاب الثقفي قال حدثنا خالد عن رجل عن عمر بن عبد العزيز أنه قال: ما استقبلت القبلة بفرجي منذ كذا وكذا فحدث عراك بن مالك عن عائشة
-أن النبي صلى الله عليه وسلم أمر بخلائه أن يستقبل به القبلة لمَّا بلغه أن الناس يكرهون ذلك.
-حدثنا عبد الله حدثني أبي عبد الوهاب الثقفي قال حدثنا أيوب عن محمد عن عائشة
-أن رسول الله صلى الله عليه وسلم كان يصبح جنبا من غير احتلام ثم يصوم.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن يزيد عن أيوب يعني أبا العلاء القصاب عن أبي هاشم عن هشام بن عروة عن أبيه عن عائشة
-أن رسول الله صلى الله عليه وسلم كان يصلي جالسا فإذا أراد الركوع قام فقرأ قدر عشر آيات أو ما شاء الله ثم ركع.
-حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم قال حدثنا برد عن الزهري عن عروة بن الزبير عن عائشة قالت:-كان بابنا في قبلة المسجد فاستفتحت ورسول الله صلى الله عليه وسلم يصلي فمشى حتى فتح لي ثم رجع إلى مكانه الذي كان فيه.
-حدثنا عبد الله حدثني أبي حدثنا علي أخبرني سفيان بن حسين عن الزهري عن عروة بن الزبير عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:
-كل شرط ليس في كتاب الله عز وجل فهو مردود وإن اشترطوا مائة مرة.
-حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم قال أنبأنا الجريري عن عبد الله بن بريدة عن عائشة قالت: قلت يا رسول الله أرأيت لو أني علمت ليلة القدر ما كنت أدعو به ربي عز وجل أو ما كنت أساله قال: قولي
-اللهم إنك عفو تحب العفو فاعف عني.
-حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم قال أنبأنا حنظلة السدوسي عن عبد الله بن الحرث بن نوفل قال صلى معاوية بالناس العصر فالتفت فإذا أناس يصلون بعد العصر فدخل ودخل عليه ابن عباس وأنا معه فأوسع له معاوية على السرير فجلس معه قال ما هذه الصلاة التي رأيت الناس يصلونها ولم أر النبي صلى الله عليه وسلم يصليها ولا أمر بها قال: ذاك ما يفتيهم ابن الزبير فدخل ابن الزبير فسلم فجلس فقال معاوية: يا ابن الزبير ما هذه الصلاة التي تأمر الناس يصلونها لم نر رسول الله صلى الله عليه وسلم صلاها ولا أمر بها قال: حدثتني عائشة أم المؤمنين
-أن رسول الله صلى الله عليه وسلم صلاها عندها في بيتها قال فأمرني معاوية ورجل آخر أن نأتي عائشة فنسألها عن ذلك قال فدخلت عليها فسألتها عن ذلك فأخبرتها بما أخبر ابن الزبير عنها فقالت: لم يحفظ ابن الزبير إنما حدثته أن رسول الله صلى الله عليه وسلم صلى هذه الركعتين بعد العصر عندي فسألته قلت إنك صليت ركعتين لم تكن تصليهما قال: إنه كان أتاني شيء فشغلت في قسمته عن الركعتين بعد الظهر وأتاني بلال فناداني بالصلاة فكرهت أن أحبس الناس فصليتهما قال فرجعت فأخبرت معاوية قال قال ابن الزبير: أليس قد صلاهما فلا ندعهما فقال له معاوية: لا تزال مخالفا أبدا.
-حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم عن الحذاء عن عبد الله بن الحرث عن عائشة أم المؤمنين أن رسول الله صلى الله عليه وسلم كان إذا سلم من الصلاة قال:-اللهم أنت السلام ومنك السلام تباركت ياذا الجلال والإكرام.
-حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم حدثنا داود عن الشعبي عن مسروق عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يكثر أن يقول قبل موته:
-سبحان الله وبحمده أستغفر الله وأتوب إليه قالت: وكان يكثر أن يقوله فقلت: يا رسول الله إنك تدعو بدعاء لم تكن تدعو به قبل اليوم فقال: إن ربي عز وجل أخبرني أني سأرى علما في أمتي وإني إذا رأيت ذلك العلم أن أسبح بحمده وأستغفره فقد رأيت ذلك إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا.
-حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم عن خالد عن أبي قلابة عن عبد الرحمن بن عتاب قال كان أبو هريرة يقــول:-من أصبح جنبا فلا صوم له قال فأرسلني مروان بن الحكم أنا ورجل آخر إلى عائشة وأم سلمة نسألهما عن الجنب يصبح في رمضان قبل أن يغتسل قال فقالت: إحداهما قد كان رسول الله صلى الله عليه وسلم يصبح جنبا ثم يغتسل ويتم صيام يومه قال وقالت الأخرى: كان يصبح جنبا من غير أن يحتلم ثم يتم صومه قال فرجعا فأخبرا مروان بذلك فقال لعبد الرحمن: أخبر أبا هريرة بما قالتا فقال أبو هريرة: كذا كنت أحسب وكذا كنت أظن قال فقال له مروان: بأظن وبأحسب تفتي الناس.
-حدثنا عبد الله حدثني أبي حدثنا علي عن خالد وهشام عن ابن سيرين عن عائشة
-أن رسول الله صلى الله عليه وسلم كان يقرأ في ركعتي الفجر بقل يا أيها الكافرون وقل هو الله أحد.
-حدثنا عبد الله حدثني أبي قال وحدثنا عن خالد يعني عليا عن ابن سيرين عن عائشة قالت:-وكان رسول الله صلى الله عليه وسلم يسر بهما.
-حدثنا عبد الله حدثني أبي حدثنا علي بن عاصم قال خالد الحذاء أخبرني عن خالد بن أبي الصلت قال كنت عند عمر بن عبد العزيز في خلافته قال وعنده عراك بن مالك فقال عمر: ما استقبلت القبلة ولا استدبرتها ببول ولا غائط منذ كذا وكذا فقال عراك حدثتني عائشة
-أن رسول الله صلى الله عليه وسلم لما بلغه قول الناس في ذلك أمر بمقعدته فاستقبل بها القبلة.
-حدثنا عبد الله حدثني أبي حدثنا علي قال أنبأنا خالد عن أبي قلابة عن عائشة قالت:-قد كانت تخرج الكعاب من خدرها لرسول الله صلى الله عليه وسلم في العيدين.
-حدثنا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا ورقاء عن عبد الله بن دينار قال سمعت صفية تقول: قالت عائشة زوج النبي صلى الله عليه وسلم أو حفصة أو هما تقولان قال رسول الله صلى الله عليه وسلم:
-لا يحل لامرأة تؤمن بالله أن تحد فوق ثلاثة أيام إلا على زوجها.
-حدثنا عبد الله حدثني أبي حدثنا إسحق بن يوسف قال حدثنا شريك عن يعلى بن عطاء عن الوليد بن عبد الرحمن القرشي عن عائشة أنها قالت:-حضت مع رسول الله صلى الله عليه وسلم على فراشه فانسللت فقال لي: أحضت فقلت: نعم قال فشدي عليك إزارك ثم عودي.
-حدثنا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا عبد الواحد بن زياد قال حدثنا عبد الواحد بن حمزة بن عبد الله بن الزبير يقول سمعت عباد بن عبد الله بن الزبير يقول سمعت أم المؤمنين عائشة تقول:
-سألت رسول الله صلى الله عليه وسلم عن الحساب اليسير فقلت: يا رسول الله ما الحساب اليسير فقال الرجل تعرض عليه ذنوبه ثم يتجاوز عنها إنه من نوقش الحساب هلك ولا يصيب عبد شوكة فما فوقها إلا قاص الله عز وجل بها من خطاياه.
-حدثنا عبد الله حدثني أبي حدثنا حجاج بن محمد عن ابن جريج قال أخبر ابن شهاب أن عروة أخبره أن عائشة أخبرته قالت: لقد
-كنت أفتل قلائد هدي رسول الله صلى الله عليه وسلم ثم يبعث به ويقيم فما يتقى من شيء.
-حدثنا عبد الله حدثني أبي حدثنا كثير بن هشام قال حدثنا جعفر بن برقان قال سألت الزهري عن الرجل يخير امرأته فتختاره قال حدثني عروة بن الزبير عن عائشة قالت:-أتاني رسول الله صلى الله عليه وسلم فقال إني سأعرض عليك أمرا فلا عليك أن لا تعجلي فيه حتى تشاوري أبويك فقلت وما هذا الأمر قالت: فتلا عليَّ يا أيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن وأسرحكن سراحا جميلا وإن كنتن تردن الله ورسوله والدار الآخرة فان الله أعد للمحسنات منكن أجرا عظيما قالت: عائشة فقلت وفي أي ذلك تأمرني أشاور أبوي أريد الله ورسوله والدار الآخرة قالت: فسر بذلك النبي صلى الله عليه وسلم وأعجبه وقال سأعرض على صواحبك ما عرضت عليك قالت: فقلت له فلا تخبرهن بالذي اخترت فلم يفعل وكان يقول لهن كما قال لعائشة ثم يقول: قد اختارت عائشة الله ورسوله والدار الآخرة قالت عائشة: قد خيرنا رسول الله صلى الله عليه وسلم فلم نر ذلك طلاقا.
-حدثنا عبد الله حدثني أبي حدثنا محمد بن عبيد حدثنا محمد يعني ابن إسحق عن عمران عن أبي سلمة عن عائشة قالت: حاضت صفية بنت حيي وهي مع رسول الله صلى الله عليه وسلم بمنى بعد أن أفاضت قالت: فلما كان يوم النفر ذكر ذلك لرسول الله صلى الله عليه وسلم قال:-عسى أن تحبسنا قال فقيل يا رسول الله أنها قد كانت طافت بالبيت قال فلتنفر.
-حدثنا عبد الله حدثني أبي حدثنا إسحق بن يوسف عن عاصم عن زر بن حبيش عن عائشة قالت:-ما ترك رسول الله صلى الله عليه وسلم دينارا ولادرهما ولا أمة ولا عبدا ولا شاة ولا بعيرا.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا شعبة عن يزيد الرشك عن معاذة أن امرأة سألت عائشة أتجزئ الحائض الصلاة قالت:-أحرورية أنت قد حضن نساء رسول الله صلى الله عليه وسلم فأمرهن أن يجزين.
-حدثنا عبد الله حدثني أبي حدثنا اسمعيل بن عمر قال حدثنا يونس بن أبي إسحق عن الأسود بن يزيد قال قلت لعائشة أم المؤمنين أم المؤمنين أي ساعة توترين لعله قالت: ما أوتر حتى يؤذنون وما يؤذنون حتى يطلع الفجر قالت:-وكان لرسول الله صلى الله عليه وسلم مؤذنان بلال وعمرو؟؟بن أم مكتوم فقال رسول الله صلى الله عليه وسلم إذا أذن عمرو؟؟ فكلوا واشربوا فإنه رجل ضرير البصر وإذا أذن بلال فارفعوا أيديكم فإن بلالا لا يؤذن كذا قال حتى يصبح.
-حدثنا عبد الله حدثني أبي حدثنا روح قال حدثنا حماد عن حماد عن إبراهيم عن الأسود عن عائشة أنها قالت:-كأني أنظر إلى وبيص الطيب في مفرق رسول الله صلى الله عليه وسلم بعد أيام و هو محرم.
-حدثنا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا منصور عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت:-طيبت النبي صلى الله عليه وسلم بطيب فيه مسك عند إحرامه قبل أن يحرم ويوم النحر قبل أن يطوف بالبيت.
-حدثنا عبد الله حدثني أبي حدثنا روح قال حدثنا شعبة قال حدثنا عبد الرحمن بن القاسم قال سمعت أبي يحدث عن عائشة أنها قالت:-كنت أطيب رسول الله صلى الله عليه وسلم لحرمه حين يحرم ولحله حين يحل قبل أن يطوف بالبيت.
-حدثنا عبد الله حدثني أبي حدثنا روح قال حدثنا مالك وصخر وحماد عن عبد الرحمن بن القاسم عن أبيه عن عائشة
-بمثله إلا أنهم قالوا لحرمه قبل أن يحرم.
-حدثنا عبد الله حدثني أبي حدثنا روح قال حدثنا عباد بن منصور قال سمعت القاسم بن محمد ويوسف بن ماهك وعطاء يذكرون عن عائشة أنها قالت:-كنت أطيِّب رسول الله صلى الله عليه وسلم عند إحلاله وعند إحرامه.
-حدثنا عبد الله حدثني أبي حدثنا روح حدثنا هشام بن أبي عبد الله عن حماد عن إبراهيم عن الأسود عن عائشة أنها قالت:-كأني أنظر إلى وبيص الطيب في مفرق رسول الله صلى الله عليه وسلم وهو محرم.
-حدثنا عبد الله حدثني أبي حدثنا روح قال حدثنا حماد عن عطاء بن السائب عن إبراهيم عن علقمة عن عائشة قالت:-كأني أنظر إلى وبيص الطيب في مفرق رسول الله صلى الله عليه وسلم بعد أيام وهو محرم.
-حدثنا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث قال حدثني أبي قال حدثني يحيى يعني ابن سعيد قال حدثني ابن أخي عمرة عن عمته عمرة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي الركعتين قبل الغداة فيخففهما حتى أني لأشك أقرأ فيهما بفاتحة الكتاب أم لا.
-حدثنا عبد الله حدثني أبي حدثنا عمر بن حفص أبو حفص المعيطي قال حدثنا هشام بن عروة عن أبيه عن عائشة قالت: قال النبي صلى الله عليه وسلم ألا تكتنين قالت: بمن اكتني قال:-اكتني بابنك عبد الله يعني ابن الزبير قال فكانت تكنى بأم عبد الله.
-حدثنا عبد الله حدثني أبي حدثنا وكيع عن هشام عن رجل من ولد الزبير عن عائشة أنها قالت: يا رسول الله كل نسائك لها كنية غيري قال أنت أم عبد الله.


361-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن منصور عن أبي الضحى عن مسروق عن عائشة قالت:-لما نزلت آيات الربا قام رسول الله صلى الله عليه وسلم على المنبر فتلاهن على الناس ثم حرم التجارة في الخمر.

-حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن منصور عن إبراهيم عن الأسود عن عائشة عن النبي صلى الله عليه وسلم قال:-الولاء لمن أعطى الورق وأعتق وولى النعمة وكان زوجها حرا فخيرت.
-حدثنا عبد الله حدثني أبي حدثنا وكيع عن هشام بن عروة عن أبيه عن عائشة قالت: كانت الحبشة يلعبون يوم عيد فدعاني رسول الله صلى الله عليه وسلم فكنت أطلع من عاتقه فانظر إليهم فجاء أبو بكر فقال النبي صلى الله عليه وسلم:
-دعها فإن لكل قوم عيدا وهذا عيدنا.
-حدثنا عبد الله حدثني أبي حدثنا وكيع عن هشام بن عروة عن أبيه عن عائشة قالت:-لما نزلت وأنذر عشيرتك الأقربين قام النبي صلى الله عليه وسلم فقال يا فاطمة بنت محمد يا صفية بنت عبد المطلب يا بني عبد المطلب لا أملك لكم من الله شيئا سلوني من مالي ما شئتم.
-حدثنا عبد الله حدثني أبي حدثنا وكيع عن شعبة عن أبي عمران الجوني عن رجل من قريش يقال له طلحة عن عائشة قلت يا رسول الله إن لي جارين إلى أيهما أهدي قال:-إلى أقربهما بابا منك.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن زهير عن عمرو يعني ابن عمرو مولى المطلب عن المطلب يعني ابن حنطب عن عائشة عن النبي صلى الله عليه وسلم قال:-إن الرجل ليدرك بحسن خلقه درجة الصائم القائم.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن عاصم عن زر عن عائشة قالت:-ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا شاة ولا بعيرا قال سفيان علمن وأشك في العبد والأمة.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن زبيد عن مجاهد عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:
-ما زال جبريل يوصيني بالجار حتى ظننت أنه مورثه.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن عبد الرحمن بن عابس عن أبيه قال دخلت على عائشة فقلت لها أكان رسول الله صلى الله عليه وسلم ينهى عن لحوم الأضاحي بعد ثلاث فقال:
-نعم أصاب الناس شدة فأحب رسول الله صلى الله عليه وسلم أن يطعم الغني الفقير ثم لقد رأيت آل محمد صلى الله عليه وسلم يأكلون الكراع بعد خمس عشرة فقلت لها: مم ذاك قال فضحكت وقالت: ما شبع آل محمد من خبز مأدوم ثلاثة أيام حتى لحق بالله عز وجل.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا إسرائيل وزيد بن الحباب قال أخبرني إسرائيل المعني عن إبراهيم بن مهاجر عن يوسف بن ماهك عن أمه عن عائشة قالت: قلت يا رسول الله إلا نبني لك بمنى بيتا أو بناء يظلك من الشمس فقال
-لا إنما هو مناخ لمن سبق إليه.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن حماد بن سلمة عن أبي عمران الجوني عن يزيد بن بابنوس عن عائشة قالت:-كان النبي صلى الله عليه وسلم يتوشحني وينال من رأسي وأنا حائض.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا زائدة عن ليث عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت:-كنا مع رسول الله صلى الله عليه وسلم وكانت إحدانا تحيض وتطهر فلا يأمرنا بقضاء ولا نقضيه.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن إبراهيم بن سعد عن الزهري وأبو كامل قال حدثنا إبراهيم قال حدثنا ابن شهاب عن عمرة عن عائشة قالت: جاءت أم حبيبة بنت حجش قال أبو كامل أم حبيب إلى رسول الله صلى الله عليه وسلم وكانت استحيضت سبع سنين فاشتكت ذلك إليه واستفتته فيه فقال:
-ليس هذا بالحيضة ولكن هذا عرق فاغتسلي وصلي فكانت تغتسل لكل صلاة وتصلي وكانت تجلس في مركن فتعلو حمرة الدم الماء ثم تصلي.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن أشعث بن أبي الشعثاء عن أبيه عن عائشة قالت: كان النبي صلى الله عليه وسلم يعجبه التيمن في شأنه كله في ترجله وفي طهوره وفي نعله قال شعبة ثم سألته بعد ذلك فقال:
-كان النبي صلى الله عليه وسلم يحب أو يعجبه التيمن ما استطاع.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن معاوية يعني ابن صالح عن عبد الله بن أبي قيس قال سألت عائشة عن الركعتين بعد العصر فقال:
-كان النبي صلى الله عليه وسلم يصلي ركعتين بعد الظهر فشغل عنهما حتى صلى العصر فلما فرغ ركعهما في بيتي فما تركهما حتى مات قال عبد الله بن أبي قيس فسألت أبا هريرة عنه قال قد كنا نفعله ثم تركناه.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا معاوية عن أبي الزاهرية عن جبير بن نفير قال: دخلت على عائشة فقالت:
-هل تقرأ سورة المائدة قال قلت نعم قالت: فإنها آخر سورة نزلت فما وجدتم فيها من حلال فاستحلوه وما وجدتم فيها من حرام فحرموه وسألتها عن خلق رسول الله صلى الله عليه وسلم فقالت: القرآن.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن معاوية عن عبد الله بن أبي قيس أنه سمع عائشة تقول:
-كان أحب الشهور إلى رسول الله صلى الله عليه وسلم أن يصومه شعبان ثم يصله برمضان.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثني يعقوب بن محمد عن أبي الرجال عن عمرة عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:
-يا عائشة بيت ليس فيه تمر جياع أهله.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا حماد بن سلمة عن علي بن زيد عن أبي عثمان النهدي عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يقــول:-اللهم اجعلني من الذين إذا أحسنوا استبشروا وإذا أساؤوا استغفروا.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن وعفان قالا حدثنا أبو عوانة عن إبراهيم بن مهاجر عن صفية بنت شيبة عن عائشة قالت: ذكرت نساء الأنصار فأثنت عليهن وقالت لهن معروفا وقالت: لما نزلت سورة النور عمدن إلى حجز أو حجوز مناطقهن فشققنه ثم اتخذن منه خمرا وإنها دخلت امرأة منهن على رسول الله صلى الله عليه وسلم فقالت: يا رسول الله أخبرني عن الطهور من المحيض فقال: نعم لتأخذ إحداكن ماءها وسدرتها فلتطهر ثم لتحسن الطهور ثم تصب على رأسها ثم لتلزق بشؤن رأسها ثم لتدلكه فإن ذلك طهور ثم تصب عليها من الماء ثم تأخذ فرصة ممسكة فلتطهر بها قالت: يا رسول الله كيف أتطهر بها
-فكان رسول الله صلى الله عليه وسلم يكني عن ذلك فقالت عائشة تتبع بها أثر الدم قال عفان ثم لتصب على رأسها من الماء ولتلصق شؤن رأسها فلتدلكه قال عفان إلى حجز أو حجوز.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا زائدة عن صدقة رجل من أهل الكوفة قال حدثنا جميع بن نمير حدثني عبد الله بن ثعلبة قال: دخلت مع أمي وخالتي على عائشة فسألت أحداهما كيف كنتن تصنعن عند الغسل فقالت عائشة:-كان رسول الله صلى الله عليه وسلم يتوضأ وضوءه للصلاة ثم يفيض الماء على رأسه ثلاث مرات ونحن نفيض على رؤوسنا خمسا من أجل الضفر.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن المقدام بن شريح عن أبيه عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم إذا دخل بيته بدأ بالسواك.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن الأسود ابن شيبان عن أبي نوفل قال: سألت عائشة
-كان رسول الله صلى الله عليه وسلم يتسامع عنده الشعر فقالت: كان أبغض الحديث إليه وقال عن عائشة: كان رسول الله صلى الله عليه وسلم يعجبه الجوامع من الدعاء ويدع ما بين ذلك.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن حماد بن زيد عن مروان أبي لبابة قال سمعت عائشة تقول:
-كان رسول الله صلى الله عليه وسلم يصوم حتى نقول ما يريد أن يفطر ويفطر حتى نقول ما يريد أن يصوم وكان يقرأ كل ليلة ببني إسرائيل والزمر.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن مالك عن الزهري عن عروة عن عائشة قالت:-ما خيِّر رسول الله صلى الله عليه وسلم بين أمرين إلا اختار أيسرهما إلا أن يكون فيه إثم فإن كان إثما كان أبعد الناس منه.
-حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو أبو عامر قال حدثنا هشام عن يحيى عن أبي سلمة أن عائشة حدثته
-أن النبي صلى الله عليه وسلم لم يكن يصوم من شهر من السنة أكثر من صومه من شعبان فإنه كان يصوم شعبان كله وكان يقول خذوا من العمل ما تطيقون فإن الله عز وجل لا يمل حتى تملوا وإنه كان أحب الصلاة إلى رسول الله صلى الله عليه وسلم ما دوِّم عليها وكان إذا صلى صلاة داوم عليها.
-حدثنا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا يزيد قال أنبأنا هشام عن يحيى عن أبي سلمة قال:-سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم بالليل قالت: كان يصلي ثلاث عشرة ركعة يصلي ثماني ركعات ثم يوتر ثم يصلي ركعتين وهو جالس فإذا أراد أن يركع قام فركع ثم يصلي الركعتين بين النداء والإقامة من صلاة الصبح.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال سمعت سفيان يحدث قال حدثنا علي بن الأقمر عن أبي حذيفة وكان من أصحاب عبد الله وكان طلحة يحدث عنه عن عائشة قالت: حكيت للنبي صلى الله عليه وسلم رجلا فقال: ما يسرني أني حكيت رجلا وأن لي كذا وكذا قالت: فقلت يا رسول الله؟؟ إن صفية امرأة وقال بيده كان يعني قصيرة فقال:
-لقد مزجت بكلمة لو مزج بها ماء البحر مزجت قال عبد الله وجدت هذا الحديث في كتاب أبي بخط يده لم يسمع عبد الله هذا الحديث يعني حديث جابر.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن جابر عن عبد الرحمن بن الأسود عن أبيه عن عائشة
-أن رسول الله صلى الله عليه وسلم كان إذا خرج من الخلاء توضأ.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا سفيان عن منصور عن إبراهيم عن علقمة قال سألت عائشة أكان رسول الله صلى الله عليه وسلم يخص من الأيام شيئا قالت:-لا كان عمله ديمة وأيكم كان يطيق ما كان النبي صلى الله عليه وسلم يطيق.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن إبراهيم عن الأسود عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم إذا حضت يأمرني فأتزر ثم يباشرني وكان رسول الله صلى الله عليه وسلم اغتسل أنا وهو من إناء واحد ونحن جنبان وكان رسول الله صلى الله عليه وسلم يخرج رأسه إليَّ وهو معتكف فأغسله وأنا حائض.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن منصور عن إبراهيم عن الأسود عن عائشة أنها اشترت بريرة قالت: قلت يا رسول الله أشتري بريرة وأشترط لهم الولاء قال: اشتري
-فإنما الولاء لمن ولي النعمة أو لمن أعتق.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن منصور والأعمش عن إبراهيم عن الأسود عن عائشة قالت:-كنت أفتل قلائد هدي رسول الله صلى الله عليه وسلم غنما ثم لا يحرم.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن بن قال حدثنا سفيان عن الأعمش عن إبراهيم عن الأسود عن عائشة
-أن النبي صلى الله عليه وسلم لم يصم العشر قال عبد الرحمن وأسنده أبو عوانة عن الأسود.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان ووكيع قال حدثنا سفيان عن منصور عن أبي الضحى عن مسروق عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يكثر أن يقول في سجوده وركوعه:
-سبحانك ربنا وبحمدك اللهم اغفر لي يتأول القرآن قال وكيع اللهم وبحمدك.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن منصور عن موسى بن عبد الله بن يزيد عن مولاة لعائشة عن عائشة قالت:-ما رأيت فرج رسول الله صلى الله عليه وسلم قط.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن حماد عن إبراهيم عن الأسود عن عائشة
-أن النبي صلى الله عليه وسلم كان يخرج إلى صلاة الصبح ورأسه يقطر فيصبح صائما.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن المقدام بن شريح عن أبيه عن عائشة أن رسول الله صلى الله عليه وسلم كان إذا رأى ناشئا من أفق من آفاق السماء ترك عمله وإن كان في صلاته ثم يقــول:-اللهم إني أعوذ بك من شر ما فيه فإن كشفه الله حمد الله وإن أمطرت قال اللهم صيبا نافعا.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان وأبو نعيم حدثنا سفيان عن الشيباني عن عبد الرحمن بن الأسود عن أبيه عن عائشة
-أن رسول الله صلى الله عليه وسلم رخص في الرقية من كل ذي حمة.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك بن أنس عن الزهري عن أبي سلمة عن عائشة قالت:-سئل رسول الله صلى الله عليه وسلم عن البتع فقال كل شراب أسكر فهو حرام.
-حدثنا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا سفيان عن منصور بن صفية عن أمه عن عائشة
-أن النبي صلى الله عليه وسلم كان يضع رأسه في حجرها ويقرأ القرآن وهي حائض.
-حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن إسماعيل يعني ابن أبي خالد قال حدثنا عامر عن مسروق قال سألت عائشة قال قلت إن ههنا رجلا يبعث بهديه إلى الكعبة فيأمر الذي يسوقها له من معلم قد أمره فيقلدها ولا يزال محرما حتى يحل الناس قال فسمعت تصفيق يديها من وراء الحجاب لقد كنت
-أفتل قلائد الهدي لرسول الله صلى الله عليه وسلم فيبعث بهديه فما يحرم عليه شيء مما يحرم على الرجل من أهله حتى يرجع الناس.
-حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام يعني ابن عروة عن أبيه عن عائشة أنها قالت:-إنما نزل رسول الله صلى الله عليه وسلم المحصب ليكون أسمح لخروجه وليس بسنة فمن شاء نزله ومن شاء لم ينزله.
-حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال حدثني منصور عن مسلم عن مسروق عن عائشة
-لما نزلت الآيات الأواخر من سورة البقرة قرأهن رسول الله صلى الله عليه وسلم على الناس وحرم التجارة في الخمر.
-حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن زكريا قال حدثنا عامر عن مسروق عن عائشة قالت:-كنت أفتل قلائد الهدي لرسول الله صلى الله عليه وسلم فيبعث بها وما يحرم.
-حدثنا عبد الله حدثني أبي قال حدثنا يحيى قال حدثنا شعبة قال حدثني منصور وسليمان عن إبراهيم عن الأسود عن عائشة قالت:-خرجنا مع رسول الله صلى الله عليه وسلم لا نرى إلا أنه الحج.
-حدثنا عبد الله حدثني أبي حدثنا يحيى قال حدثنا هشام قال أخبرني أبي عن عائشة قالت:-ما خيِّر النبي صلى الله عليه وسلم بين أمرني قط أحدهما أيسر من الآخر إلا أخذ الذي هو أيسر.
-حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا هشام قال أخبرني أبي عن عائشة قالت: كنت
-أفتل القلائد لهدي رسول الله صلى الله عليه وسلم فيبعث بها ثم يقيم عندنا ولا يجتنب شيئا مما يجتنب المحرم.
-حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا سفيان قال حدثني منصور وسليمان عن إبراهيم عن الأسود عن عائشة قالت:-كنت أفتل قلائد هدي رسول الله صلى الله عليه وسلم الغنم ثم يبعث بها وما يحرم.
-حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة عن منصور قال: غنما.
-حدثنا عبد الله حدثني أبي حدثنا يحيى قال حدثنا سفيان عن منصور عن إبراهيم عن الأسود عن عائشة قالت:-كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد ونحن جنبان.
-حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة قال حدثنا الحكم عن إبراهيم عن الأسود عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم إذا كان جنبا فأراد أن ينام توضأ قال أبي وقال وكيع ومحمد بن جعفر في هذا الحديث إذا أراد أن ينام أو يأكل توضأ قال يحيى ترك شعبة حديث الحكم في الجنب إذا أراد أن يأكل توضأ.
-حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة قال حدثنا الحكم عن إبراهيم عن الأسود أن بريرة تصدق عليها فقال النبي صلى الله عليه وسلم
-هو لها صدقة ولنا هدية.
-حدثنا عبد الله حدثني أبي حدثنا يحيى عن شعبة قال حدثنا الحكم وسليمان عن إبراهيم عن الأسود عن عائشة قالت:-رأيت الطيب قال أحدهما في رأس أو شعر وقال الآخر في مفرق رسول الله صلى الله عليه وسلم وهو محرم.
-حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا هشام قال يحيى أملاه عليَّ هشام قال أخبرني أبي قال أخبرتني عائشة قالت: خرجنا مع رسول الله صلى الله عليه وسلم موافين لهلال ذي الحجة فقال رسول الله صلى الله عليه وسلم:
-من أحب أن يهل بعمرة فليهل ومن أحب أن يهل بحجة فليهل فلولا أهديت أهللت بعمرة قالت: فمنهم من أهل بعمرة ومنهم من أهل بحجة وكنت ممن أهل بعمرة فحضت قبل أن أدخل مكة فأدركني يوم عرفة وأنا حائض فشكوت ذلك إلى رسول الله صلى الله عليه وسلم فقال: دعي عمرتك وانقضي رأسك وامتشطي وأهلي بالحج ففعلت فلما كانت ليلة الحصبة أرسل معي عبد الرحمن إلى التنعيم فأردفها فأهلت بعمرة مكان عمرتها فقضى الله عز وجل حجها وعمرتها ولم يكن في شيء من ذلك هدي ولا صوم ولا صدقة.
-حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام نحوه قال وكيع
-واغتسلي وأهلي بالحج قال عروة فقضى الله عز وجل حجها وعمرتها.
-حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن عجلان قال حدثنا سعيد بن أبي سعيد عن أبي سلمة قال رأت عائشة عبد الرحمن بن أبي بكر يتوضأ فقالت: يا عبد الرحمن أحسن الوضوء فإني سمعت رسول الله صلى الله عليه وسلم يقــول:-ويل للأعقاب من النار.
-حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن حبيب بن شهيد عن عكرمة عن عائشة
-أن النبي صلى الله عليه وسلم كان يقبِّل وهو صائم ولكم في رسول الله أسوة حسنة
-حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام عن قتادة عن زرارة بن أوفى عن سعد بن هشام عن عائشة قالت: قال رسول الله صلى الله عليه وسلم
-الذ ي يقرأ القرآن وهو ماهر به مع السفرة الكرام البررة والذي يقرؤه وهو يشتد عليه له أجران.
-حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن المقدام بن شريح الحارثي عن أبيه قال قلت لعائشة بأي شيء
-كان رسول الله صلى الله عليه وسلم يبدأ إذا دخل بيته قالت: بالسواك.
-حدثنا عبد الله حدثني أبي حدثنا هشام عن أبيه و قال حدثنا أفلح عن القاسم عن عائشة وقال حدثنا سفيان عن منصور عن إبراهيم عن الأسود عن عائشة قالت:-كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد وقال في حديث منصور ونحن جنبان.
-حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان ومسعر عن المقدام بن شريح عن أبيه عن عائشة قالت:-كنت أشرب وأنا حائض فأناوله النبي صلى الله عليه وسلم فيضع فاه على موضع فيَّ وأتعرق العرق وأنا حائض فأناوله فيضع فاه على موضع فيَّ.
-حدثنا عبد الله حدثني أبي حدثنا وكيع حدثنا شريك عن أبي إسحق عن الأسود بن يزيد عن عائشة قالت:-كان النبي صلى الله عليه وسلم لا يتوضأ بعد الغسل.
-حدثنا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن المقدام بن شريح بن هاني عن أبيه قالت عائشة: من حدثك أن رسول الله صلى الله عليه وسلم بال قائما فلا تصدقه
-ما بال رسول الله صلى الله عليه وسلم قائما ما بال منذ أنزل عليه القرآن.
-حدثنا عبد الله حدثني أبي حدثنا وكيع عن شعبة ومحمد قال حدثنا شعبة عن الحكم عن إبراهيم قال محمد سمعت إبراهيم عن الأسود عن عائشة
-أن النبي صلى الله عليه وسلم كان إذا أراد أن ينام أو يأكل وهو جنب توضأ.
-حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا صالح بن أبي الأخضر عن الزهري عن عروة وعن أبي سلمة
-أن النبي صلى الله عليه وسلم كان إذا أراد أن يأكل وهو جنب غسل يديه.
-حدثنا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هشام بن عروة عن أبيه عن عائشة قالت:-كان النبي صلى الله عليه وسلم يصلي بالليل وأنا معترضة بينه وبين القبلة فإذا أراد أن يوتر أيقظني فأوترت.
-حدثنا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا هشام قال حدثني أبي أخبرتني عائشة قالت:-كان رسول الله صلى الله عليه وسلم يقبِّل بعض نسائه وهو صائم.
-حدثنا عبد الله حدثني أبي حدثنا يحيى عن هشام قال أخبرني أبي قال أخبرتني عائشة قالت:-كفن النبي صلى الله عليه وسلم في ثلاثة أثواب يمانية بيض ليس فيها قميص ولا عمامة.
-حدثنا عبد الله حدثني أبي حدثنا يحيى عن عبيد الله قال سمعت القاسم يقول قالت عائشة:-طيَّبت رسول الله صلى الله عليه وسلم لحله وحرمه حين أحرم ولحله حين أحل قبل أن يفيض أو يطوف بالبيت.
-حدثنا عبد الله حدثني أبي حدثنا يحيى عن عبيد الله قال سمعت القاسم بن محمد قال قالت عائشة: قلت يا رسول الله ما أرى صفية إلا حابستنا قال وما شأنها قلت: حاضت قال:-أما كانت أفاضت قلت بلى ولكنها حاضت بعد قال فلا حبس عليك فنفر بها.
-حدثنا عبد الله حدثني أبي حدثنا يحيى حدثنا عبيد الله قال سمعت القاسم أو حدثني عن عائشة أن رجلا طلق امرأته ثلاثا فتزوجها آخر فطلقها قبل أن يمسها فسئل رسول الله صلى الله عليه وسلم أتحل للأول فقال:
-لا حتى يذوق عسيلتها كما ذاق الأول.


362-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا هشام قال أخبرني أبي عن عائشة أن امرأة من بني قريظة طلقها زوجها فتزوجها رجل آخر منهم فطلقها فجاءت إلى رسول الله صلى الله عليه وسلم فقالت: إنما معه مثل هدبتي هذه فقال:

-لا حتى تذوقي عسيلته أو يذوق عسيلتك هشام شك.


363-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا سعيد عن قتادة عن مطرف بن عبد الله عن عائشة أن رسول الله صلى الله عليه وسلم كان يقول في ركوعه وسجوده:

-سبوح قدوس رب الملائكة والروح ثلاث مرات ثم شك يحيى في ثلاث.


364-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن هشام قال أخبرني أبي عن عائشة أن حمزة بن عمرو الأسلمي قال: يا رسول الله إني كنت أسرد الصوم فأصوم في السفر قال:-إن شئت فصم وإن شئت فافطر.


365-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن هشام قال أخبرني أبي عن عائشة قالت:-كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد اغترف أنا وهو منه.


366-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد قال حدثنا جرير يعني ابن حازم عن هشام بن عروة عن أبيه عن عائشة قالت:-كنت أنا ورسول الله صلى الله عليه وسلم أغتسل من إناء واحد فأقول: أبق لي أبق لي كذا قال أبي.


367-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن يحيى عن عمرة سمعت عائشة تقول:

-لو أن رسول الله صلى الله عليه وسلم رأى ما أحدث النساء منعهن كما منع نساء بني إسرائيل قال قلت لعمرة ونساء بني إسرائيل منعن المسجد قالت: نعم.


368-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن سفيان قال حدثني منصور عن إبراهيم عن عمارة عن عمته عن عائشة عن النبي صلى الله عليه وسلم

-إن أطيب ما أكل الرجل من كسبه وولده من كسبه.


369-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن الأعمش قال حدثنا إبراهيم عن همام بن الحرث عن عائشة قالت:-كنت أراه على ثوب رسول الله صلى الله عليه وسلم المني فأحكه وقال يحيى مرة فأفركه.


370-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن هشام يعني الدستوائي قال حدثنا يحيى عن أبي سلمة عن عروة عن عائشة

-أن رسول الله صلى الله عليه وسلم كان يقبِّل وهو صائم.


371-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا شعبة عن الحكم عن إبراهيم عن همام بن الحرث عن عائشة

-أن النبي صلى الله عليه وسلم نحو هذا يعني في فرك المني.


372-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة قال حدثني أبو عمران الجوني عن طلحة قال قالت عائشة لرسول الله صلى الله عليه وسلم:

-إن لي جارين إلى أيهما أهدي قال: أقربهما منك بابا.


373-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة قال حدثني الحكم قال قلت لقسم أوتر بثلاث ثم أخرج إلى الصلاة مخافة أن تفوتني قال: لا وتر إلا بخمس أو سبع قال فذكرت ذلك ليحيى بن الجزار ومجاهد فقالا لي سله عمن فقلت له فقال:

-عن الثقة عن عائشة وميمونة عن النبي صلى الله عليه وسلم.


374-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن حسين قال حدثني بديل عن أبي الجوزاء عن عائشة

-كان رسول الله صلى الله عليه وسلم يفتتح الصلاة بالتكبير والقراءة بالحمد لله رب العالمين فإذا ركع لم يشخص رأسه ولم يصوبه ولكن بين ذلك وكان إذا رفع رأسه من الركوع لم يسجد حتى يستوي قائما وكان إذا رفع رأسه من السجود لم يسجد حتى يستوي قاعدا وكان يقول في كل ركعتين التحية وكان يكره أن يفترش ذراعيه افتراش السبع وكان يفرش رجله اليسرى وينصب رجله اليمنى وكان ينهى عن عقب الشيطان وكان يختم الصلاة بالتسليم.


375-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن هشام بن عروة قال حدثني أبي قال أخبرتني عائشة

-أن رسول الله صلى الله عليه وسلم دخل عليه الناس في مرضه يعودونه فصلى بهم جالسا فجعلوا يصلون قياما فأشار إليهم أن اجلسوا فلما فرغ قال: إنما جعل الإمام ليؤتم به فإذا ركع فاركعوا وإذا رفع فارفعوا وإن صلى جالسا فصلوا جلوسا.


376-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد وابن نمير قالا حدثنا يحيى عن عمرة عن عائشة قالت: خرجنا مع رسول الله صلى الله عليه وسلم

-لا نرى إلا أنه الحج فأمر رسول الله صلى الله عليه وسلم من كان معه الهدي أن يمضي على إحرامه ومن لم يكن معه هدي أن يحل إذا طاف فلما كان يوم النحر دخل عليَّ بلحم بقر فقلت: ما هذا قالوا: ذبح رسول الله صلى الله عليه وسلم عن نسائه قال يحيى قال شعبة فذكرت ذلك للقاسم فقال جاءتك بالحديث على وجهه قال ابن نمير لخمس بقيت من ذي القعدة لا نرى إلا الحج.


377-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا هشام قال حدثني أبي عن عائشة قالت: جاءني عمي من الرضاعة يستأذن علي بعد ما ضرب الحجاب قلت: لا آذن حتى أستأذن رسول الله صلى الله عليه وسلم فقال: ليلج عليك عمك قلت: إنما أرضعتني المرأة ولم يرضعني الرجل فقال رسول الله صلى الله عليه وسلم:

-هو عمك فليلج عليك.


378-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشام قال أخبرني أبي أخبرتني عائشة قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-إذا وضع العشاء وأقيمت الصلاة فابدؤوا بالعشاء وقال وكيع إذا حضرت الصلاة والعشاء قال ابن عيينة إذا وضع العشاء.


379-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن هشام قال أخبرني أبي عن عائشة ووكيع قال حدثنا هشام عن أبيه عن عائشة أن فاطمة بنت أبي حبيش جاءت إلى النبي صلى الله عليه وسلم فقالت: إني استحاض فلا أطهر أفأدع الصلاة قال وكيع قال: لا قال يحيى

-ليس ذلك الحيض إنما ذلك عرق فإذا أقبلت الحيضة فدعي الصلاة فإذا أدبرت فاغسلي عنك الدم وصلي قال يحيى قلت لهشام أغسل واحد تغتسل وتوضأ عند كل صلاة قال: نعم.


380-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري قال أخبرني سعيد بن المسيب وعروة بن الزبير وعلقمة بن وقاص وعبيد الله بن عبد الله بن عتبة بن مسعود عن حديث عائشة زوج النبي صلى الله عليه وسلم حين قال لها أهل الإفك ما قالوا فبرأها الله عز وجل وكلهم حدثني بطائفة من حديثها وبعضهم كان أوعى لحديثها من بعض وأثبت اقتصاصا وقد وعيت عن كل واحد منهم الحديث الذي حدثني وبعض حديثهم يصدق بعضا ذكروا أن عائشة زوج النبي صلى الله عليه وسلم قالت:-كان رسول الله صلى الله عليه وسلم إذا أراد أن يخرج سفرا أقرع بين نسائه فأيتهن خرج سهمها خرج بها رسول الله صلى الله عليه وسلم معه

قالت عائشة: فأقرع بيننا في غزوة غزاها فخرج فيها سهمي فخرجت مع رسول الله صلى الله عليه وسلم وذلك بعد ما أنزل الحجاب فأنا أحمل في هودجي وأنزل فيه مسيرنا حتى إذا فرغ رسول الله صلى الله عليه وسلم من غزوه وقفل فدنونا من المدنية آنذنا ليلة بالرحيل فقمت حين آذنوا بالرحيل فمشيت حتى جاوزت الجيش فلما قضيت شأني أقبلت إلى الرحل فلمست صدري فإذا عقد من جزع ظفار قد انقطع فرجعت فالتمست عقدي فاحتبسني ابتغاؤه وأقبل الرهط الذين كانوا يرحلون بي فحملوا هودجي فرحلوه على بعيري الذي كنت أركب وهم يحسبون أني فيه
قالت: وكانت النساء إذ ذاك خفافا لم يهبلهن ولم يغشهن اللحم إنما يأكلن العلقة من الطعام فلم يستنكر القوم ثقل الهودج حين رحلوه ورفعوه وكنت جارية حديثة السن فبعثوا الجمل وساروا فوجدت عقدي بعد ما استمر الجيش فجئت منازلهم وليس بها داع ولا مجيب فيممت منزلي الذي كنت فيه وظننت أن القوم سيفقدوني فيرجعوا إليَّ فبينا أنا جالسة في منزلي غلبتني عيني فنمت وكان صفوان بن المعطل السلمي ثم الذكواني قد عرس وراء الجيش فأدلج فأصبح عند منزلي فرأى سواد إنسان نائم فأتاني فعرفني حين رآني وقد كان يراني قبل أن يضرب عليَّ الحجاب فاستيقظت باسترجاعه حين عرفني فخمرت وجهي بجلبابي فوالله ما كلمني كلمة ولا سمعت منه كلمة غير استرجاعه حتى أناخ راحلته فوطئ على يدها فركبتها فانطلق يقود بي الراحلة حتى أتينا الجيش بعد ما نزلوا موغرين في نحر الظهيرة فهلك من هلك في شأني وكان الذي تولى كبره عبد الله بن أبي ابن سلول فقدمت المدينة فاشتكيت حين قدمنا شهرا والناس يفيضون في قول أهل الإفك ولم أشعر بشيء من ذلك وهو يريبني في وجعي أني لا أعرف من رسول الله صلى الله عليه وسلم اللطف الذي كنت أرى منه حين أشتكي إنما يدخل رسول الله صلى الله عليه وسلم ثم فيسلم ثم يقول: كيف تيكم فذاك يريبني ولا أشعر بالشر حتى خرجت بعد ما نقهت وخرجت معي أم مسطح قبل المناصع وهو متبرزنا ولا نخرج إلا ليلا إلى ليل وذلك قبل أن تتخذ الكنف قريبا من بيوتنا وأمرنا أمر العرب الأول في التنزه وكنا نتأذى بالكنف أن نتخذها عند بيوتنا وانطلقت أنا وأم مسطح وهي بنت أبي رهم بن المطلب بن عبد مناف وأمها بنت صخر بن عامر خالة أبي بكر الصديق وابنها مسطح بن أثاثة بن عباد بن المطلب وأقبلت أنا وبنت أبي رهم قبل بيتي حين فرغنا من شأننا فعثرت أم مسطح في مرطها فقالت: تعس مسطح فقلت لها: بئسما قلت تسبين رجلا قد شهد بدرا قالت: أي هنتاه أولم تسمعي ما قال قلت: وماذا قال فأخبرتني بقول أهل الإفك فازددت مرضا إلى مرضي فلما رجعت إلى بيتي فدخل عليَّ رسول الله صلى الله عليه وسلم فسلم ثم قال كيف تيكم قلت: أتاذن لي أن آتي أبويَّ قالت وأنا حينئذ أريد أن أتيقن الخبر من قبلهما فأذن لي رسول الله صلى الله عليه وسلم فجئت أبويَّ فقلت لأمي: يا أمتاه ما يتحدث الناس فقلت أي بنية هوني عليك فوالله لقلما كانت امرأة قط وضيئة عند رجل يحبها ولها ضرائر إلا كثرن عليها قالت: قلت سبحان الله أوقد تحدث الناس بهذا قالت: فبكيت تلك الليلة حتى أصبحت لا يرقأ لي دمع ولا أكتحل بنوم ثم أصبحت أبكي ودعا رسول الله صلى الله عليه وسلم علي بن أبي طالب وأسامة بن زيد حين استلبث الوحي ليستشيرهما في فراق أهله
قالت: فأما أسامة بن زيد فأشار على رسول الله صلى الله عليه وسلم بالذي يعلم من براءة أهله وبالذي يعلم في نفسه لهم من الود فقال: يا رسول الله هم أهلك ولا نعلم إلا خبيرا وأما علي بن أبي طالب فقال لم يضيق الله عز وجل عليك والنساء سواها كثير وإن تسأل الجارية تصدقك
قالت: فدعا رسول الله صلى الله عليه وسلم بريرة قال: أي بريرة هل رأيت من شيء يريبك من عائشة قالت: له بريرة والذي بعثك بالحق إن رأيت عليها أمرا قط أغمصه عليها أكثر من أنها جارية حديثة السن تنام عن عجين أهلها فتأتي الداجن فتأكله فقام رسول الله فاستعذر من عبد الله بن أبي بن سلول فقالت: قال رسول الله صلى الله عليه وسلم وهو على المنبر يا معشر المسلمين من يعذرني من رجل قد بلغني أذاه في أهل بيتي فوالله ما علمت على أهلي إلا خيرا ولقد ذكروا رجلا ما علمت عليه إلا خيرا وما كان يدخل على أهلي إلا معي فقام سعد بن معاذ الأنصاري فقال لقد أعذرك منه يا رسول الله إن كان من الأوس ضربنا عنقه وإن كان من إخواننا من الخزرج أمرتنا ففعلنا أمرك قالت: فقام سعد بن عبادة وهو سيد الخزرج وكان رجلا صالحا ولكن اجتهلته الحمية فقال لسعد بن معاذ لعمر الله لا تقتله ولا تقدر على قتله فقام أسيد بن حضير وهو ابن عم سعد بن معاذ فقال لسعد بن عبادة كذبت لعمر الله لنقتلنه فإنك منافق تجادل عن المنافقين فثار الحيان الأوس والخزرج حتى هموا أن يقتتلوا ورسول الله صلى الله عليه وسلم قائم على المنبر فلم يزل رسول الله صلى الله عليه وسلم يخفضهم حتى سكتوا وسكت
قالت: وبكيت يومي ذاك لا يرقأ لي دمع ولا أكتحل بنوم ثم بكيت ليلتي المقبلة لا يرقأ لي دمع ولا أكتحل بنوم وأبواي يظنان أن البكاء فالق كبدي قالت: فبينما هما جالسان عندي وأنا أبكي استأذنت عليَّ امرأة من الأنصار فأذنت لها فجلست تبكي معي فبينا نحن على ذلك دخل علينا رسول الله صلى الله عليه وسلم فسلم ثم جلس قالت: ولم يجلس عندي منذ قيل لي ما قيل وقد لبث شهرا لا يوحى إليه في شأني شيء قالت: فتشهد رسول الله صلى الله عليه وسلم حين جلس ثم قال: أما بعد يا عائشة فإنه قد بلغني عنك كذا وكذا فإن كنت بريئة فسيبرئك الله عز وجل وإن كنت ألممت بذنب فاستغفري الله ثم توبي إليه فإن العبد إذا اعترف بذنب ثم تاب تاب الله عليه قالت: فلما قضى رسول الله صلى الله عليه وسلم مقالته قلص دمعي حتى ما أحس منه قطرة فقلت لأبي أجب عني رسول الله صلى الله عليه وسلم فيما قال فقال: ما أدري والله ما أقول لرسول الله صلى الله عليه وسلم فقلت لأمي: أجيبي عني رسول الله صلى الله عليه وسلم فقالت: والله ما أدري ما أقول لرسول الله صلى الله عليه وسلم
قالت: فقلت وأنا جارية حديثة السن لا أقرأ كثيرا من القرآن إني والله قد عرفت أنكم قد سمعتم بهذا حتى استقر في أنفسكم وصدقتم به ولئت قلت لكم أني بريئة والله عز وجل يعلم أني بريئة لا تصدقوني بذلك ولئن اعترفت لكم بأمر والله عز وجل يعلم أني بريئة تصدقوني وإني والله ما أجد لي ولكم مثلا إلا كما قال أبو يوسف صبر جميل والله المستعان على ما تصفون قالت: ثم تحولت فاضطجعت على فراشي قالت: وأنا والله حينئذ أعلم أني بريئة وأن الله عز وجل مبرئي ببراءتي ولكن والله ما كنت أظن أن ينزل في شأني وحي يتلى ولشأني كان أحقر في نفسي من أن يتكلم الله عز وجل فيَّ بأمر يتلى ولكن كنت أرجو أن يرى رسول الله صلى الله عليه وسلم في النوم رؤيا يبرئني الله عز وجل بها قالت: فوالله ما رام رسول الله صلى الله عليه وسلم من مجلسه ولا خرج من أهل البيت أحد حتى أنزل الله عز وجل على نبيه وأخذه ما كان يأخذه من البرحاء عند الوحي حتى أنه ليتحدر منه مثل الجمان من العرق في اليوم الشاتي من ثقل القول الذي أنزل عليه
قالت: فلما سري عن رسول الله صلى الله عليه وسلم وهو يضحك فكان أول كلمة تكلم بها أن قال: أبشري يا عائشة أما الله عز وجل فقد برأك فقالت لي أمي: قومي إليه فقلت والله لا أقوم إليه ولا أحمد إلا الله عز وجل هو الذي أنزل براءتي فأنزل الله عز وجل إن الذين جاؤوا بالإفك عصبة منكم عشر آيات فأنزل الله عز وجل هذه الآيات براءتي
قالت: فقال أبو بكر وكان ينفق على مسطح لقرابته منه وفقره والله لا أنفق عليه شيئا أبدا بعد الذي قال لعائشة فأنزل الله عز وجل ولا يأتل أولوا الفضل منكم والسعة إلى قوله ألا تحبون أن يغفر الله لكم فقال أبو بكر: والله إني لأحب أن يغفر الله لي فرجع إلى مسطح النفقة التي كان ينفق عليه وقال لا أنزعها منه أبدا
قالت عائشة: وكان رسول الله صلى الله عليه وسلم سأل زينب بنت جحش زوج النبي صلى الله عليه وسلم عن أمري وما علمت أو ما رأيت أو ما بلغك قالت: يا رسول الله أحمي سمعي وبصري والله ما علمت إلا خيرا قالت عائشة: هي التي كانت تساميني من أزواج النبي صلى الله عليه وسلم فعصمها الله عز وجل بالورع وطفقت أختها حمنة بنت جحش تحارب لها فهلكت فيمن هلك
قال ابن شهاب فهذا ما انتهى إلينا من أمر هؤلاء الرهط.


381-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز قال حدثني إبراهيم بن سعد عن صالح قال بهز قلت له ابن كيسان قال نعم عن ابن شهاب قال حدثني عروة بن الزبير وسعيد بن المسيب وعلقمة بن وقاص وعبيد الله بن عبد الله بن عتبة عن عائشة زوج النبي صلى الله عليه وسلم حين قال لها أهل الإفك ما قالوا فبرأها الله وكلهم حدثني طائفة من حديثها وبعضهم كان أوعى لحديثها من بعض وأثبت له اقتصاصا وقد وعيت عن كل رجل منهم الحديث الذي حدثني عن عائشة وبعض حديثهم يصدق بعضا وإن كان بعضهم أوعى له من بعض قالوا قالت: عائشة كان رسول الله صلى الله عليه وسلم إذا أراد سفرا أقرع بين أزواجه فأيتهن خرج سهمها خرج بها فذكر الحديث إلا أنه قال آذن ليلة بالرحيل فقمت حين آذنوا بالرحيل وقال من جزع ظفار وقال يهبلن وقال فيممت منزلي وقال قال عروة أخبرت أنه كان يشاع ويحدث به عنده فيقره ويستمعه ويستوشيه وقال عروة أيضا لم يسم من أهل الإفك إلا حسان بن ثابت ومسطح بن أثاثة وحمنة بنت جحش في ناس آخرين لا علم لي بهم إلا أنهم عصبة كما قال الله عز وجل وإن كبر ذلك كان يقال عند عبد الله بن أبي بن سلول قال عروة وكانت عائشة تكره أن يسب عندها حسان وتقول أنه الذي قال:فإن أبي ووالده وعرضي * لعرض محمد منكم وقاء

وقال وأمرنا أمر العرب الأول في التنزه وقال لها ضرائر وقال بالذي يعلم من براءة أهله وقال فتأتي الداجن فتأكله وقال وإن كان من إخواننا الخزرج وقال فقام رجل من الخزرج وكانت أم حسان بنت عمه من فخذه وهو سعد بن عبادة وهو سيد الخزرج قالت: وكان قبل ذلك رجلا صالحا ولكن احتملته الحمية وقال قلص دمعي وقال طفقت أختها حمنة تحارب لها وقال عروة قالت عائشة: والله إن الرجل الذي قيل له ما قيل ليقول سبحان الله فوالذي نفسي بيده ما كشفت عن كنف أنثى قط قالت: ثم قتل بعد ذلك في سبيل الله شهيدا.


382-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم قال حدثني أبي عن صالح بن كيسان قال ابن شهاب حدثني عروة فذكر الحديث وإسناده وقال من جزع ظفاره وقال يهبلهن وقال تيممت وقال في البرية وقال لها ضرائر وقال فتأتي الداجن فتأكله وقال وكان قبل ذلك رجلا صالحا ولكن احتملته الحمية وقال لم يزل رسول الله صلى الله عليه وسلم يخفضهم حتى سكتوا وقال قلص دمعي وقال تحارب.


383-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق عن معمر قال الزهري وأخبرني عروة بن الزبير أن عائشة قالت: لم أعقل أبواي قط إلا وهما يدينان الدين ولم يمرر علينا يوم إلا يأتينا فيه رسول الله صلى الله عليه وسلم طرفي النهار بكرة وعشية فلما ابتلى المسلمون خرج أبو بكر مهاجرا قبل أرض الحبشة حتى إذا بلغ برك الغماد لقيه ابن الدغنة وهو سيد القارة فقال ابن الدغنة أين تريد يا أبا بكر فقال أبو بكر أخرجني قومي فذكر الحديث وقال رسول الله صلى الله عليه وسلم للمسلمين

-قد رأيت دار هجرتكم أريت سبخة ذات نخل بين لابتين وهما حرتان فخرج من كان مهاجرا قبل المدنية حين ذكر ذلك رسول الله صلى الله عليه وسلم ورجع إلى المدنية بعض من كان هاجر إلى أرض الحبشة من المسلمين وتجهز أبو بكر مهاجرا فقال له رسول الله صلى الله عليه وسلم: على رسلك فإني أرجو أن يؤذن لي فقال أبو بكر: أوترجو ذلك بأبي أنت وأمي قال: نعم فحبس أبو بكر نفسه على رسول الله صلى الله عليه وسلم لصحبته وعلف راحلتين كانتا عنده من ورق السمر أربعة أشهر
قال الزهري قال عروة قالت عائشة: فبينا نحن يوما جلوسا في بيتنا في نحر الظهيرة قال قائل لأبي بكر هذا رسول الله صلى الله عليه وسلم مقبلا متقنعا في ساعة لم يكن يأتينا فيها فقال أبو بكر فداء له أبي وأمي إن جاء به في هذه الساعة لأمر فجاء رسول الله صلى الله عليه وسلم فاستأذن فأذن له فدخل فقال رسول الله صلى الله عليه وسلم حين دخل لأبي بكر أخرج مَن عندك فقال أبو بكر: إنما هم أهلك بأبي أنت وأمي يا رسول الله فقال النبي صلى الله عليه وسلم فإنه قد أذن لي في الخروج فقال أبو بكر: فالصحابة بأبي أنت وأمي فقال رسول الله صلى الله عليه وسلم: نعم فقال أبو بكر: فخذ بأبي أنت يا رسول الله إحدى راحلتي فقال رسول الله صلى الله عليه وسلم: بالثمن
قالت: فجهزناهما أحب الجهاز وصنعنا لهما سفرة في جراب فقطعت أسماء بنت أبي بكر من نطاقها فأوكت الجراب فلذلك كانت تسمى ذات النطاقين ثم لحق رسول الله صلى الله عليه وسلم وأبو بكر بغار في جبل يقال له ثور فمكثا فيه ثلاث ليال.


384-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن منصور عن سالم ابن أبي الجعد عن أبي الجعد عن أبي مليح عن عائشة قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-أيما امرأة وضعت ثيابها في غير بيتها فقد هتكت ما بينها وبين الله عز وجل أو ستر ما بينها وبين الله عز وجل.


385-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن طلحة بن يحيى عن عبيد الله بن عبد الله بن عتبة عن عائشة أن رسول الله صلى الله عليه وسلم

-كان يصلي وعليه مرط من هذه المرحلات وكان رسول الله صلى الله عليه وسلم يصلي وعليه بعضه وعليَّ بعضه والمرط من أكسية سود.


386-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن منصور بن صفية عن أمه عن عائشة قالت:-توفي رسول الله صلى الله عليه وسلم وقد شبعنا من الأسودين التمر والماء.


387-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن خالد حدثنا رباح عن معمر عن الزهري عن عروة عن عائشة قالت:-أعتم رسول الله صلى الله عليه وسلم حتى ناداه عمر فقال الصلاة نام النساء والصبيان قالت: فخرج رسول الله صلى الله عليه وسلم فقال:

-ما ينتظرها أحد من أهل الأديان غيركم.


388-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري أخبرني القاسم بن محمد بن أبي بكر الصديق أن عائشة أخبرته أن رسول الله صلى الله عليه وسلم دخل عليها وهي مستترة بقرام فيه صورة تماثيل فتلون وجهه ثم أهوى إلى القرام فهتكه بيده ثم قال:-إن من أشد الناس عذابا يوم القيامة الذين يشبهون بخلق الله.


389-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن هشام عن أبيه عن عائشة قالت: دخل علي رسول الله صلى الله عليه وسلم وعندي امرأة حسنة الهيئة فقال: من هذه فقلت: فلانة بنت فلان يا رسول الله هي لا تنام الليل فقال: مه مه خذوا من العمل ما تطيقون فإن الله عز وجل لا يمل حتى تملوا وأحب العمل إلى الله عز وجل ما داوم عليه صاحبه وإن قل.


390-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة قالت:-دخل رهط من اليهود على رسول الله صلى الله عليه وسلم فقالوا السام عليكم فقالت عائشة: ففهمتها فقلت عليكم السام واللعنة فقالت فقال رسول الله صلى الله عليه وسلم:

-مهلا يا عائشة إن الله عز وجل يحب الرفق في الأمر كله قالت: قلت يا رسول الله ألم تسمع ما قالوا فقال رسول الله صلى الله عليه وسلم: فقد قلت وعليكم.


391-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر وابن جريج عن الزهري عن عروة عن عائشة قالت:-كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد فيه قدر الفرق.


392-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة قالت صلى رسول الله صلى الله عليه وسلم في خميصة ذات علم فلما قضى صلاته قال:-اذهبوا بهذه الخميصة إلى أبي جهم وائتوني بأنجبانيته فإنها ألهتني آنفا عن صلاتي.


393-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي العصر قبل أن تخرج الشمس من حجرتي طالعة.


394-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي وأنا معترضة بينه وبين القبلة كاعتراض الجنازة.


395-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن قتادة عن مطرف عن عائشة أن رسول الله صلى الله عليه وسلم كان يقول في سجوده أو ركوعه:

-سبوح قدوس رب الملائكة والروح.


396-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن خالد حدثنا رباح عن معمر عن ابن طاوس عن أبيه عن عائشة أنها قالت:-لم يدع رسول الله صلى الله عليه وسلم الركعتين بعد العصر قالت: وقال رسول الله صلى الله عليه وسلم: ولا تتحروا طلوع الشمس ولا غروبها فتصلوا عند ذلك.


397-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن خالد حدثنا رباح عن معمر عن هشام بن عروة عن أبيه عن عائشة أنها قالت:-كان النبي صلى الله عليه وسلم حين قبض مسند ظهره إلي قالت: فدخل عبد الرحمن بن أبي بكر وفي يده سواك فدعا به النبي صلى الله عليه وسلم فأخذت السواك فطيبته ثم دفعته إليه فجعل يستن به فثقلت يده وثقل علي وهو يقول اللهم في الرفيق الأعلى اللهم في الرفيق الأعلى مرتين قالت: ثم قبض تقول عائشة قبض رسول الله صلى الله عليه وسلم وهو بين سحري ونحري.


398-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر والأنصاري قالا أنبأنا ابن جريج قال أخبرني عمر بن عبد الله بن عروة أنه سمع عروة والقاسم يخبران عن عائشة قالت:-طيبت رسول الله صلى الله عليه وسلم بيدي بذريرة في حجة الوداع للحل والإحرام وقال الأنصاري حدثنا ابن جريج عن عمرو بن عبيد الله بن عروة.


399-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج قال حدثني ابن شهاب أن عروة أخبره أن عائشة أخبرته قالت:-لقد كنت أفتل قلائد هدي رسول الله صلى الله عليه وسلم ثم يبعث به ويقيم فما يتقي من شيء.


400-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج قال أخبرني عبد الله بن عبد الرحمن بن أبي أمية أن نافعا مولى ابن عمر أخبره أن عائشة أخبرته أن النبي صلى الله عليه وسلم قال:-اقتلوا الوزغ فإنه كان ينفخ على إبراهيم عليه السلام النار قال وكانت عائشة تقتلهن.


401-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج قال أخبرني ابن شهاب عن عروة عن عائشة قالت:-اختصم سعد بن أبي وقاص وعبد بن زمعة فذكر الحديث وقال فهو لك يا عبد بن زمعة الولد للفراش وللعاهر الحجر.


402-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج قال أخبرني سعد بن سعيد أخو يحيى بن سعيد أن عمرة بنت عبد الرحمن أخبرته عن عائشة أنها سمعت النبي صلى الله عليه وسلم يقــول:-إن كسر عظم الميت ميتا كمثل كسره حيا.


403-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج قال أخبرني ابن شهاب عن أبي سلمة عن عائشة أن النبي صلى الله عليه وسلم كان إذا أراد أن ينام وهو جنب توضأ وضوءه للصلاة.


404-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج قال أخبرني عطاء عن عروة بن الزبير أخبره أن عائشة أخبرته قالت:-كان النبي صلى الله عليه وسلم يصلي وأنا معترضة على السرير بينه وبين القبلة قلت أبينهما جدر المسجد قالت: لا في البيت إلى جدره.


405-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج عن ابن طاوس عن أبيه أنه كان يقول بعد التشهد في العشاء الآخرة كلمات كان يعظمهن جدا يقــول:-أعوذ بالله من عذاب جهنم وأعوذ بالله من شر المسيح الدجال وأعوذ بالله من عذاب القبر وأعوذ بالله من فتنة المحيا والممات قال كان يعظمهن ويذكرهن عن عائشة عن النبي صلى الله عليه وسلم.


406-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج وروح قال حدثنا ابن جريج قال أخبرني عبد الله بن عبيد الله بن أبي مليكة أن القاسم بن محمد أخبره أن عائشة أخبرته أن سهلة بنت سهيل بن عمرو جاءت النبي صلى الله عليه وسلم فقالت: يا رسول الله إن سالم لسالم مولى أبي حذيفة معنا في بيتنا وقد بلغ ما يبلغ الرجال قال عبد الرزاق وعلم ما يعلم الرجال قال:-أرضعيه تحرمي عليه قال فمكثت سنة أو قريبا منها لا أحدث به رهبة ثم لقيت القاسم فقلت لقد حدثتني حديثا ما حدثته بعد قال: ما هو فأخبرته قال فحدثه عني أن عائشة أخبرتنيه.


407-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قال أنبأنا ابن شهاب أخبرني عروة بن الزبير عن عائشة أن أبا حذيفة تبنى سالما وهو مولى لامرأة من الأنصار كما

-تبنى النبي صلى الله عليه وسلم زيدا وكان من تبنى رجلا في الجاهلية دعاه الناس ابنه وورث من ميراثه حتى أنزل الله عز وجل ادعوهم لآبائهم هو أقسط عند الله فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم فردوا إلى آبائهم فمن لم يعلم له أب فمولى وأخ في الدين فجاءت سهلة فقالت: يا رسول الله كنا نرى سالما ولدا يأوي معي ومع أبي حذيفة ويراني فضلا وقد أنزل الله عز وجل فيهم ما قد علمت فقال: أرضعيه خمس رضعات فكان بمنزلة ولده من الرضاعة.


408-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق عن ابن جريج عن عطاء قال أخبرني عروة بن الزبير وروح حدثنا ابن جريج قال أخبرني عطاء عن عروة بن الزبير أن عائشة أخبرته قالت:-استأذن علي عمي من الرضاعة أبو الجعد قال روح أبو الجعيد قال عبد الرزاق يعني ابن جريج قال له هشام بن عروة فرددته فقال لي هشام إنما هو أبو القعيس فلما جاء النبي صلى الله عليه وسلم أخبرته ذلك قال فهلا أذنت له تربت يمينك أو يدك.


409-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قال وزعم عطاء أن عائشة قالت:-ما مات النبي صلى الله عليه وسلم حتى أحل الله عز وجل له أن ينكح ما شاء قلت عمن تأثر هذا قال لا أدري حسبت أني سمعت عبيد بن عمير يقول ذلك.


410-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن منصور عن إبراهيم عن علقمة عن عائشة أن النبي صلى الله عليه وسلم كان يقبل وهو صائم ويباشر وهو صائم وكان أملككم لإربه.


411-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن الأعمش عن إبراهيم عن عمارة عن عمة له عن عائشة عن النبي صلى الله عليه وسلم

-إن أولادكم من أطيب كسبكم فكلوا من كسب أولادكم.


412-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن أسامة قال أنبأنا عبيد الله عن محمد بن يحيى بن حبان عن الأعرج عن أبي هريرة عن عائشة قالت:-فقدت رسول الله صلى الله عليه وسلم ذات ليلة من الفراش فالتمسته فوقعت يدي على بطن قدميه وهو في المسجد وهما منصوبتان وهو يقول اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك.


413-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن أسامة قال أنبأنا هشام عن أبيه عن عائشة

-أن رسول الله صلى الله عليه وسلم دخل عام الفتح من كداء ودخل في عمرة من كدى.


414-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد حدثنا هشام عن أبيه عن عائشة قالت:-إن كان لينزل على رسول الله صلى الله عليه وسلم في الغداة الباردة فتفيض جبهته عرقا عليه الصلاة والسلام.


415-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن أسامة قال أنبأنا هشام عن أبيه عن عائشة قالت:-ما غرت على امرأة ما غرت على خديجة ولقد هلكت قبل أن يتزوجني بثلاث سنين لما كنت أسمعه يذكرها ولقد أمره ربه عز وجل أن يبشرها ببيت من قصب في الجنة وإن كان ليذبح الشاة ثم يهدي في خلائلها منها.


416-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن أسامة قال أنبأنا هشام عن أبيه عن عائشة قالت:-دخل رسول الله صلى الله عليه وسلم على ضباعة بنت الزبير فقال لها أردت الحج قالت: والله ما أجدني إلا وجعة فقال لها حجي واشترطي فقال: قولي اللهم محلي حيث حبستني وكانت تحت المقداد بن الأسود.


417-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن أسامة قال أنبأنا هشام عن أبيه عن عائشة قالت:-كنت أدخل بيتي الذي دفن فيه رسول الله صلى الله عليه وسلم وأبي فأضع ثوبي فأقول إنما هو زوجي وأبي فلما دفن عمر معهم فوالله ما دخلت إلا وأنا مشدودة علي ثيابي حياء من عمر.


418-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى حدثنا هشام ووكيع عن هشام المعني قال أخبرني أبي عن عائشة عن النبي صلى الله عليه وسلم قال:-إذا نعس أحدكم وهو يصلي فليرقد حتى يذهب عنه النوم فإنه إذا صلى وهو ينعس لعله يذهب يستغفر فيسب نفسه.


419-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن هشام قال أخبرني أبي قال أخبرتني عائشة

-أن النبي صلى الله عليه وسلم ذكر صفية قالوا حاضت قال: أحابستنا هي قالوا إنها قد أفاضت قال: فلا إذا.


420-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن هشام قال أخبرني أبي عن عائشة قالت:-قال النبي صلى الله عليه وسلم في مرضه الذي مات فيه: مروا أبا بكر يصلي بالناس قلت إن أبا بكر إذا قام مقامك لم يسمع الناس من البكاء قال: مروا أبا بكر فقلت لحفصة: قولي أن أبا بكر لا يسمع الناس من البكاء فلو أمرت عمر فقال: صواحب يوسف مروا أبا بكر يصلي بالناس. فالتفتت إلي حفصة فقالت: لم أكن لأصيب منك خيرا.


421-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة عن أشعث عن أبيه عن مسروق عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يحب التيامن في طهوره ونعله وفي ترجله.


422-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى قال حدثنا هشام عن عروة قال أخبرني أبي عن عائشة قالت:-جاء حمزة بن عمرو الأسلمي إلى رسول الله صلى الله عليه وسلم فقال: إني كنت أصوم يعني أسرد الصوم أفأصوم في السفر قال:-إن شئت فصم وإن شئت فافطر.


423-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن إسماعيل قال أخبرني عامر عن مسروق قال سألت عائشة عن الخيرة فقالت:

-خيَّرنا رسول الله صلى الله عليه وسلم أفكان طلاقا.


424-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن هشام يعني الدستوائي قال حدثنا يحيى عن أبي سلمة قال: سألت عائشة أكان رسول الله صلى الله عليه وسلم ينام وهو جنب قالت:-نعم ولكن كان يتوضأ مثل وضوء الصلاة.


425-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى ومحمد بن جعفر قالا حدثنا شعبة عن الحكم عن عمارة قال ابن جعفر ابن عمير عن أمه عن عائشة عن النبي صلى الله عليه وسلم قال:-ولد الرجل من كسبه من أطيب كسبه فكلوا من أموالهم هنيئا.


426-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى قال حدثنا سفيان وشعبة عن منصور وسليمان وحماد عن إبراهيم عن الأسود عن عائشة قالت:-نهى رسول الله صلى الله عليه وسلم عن الدباء والمزفت إلا أن شعبة قال في حديث منصور فقلت الجر أو الحنتم قال: ما أنا بزائدك على ما سمعت.


427-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن هشام قال حدثني أبي عن زينب بنت أبي سلمة عن أم سلمة أن رسول الله صلى الله عليه وسلم قال:-إنكم تختصمون إلي ولعل بعضكم ألحن بحجته من بعض وإنما أقضي له بما يقول فمن قضيت له بشيء من حق أخيه بقوله فإنما أقطع له قطعة من النار فلا يأخذها.


428-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى قال حدثنا سفيان قال حدثني أشعث عن أبيه عن مسروق عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يعجبه الدائم من العمل قال فقلت: أي الليل كان يقوم قالت: إذا سمع الصارخ.


429-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن ابن جريح قال سمعت ابن أبي مليكة يحدث ذكوان أبي عمرو عن عائشة عن النبي صلى الله عليه وسلم قال:-استأمروا النساء في أبضاعهن قال قيل فإن البكر تستحي فتسكت قال: فهو إذنها.

- حدثنا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج قال حدثني عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن أبيه أنه سمع أبا هريرة يقول: من أصبح جنبا فلا يصم قال فانطلق أبو بكر وأبوه عبد الرحمن حتى دخلا على أم سلمة وعائشة فكلتاهما قالتا:
-كان رسول الله صلى الله عليه وسلم يصبح جنبا من غير احتلام ثم يصوم. فانطلق أبو بكر وأبوه عبد الرحمن فأتيا مروان فحدثاه قال عزمت عليكما لما انطلقتما إلى أبي هريرة فحدثتماه فانطلقا إلى أبي هريرة فأخبراه قال: هما قالتاه لكما قالا نعم قال: هما أعلم إنما أنبأنيه الفضل بن عباس.


430-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن عبد الملك حدثنا عطاء عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم تصيبه الجنابة من الليل وهو يريد الصوم فيغتسل بعد ما يطلع الفجر ثم يتم صيامه.


431-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن إسماعيل قال حدثنا عامر عن أبي بكر بن عبد الرحمن أنه أتى عائشة فقال: إن أبا هريرة يفتينا

-أنه من أصبح جنبا فلا صيام له فما تقولين في ذلك فقالت: لست أقول في ذلك شيئا قد كان المنادي ينادي بالصلاة فأرى حدر الماء بين كتفيه ثم يصلي الفجر ثم يظل صائما.


432-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج عن ابن أبي ملكية عن عائشة عن النبي صلى الله عليه وسلم قال: ما أصاب المؤمن شوكة فما فوقها تعني إلا كان كفارة له.


433-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن أبي حرة قال حدثنا الحسن عن سعد بن هشام عن عائشة

-أن النبي صلى الله عليه وسلم كان إذا قام من الليل صلى ركعتين يتجوز فيهما.


434-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى وابن جعفر قالا حدثنا شعبة حدثنا قتادة قال ابن جعفر سمعت قتادة عن سعيد بن المسيب عن عائشة عن النبي صلى الله عليه وسلم قال:-خمس يقتلهن المحرم الحية والفأرة والغراب الأبقع والحدأة والكلب الكلب قال ابن جعفر يقتلن في الحل والحرم.


435-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج

-بمثل حديث ابن جعفر سواء قال الكلب العقور وقال ابن جعفر العقور.


436-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هشام بن عروة عن أبيه عن عائشة قالت:-لما قبض النبي صلى الله عليه وسلم كفن في ثلاثة أثواب يمانية بيض كرسف يعني قطنا قالت: ليس في كفنه قميص ولا عمامة.


437-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن حبيب بن أبي ثابت عن عروة عن عائشة جاءت فاطمة بنت أبي حبيش إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله إني إمرأة أستحاض ولا أطهر أفأدع الصلاة قال:-لا اجتنبي الصلاة أيام محيضك ثم اغتسلي وتوضئي لكل صلاة ثم صلي وإن قطر الدم على الحصير وقد قال وكيع اجلسي أيام أقرائك ثم اغتسلي.


438-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هشام عن أبيه عن عائشة قالت:-كان النبي صلى الله عليه وسلم يدني رأسه إلي وهو مجاور وهو معتكف وأنا في حجرتي فأغسله وأرجله وأنا حائض.


439-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن منصور بن صفية عن أمه عن عائشة

-كان رسول الله صلى الله عليه وسلم يضع رأسه في حجري وأنا حائض فيتلو القرآن.


440-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسرائيل عن أبي إسحق عن أبي ميسرة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يباشرني وأنا حائض كان أملككم لإربه.


441-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هشام بن عروة عن أبيه عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي العصر والشمس واقعة في حجرتي.


442-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا طلحة بن يحيى عن عبيد الله بن عبد الله بن عتبة سمعه منه عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي من الليل وأنا إلى جانبه وأنا حائض علي مرط وعليه بعضه.


443-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا كهمس بن الحسن عن عبد الله بن شقيق قال قلت لعائشة: هل

-كان رسول الله صلى الله عليه وسلم يجمع بين السور في ركعة قالت: المفصل.


444-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا يزيد يعني ابن إبراهيم عن ابن سيرين عن عبد الله بن شقيق عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي قائما وقاعدا فإذا افتتح الصلاة قائما ركع قائما وإذا افتتح الصلاة قاعدا ركع قاعدا.


445-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام عن أبيه عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي جالسا بعد ما دخل في السن حتى إذا بقي عليه من السورة ثلاثون أو أربعون آية قام فقرأ ثم ركع.


446-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام وابن نمير عن هشام عن أبيه عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-تحروا ليلة القدر في العشر الأواخر من رمضان.


447-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا كهمس عن عبد الله بن شقيق قال قلت لعائشة:

-أكان رسول الله صلى الله عليه وسلم يصلي الضحى قالت: لا إلا أن يجيء من مغيبه.


448-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هشام عن عروة عن أبيه عن عائشة قالت:-كان النبي صلى الله عليه وسلم يخفف ركعتي الفجر.


449-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عاصم بن أبي النجود عن أبي الضحى عن مسروق عن عائشة قالت:-من كل الليل قد أوتر رسول الله صلى الله عليه وسلم من أوله وأوسطه وآخره فانتهى وتره إلى السحر فمات وهو يوتر بالسحر.


450-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن قالا حدثنا سفيان عن أبي حصين عن يحيى بن أبي وثاب عن مسروق عن عائشة قالت:-من كل الليل قد أوتر رسول الله صلى الله عليه وسلم من أوله ووسطه وآخره فانتهى وتره إلى السحر.


451-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن شعبة عن أبي إسحق عنعاصم عن علي وسفيان عن أبي حصين

-فذكرهما جميعا.


452-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام عن أبيه عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي بالليل وأنا معترضة بينه وبين القبلة فإذا أراد أن يوتر أيقظني فأوترت.


453-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن الأعمش عن تميم يعني ابن سلمة عن عروة عن عائشة قالت:-أيقظني تعني النبي صلى الله عليه وسلم فقال: قومي فأوتري.


454-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر وسفيان عن سعد بن إبراهيم عن أبي سلمة عن عائشة قالت:-ما كنت ألقى النبي صلى الله عليه وسلم من آخر الليل إلا وهو نائم عندي.


455-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان حدثنا هشام عن أبيه عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-إذا نعس أحدكم في صلاته فلينم فلعله يريد أن يستغفر فيسب نفسه.


456-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان وإسرائيل عن أبي إسحق عن عمرو بن غالب قال جاء عمار ومعه الأشتر يستأذن على عائشة قال يا أمه فقالت: لست لك بأم قال: بلى وإن كرهت قالت: من هذا معك قال هذا الأشتر قالت: أنت الذي أردت قتل ابن أختي قال قد أردت قتله وأراد قتلي قالت: أما لو قتلته ما أفلحت أبدا سمعت رسول الله صلى الله عليه وسلم يقــول:-لا يحل دم امرئ مسلم إلا إحدى ثلاثة رجل قتل فقتل أو رجل زنى بعد ما أحصن أو رجل ارتد بعد إسلامه.


457-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا شعبة عن سعد بن إبراهيم عن عروة عن عائشة قالت:-كنت أسمع لا يموت نبي إلا خير بين الدنيا والآخرة قالت: فأصابته بحة في مرضه الذي مات فيه فسمعته يقول مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا فظننت أنه خير.


458-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن عروة عن أبيه عن عائشة

-أن النبي صلى الله عليه وسلم كان يوتر بخمس ركعات لا يجلس إلا في آخرهن.


459-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسماعيل بن أبي خالد عن الشعبي عن مسروق عن عائشة قالت:-خيرنا رسول الله صلى الله عليه وسلم فاخترناه فهل كان طلاقا.


460-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن جريج عن أبي مليكة عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-إن أبغض الرجال إلى الله عز وجل الألد الخصم.


461-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا مالك بن مغول عن عبد الرحمن بن سعيد بن وهب الهمداني عن عائشة قالت: قلت

-يا رسول الله الذين يؤتون ما أتوا وقلوبهم وجلة أهو الرجل يزني ويسرق ويشرب الخمر قال لا يا بنت أبي بكر أو لا يا بنت الصديق ولكنه الرجل يصوم ويصلي ويتصدق وهو يخاف أن لا يقبل منه.


462-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي وائل عن مسروق عن عائشة قالت:-دخلت علي يهودية فذكرت عذاب القبر فكذبتها فدخل علي رسول الله صلى الله عليه وسلم فسألته فقال صدقت والذي نفسي بيده إنهم ليعذبون في قبورهم حتى تسمع أصواتهم البهائم.


463-حدثنـــــا عبد الله حدثني أبي قال حدثنا

حدثنـــــا عبد الله حدثني أبي قال حدثنا وكيع قال حدثنا عبد الجبار بن ورد عن أبي مليكة عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-من حوسب هلك قالت: قلت يا رسول الله أليس يقول الله عز وجل فسوف يحاسب حسابا يسيرا قال: يا عائشة ذاك العرض من نوقش الحساب فقد هلك.


464-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن علي بن الأقمر عن أبي حذيفة عن عائشة أنها ذكرت امرأة وقالت مرة حكت امرأة وقالت: إنها قصيرة فقال:

-اغتبتها ما أحب أني حكيت أحدا وأن لي كذا وكذا.


465-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا إسرائيل وشريك عن المقدام بن شريح عن أبيه عن عائشة أن النبي صلى الله عليه وسلم قال:-ما كان الرفق في شيء قط إلا زانه ولا عزل عن شيء إلا شانه.


466-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع ومحمد بن جعفر قالا حدثنا شعبة عن الحكم عن إبراهيم عن الأسود قال قلت لعائشة ما كان النبي صلى الله عليه وسلم يصنع إذا دخل بيته قالت:-كان يكون في مهنة أهله فإذا حضرت الصلاة خرج فصلى.


467-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا ابن أبي ذئب عن خاله الحرث بن عبد الرحمن عن أبي سلمة عن عائشة قالت:-أخذ رسول الله صلى الله عليه وسلم بيدي فنظر إلى القمر وقال: يا عائشة تعوذي بالله من شر غاسق إذا وقب هذا غاسق إذا وقب.


468-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن قالا حدثنا سفيان عن عاصم بن عبيد الله عن القاسم بن محمد عن عائشة قالت: قبل رسول الله صلى الله عليه وسلم قال عبد الرحمن

-رأيت رسول الله صلى الله عليه وسلم يقبِّل وقال وكيع قالت: قبَّل رسول الله صلى الله عليه وسلم عثمان بن مظعون وهو ميت قالت: فرأيت دموعه تسيل على خديه يعني عثمان قال عبد الرحمن وعيناه تهرقان أو قال وهو يبكي.


469-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هشام عن أبيه عن عائشة قالت: جاءت هند إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله إن أبا سفيان رجل شحيح وليس يعطيني وولدي ما يكفيني إلا ما أخذت من ماله وهو لا يعلم قال:-خذي ما يكفيك وولدك بالمعروف.


470-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسرائيل عن أبي إسحق عن أبي ميسرة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يباشرني وأنا حائض وكان أملككم لإربه.


471-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن هشام عن أبيه عن عائشة قالت:-ما ضرب رسول الله صلى الله عليه وسلم خادما قط ولا امرأة ولا ضرب بيده شيئا إلا أن يجاهد في سبيل الله.


472-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن إسماعيل بن أمية عن عبد الله بن عروة عن عروة عن عائشة قالت:-تزوجني رسول الله صلى الله عليه وسلم في شوال وبنى بي في شوال فأي نساء رسول الله صلى الله عليه وسلم كان أحظى عنده مني وكانت عائشة تستحب أن تدخل نسائها في شوال.


473-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام عن أبيه عن عائشة قالت: قال رسول الله صلى الله عليه وسلم

-ما كان من شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط.


474-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسرائيل عن إبراهيم بن مهاجر عن يوسف بن ماهك عن أمه مسيكة عن عائشة قلنا: يا رسول الله ألا نبني لك بيتا بمنى يظلك قال:-لا منى مناخ لمن سبق.


475-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن أبي الزبير عن عائشة وابن عباس

-أن رسول الله صلى الله عليه وسلم زار البيت ليلا.


476-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن هشام بن عروة عن أبيه عن عائشة قالت:-ليس نزول المحصب بالسنة إنما نزله رسول الله صلى الله عليه وسلم ليكون أسمح لخروجه.


477-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن عروة عن أبيه عن عائشة وأفلح عن القاسم عن عائشة

-أن النبي صلى الله عليه وسلم سأل عن صفية فقال: أحابستنا هي قالوا: يا رسول الله إنها قد كانت أفاضت قال: فلا إذا.


478-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أفلح عن القاسم عن عائشة قالت:-خرجنا مع رسول الله صلى الله عليه وسلم مهلين بالحج.


479-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي الضحى عن مسروق عن عائشة قالت:-كأني أنظر إلى وبيص الطيب في مفارق رسول الله صلى الله عليه وسلم وهو يلبي.


480-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أفلح عن القاسم عن عائشة قالت:-طيبت رسول الله صلى الله عليه وسلم بيدي هاتين عند الإحرام.


481-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن هشام عن أبيه عن عائشة قالت: طيبت رسول الله صلى الله عليه وسلم

-بأطيب ما أجد.


482-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أسامة بن زيد قال حدثنا القاسم عن عائشة

-أن النبي صلى الله عليه وسلم قال: هو لها صدقة تعني بريرة ولنا هدية.


483-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هشام عن أبيه عن عائشة أن النبي صلى الله عليه وسلم كان يقــول:-اللهم إني أعوذ بك من عذاب النار وفتنة النار وفتنة القبر وعذاب القبر وشر فتنة الغنى وشر فتنة الفقر وشر المسيح الدجال اللهم اغسل خطاياي بماء الثلج والبرد ونق قلبي من الخطايا كما ينقى الثوب الأبيض من الدنس وباعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب اللهم إني أعوذ بك من الكسل والهرم والمغرم والمأثم.


484-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا زكريا عن عامر عن شريح بن هانئ عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه والموت قبل لقاء الله.


485-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام عن أبيه عن عائشة قالت:-كان ضجاع النبي صلى الله عليه وسلم من أدم محشوا ليفا.


486-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام عن أبيه عن عائشة قالت: أن حمزة الأسلمي سأل رسول الله صلى الله عليه وسلم عن الصوم في السفر وكان رجلا يسرد الصوم فقال:

دثنا وكيع حدثنا أسامة بن زيد قال حدثنا القاسم عن عائشة
-أن النبي صلى الله عليه وسلم قال: هو لها صدقة تعني بريرة ولنا هدية.


487-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هشام عن أبيه عن عائشة أن النبي صلى الله عليه وسلم كان يقــول:-اللهم إني أعوذ بك من عذاب النار وفتنة النار وفتنة القبر وعذاب القبر وشر فتنة الغنى وشر فتنة الفقر وشر المسيح الدجال اللهم اغسل خطاياي بماء الثلج والبرد ونق قلبي من الخطايا كما ينقى الثوب الأبيض من الدنس وباعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب اللهم إني أعوذ بك من الكسل والهرم والمغرم والمأثم.


488-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا زكريا عن عامر عن شريح بن هانئ عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه والموت قبل لقاء الله.


489-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام عن أبيه عن عائشة قالت:-كان ضجاع النبي صلى الله عليه وسلم من أدم محشوا ليفا.


490-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام عن أبيه عن عائشة قالت: أن حمزة الأسلمي سأل رسول الله صلى الله عليه وسلم عن الصوم في السفر وكان رجلا يسرد الصوم فقال:

-أنت بالخيار إن شئت فصم وإن شئت فأفطر.


491-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا طلحة بن يحيى عن عمته عائشة بنت طلحة وابن نمير عن طلحة قال أخبرتني عائشة بنت طلحة المعني عن عائشة أم المؤمنين قالت: دخل النبي صلى الله عليه وسلم علي ذات يوم فقال: هل عندكم شيء قلنا: لا قال: فإني إذا لصائم ثم جاء يوما آخر فقال ابن نمير بعد ذلك فقلنا يا رسول الله أهدي لنا حيس فأخبأنا لك منه فقال:

-ادنيه فقد أصبحت صائما فأكل.


492-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هشام عن أبيه عن عائشة

-أن النبي صلى الله عليه وسلم قبَّل إمرأة من نسائه وهو صائم ثم ضحكت.


493-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هشام صاحب الدستوائي عن بديل بن ميسرة عن عبد الله بن عبيد بن عمير عن إمرأة يقال لها أم كلثوم عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-إذا أكل أحدكم طعاما فليقل بسم الله فإن نسي في أوله فليقل بسم الله في أوله وآخره.


494-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن هشام عن أبيه عن عائشة

-أن النبي صلى الله عليه وسلم كانت له خميصة معلمة وكان يعرض له علمها في الصلاة فأعطاها أبا جهم وأخذ كساءا له أنبجانيا.


495-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع هشام بن عروة عن أبيه عن عائشة

-أنها كانت ترجل شعر رسول الله صلى الله عليه وسلم وهي حائض.


496-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع إسماعيل عن الشعبي عن مسروق عن عائشة قالت:-كنت أفتل قلائد هدي رسول الله صلى الله عليه وسلم فيقلدها ثم يبعث بها.


497-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن منصور والأعمش عن إبراهيم عن الأسود بن يزيد عن عائشة أن رسول الله صلى الله عليه وسلم أهدى مرة غنما مقلدة.


498-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا علي بن مبارك عن يحيى بن أبي كثيرعن القاسم عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-من نذر أن يعصي الله فلا يعصه.


499-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن الشيباني عن عبد الرحمن بن الأسود عن أبيه عن عائشة قالت:-رخص رسول الله صلى الله عليه وسلم في الرقية من كل ذي حمة.


500-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام عن أبيه عن عائشة قالت: قال كان النبي صلى الله عليه وسلم يقــول:-امسح البأس رب الناس بيدك الشفاء لا كاشف له إلا أنت.


501-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا كهمس عن عبد الله بن بريدة عن عائشة أنها قالت: يا رسول الله أرأيت إن وافقت ليلة القدر بم أدعو قال:-تقولين اللهم إنك عفو تحب العفو فاعف عني.


502-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثني طلحة بن يحيى بن طلحة بن عبيد الله عن عمته عائشة بنت طلحة عن عائشة أم المؤمنين قالت:-دعي النبي صلى الله عليه وسلم إلى جنازة غلام من الأنصار فقلت يا رسول الله طوبى لهذا عصفور من عصافير الجنة لم يدرك الشر ولم يعمله قال أو غير ذلك يا عائشة إن الله عز وجل خلق للجنة أهلا خلقها لهم وهم في أصلاب آبائهم وخلق للنار أهلا خلقها لهم وهم في أصلاب آبائهم.


503-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن أبي عقيل يحيى بن المتوكل عن بهية عن عائشة أنها ذكرت لرسول الله صلى الله عليه وسلم أطفال المشركين فقال:

-إن شئت أسمعتك تضاغيهم في النار.


504-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن عروة عن أبيه عن عائشة قالت:-قدم النبي صلى الله عليه وسلم من سفر وقد علقت على بابي درنوكا فيه الخيل أولات الأجنحة قالت: فهتكه.


505-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا ابن أبي ذئب عن مخلد بن خفاف بن إيماء بن رحضة الغفاري عن عروة عن عائشة قالت:-قضى رسول الله صلى الله عليه وسلم أن إخراج العبد بضمانة قال ابن أبي ذئب وكان اختصموا في عبد اشتراه رجل فوجد به عيبا وقد استغله فقال عروة عن عائشة: قضى رسول الله صلى الله عليه وسلم أن خراج العبد بضمانه.


506-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا زكريا ويزيد قال أنبأنا زكريا بن أبي زائدة عن الشعبي عن أبي سلمة عن عائشة أن النبي صلى الله عليه وسلم قال لها قال يزيد قالت: قال لي رسول الله صلى الله عليه وسلم:

-إن جبريل يقرئك السلام فقالت: وعليه السلام ورحمة الله.


507-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا محمد بن عمران الحجبي سمعه من صفية بنت شيبة عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-ما أحل إسمي وحرم كنيتي أو ما حرم كنيتي وأحل إسمي.


508-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هشام بن عروة عن أبيه عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-لا يقولن أحدكم خبثت نفسي ولكن ليقل لقست نفسي قال وكيع الغثيان.


509-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا حماد بن سلمة عن الأزرق بن قيس عن ذكوان عن عائشة أن النبي صلى الله عليه وسلم

-كان يصلي على الخمرة.


510-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن منصور عن إبراهيم عن الأسود عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يأمرني أن أتزر وأنا حائض ثم يباشرني.


511-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الرحمن بن عابس عن أبيه عن عائشة قالت:-ما شبع آل محمد صلى الله عليه وسلم من طعام البر فوق ثلاث قالت: وإنما نهى رسول الله صلى الله عليه وسلم عن لحوم الأضاحي فوق ثلاث جهد الناس ثم رخص فيها.


512-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسرائيل عن أبي إسحق وأسود قال أنبأنا إسرائيل عن أبي إسحق عن عبد الرحمن بن الأسود عن أبيه عن عائشة قالت:-كنت أطيب رسول الله صلى الله عليه وسلم عند الإحرام بأطيب ما أجد قال أسود حتى إني لأرى وبيص الطيب في رأسه ولحيته.


513-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن المسعودي عن عبد الرحمن بن القاسم عن أبيه عن عائشة عن النبي صلى الله عليه وسلم

-الحية فاسقة والعقرب فاسقة والغراب فاسق والفأرة فاسقة.


514-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام بن عروة عن أبيه عن عائشة قالت:-ذكر لها حديث ابن عمران الميت يعذب ببكاء الحي قالت: وهل أبو عبد الرحمن كما وهل يوم قليب بدر إنما قال رسول الله صلى الله عليه وسلم: إنه ليعذب وأهله يبكون عليه يعني الكافر.


515-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن أسامة بن زيد عن القاسم عن عائشة أن بريرة كانت مكاتبة وكان زوجها مملوك فلما أعتقت خيرت.


516-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن هشام عن أبيه عن عائشة قالت:-ما خير رسول الله صلى الله عليه وسلم بين أمرين إلا اختار أيسرهما ما لم يكن فيه مأثم.


517-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن نافع يعني ابن عمر عن صالح بن سعيد عن عائشة أنها فقدت النبي صلى الله عليه وسلم من مضجعه فلمسته بيدها فوقعت عليه وهو ساجد وهو يقــول:-رب أعط نفسي تقواها وزكها أنت خير من زكاها أنت وليها ومولاها.


518-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن يونس يعني ابن أبي إسحق عن مجاهد عن عائشة قالت:-كان لآل رسول الله صلى الله عليه وسلم وحش فكان إذا خرج رسول الله صلى الله عليه وسلم اشتد ولعب في البيت فإذا دخل رسول الله صلى الله عليه وسلم سكن ولم يتحرك كراهية أن يؤذيه.


519-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن ابن أبي ذئب عن الزهري عن عروة عن عائشة

-كان رسول الله صلى الله عليه وسلم لا يسبح سبحة الضحى وإني لأسبحها.


520-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثني علي بن مبارك عن كريمة بنت همام قالت: سمعت عائشة تقول:

-يا معشر النساء إياكن وقشر الوجه فسألتها امرأة عن الخضاب فقالت: لا بأس بالخضاب ولكني أكرهه لأن حبيبي صلى الله عليه وسلم كان يكره ريحه.


521-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن إبراهيم عن الأسود عن عائشة قالت: لما مرض رسول الله صلى الله عليه وسلم مرضه الذي مات فيه جاءه بلال يؤذنه بالصلاة فقال:

-مروا أبا بكر فليصلي بالناس قلنا: يا رسول الله إن أبا بكر رجل أسيف قال الأعمش رقيق ومتى يقوم مقامك يبكي فلا يستطيع فلو أمرت عمر قال: مروا أبا بكر فليصلي بالناس قلنا: يا رسول الله إن أبا بكر رجل أسيف ومتى يقوم مقامك يبكي فلا يستطيع فلو أمرت عمر يصلي بالناس قال: مروا أبا بكر يصلي بالناس فإنكن صواحب يوسف فأرسلن إلى أبي بكر فصلى بالناس فوجد النبي صلى الله عليه وسلم من نفسه خفة فخرج يهادي بين رجلين ورجلاه تخطان في الأرض فلما أحس به أبو بكر ذهب يتأخر فأومأ إليه النبي صلى الله عليه وسلم أي مكانك فجاء النبي صلى الله عليه وسلم حتى جلس إلى جنب أبي بكر وكان أبو بكر يأتم بالنبي صلى الله عليه وسلم والناس يأتمون بأبي بكر.


522-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شريك عن جابر عن زيد العمى عن أبي الصديق عن عائشة

-أن النبي صلى الله عليه وسلم غسل مقعدته ثلاثا.


523-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا أبي عن أشعث بن أبي الشعثاء عن أبيه عن مسروق عن عائشة

-أن النبي صلى الله عليه وسلم كان يحب التيمن في الوضوء والترجل والتنعل وقال وكيع مرة الانتعال.


524-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن منصور عن إبراهيم عن الأسود عن عائشة قالت:-كنت أغتسل أنا والنبي صلى الله عليه وسلم من إناء واحد ونحن جنبان.


525-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا مسعر وسفيان عن المقدام بن شريك عن أبيه عن عائشة قالت:-كنت أشرب وأنا حائض ثم أناوله النبي صلى الله عليه وسلم فيضع فاه على موضع في وكنت أتعرق العرق وأنا حائض ثم أناوله النبي صلى الله عليه وسلم فيضع فاه على موضع في.


526-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن حبيب عن أبي ثابت عن عروة بن الزبير عن عائشة

-أن رسول الله صلى الله عليه وسلم قبَّل بعض نسائه ثم خرج إلى الصلاة ولم يتوضأ قال عروة: قلت لها من هي إلا أنت قال فضحكت.


527-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي روق الهمداني عن إبراهيم التيمي عن عائشة

-أن النبي صلى الله عليه وسلم قبَّل ثم صلى ولم يتوضأ.


528-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن هشام عن أبيه عن عائشة قالت:-أتى رسول الله صلى الله عليه وسلم بصبي فبال عليه فأتبعه الماء ولم يغسله.


529-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر قال حدثنا محمد بن عمرو قال حدثنا أبو سلمة ويحيى قالا: لما هلكت خديجة جاءت خولة بنت حكيم امرأة عثمان بن مظعون قالت: يا رسول الله ألا تزوج قال:-من قالت: إن شئت بكرا أو ثيبا قال: فمن البكر قالت ابنة أحب خلق الله عز وجل إليك عائشة بنت أبي بكر قال: ومن الثيب قالت: سودة بنت زمعة قد آمنت بك واتبعتك على ما تقول قال: فاذهبي فأذكريهما علي فدخلت بيت أبي بكر فقالت: يا أم رومان ماذا أدخل الله عز وجل عليكم من الخير والبركة قالت: وما ذاك قالت: أرسلني رسول الله صلى الله عليه وسلم أخطب عليه عائشة قالت: انتظري أبا بكر حتى يأتي فجاء أبو بكر فقالت: يا أبا بكر ماذا أدخل الله عليكم من الخير والبركة قال وما ذاك قالت: أرسلني رسول الله صلى الله عليه وسلم أخطب عليه عائشة قال: وهل تصلح له إنما هي ابنة أخيه فرجعت إلى رسول الله صلى الله عليه وسلم فذكرت له ذلك قال: ارجعي إليه فقولي له أنا أخوك وأنت أخي في الإسلام وابنتك تصلح لي فرجعت فذكرت ذلك له قال: انتظري وخرج قالت أم رومان إن مطعم بن عدي قد كان ذكرها على ابنه فوالله ما وعد وعدا قط فأخلفه لأبي بكر فدخل أبو بكر على مطعم بن عدي وعنده امرأته أم الفتى فقال: يا ابن أبي قحافة لعلك مصب صاحبنا مدخله في دينك الذي أنت عليه إن تزوج إليك قال أبو بكر للمطعم بن عدي: أقول هذه تقول قال: إنها تقول ذلك فخرج من عنده وقد أذهب الله عز وجل ما كان في نفسه من عدته التي وعده فرجع فقال لخولة: ادعي لي رسول الله صلى الله عليه وسلم صلى الله عليه وسلم فدعته فزوجها إياه وعائشة يومئذ بنت ست سنين ثم خرجت فدخلت على سودة بنت زمعة فقالت: ماذا أدخل الله عز وجل عليك من الخير والبركة قالت: وما ذاك قالت: أرسلني رسول الله صلى الله عليه وسلم أخطبك عليه قالت: وددت ادخلي إلى أبي فاذكري ذاك له وكان شيخا كبيرا قد أدركه السن قد تخلف عن الحج فدخلت عليه فحيته بتحية الجاهلية فقال: من هذه فقالت: خولة بنت حكيم قال: فما شأنك قالت: أرسلني محمد بن عبد الله أخطب عليه سودة قال: كفء كريم ماذا تقول صاحبتك قالت: تحب ذاك قال: ادعها لي فدعيتها قال: أي بنية إن هذه تزعم أن محمد بن عبد الله بن عبد المطلب قد أرسل يخطبك وهو كفء كريم أتحبين أن أزوجك به قالت: نعم قالت: ادعيه لي فجاء رسول الله صلى الله عليه وسلم إليه فزوجها إياه فجاءها أخوها عبد بن زمعة من الحج فجعل يحثي في رأسه التراب فقال بعد أن أسلم: لعمرك إني لسفيه يوم أحثي في رأسي التراب أن تزوج رسول الله صلى الله عليه وسلم سودة بنت زمعة قالت: عائشة فقدمنا المدينة فنزلنا في بني الحرث بن الخزرج في السنح قالت: فجاء رسول الله صلى الله عليه وسلم فدخل بيتنا واجتمع إليه رجال من الأنصار ونساء فجاءتني أمي وإني لفي أرجوحة بين عذقين ترجح بي فأنزلتني من الأرجوحة ولي جميمة ففرقتها ومسحت وجهي بشيء من ماء ثم أقبلت تقودني حتى وقفت بي عند الباب وإني لألهج حتى سكن من نفسي ثم دخلت بي فإذا رسول الله صلى الله عليه وسلم جالس على سرير في بيتنا وعنده رجال ونساء من الأنصار فأجلستني في حجره ثم قالت: هؤلاء أهلك فبارك الله لك فيهم وبارك لهم فيك فوثب الرجال والنساء فخرجوا وبنى بي رسول الله صلى الله عليه وسلم في بيتنا ما نحرت علي جزور ولا ذبحت علي شاة حتى أرسل إلينا سعد بن عبادة بجفنة كان يرسل بها إلى رسول الله صلى الله عليه وسلم إذا دار إلى نسائه وأنا يومئذ بنت تسع سنين.


530-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر قال حدثنا محمد بن عمرو حدثنا أبو سلمة عن عائشة قالت: لما أنزلت آية التخيير قال بدأ بعائشة

-فقال: يا عائشة إني عارض عليك أمر فلا تفتني؟؟ فيه بشيء حتى تعرضيه على أبويك أبي بكر وأم رومان قالت: أي رسول الله صلى الله عليه وسلم وما هو قال: يا عائشة إني عارض عليك أمرا فلا تفتني فيه بشيء حتى تعرضيه على أبويك أبي بكر وأم رومان قالت: يا رسول الله وما هو قال: يا عائشة إني عارض عليك أمرا فلا تفتني فيه بشيء حتى تعرضيه على أبويك أبي بكر وأم رومان قالت يا رسول الله وما هو قال: قال الله: يا أيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن وأسرحكن سراحا جميلا وإن كنتن تردن الله ورسوله والدار الأخرة فإن الله أعد للمحسنات منكن أجدا عظيما قالت: إني أريد الله ورسوله والدار الآخرة ولا أؤامر في ذلك أبويَّ أبا بكر وأم رومان قالت: فضحك النبي صلى الله عليه وسلم ثم استقرأ الحُجَر فقال إن عائشة قالت: كذا وكذا قال فقلن مثل الذي قالت: عائشة.


531-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد القدوس بن بكر بن خنيث قال أنبأنا هشام عن أبيه عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يؤتى بالصبيان فيحنكهم ويبرك عليهم فبال في حجره صبي فدعى بماء فاتبع البول الماء.


532-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد القدوس بن بكر قال أنبأنا هشام عن أبيه عن عائشة قالت: دخل علي رسول الله صلى الله عليه وسلم وعندي امرأة من بني أسد ابن خزيمة فقال: من هذه فقلت هذه فلانة وهي تقوم الليل أو لا تنام الليل قال فكره ذلك حتى رأيت الكراهية في وجهه فقال:

-عليكم من العمل ما تطيقون فإن الله عز وجل لا يملوا حتى تملوا.


533-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد القدوس بن بكر أنبأنا هشام عن أبيه عن عائشة قالت:-كان ضجاع رسول الله صلى الله عليه وسلم الذي كان يرقد عليه هو وأهله من أدم محشوا ليفا.


534-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد بن عبد الوارث قال حدثنا أبان العطار قال حدثنا هشام بن عروة عن عروة أن عبد الملك بن مروان كتب إليه يسأله عن أشياء فكتب إليه عروة سلام عليكم فإني أحمد إليك الله الذي لا إله إلا هو أما بعد فإنك كتبت إلي تسألني عن أشياء فذكر الحديث قال فأخبرتني عائشة أنهم بينما هم ظهرا في بيتهم وليس عند أبي بكر إلا ابنتاه عائشة وأسماء إذا هم برسول الله صلى الله عليه وسلم حين قام قائم الظهيرة وكان لا يخطأه يوما أن يأتي بيت أبي بكر أول النهار وآخره فلما رآه أبا بكر جاء ظهرا فقال: ما جاء بك يا نبي الله إلا أمر حدث فلما دخل عليهم البيت قال لأبي بكر: أخرج من عندك فقال: ليس عليك عين إنما هما ابنتي قال:-إن الله عز وجل قد أذن لي بالخروج إلى المدينة فقال أبو بكر: يا رسول الله الصحابة قال الصحابة فقال: أبو بكر خذ إحدى الراحلتين وهما الراحلتان اللتان كان يعلف أبو بكر يعدهما للخروج إذا أذن لرسول الله صلى الله عليه وسلم فأعطاه أبو بكر إحدى الراحلتين فقال: خذها يا رسول الله فاركبها فقال رسول الله صلى الله عليه وسلم: قد أخذتها بالثمن.


535-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل قال حدثنا حماد عن حماد عن إبراهيم عن الأسود عن عائشة وعطاء بن السائب عن إبراهيم عن علقمة عن عائشة قالت:-كأني أنظر إلى وبيص الطيب في مفرق رسول الله صلى الله عليه وسلم بعد أيام وهو محرم.


536-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل قال حدثنا حماد عن حماد عن إبراهيم عن الأسود عن عائشة وهشام بن عروة عن أبيه عن عائشة قالت:-كنت أفتل قلائد هدي رسول الله صلى الله عليه وسلم فيبعث بها ويقيم فينا حلالا.


537-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل قال حدثنا حماد عن حماد عن إبراهيم عن الأسود عن عائشة وهشام بن عروة عن أبيه عن عائشة

-أن رسول الله صلى الله عليه وسلم أراد أن يصدر فقيل له إن صفية بنت حيي قد حاضت فقال: إنها لحابستنا فقالوا: إنها قد طافت بالبيت يوم النحر قال: فلتنفر إذا.


538-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل قال حدثنا حماد عن حماد عن إبراهيم عن الأسود عن عائشة قالت:-كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم فيصلي فيه.


539-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن هشام عن أبيه عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-إني لأعرفك إذا كنت غضبى وإذا كنت راضية إذا غضبت قلت لا ورب إبراهيم وإذا رضيت قلت لا ورب محمد.


540-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن هشام عن رجل من ولد الزبير عن عائشة أنها قالت:-يا رسول الله كل نسائك لها كنية غيري قال: أنت أم عبد الله.


541-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام عن أبيه عن عائشة

-أن النبي صلى الله عليه وسلم كان يصلي من الليل ثلاث عشر ركعة.


542-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن زكريا عن العباس بن ذريح عن الشعبي عن محمد بن الأشعث عن عائشة قالت:-كان النبي صلى الله عليه وسلم لا يمتنع من شيء من وجهي وهو صائم.


543-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا بن أبي زائدة قال حدثني أبي عن صالح الأسدي عن الشعبي عن محمد بن الأشعث عن عائشة

-عن النبي صلى الله عليه وسلم مثله قال عبد الله محمد بن الأشعث يعني ابن قيس.


544-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأوزاعي عن عبدة بن أبي لبابة عن هلال يعني ابن يساف عن فروة بن نوفل عن عائشة أن النبي صلى الله عليه وسلم كان يقــول:-اللهم إني أعوذ بك من شر ماعملت ومن شر ما لم أعمل.


545-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن هارون عن بديل عن عبد الله ابن شقيق عن عائشة

-أن النبي صلى الله عليه وسلم قرأ فروح وريحان.


546-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هشام عن أبيه عن عائشة أن بريرة أتتها وهي مكاتبة قد كاتبها أهلها على تسع أواق فقالت لها: إن شاء أهلك عددتها لهم عدة واحدة وكان الولاء لي فأتت أهلها فذكرت ذلك لهم وأبوا إلا أن يشترطوا الولاء لهم فذكرته عائشة للنبي صلى الله عليه وسلم فقال: افعلي ففعلت فقام النبي صلى الله عليه وسلم فخطب الناس فحمد الله وأثنى عليه قال:-ما بال رجال يشترطون شروطا ليست في كتاب الله قال: كل شرط ليس في كتاب الله فهو باطل كتاب الله أحق وشرطه أوثق والولاء لمن أعتق.


547-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن المعني عن سفيان عن المقدام بن شريح عن أبيه عن عائشة قالت:-من حدثك أن رسول الله صلى الله عليه وسلم بال قائما بعد ما أنزل عليه الفرقان فلا تصدقه ما بال قائما منذ أنزل عليه الفرقان قال عبد الرحمن في حديثه ما بال رسول الله صلى الله عليه وسلم قائما منذ أنزل عليه الفرقان.


548-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثني سفيان وعبد الرحمن قال حدثنا سفيان عن عبد الرحمن بن القاسم عن أبيه عن عائشة

-أن سودة كانت امرأة ثبطة ثقيلة استأذنت النبي صلى الله عليه وسلم أن تدفع قبل دفعته من جمع فأذن لها قالت عائشة: وددت أني كنت استأذنته.


549-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان قال عبد الرحمن بن القاسم عن أبيه عن عائشة قالت: قدم النبي صلى الله عليه وسلم من سفر وقد سترت بنمط فيه تماثيل قالت فنحاه قالت:-واتخذت منه وسادتين وقال عبد الرحمن بن القاسم عن أبيه عن عائشة قالت: طيبت رسول الله صلى الله عليه وسلم بيدي هاتين عند إحرامه وحين رمى قبل أن يزور.


550-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان وعبد الرحمن عن سفيان عن أشعث عن أبيه عن مسروق عن عائشة أن النبي صلى الله عليه وسلم دخل على عائشة وعندها رجل قال فقال: من هذا قالت: أخي من الرضاعة فقال النبي صلى الله عليه وسلم:

-انظروا من ترضعون فإنما الرضاعة من المجاعة قال عبد الرحمن انظرن ما إخوانكن إنما الرضاعة من المجاعة.


551-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسرائيل عن أبي إسحق عن الأسود قال قلت لعائشة أخبريني عن صلاة رسول الله صلى الله عليه وسلم قال قالت:-كان رسول الله صلى الله عليه وسلم ينام أوله ويقوم آخره فإذا قام توضأ وصلى ما قضى الله عز وجل له فإن كان به حاجة إلى أهله أتى أهله وإلا مال إلى فراشه فإن كان أتى أهله نام كهيئته لم يمس ماء حتى إذا كان عند أول الأذان وثب والله ما قالت قام وإن كان جنبا أفاض عليه الماء والله ما قالت اغتسل وإلا توضأ وضوءه للصلاة ثم صلى ركعتين ثم خرج إلى المسجد.


552-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن عن سفيان المعني عن المقدام عن أبيه عن عائشة قالت:-كنت أكون حائضا فآخذ العرق فأتعرقه وأنا حائضا فأناوله النبي صلى الله عليه وسلم فيضع فاه على موضع في وأشرب وأنا حائض فأناوله النبي صلى الله عليه وسلم فيضع فاه على موضع في.


553-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن جعفر حدثنا شعبة عن المقدام بن شريح بن هانئ عن أبيه قال قالت عائشة:-كنت أتعرق العظم وأنا حائض فذكر مثله.


554-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن أبي إسحق عن عمرو بن غالب عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-لا يحل دم إمرئ مسلم إلا رجل قتل فقتل أو رجل زنى بعد ما أحصن أو رجل ارتد بعد إسلامه.


555-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هشام بن عروة عن أبيه عن عائشة

-أن رسول الله صلى الله عليه وسلم لما قبض كفن في ثلاثة أثواب يمانية بيض كرسف ليس فيها قميص ولا عمامة.


556-حدثنـــــا عبد الله حدثني أبي قال حدثنا

حدثنـــــا عبد الله حدثني أبي قال حدثنا وكيع قال حدثنا شريك عن أبي إسحق والعباس عن ذريح عن البهي قال شريك قال العباس عن عائشة وقال أبو إسحق عن ابن عمر أن النبي صلى الله عليه وسلم قال لعائشة:

-ناوليني الخمرة فقالت: إني حائض قال: إن حيضتك ليست في يدك.


557-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن عائشة قالت: قال رسول الله صلى الله عليه وسلم في مرضه الذي مات فيه:

-وددت أن عندي بعض أصحابي قلنا: يا رسول الله ألا ندعو لك أبا بكر فسكت قلنا: يا رسول الله ألا ندعو لك عمر فسكت قلنا: يا رسول الله ألا ندعو لك عليا فسكت قلنا: ألا ندعو لك عثمان قال: بلى قال:-أرسلنا إلى عثمان فجاء فخلا به فجعل يكلمه ووجه عثمان يتغير.


558-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن علي بن صالح عن إبراهيم بن مهاجر عن إبراهيم عن عائشة قالت: سرقت مخنقتي فدعوت على صاحبها فقال النبي صلى الله عليه وسلم:

-لا تسبخي عليه دعيه بذنبه.


559-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا سفيان عن أبي الزبير عن عائشة وابن عباس

-أن رسول الله صلى الله عليه وسلم أخَّر الطواف يوم النحر إلى الليل.


560-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا سفيان عن أبي الزناد عن علي بن حسين عن عائشة

-أن النبي صلى الله عليه وسلم كان يقبِّل وهو صائم.


561-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن منصور بن صفية عن أمه عن عائشة قالت:-توفي رسول الله صلى الله عليه وسلم وقد شبعنا من الأسودين الماء والتمر.


562-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا ابن أبي ذئب عن الحرث بن عبد الرحمن والمنذر بن أبي المنذر عن أبي سلمة عن عائشة أن النبي صلى الله عليه وسلم نظر إلى القمر فقال:

له ألا ندعو لك عمر فسكت قلنا: يا رسول الله ألا ندعو لك عليا فسكت قلنا: ألا ندعو لك عثمان قال: بلى قال:-أرسلنا إلى عثمان فجاء فخلا به فجعل يكلمه ووجه عثمان يتغير.


563-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن علي بن صالح عن إبراهيم بن مهاجر عن إبراهيم عن عائشة قالت: سرقت مخنقتي فدعوت على صاحبها فقال النبي صلى الله عليه وسلم:

-لا تسبخي عليه دعيه بذنبه.


564-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا سفيان عن أبي الزبير عن عائشة وابن عباس

-أن رسول الله صلى الله عليه وسلم أخَّر الطواف يوم النحر إلى الليل.


565-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا سفيان عن أبي الزناد عن علي بن حسين عن عائشة

-أن النبي صلى الله عليه وسلم كان يقبِّل وهو صائم.


566-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن منصور بن صفية عن أمه عن عائشة قالت:-توفي رسول الله صلى الله عليه وسلم وقد شبعنا من الأسودين الماء والتمر.


567-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا ابن أبي ذئب عن الحرث بن عبد الرحمن والمنذر بن أبي المنذر عن أبي سلمة عن عائشة أن النبي صلى الله عليه وسلم نظر إلى القمر فقال:

-يا عائشة استعيذي بالله من شر هذا فإن هذا الغاسق إذا وقب.


568-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا علي يعني مبارك عن يحيى بن أبي سلمة أن أم بكر أخبرته عن عائشة

-أن النبي صلى الله عليه وسلم قال في المرأة ترى ما يريبها بعد الطهر قال إنما هو عرق أو قال هو عروق.


569-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا علي عن يحيى قال حدثني أبو قلابة أن عبد الرحمن بن شيبة خازن البيت أخبره أن عائشة أخبرته أن النبي صلى الله عليه وسلم طرقه وجع فجعل يشتكي ويتقلب على فراشه فقالت له عائشة: لو فعل هذا بعضنا لوجدت عليه فقال:

-إن المؤمنين يشدد عليهم فإنه ليس من مؤمن يصيبه نكبة شوكة ولا وجع إلا رفع الله عز وجل له بها درجة وحط بها عنه خطيئة أو كالذي قال رسول الله صلى الله عليه وسلم.


570-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا ابن أبي ذئب عن الزهري عن عروة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي ما بين أن يفرغ من صلاة العشاء وهي التي تسمون أو تدعون العتمة إلى الفجر إحدى عشرة سجدة يسلم بين كل سجدتين ويوتر بواحدة ويسجد في سبحته بقدر ما يقرأ أحدكم خمسين آية قبل أن يرفع رأسه فإذا سكت المؤذن بالأولى من صلاة الصبح ركع ركعتين خفيفتين ثم اضطجع على شقه الأيمن فيأتيه المؤذن فيخرج معه.


571-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا ابن أبي ذئب عن الزهري عن عروة عن عائشة قالت:-ما كان رسول الله صلى الله عليه وسلم يسبح سبحة الضحى وإني لأسبحها.


572-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا ابن أبي ذئب عن الزهري عن عروة عن عائشة أن النبي صلى الله عليه وسلم أعتم بصلاة العشاء ذات ليلة فقال عمر: يا رسول الله نام النساء والصبيان فخرج النبي صلى الله عليه وسلم فقال:

-ما من الناس من أحد ينتظر هذه الصلاة غيركم قال وذاك قبل أن يفشوا الإسلام في الناس.


573-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث قال حدثني عقيل عن ابن شهاب عن عروة عن عائشة أخبرته

-أن رسول الله صلى الله عليه وسلم أعتم ليلة فذكر معناه.


574-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف قال أنبأنا سفيان عن حكيم بن جبير عن إبراهيم عن الأسود عن عائشة قالت:-ما رأيت أحدا أشد تعجيلا للظهر من رسول الله صلى الله عليه وسلم.


575-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم قال حدثنا سلمة بن علقمة عن محمد بن سيرين قال نبئت عن زفرة أم عبد الله بن أذينة قالت: كنا نطوف مع عائشة بالبيت فأتاها بعض أهلها فقال إنك قد عرفت فغيري ثيابك فوضعت ثوبا كان عليها فعرضت عليها؟؟ بردا علي مصلبا فقالت:

-إن رسول الله صلى الله عليه وسلم كان إذا رآه في ثوب قضبه قالت: فلم تلبسه.


576-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال أنبأنا أيوب عن عكرمة بن خالد عن أبي بكر بن عبد الرحمن بن الحرث قال إني لأعلم الناس بهذا الحديث قال بلغ مروان أن أبا هريرة يحدث عن رسول الله صلى الله عليه وسلم

-أنه إذا أدركه الصبح وهو جنب فلا يصومن يومئذ فأرسل إلى عائشة يسألها عن ذاك فانطلقت معه فسألها فقالت: كان رسول الله صلى الله عليه وسلم يصبح جنبا من غير احتلام ثم يصوم فرجع إلى مروان فحدثه فقال: الق أبا هريرة فحدثه فقال إنه لجاري وإني لأكره أن استقبله بما يكره فقال أعزم عليك لتلقينه قال فلقيه فقال: يا أبا هريرة والله إن كنت لأكره أن استقبلك بما تكره ولكن الأمير عزم علي قال فحدثته فقال حدثنيه الفضل.


577-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال أنبأنا أيوب عن عبد الله بن أبي مليكة عن عبد الله بن الزبير عن عائشة أن النبي صلى الله عليه وسلم قال:-لا تحرم المصة ولا المصتان.


578-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن يونس عن الحسن قال سألت عائشة عن خلق رسول الله صلى الله عليه وسلم فقالت:

-كان خلقه القرآن.


579-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال أنبأنا محمد بن عمرو عن أبي سلمة قال قلت لعائشة: أي أمه

-أكان رسول الله صلى الله عليه وسلم ينام وهو جنب قالت: نعم لم يكن ينام حتى يغسل فرجه ويتوضأ وضوءه للصلاة.


580-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال أنبأنا ابن عون عن إبراهيم عن الأسود ومسروق قال أتينا عائشة لنسألها عن المباشرة للصائم فاستحينا فقمنا قبل أن نسألها فمشينا لا أدري كم ثم قلنا جئنا لنسألها عن حاجة ثم نرجع قبل أن نسألها فرجعنا فقلنا يا أم المؤمنين إنا جئنا لنسألك عن شيء فاستحينا فقمنا فقالت: ما هو سلا عما بدا لكما قلنا أكان النبي صلى الله عليه وسلم يباشر وهو صائم قالت:-قد كان يفعل ذلك ولكنه كان أملك لإربه منكم.


581-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا يونس عن الحسن قال قال رجل قلت لعائشة:

-ما كان يقضي عن رسول الله صلى الله عليه وسلم غسله من الجنابة قال فدعت بإناء حزرته صاعا بصاعكم هذا.


582-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال حدثنا أيوب قال سمعت القاسم يقول قالت عائشة:-طيبت رسول الله صلى الله عليه وسلم لحله ولحرمه.


583-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب قال سمعت القاسم بن محمد يحدث عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يبعث بالهدي فأفتل قلائدها بيدي ثم لا يمسك عن شيء لا يمسك عن شيء لا يمسك عنه الحلال.


584-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال أنبأنا خالد عن عبد الله بن شقيق قال: سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم قالت: كان يصلي أربعا قبل الظهر وثنتين بعدها وثنتين قبل العصر وثنتين بعد المغرب وثنتين بعد العشاء ثم يصلي من الليل تسعا قلت أقائما أو قاعدا قالت: يصلي ليلا طويلا قائما وليلا طويلا قاعدا قلت كيف كان يصنع إذا كان قائما وكيف كان يصنع إذا كان قاعدا قالت: إذا قرأ قائما ركع قائما وإذا قرأ قاعدا ركع قاعدا وركعتين قبل صلاة الصبح.


585-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال حدثنا داود عن الشعبي قال قالت عائشة لابن أبي السائب قاص أهل المدنية: ثلاثا لتبايعني أو لأناجزنك فقال: ما هن بل أنا أبايعك يا أم المؤمنين قالت: اجتنب السجع من الدعاء

-فإن رسول الله صلى الله عليه وسلم وأصحابه كانوا لا يفعلون ذلك وقال إسماعيل مرة فقالت: إني عهدت رسول الله صلى الله عليه وسلم وأصحابه وهم لا يفعلون ذاك وقص على الناس في كل جمعة مرة فإن أبيت فثنتين فإن أبيت فثلاثا فلا تمل الناس هذا الكتاب ولا ألقينك تأتي القوم وهم في حديث من حديثهم فتقطع عليهم حديثهم ولكن اتركهم فإذا جرؤوك عليه وأمروك به فحدثهم.


586-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن خالد قال حدثني رجل عن أبي العالية عن عائشة أن النبي صلى الله عليه وسلم كان يقول في سجود القرآن بالليل يقوله في السجدة مرارا:

-سجد وجهي للذي خلقه وشق سمعه وبصره بحوله وقوته.


587-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال حدثنا برد بن سنان عن سليمان بن موسى عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي في الثوب الذي يجامع فيه.


588-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال حدثنا عباد بن منصور قال قلت للقاسم بن محمد امرأة أبي أرضعت جارية من عرض الناس بلبن أخوي أفترى أني أتزوجها فقال: لا أبوك أبوها قال ثم حدث حديث أبي القعيس فقال إن أبا القعيس أتى عائشة يستأذن عليها فلم تأذن له فلما جاء رسول الله صلى الله عليه وسلم قالت: يا رسول الله إن أبا القعيس جاء يستأذن علي فلم آذن له فقال:

-هو عمك فليدخل عليك فقلت إنما أرضعتني المرأة ولم يرضعني الرجل فقال هو عمك فليدخل عليك.


589-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال أنبأنا خالد الحذاء عن محمد بن سيرين قال قالت عائشة:-كان قيام رسول الله صلى الله عليه وسلم في الركعتين قبل صلاة الفجر قدر ما يقرأ فاتحة الكتاب.

ا جرؤوك عليه وأمروك به فحدثهم.


590-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن خالد قال حدثني رجل عن أبي العالية عن عائشة أن النبي صلى الله عليه وسلم كان يقول في سجود القرآن بالليل يقوله في السجدة مرارا:

-سجد وجهي للذي خلقه وشق سمعه وبصره بحوله وقوته.


591-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال حدثنا برد بن سنان عن سليمان بن موسى عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي في الثوب الذي يجامع فيه.


592-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال حدثنا عباد بن منصور قال قلت للقاسم بن محمد امرأة أبي أرضعت جارية من عرض الناس بلبن أخوي أفترى أني أتزوجها فقال: لا أبوك أبوها قال ثم حدث حديث أبي القعيس فقال إن أبا القعيس أتى عائشة يستأذن عليها فلم تأذن له فلما جاء رسول الله صلى الله عليه وسلم قالت: يا رسول الله إن أبا القعيس جاء يستأذن علي فلم آذن له فقال:

-هو عمك فليدخل عليك فقلت إنما أرضعتني المرأة ولم يرضعني الرجل فقال هو عمك فليدخل عليك.


593-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال أنبأنا خالد الحذاء عن محمد بن سيرين قال قالت عائشة:-كان قيام رسول الله صلى الله عليه وسلم في الركعتين قبل صلاة الفجر قدر ما يقرأ فاتحة الكتاب.


594-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال حدثني سليمان بن المغيرة عن حميد بن هلال قال قالت عائشة: بعث إلينا آل أبي بكر بقائمة شاة ليلا فأمسك رسول الله صلى الله عليه وسلم وقطعت أو أمسكت وقطع فقال الذي تحدثه: أعلى غير مصباح فقالت: لو كان عندنا مصباح لأتدمنا به

-إنه كان ليأتي على آل محمد صلى الله عليه وسلم الشهر ما يختبزون خبزا ولا يطبخون قدرا.


595-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن الوليد بن أبي هشام عن أبي بكر بن محمد بن عمرو بن حزم عن عمرة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يقرأ وهو قاعد فإذا أراد أن يركع قام قدر ما يقرأ إنسان أربعين آية.


596-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال أنبأنا أيوب عن نافع أن امرأة دخلت على عائشة فإذا رمح منصوب فقلت: ما هذا الرمح

-فقالت: نقتل به الأوزاغ ثم حدثت عن رسول الله صلى الله عليه وسلم أن إبراهيم لما ألقي في النار جعلت الدواب كلها تطفئ عنه إلا الوزغ فإنه جعل ينفخها عليه.


597-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال أنبأنا داود عن الشعبي قال قالت عائشة: يا رسول الله أرأيت إذا بدلت الأرض غير الأرض والسموات وبرزوا لله الواحد القهار أين الناس يومئذ قال:-الناس يومئذ على الصراط.


598-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل ويزيد المعني قال أنبأنا الجريري عن عبد الله بن شقيق قال قلت لعائشة:

-أكان رسول الله صلى الله عليه وسلم يقرأ السور قالت: المفصل قلت أكان رسول الله صلى الله عليه وسلم يصلي قاعدا قالت: نعم بعد ما حطمه الناس قلت أكان رسول الله صلى الله عليه وسلم يصلي الضحى قالت: لا إلا أن يجيء من مغيبه قلت أكان رسول الله صلى الله عليه وسلم يصوم شهرا سوى رمضان قالت: لا والله إن صام شهرا تاما سوى رمضان ولا أفطره كله حتى يصوم منه شيئا قلت أي أصحاب رسول الله صلى الله عليه وسلم كان أحب إليه قالت: أبو بكر قلت ثم من قالت: ثم عمر قلت ثم من قالت: أبو عبيدة بن الجراح قال يزيد قلت ثم من قال فسكتت.


599-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال أنبأنا خالد قال ذكروا عند أبي قلابة خروج النساء في العيد قال قالت عائشة:-كانت الكعاب تخرج لرسول الله صلى الله عليه وسلم من خدرها.


600-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن يونس عن الحسن عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله عز وجل كره الله لقاءه فقالت عائشة: يا رسول الله كراهية لقاء الله أن يكره الموت فوالله إنا لنكرهه فقال: لا ليس بذاك ولكن المؤمن إذا قضى الله عز وجل قبضه فرج له عما بين يديه من ثواب الله عز وجل وكرامته فيموت وهو يحب لقاء الله عز وجل والله يحب لقاءه وإن الكافر والمنافق إذا قضى الله عز وجل قبضه فرج له عما بين يديه من عذاب الله عز وجل وهوانه فيموت حين يموت وهو يكره لقاء الله والله يكره لقاءه.


601-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود قال حدثنا زهير قال حدثنا أبو إسحق عن الأسود عن عائشة قالت:-كنت أفتل قلائد هدي رسول الله صلى الله عليه وسلم وما يدع حاجة له إلى امرأته حتى يرجع الحاج.


602-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة قال حدثنا قتادة ويونس قال حدثنا حماد عن قتادة عن محمد بن سيرين عن صفية بنت الحرث عن عائشة أن رسول الله صلى الله عليه وسلم قال:-لا تقبل صلاة حائض إلا بخمار.


603-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد قال أنبأنا قتادة عن محمد بن سيرين عن صفية بنت الحرث عن عائشة أن النبي صلى الله عليه وسلم قال:-لا يقبل الله صلاة حائض إلا بخمار.


604-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد عن علي بن زيد عن أمية أنها سألت عائشة عن هذه الآية إن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله وعن هذه الآية من يعمل سوأ يجز به فقالت: ما سألني عنهما أحد منذ سألت رسول الله صلى الله عليه وسلم عنهما فقال:

-يا عائشة هذه متابعة الله عز وجل العبد بما يصيبه من الحمة والنكبة والشوكة حتى البضاعة يضعها في كمه فيفقدها فيفزع لها فيجدها في ضبنه حتى أن المؤمن ليخرج من ذنوبه كما يخرج التبر الأحمر من الكير.


605-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز قال حدثنا حماد بن سلمة قال أنبأنا قتادة عن معاذة عن صفية عن عائشة أن رسول الله صلى الله عليه وسلم

-كان يغتسل بالصاع ويتوضأ بالمد.


606-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز قال حدثنا حماد بن سلمة حدثنا خالد الحذاء عن خالد بن أبي الصلت قال ذكروا عند عمر بن عبد العزيز رحمه الله استقبال القبلة بالفروج فقال عراك بن مالك قالت عائشة: ذكروا عند رسول الله صلى الله عليه وسلم أن قوما يكرهون ذلك قال فقال:

-قد فعلوها حولوا مقعدتي نحو القبلة.


607-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت: لبينا بالحج حتى إذا كنا بسرف حضت فدخل علي رسول الله صلى الله عليه وسلم وأنا أبكي فقال: ما يبكيك يا عائشة قلت: حضت ليتني لم أكن حججت قال:-سبحان الله إنما ذاك شيء كتبه الله عز وجل على بنات آدم أنسكي المناسك كلها غير أن لا تطوفي بالبيت قالت: فلما دخلنا مكة قال رسول الله صلى الله عليه وسلم من شاء أن يجعلها عمرة فليجعلها عمرة إلا من كان معه الهدي قالت: وذبح رسول الله صلى الله عليه وسلم عن نسائه البقر يوم النحر فلما كانت ليلة البطحاء طهرت فقالت: قلت يا رسول الله أترجع صواحبي بحجة وعمرة وأرجع أنا بحجة فأمر عبد الرحمن بن أبي بكر فذهب بي إلى التنعيم فلبيت بعمرة.


608-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز قال حدثنا حماد عن عبد الرحمن بن القاسم عن أبيه عن عائشة أن رسول الله صلى الله عليه وسلم قال:-إن من أشد الناس عذابا يوم القيامة الذين يضاهون الله عز وجل بخلق الله عز وجل.


609-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز قال حدثنا همام قال حدثنا قتادة عن مطرف عن عائشة أنها جعلت للنبي صلى الله عليه وسلم بردة من صوف سوداء فلبسها فلما عرق فوجد ريح الصوف فقذفها قال:-وأحسبه قال وكان يعجبه الريح الطيبة.


610-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز قال حدثنا حماد بن سلمة قال أخبرني أبو عمران الجوني عن يزيد بن بابنوس قال ذهبت أنا وصاحب لي إلى عائشة فاستأذنا عليها فألقت لنا وسادة وجذبت إليها الحجاب فقال صاحبي يا أم المؤمنين ما تقولين في العراك قالت: وما العراك وضربت منكب صاحبي فقالت: مه آذيت أخاك ثم قالت: ما العراك المحيض قولوا ما قال الله المحيض ثم قالت:-كان رسول الله صلى الله عليه وسلم يتوشحني وينال من رأسي وبيني وبينه ثوب وأنا حائض ثم قالت: كان رسول الله صلى الله عليه وسلم إذا مر ببابي مما يلقي الكلمة ينفع الله عز وجل بها فمر ذات يوم فلم يقل شيئا ثم مر أيضا فلم يقل شيئا مرتين أو ثلاثا قلت يا جارية ضعي لي وسادة على الباب وعصبت رأسي فمر بي فقال: يا عائشة ما شأنك فقلت أشتكي رأسي فقال: أنا وا رأساه فذهب فلم يلبث إلا يسيرا حتى جيء به محمولا في كساء فدخل علي وبعث إلى النساء فقال: إني قد اشتكيت وإني لا أستطيع أن أدور بينكن فائذن لي فلأكن عند عائشة أو صفية ولم أمرض أحدا قبله فبينما رأسه ذات يوم على منكبي إذ مال رأسه نحو رأسي فظننت أنه يريد من رأسي حاجة فخرجت من فيه نطفة باردة فوقعت على ثغرة نحري فاقشعر لها جلدي فظننت أنه غشي عليه فسجيته ثوبا فجاء عمر والمغيرة بن شعبة فاستأذنا فأذنت لهما وجذبت إلي الحجاب فنظر عمر إليه فقال: واغشياه ما أشد غشي رسول الله صلى الله عليه وسلم ثم قاما فلما دنوا من الباب قال المغيرة: يا عمر مات رسول الله صلى الله عليه وسلم قال كذبت بل أنت رجل نحوسك فتنة إن رسول الله صلى الله عليه وسلم لا يموت حتى يفني الله عز وجل المنافقين ثم جاء أبو بكر فرفعت الحجاب فنظر إليه فقال: إنا لله وإنا إليه لراجعون مات رسول الله صلى الله عليه وسلم ثم أتاه من قبل رأسه فحدر فاه وقبل جبهته ثم قال: وانبياه ثم رفع رأسه ثم حدر فاه وقبل جبهته ثم قال واصفياه ثم رفع رأسه وحدر فاه وقبل جبهته وقال: واخليلاه مات رسول الله صلى الله عليه وسلم فخرج إلى المسجد وعمر يخطب الناس ويتكلم ويقول: إن رسول الله صلى الله عليه وسلم لا يموت حتى يفني الله عز وجل المنافقين فتكلم أبو بكر فحمد الله وأثنى عليه ثم قال: إن الله عز وجل يقول إنك ميت وإنهم ميتون حتى فرغ من الآية وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم حتى فرغ من الآية فمن كان يعبد الله عز وجل فإن الله حي ومن كان يعبد محمدا فإن محمدا قد مات فقال عمر: وإنها لفي كتاب الله ما شعرت أنها في كتاب الله ثم قال عمر: يا أيها الناس هذا أبو بكر وهو ذو شيبة المسلمين فبايعوه فبايعوه.


611-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا همام قال حدثنا قتادة عن كثير عن أبي عياض عن عائشة

-أن رسول الله صلى الله عليه وسلم صلى وعليه مرط من صوف عليه بعضه وعليها بعضه.


612-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف عن عبد الله بن محمد بن عقيل عن أبي سلمة عن أبي هريرة أن عائشة قالت:-كان رسول الله صلى الله عليه وسلم إذا ضحى اشترى كبشين عظيمين سمينين أقرنين أملحين موجوأين قال فيذبح أحدهما عن أمته ممن أقر بالتوحيد وشهد له بالبلاغ ويذبح الآخر عن محمد وآل محمد.


613-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف قال أنبأنا سفيان عن حكيم بن جبير عن سعيد بن جبير عن عائشة أنها قالت:-ما رأيت رسول الله صلى الله عليه وسلم إلى شيء أسرع منه إلى ركعتين قبل الفجر ولا إلى غنيمة.


614-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف عن شريك عن الأعمش عن إبراهيم عن الأسود عن عائشة عن النبي صلى الله عليه وسلم أنه قال:-إن أطيب ما أكل الرجل من كسبه وإن ولده من كسبه.


615-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق ابن يوسف عن شريك عن الأعمش عن إبراهيم عن عمارة عن عمته عن عائشة

-عن النبي صلى الله عليه وسلم مثله.


616-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق قال أنبأنا شريك عن زياد بن علاقة عن عمرو بن ميمون عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يقبل وهو صائم.


617-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق عن شريك عن إسماعيل السدي عن البهي مولى الزبير عن عائشة أنها قالت:-كان النبي صلى الله عليه وسلم يقبل وهو صائم وقال أسود بن عامر عن عمرو بن ميمون عن عائشة قال أسود وقال مرة السدي أو زياد بن علاقة وذاك أن ابنه عبد الرحمن قال له في البيت أنهم يذكرونه عنك عن السدي فقال السدي أو زياد.


618-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف عن شريك عن إبراهيم بن مهاجر عن مجاهد عن مولى عبد الله بن السائب عن عائشة عن النبي صلى الله عليه وسلم أنه قال:-صلاة القاعد على النصف من صلاة القائم.


619-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال أنبأنا شريك عن إبراهيم بن مهاجر عن مجاهد عن مولاة السائب عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-صلاة القاعد على النصف من صلاة القائم.


620-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر عن شريك عن إبراهيم وليث عن مجاهد عن مولاة السائب عن عائشة رفعته قالت: قال رسول الله صلى الله عليه وسلم:

-صلاة القاعد على النصف من صلاة القائم غير متربع.


621-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال قال ابن جريج زعم عطاء أنه سمع عبيد بن عمير يخبر قال سمعت عائشة زوج النبي صلى الله عليه وسلم تخبر أن النبي صلى الله عليه وسلم كان يمكث عند زينب بنت جحش ويشرب عندها عسلا فتواصيت أنا وحفصة أن أيتنا ما دخل النبي صلى الله عليه وسلم فلتقل إني أجد منك ريح مغافير أكلت مغافير فدخل على إحداهما فقالت ذلك له فقال:

-بل شربت عسلا عند زينب بنت جحش ولن أعود له فنزلت لِمَ تحرم ما أحل الله لك إن تتوبا لعائشة وحفصة وإذ أسر النبي إلى بعض أزواجه لقوله بل شربت عسلا.


622-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج عن شريك عن أبي إسحق عن الأسود عن عائشة قالت:-كان النبي صلى الله عليه وسلم يخرج إلى صلاة الفجر ورأسه يقطر من غسل الجنابة ثم يتم صومه ذلك اليوم.


623-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد قال حدثنا أفلح عن القاسم عن عائشة قالت:-وقع رسول الله صلى الله عليه وسلم على بعض نسائه ثم نام وهو جنب حتى أصبح ثم اغتسل وصام يومه.


624-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال أنبأنا ابن جريج قال حدثني عبد الله رجل من قريش أنه سمع محمد بن قيس بن مخرمة بن المطلب أنه قال يوما: ألا أحدثكم عني وعن أمي فظننا أنه يريد أمه التي ولدته قال قالت عائشة:-ألا أحدثكم عني وعن رسول الله صلى الله عليه وسلم قلت بلى قال قالت: لما كانت ليلتي التي النبي صلى الله عليه وسلم فيها عندي انقلب فوضع رداءه وخلع نعليه فوضعهما عند رجليه وبسط طرف إزاره على فراشه فاضطجع فلم يلبث إلا ريثما ظن أني قد رقدت فأخذ رداءه رويدا وانتعل رويدا وفتح الباب فخرج ثم أجافه رويدا فجعلت درعي في رأسي واختمرت وتقنعت إزاري ثم انطلقت على أثره حتى جاء البقيع فقام فأطال القيام ثم رفع يديه ثلاث مرات ثم انحرف فانحرفت فأسرع فأسرعت فهرول فهرولت فأحضر فأحضرت فسبقته فدخلت فليس إلا أن اضطجعت فدخل فقال: ما لك يا عائش حشياء رائبة قالت: قلت لا شيء يا رسول الله قال: لتخبرنني أو ليخبرني اللطيف الخبير قالت: قلت يا رسول الله بأبي أنت وأمي فأخبرته قال: فأنت السواد الذي رأيته أمامي قلت: نعم فلهزني في ظهري لهزة فأوجعتني وقال: أظننت أن يحيف عليك الله ورسوله قالت: مهما يكتم الناس يعلمه الله قال: نعم فإن جبريل عليه السلام أتاني حين رأيت فناداني فأخفاه منك فأجبته خفيته منك ولم يكن يدخل عليك وقد وضعت ثيابك وظننت أنك قد رقدت فكرهت أن أوقظك وخشيت أن تستوحشي فقال: إن ربك جل وعز يأمرك أن تأتي أهل البقيع فتستغفر لهم قالت: فكيف أقول يا رسول الله فقال: قولي السلام على أهل الديار من المؤمنين والمسلمين ويرحم الله المستقدمين منا والمستأخرين وإنا إن شاء الله للاحقون.


625-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ليث حدثنا يزيد بن أبي حبيب عن أبي بكر بن إسحق بن يسار عن عبد الله بن عروة عن عروة عن عائشة أنها قالت:-لما قدم رسول الله صلى الله عليه وسلم المدينة اشتكى أصحابه واشتكى أبو بكر وعامر بن فهيرة مولى أبي بكر وبلال فاستأذنت رسول الله صلى الله عليه وسلم عائشة في عيادتهم فأذن لها فقالت: لأبي بكر كيف تجدك فقال:

كل امرئ مصبح في أهله * والموت أدنى من شراك نعله
وسألت عامر فقال:
وجدت الموت قبل ذوقه * إن الجبان حتفه من فوقه
وسألت بلال فقال:
ألا ليت شعري هل أبيتن ليلة * بفج وحولي أذخر وجليل
فأتيت رسول الله صلى الله عليه وسلم فأخبرته بقولهم فنظر إلى السماء ثم قال:-اللهم حبب إلينا المدينة كما حببت إلينا مكة وأشد وبارك لنا في صاعها ومدها وانقل وبائها إلى مهيعة وهي الجحفة كما زعموا.


626-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ليث قال حدثني يزيد بن أبي حبيب عن جعفر بن ربيعة عن أبي سلمة أنه سمع عائشة تقول:

-كان نبي الله صلى الله عليه وسلم يصلي كل ليلة ثلاث عشرة ركعة تسع قائما وركعتين وهو جالس ثم يمهل حتى يؤذن بالأولى من الصبح فيركع ركعتين.


627-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ليث قال حدثني يزيد بن أبي حبيب عن عراك بن مالك عن عروة أن عائشة أخبرته

-أن رسول الله صلى الله عليه وسلم كان يصلي ثلاث عشر ركعة بالليل مع ركعتي الفجر.


628-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ليث عن يزيد بن أبي حبيب عن جعفر بن ربيعة عن عروة عن عائشة قالت: أن أم حبيبة سألت رسول الله صلى الله عليه وسلم عن الدم فقالت عائشة:-قد رأيت مركنها ملآنا دما فقال لها رسول الله صلى الله عليه وسلم: امكثي قدر ما كانت تحبسك حيضتك ثم اغتسلي وصلي.


629-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال أنبأنا شريك عن قيس بن وهب عن شيخ من بني سراة قال سألت عائشة فقلت:

-أكان رسول الله صلى الله عليه وسلم إذا أجنب يغسل رأسه بغسل يجتزئ بذلك أم يفيض الماء على رأسه قالت: بل يفيض الماء على رأسه.


630-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال أنبأنا شريك عن العباس بن ذريح عن البهي عن عائشة أن أسامة بن زيد عثر بأسكفة أو عتبة الباب فشج في جبهته فقال لي رسول الله صلى الله عليه وسلم:

-أميطي عنه أو نحي عنه الأذى قالت: فتقذرته قالت: فجعل رسول الله صلى الله عليه وسلم يمصه ثم يمجه وقال رسول الله صلى الله عليه وسلم: لو كان أسامة جارية لكسوته وحليته حتى أنفقه.


631-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا شريك عن المقدام بن شريح عن أبيه قال قلت لعائشة:

-هل كان رسول الله صلى الله عليه وسلم يتمثل الشعر قالت: ربما تمثل شعر ابن رواحة ويقول ويأتيك بالأخبار من لم تزود.


632-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج وابن نمير قالا حدثنا شريك عن المقدام بن شريح قال ابن نمير الحارثي عن أبيه قال سألت عائشة:-هل كان النبي صلى الله عليه وسلم يبدو قالت: نعم إلى هذه التلاع قالت: فبدا مرة فبعث إلى نعم الصدقة فأعطاني ناقة محرمة قال حجاج لم تركب وقال: يا عائشة عليك بتقوى الله عز وجل والرفق فإن الرفق لم يكن في شيء إلا زانه ولم ينزع الرفق من شيء إلا شانه.


633-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال أنبأنا شريك عن المقدام بن شريح عن أبيه عن عائشة قالت:-كان النبي صلى الله عليه وسلم إذا رأى ناشئا في السماء سحابا أو ريحا استقبله من حيث كان وإن كان في الصلاة يتعوذ بالله عز وجل من شره فإذا أمطرت قال: اللهم صيبا نافعا.


634-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج أنبأنا ليث بن سعد قال حدثني عقيل بن خالد قال وقال محمد بن مسلم سمعت عروة بن الزبير يقــول:-قالت عائشة زوج النبي صلى الله عليه وسلم: فرجع إلى خديجة يرجف فؤاده فدخل فقال زملوني زملوني فزمل فلما سرى عنه قال يا خديجة لقد أشفقت على نفسي بلاء لقد أشفقت على نفسي بلاء فقالت: خديجة أبشر فوالله لا يخزيك الله أبدا إنك لتصدق الحديث وتصل الرحم وتحمل الكل وتقري الضيف وتعين على نوائب الحق فانطلقت بي خديجة إلى ورقة بن نوفل بن أسد وكان رجل قد تنصر شيخا أعمى يقرأ الإنجيل بالعربية فقالت له خديجة أي عم اسمع من ابن أخيك فقال له ورقة يا ابن أخي ماذا ترى فأخبره رسول الله صلى الله عليه وسلم بالذي رأى من ذلك فقال له ورقة: هذا الناموس الذي نزل على موسى يا ليتني فيها جذعا يا ليتني أكون حيا حين يخرجك قومك قال رسول الله صلى الله عليه وسلم أومخرجي هم قال: نعم لم يأت رجل بمثل ماجئت به قط إلا عودي وإن يدركني يومك أنصرك نصرا مؤزرا.


635-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ليث قال حدثني عقيل بن شهاب عن عروة بن الزبير عن عائشة أن أزواج النبي صلى الله عليه وسلم كن يخرجن بالليل إذا تبرزن إلى المناصع وهو صعيد أفيح وكان عمر بن الخطاب يقول لرسول الله صلى الله عليه وسلم: أحجب نساءك فلم يكن رسول الله صلى الله عليه وسلم يفعل فخرجت سودة بنت زمعة زوج النبي صلى الله عليه وسلم ليلة من الليالي عشاء وكانت امرأة طويلة فناداها عمر

-ألا قد عرفناك يا سودة حرصا على أن ينزل الحجاب قالت عائشة فأنزل الحجاب.


636-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث قال حدثنا عقيل عن ابن شهاب عن أبي سلمة بن عبد الرحمن عن عائشة

-أن رسول الله صلى الله عليه وسلم قبَّلها وهو صائم.


637-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين قال حدثنا ابن أبي ذئب عن الزهري

-فذكره بإسناده ومعناه.


638-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ليث قال حدثني نافع عن القاسم بن محمد عن عائشة

-أن رسول الله صلى الله عليه وسلم قال إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم.


639-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ليث قال حدثني عقيل بن خالد عن ابن شهاب قال أخبرني عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم كانت تقول:

-ما كان رسول الله صلى الله عليه وسلم يسبح سبحة الضحى وكانت عائشة تسبحها وكانت تقول إن رسول الله صلى الله عليه وسلم ترك كثيرا من العمل خشية أن يستن الناس به فيفرض عليهم.


640-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ليث قال حدثني عقيل عن ابن شهاب عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت: والله ما خير رسول الله صلى الله عليه وسلم بين أمرين قط إلا أخذ أيسرهما ما لم يأثم فإذا كان الإثم كان أبعدهم منه والله ما نتقم لنفسه في شيء يؤتى إليه قط حتى تنتهك حرمات الله عز وجل فينتقم لله عز وجل.


641-حدثنـــــا عبد الله حدثنا أبي حدثنا أبو

حدثنـــــا عبد الله حدثنا أبي حدثنا أبو معاوية قال حدثنا الأعمش عن إبراهيم عن الأسود عن عائشة قالت:-ربما فتلت القلائد لهدي رسول الله صلى الله عليه وسلم فيقلد هديه ثم يبعث به ثم يقيم لا يجتنب شيئا مما يجتنب المحرم.


642-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية عن هشام عن أبيه عن عائشة مثله.


643-حدثنـــــا عبد الله حدثنا أبي حدثنا أبو

حدثنـــــا عبد الله حدثنا أبي حدثنا أبو معاوية قال حدثنا الأعمش عن إبراهيم عن الأسود عن عائشة قالت:-لكأني أنظر إلى وبيص الطيب في مفارق رسول الله صلى الله عليه وسلم وهو يهل.


644-حدثنـــــا عبد الله حدثنا أبي حدثنا أبو

حدثنـــــا عبد الله حدثنا أبي حدثنا أبو معاوية قال حدثنا الأعمش عن إبراهيم عن الأسود عن عائشة قالت: ذكر رسول الله صلى الله عليه وسلم صفية قالت فقلنا قد حاضت قالت: فقال عقري حلقي ما أراها إلا حابستنا قالت فقلنا: يا رسول الله إنها قد طافت يوم النحر قال فلا إذا مروها فلتنفر.


645-حدثنـــــا عبد الله حدثنا أبي حدثنا أبو

حدثنـــــا عبد الله حدثنا أبي حدثنا أبو معاوية قال حدثنا الأعمش عن إبراهيم عن الأسود عن عائشة قالت:-لما ثقل رسول الله صلى الله عليه وسلم جاء بلال يؤذنه بالصلاة فقال: مروا أبا بكر فليصل بالناس قالت فقلت: يا رسول الله إن أبا بكر رجل أسيف وإنه متى يقوم مقامك لا يسمع الناس فلو أمرت عمر فقال: مروا أبا بكر فليصل بالناس قالت: فقلت لحفصة قولي له فقالت له حفصة يا رسول الله إن أبا بكر رجل أسيف وإنه متى يقوم مقامك لا يسمع الناس فلو أمرت عمر فقال: إنكن لأنتن صواحب يوسف مروا أبا بكر فليصل بالناس قالت: فأمروا أبا بكر يصلي بالناس فلما دخل في الصلاة وجد رسول الله صلى الله عليه وسلم من نفسه خفة فقالت فقام يهادي بين رجلين ورجلاه تخطان في الأرض حتى دخل المسجد فلما سمع أبو بكر حسه ذهب ليتأخر فأومأ إليه رسول الله صلى الله عليه وسلم أن قم كما أنت فجاء رسول الله صلى الله عليه وسلم حتى جلس عن يسار أبي بكر وكان رسول الله صلى الله عليه وسلم يصلي بالناس قاعدا وأبو بكر قائما يقتدي أبو بكر بصلاة رسول الله صلى الله عليه وسلم والناس يقتدون بصلاة أبي بكر.


646-حدثنـــــا عبد الله حدثنا أبي حدثنا ابن

حدثنـــــا عبد الله حدثنا أبي حدثنا ابن نمير قال حدثنا يحيى بن سعيد عن طلحة بن عبد الملك عن القاسم بن محمد عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-من نذر أن يطيع الله عز وجل فليطعه ومن نذر أن يعصي الله عز وجل فلا يعصه.


647-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الله بن ادريس قال أنبأنا مالك بن أنس قال سمعت عبيد الله بن عمر عن طلحة بن عبد الملك عن القاسم عن عائشة عن النبي صلى الله عليه وسلم مثله قال أبو عبد الرحمن حديث غريب من حديث يحيى بن سعيد ما سمعته إلا من أبي عن ابن نمير وطلحة بن عبد الملك رجل من أهل أيلة قال أبو عبد الرحمن قال أصحاب الحديث ليس هذا بالكوفة إنما هذا عن ابن نمير عن عبيد الله يعني العمري فقلت لهم امضوا إلى أبي خيثمة فإن سماعهم بالكوفة واحد من ابن نمير فذهبوا فأصابوه.


648-حدثنـــــا عبد الله حدثنا أبي حدثنا ابن

حدثنـــــا عبد الله حدثنا أبي حدثنا ابن نمير قال حدثنا حجاج عن عبد الرحمن بن الأسود عن أبيه عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يجنب من الليل ثم يتوضأ وضوءه للصلاة حتى يصبح ولا يمس ماء.


649-حدثنـــــا عبد الله حدثنا أبي حدثنا

حدثنـــــا عبد الله حدثنا أبي حدثنا يعلى قال حدثنا زكريا عن عامر عن أبي سلمة بن عبد الرحمن أن عائشة حدثته أن رسول الله صلى الله عليه وسلم قال لها إن جبريل عليه السلام يقرأ عليك السلام قالت: فقلت وعليه السلام ورحمة الله.


650-حدثنـــــا عبد الله حدثنا أبي حدثنا أبو

حدثنـــــا عبد الله حدثنا أبي حدثنا أبو معاوية حدثنا هشام يعني ابن حسان عن ابن سيرين عن دقرة قالت: كنت أمشي مع عائشة في نسوة بين الصفا والمروة فرأيت امرأة عليها خميصة فيها صلب فقالت لها عائشة:-إنزعي هذا من ثوبك فإن رسول الله صلى الله عليه وسلم إذا رآه في ثوب قضبه.


651-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق حدثنا الثوري عن قيس بن مسلم عن حسن بن محمد عن عائشة قالت:-أهدي لرسول الله صلى الله عليه وسلم وشيقة ظبي وهو محرم فلم يأكله.


652-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق حدثنا إسرائيل عن سماك عن عكرمة عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يرفع يديه يدعو حتى إني لأسأم له مما يرفعهما يدعو:

-اللهم فإنما أنا بشر فلا تعذبني بشتم رجل شتمته أو آذيته.


653-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق قال حدثنا مالك وإسحق يعني ابن عيسى الطباع قال أنبأنا مالك عن ابن النضر عن ابن سلمة عن عائشة قالت: كنت أنام بين يدي رسول الله صلى الله عليه وسلم ورجلي في قبلته فإذا أراد أن يسجد غمزني فقبضت رجلي فإذا قام بسطتها قالت: ولم يكن في البيوت يومئذ مصابيح.


654-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق قال أنبأنا معمر قال قال الزهري وأخبرني عروة عن عائشة أنها لم تكن تفعل ذلك وقالت: إنما نزله رسول الله صلى الله عليه وسلم بأنه كان منزلا أسمح لخروجه.


655-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق قال أنبأنا الثوري عن عبد الله بن محمد بن عقيل عن أبي سلمة عن عائشة أو عن أبي هريرة أن النبي صلى الله عليه وسلم إذا أراد أن يضحي اشترى كبشين عظيمين سمينين أقرنين أملحين موجوأين فيذبح أحدهما عن أمته ممن شهد بالتوحيد وشهد له بالإبلاغ وذبح الآخر عن محمد صلى الله عليه وسلم وآل محمد.


656-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عروة عن عائشة قالت:-كنت أفتل قلائد هدي النبي صلى الله عليه وسلم ثم يبعث بها فما يجتنب شيئا مما يجتنب المحرم.


657-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عروة عن عائشة قالت:-جاءت هند إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله ما كان على ظهر الأرض خباء أحب إلي أن يذلهم الله عز وجل من أهل خبائك وما على ظهر الأرض اليوم أهل خباء أحب إلي أن يعزهم الله عز وجل من أهل خبائك فقال رسول الله صلى الله عليه وسلم وأيضا والذي نفسي بيده ثم قالت: يا رسول الله إن أبا سفيان رجل ممسك فهل علي حرج أن أنفق على عياله من ماله بغير إذنه فقال رسول الله صلى الله عليه وسلم لا حرج عليك أن تنفقي عليهم بالمعروف.


658-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق قال أنبأنا الثوري عن الأعمش عن عمارة عن يحيى بن الجزار عن عائشة قالت:-كان النبي صلى الله عليه وسلم يصلي من الليل تسعا فلما ثقل وأسن صلى سبعا.


659-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق قال أنبأنا هشام عن محمد عن عائشة قالت:-أسر تعني النبي صلى الله عليه وسلم القراءة في ركعتي الفجر وقرأ فيهما قل يا أيها الكافرون وقل هو الله أحد.


660-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق قال أنبأنا معمر عن الزهري عن أبي سلمة عن عائشة أن النبي صلى الله عليه وسلم سئل عن البتع فقال:

-كل شراب مسكر فهو حرام والبتع نبيذ العسل.


661-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عروة عن عائشة أن رفاعة القرظي طلق إمرأته فبت طلاقها فتزوجها بعده عبد الرحمن بن الزبير فجاءت النبي صلى الله عليه وسلم فقالت يا نبي الله إنها كانت عند رفاعة وطلقها آخر ثلاث تطليقات فتزوجت بعده عبد الرحمن بن الزبير وإنه والله ما معه يا رسول الله إلا مثل هذه الهدبة فتبسم رسول الله صلى الله عليه وسلم ثم قال لها:

-لعلك تريدين أن ترجعي إلى رفاعة لا حتى تذوقي عسيلته ويذوق عسيلتك قالت: وأبو بكر جالس عند النبي صلى الله عليه وسلم وخالد بن سعيد جالس بباب الحجرة لم يؤذن له فطفق خالد ينادي أبا بكر يقول يا أبا بكر ألا تزجر هذه عما تجهر به عند رسول الله صلى الله عليه وسلم.


662-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عروة قال دخلت إمرأة عثمان بن مظعون أحسب اسمها خولة بنت حكيم على عائشة وهي باذة الهيئة فسألتها: ما شأنك فقالت: زوجي يقوم الليل ويصوم النهار فدخل رسول الله صلى الله عليه وسلم فذكرت عائشة ذلك له فلقى رسول الله صلى الله عليه وسلم عثمان فقال:

-يا عثمان إن الرهبانية لم تكتب علينا أفما لك فيَّ أسوة فوالله إني أخشاكم لله وأحفظكم لحدوده.


663-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عروة عن عائشة أن عتبة بن أبي وقاص قال لأخيه سعد أتعلم أن ابن جارية زمعة ابني قالت عائشة فلما كان يوم الفتح رأى سعد الغلام فعرفه بالشبه واحتضنه إليه وقال ابن أخي ورب الكعبة فجاء عبد بن زمعة فقال بل هو أخي وولد على فراش أبي من جاريته فانطلقا إلى رسول الله صلى الله عليه وسلم فقال سعد يا رسول الله هذا ابن أخي أنظر إلى شبهه بعتبة قالت عائشة فرأى رسول الله صلى الله عليه وسلم شبها لم ير الناس شبها أبين منه بعتبة فقال عبد بن زمعة يا رسول الله بل هو أخي ولد على فراش أبي من جاريته فقال رسول الله صلى الله عليه وسلم: الولد للفراش واحتجبي عنه يا سودة قالت عائشة: فوالله ما رآها حتى ماتت.


664-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عروة قال دخل النبي صلى الله عليه وسلم على عائشة مسرورا فقال: ألم تسمعي ما قال المدلجي ورأى أسامة وزيدا نائمين في ثوب أو في قطيفة وقد خرجت أقدامهما فقال إن هذه الأقدام بعضها من بعض.


665-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق قال حدثنا ابن جريج قال أخبرني ابن شهاب عن عروة عن عائشة قالت:-دخل علي النبي صلى الله عليه وسلم وهو تبرق أسارير وجهه.


666-حدثنـــــا عبد الله حدثنا أبي حدثنا

حدثنـــــا عبد الله حدثنا أبي حدثنا يعلي بن عبيد قال حدثنا يحيى عن عمرة عن عائشة قالت: كان رسول الله صلى الله عليه وسلم إذا أراد أن يعتكف صلى الصبح ثم دخل في المكان الذي يريد أن يعتكف العشر الأواخر من رمضان فأمر فضرب له خباء وأمرت عائشة فضرب لها خباء وأمرت حفصة فضرب لها خباء فلما رأت زينب خباءهما أمرت فضرب لها خباء فلما رأى رسول الله صلى الله عليه وسلم ذلك قال:-البر تردن فلم يعتكف في رمضان واعتكف عشرا من شوال.


667-حدثنـــــا عبد الله حدثنا أبي حدثنا

حدثنـــــا عبد الله حدثنا أبي حدثنا محمد بن عبيد قال حدثني وائل بن داود قال سمعت البهي يحدث عن عائشة قالت:-ما بعث رسول الله صلى الله عليه وسلم زيد بن حارثة في جيش قط إلا أمره عليهم ولو بقي بعده استخلفه.


668-حدثنـــــا عبد الله حدثنا أبي حدثنا أبو

حدثنـــــا عبد الله حدثنا أبي حدثنا أبو كامل قال حدثنا حماد عن خالد الحذاء عن خالد بن أبي الصلت أن عراك بن مالك حدث عن عمر بن عبد العزيز أن عائشة قالت: ذكر لرسول الله صلى الله عليه وسلم

-أن ناسا يكرهون أن يستقبلوا القبلة بفروجهم فقال أوقد فعلوها حولوا مقعدي قبل القبلة.


669-حدثنـــــا عبد الله حدثنا أبي حدثنا أبو

حدثنـــــا عبد الله حدثنا أبي حدثنا أبو كامل وعفان قالا حدثنا حماد بن سلمة عن قتادة عن الحسن عن سعد بن هشام عن عائشة

-أن النبي صلى الله عليه وسلم كان يوتر بتسع ركعات فلما بدن ولحم صلى سبع ركعات ثم صلى ركعتين وهو جالس قال عفان فلما لحم وبدن.


670-حدثنـــــا عبد الله حدثنا أبي حدثنا أبو

حدثنـــــا عبد الله حدثنا أبي حدثنا أبو كامل وعفان قالا حدثنا حماد عن حميد عن بكر بن عبد الله عن سعد بن هشام عن عائشة عن النبي صلى الله عليه وسلم

-بمثله.


671-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل قال حدثنا حماد عن ثابت البناني عن عبد الله بن رباح عن عبد العزيز بن النعمان عن عائشة قالت:-كان النبي صلى الله عليه وسلم إذا التقى الختانان اغتسل.


672-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا إبراهيم بن مهاجر البجلي عن مجاهد أن السائب سأل عائشة فقال: إني لا أستطيع أن أصلي إلا جالسا فكيف ترين قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-صلاة الرجل جالسا مثل نصف صلاته قائما.


673-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل قال حدثنا حماد حدثنا بديل بن ميسرة عن عبد الله بن شقيق عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم إذا قرأ قائما ركع قائما وإذا قرأ قاعدا ركع قاعدا.


674-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم حدثنا ابن شهاب عن عروة قال قلت لعائشة أرأيت قول الله عز وجل إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما والله ما على أحد جناح أن لا يطوف بهما قالت: بئسما قلت يا ابن أختي إنها لو كانت كما أولتها عليه كانت فلا جناح عليه أن لا يطوف بهما إنما أنزلت أن هذا الحي من الأنصار كانوا قبل أن يسلموا يهلوا لمناة الطاغية التي كانوا يعبدون عند المشلل وكان من أهل لها يتحرج أن يطوف بالصفا والمروة فسألوا رسول الله صلى الله عليه وسلم عن ذلك

-فأنزل الله عز وجل إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما قال ثم قد سن رسول الله صلى الله عليه وسلم الطواف بهما فليس ينبغي لأحد أن يدع الطواف بهما.


675-حدثنـــــا عبد الله حدثنا أبي حدثنا

حدثنـــــا عبد الله حدثنا أبي حدثنا محمد بن سلمة عن خصيف عن عبد العزيز بن جريج قال سألت عائشة أم المؤمنين بأي شيء كان يوتر رسول الله صلى الله عليه وسلم قالت:-كان يقرأ في الركعة الأولى بسبح اسم ربك الأعلى وفي الثانية بقل يا أيها الكافرون وفي الثالثة بقل هو الله أحد والمعوذتين.


676-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سلمة عن هشام عن محمد بن سيرين عن عبد الله بن شقيق قال سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم قالت:-كان يطيل الصلاة قائما وقاعدا وكان إذا صلى قائما ركع قائما وإذا صلى قاعدا ركع قاعدا وسألتها عن صيام رسول الله صلى الله عليه وسلم فقالت: كان رسول الله صلى الله عليه وسلم يصوم حتى نقول قد صام قد صام قد صام ويفطر حتى نقول قد أفطر قد أفطر قد أفطر ولم يصم شهرا تاما منذ أتى المدنية إلا أن يكون شهر رمضان.


677-حدثنـــــا عبد الله حدثنا أبي حدثنا

حدثنـــــا عبد الله حدثنا أبي حدثنا محمد بن سلمة عن محمد بن إسحق عن يعقوب بن عتبة عن الزهري عن عبيد الله بن عبد الله عن عائشة قالت:-رجع إلي رسول الله صلى الله عليه وسلم ذات يوم من جنازة بالبقيع وأنا أجد صداعا في رأسي وأنا أقول: وا رأساه قال: بل أنا وا رأساه قال ما ضرك لو مت قبلي فغسلتك وكفنتك ثم صليت عليك ودفنتك قلت لكني أو لكأني بك والله لو فعلت ذلك لقد رجعت إلى بيتي فأعرست فيه ببعض نسائك قالت: فتبسم رسول الله صلى الله عليه وسلم ثم بدئ بوجعه الذي مات فيه.


678-حدثنـــــا عبد الله حدثنا أبي حدثنا

حدثنـــــا عبد الله حدثنا أبي حدثنا محمد بن سلمة عن أبي إسحق عن أبان بن صالح عن الحسن بن مسلم بن يناق عن صفية بنت شيبة عن عائشة قالت: جاءتها امرأة فقالت: ابنة لي سقط شعرها أفنجعل على رأسها شيئا نجملها به قالت:-سمعت امرأة تسأل رسول الله صلى الله عليه وسلم عن مثل ما سألت عنه فقال لعن الله الواصلة والمستوصلة.


679-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سلمة عن أبي إسحق عن يحيى بن عباد عن أبيه عباد بن عبد الله بن الزبير قال دخلت على عائشة فقالت:

-ما اعتمر رسول الله صلى الله عليه وسلم إلا في ذي القعدة ولقد اعتمر ثلاث عمر.


680-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معمر بن سليمان عن خصيف عن مجاهد عن عائشة قالت:-نهانا رسول الله صلى الله عليه وسلم عن خمس لبس الحرير والذهب والشرب في آنية الذهب والفضة والميثرة الحمراء ولبس القسي فقالت عائشة يا رسول الله شيء رقيق من الذهب يربط به المسك أو يربط به قال: لا اجعليه فضة وصفريه بشيء من الزعفران.


681-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا هشام عن ابن سيرين عن عبد الله بن شقيق قال سألت عائشة عن صلاة النبي صلى الله عليه وسلم فقالت:

-كان رسول الله صلى الله عليه وسلم إذا صلى قائما فذكر معنى حديث محمد بن سلمة.


682-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق حدثنا معمر عن عروة عن الزهري عن عائشة قالت: جاءت سهلة بنت سهيل إلى النبي صلى الله عليه وسلم فقالت: أن سالما كان يدعى لأبي حذيفة وإن الله عز وجل قد أنزل كتابه أدعوهم لآبائهم فكان يدخل علي وأنا فضل ونحن في منزل ضيق فقال:

-ارضعي سالما تحرمي عليه.


683-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق عن معمر قال قال الزهري وأخبرني عبيد الله بن عبد الله بن عتبة أن عائشة أخبرته قالت: أول ما اشتكى رسول الله صلى الله عليه وسلم في بيت ميمونة فاستأذن أزواجه أن يمرض في بيتها فأذن له قالت: فخرج ويد له على الفضل بن عباس ويد له على رجل آخر وهو يخط برجليه في الأرض قال عبيد الله فحدثت به ابن عباس فقال أتدرون من الرجل الآخر الذي لم تسم عائشة هو علي ولكن عائشة لا تطيب له نفسا قال الزهري فأخبرني عروة أو عمرة عن عائشة قالت: قال رسول الله صلى الله عليه وسلم في مرضه الذي مات فيه:

-صبوا عليَّ من سبع قرب لم تحلل أوكيتهن لعلي أستريح فأعهد إلى الناس قالت عائشة فأجلسناه في مخضب لحفصة من نحاس وسكبنا عليه الماء منهن حتى طفق يشير إلينا أن قد فعلتن ثم خرج قال الزهري وأخبرني عبيد الله بن عبد الله قال أخبرتني عائشة وابن عباس أن النبي صلى الله عليه وسلم حين نزل به جعل يلقي خميصة له على وجهه فإذا اغتم كشفها وهو يقول: لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد قال تقول عائشة يحذر مثل الذي صنعوا قال الزهري فأخبرني حمزة بن عبد الله بن عمر عن عائشة لما دخل رسول الله صلى الله عليه وسلم بيتي قال: مروا أبا بكر فليصل بالناس قالت: فقلت يا رسول الله إن أبا بكر رجل رقيق إذا قرأ القرآن لا يملك دمعه فلو أمرت غير أبي بكر قالت: والله ما بي إلا كراهية أن يتشاءم الناس بأول من يقوم في مقام رسول الله صلى الله عليه وسلم قالت: فراجعته مرتين أو ثلاثا فقال: ليصل بالناس أبو بكر فإنكن صواحب يوسف.


684-حدثنـــــا عبد الله حدثنا أبي حدثنا أبو

حدثنـــــا عبد الله حدثنا أبي حدثنا أبو معاوية حدثنا الأعمش عن عمارة عن أبي عطية عن عائشة قالت: كانت تلبية النبي صلى الله عليه وسلم ثلاثا يقــول:-لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك.


685-حدثنـــــا عبد الله حدثنا أبي حدثنا أبو

حدثنـــــا عبد الله حدثنا أبي حدثنا أبو معاوية قال حدثنا الأعمش عن ثابت بن عبيد عن القاسم بن محمد عن عائشة قالت: قال لي رسول الله صلى الله عليه وسلم:

-ناوليني الخمرة من المسجد قالت: فقلت إني حائض فقال إن حيضتك ليست في يدك.


686-حدثنـــــا عبد الله حدثنا أبي حدثنا أبو

حدثنـــــا عبد الله حدثنا أبي حدثنا أبو معاوية حدثنا هشام بن عروة عن أبيه عن عائشة قالت: طلق رجل امرأته فتزوجت زوجا غيره فدخل بها وكان معه مثل الهدبة فلم يقربها إلا هبة واحدة لم يصل منها إلى شيء

-فذكرت ذلك للنبي صلى الله عليه وسلم فقالت: أحل لزوجي الأول فقال رسول الله صلى الله عليه وسلم لا تحلي لزوجك الأول حتى يذوق الآخر عسيلتك وتذوقي عسيلته.


687-حدثنـــــا عبد الله حدثنا أبي حدثنا أبو

حدثنـــــا عبد الله حدثنا أبي حدثنا أبو معاوية قال حدثنا هشام بن عروة عن أبيه عن عائشة قالت:-قدم رسول الله صلى الله عليه وسلم من سفر قالت: فعلقت على بابي قراما فيه الخيل أولات الأجنحة قالت: فلما رآه رسول الله صلى الله عليه وسلم قال: انزعيه.


688-حدثنـــــا عبد الله حدثنا أبي حدثنا أبو

حدثنـــــا عبد الله حدثنا أبي حدثنا أبو معاوية حدثنا الأعمش عن عمارة بن عمير عن أبي يحيى بن عبد الرحمن بن الحرث بن هشام عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصبح جنبا ثم يغتسل ويتم صومه.


689-حدثنـــــا عبد الله حدثنا أبي حدثنا أبو

حدثنـــــا عبد الله حدثنا أبي حدثنا أبو معاوية قال حدثنا هشام بن عروة عن أبيه عن عائشة قالت:-ما رأيت رسول الله صلى الله عليه وسلم ضرب خادما له قط ولا امرأة له قط ولا ضرب بيده شيئا قط إلا أن يجاهد في سبيل الله ولا نيل منه شيء قط فينتقمه من صاحبه إلا أن يكون لله عز وجل فإن كان لله انتقم له ولا عرض عليه أمران إلا أخذ بالذي هو أيسر إلا أن يكون إثما فإن كان إثما كان أبعد الناس منه.


690-حدثنـــــا عبد الله حدثنا أبي حدثنا أبو

حدثنـــــا عبد الله حدثنا أبي حدثنا أبو معاوية وابن نمير قالا حدثنا الأعمش عن مسلم عن مسروق عن عائشة قالت:-أتى النبي صلى الله عليه وسلم ناس من اليهود فقالوا: السام عليك يا أبا القاسم فقال وعليكم قالت عائشة: فقلت وعليكم السام والذام فقال رسول الله صلى الله عليه وسلم: يا عائشة لا تكوني فاحشة قالت: فقلت يا رسول الله أما سمعت ما قالوا السام عليك قال: أليس قد رددت عليهم الذي قالوا قلت وعليكم قال ابن نمير يعني في حديث عائشة أن الله عز وجل لا يحب الفحش ولا التفحش وقال ابن نمير في حديثه فنزلت هذه الآية وإذا جاؤوك حيوك بما لم يحيك به الله حتى فرغ.


691-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا الأعمش عن تميم بن سلمة عن عروة عن عائشة وقال حدثنا هشام عن أبيه عن عائشة قالت:-كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد.


692-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا هشام عن أبيه عن عائشة قالت:-إن نزول الأبطح ليس بسنة إنما نزله رسول الله صلى الله عليه وسلم لأنه كان أسمح لخروجه صلى الله عليه وسلم.


693-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش ويعلى أنبأنا الأعمش عن تميم بن سلمة عن عروة بن الزبير عن عائشة قالت:-كنت أغسل رأس رسول الله صلى الله عليه وسلم وهو عاكف وأنا حائض.


694-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير عن الأعمش ويعلى حدثنا الأعمش عن مسلم عن مسروق عن عائشة قالت: لما أنزلت إذا جاء نصر الله والفتح إلى آخرها ما رأيت رسول الله صلى الله عليه وسلم صلى صلاة إلا قال:-سبحانك اللهم وبحمدك اللهم اغفر لي.


695-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن مسلم عن مسروق عن عائشة وحدثنا عن الأعمش عن إبراهيم عن الأسود عن عائشة قال بلغها أن ناسا يقولون يقطع الصلاة الكلب والحمار والمرأة فقالت عائشة: عدلتمونا بالكلاب والحمير

-لقد رأيت رسول الله صلى الله عليه وسلم يصلي مقابل السرير وأنا عليه بينه وبين القبلة فتكون لي الحاجة فأنسل من قبل رجل السرير كراهية أن استقبله.


696-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا قطبة

-فذكرهما جميعا وقال رجلي السرير.


697-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير عن عبد الملك عن عطاء عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم تصيبه الجنابة من الليل وهو يريد الصيام فينام ويستيقظ ويصبح جنبا فيفيض عليه من الماء ثم يتوضأ.


698-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن إبراهيم عن الأسود عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يباشر وهو صائم لأنه كان أملككم لإربه.


699-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير عن الأعمش عن إبراهيم عن الأسود عن عائشة قالت:-لقد رأيت وبيص الطيب في رأس رسول الله صلى الله عليه وسلم وهو يلبي.


700-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير عن الأعمش عن إبراهيم قال حدثنا الأسود عن عائشة قالت:-رهن رسول الله صلى الله عليه وسلم يهوديا درعا وأخذ منه طعاما.


701-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال أنبأنا الأعمش عن عمارة عن أبي عطية عن عائشة قالت:-إني لأعلم كيف كان رسول الله صلى الله عليه وسلم يلبي قال فكانت تلبي بهؤلاء الكلمات: لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك.


702-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا هشام عن أبيه عن عائشة قالت:-كانت صلاة رسول الله صلى الله عليه وسلم بالليل ثلاث عشرة ركعة يوتر بخمس لا يجلس في شيء منها إلا في آخرها فإذا أذن المؤذن قام فصلى ركعتين خفيفتين.


703-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا هشام عن أبيه عن عائشة

-أن النبي صلى الله عليه وسلم حك من القبلة مخاطا أو بصاقا أو نخامة.


704-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال أنبأنا هشام عن أبيه عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-اقتلوا ذا الطفيتين فإنه يلتمس البصر ويصيب الحبل.


705-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا هشام عن أبيه عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-لا يقولن أحدكم خبثت نفسي ولكن ليقل لقست نفسي.


706-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا هشام عن أبيه عن عائشة قالت:-ما رأيت رسول الله صلى الله عليه وسلم يقرأ في شيء من صلاة الليل جالسا حتى دخل في السن فكان يجلس فيقرأ حتى إذا غبر من السورة ثلاثون أو أربعون آية قام فقرأ بها ثم ركع.


707-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا هشام عن أبيه عن عائشة قالت:-كنت اغتسل أنا ورسول الله صلى الله عليه وسلم نغتسل من الجنابة من إناء واحد نغترف منه جميعا.


708-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا هشام عن أبيه عن عائشة قالت:-كنت أغتسل أنا والنبي صلى الله عليه وسلم نغتسل من الجنابة من إناء واحد نغترف منه جميعا.


709-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا هشام عن أبيه عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي وأنا معترضة بينه وبين القبلة على الفراش الذي يرقد عليه هو وأهله فإذا أراد أن يوتر أيقظني فأوترت.


710-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا هشام عن أبيه عن عائشة قالت:-أمر رسول الله صلى الله عليه وسلم أبا بكر أن يصلي للناس في مرضه فكان يصلي لهم.


711-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير عن هشام عن أبيه عن عائشة قالت:-إن النبي صلى الله عليه وسلم ذكر صفية فقيل إنها حائض فقال لعلها حابستنا قيل يا رسول الله إنها قد أفاضت قال: فلا إذا.


712-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير عن هشام عن أبيه عن عائشة قالت: كان عندها امرأة من بني أسد فدخل النبي صلى الله عليه وسلم فقال: من هذه قالت: فلانة لا تنام فقال النبي صلى الله عليه وسلم:

-عليكم بما تطيقون فوالله لا يمل الله حتى تملوا أحب الدين إلى الله عز وجل الذي يداوم عليه صاحبه.


713-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا هشام عن أبيه عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-ليقتل المحرم الفأرة والغراب والحدأة والكلب العقور والعقرب.


714-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا هشام وحدثنا أبو أسامة قال أنبأنا هشام يعني ابن عروة عن عباد بن عبد الله بن الزبير عن عائشة قالت: سمعت رسول الله صلى الله عليه وسلم يقول قال أبو أسامة في حديثه سمعت عائشة قالت سمعت رسول الله صلى الله عليه وسلم قبل أن يتوفى وأنا مسندته إلى صدري يقــول:-اللهم اغفر لي وارحمني وألحقني بالرفيق الأعلى.


715-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة

-أنها كانت ترجل النبي صلى الله عليه وسلم وهو معتكف يناولها رأسه وهي في حجرتها والنبي صلى الله عليه وسلم في المسجد.


716-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عائشة قالت: كفن النبي صلى الله عليه وسلم في ثلاثة أثواب سحولية بيض.


717-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن أيوب عن أبي قلابة عن عبد الله بن يزيد رضيع عائشة عن عائشة عن النبي صلى الله عليه وسلم أنه قال:-ما من رجل يموت فيصلي عليه أمة من المسلمين فيشفعون له إلا شفعوا.


718-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن عاصم الأحول عن معاذة قالت: سألت عائشة فقلت: ما بال الحائض تقضي الصوم ولا تقضي الصلاة فقالت:

-أحرورية أنت قالت: قلت لست بحرورية ولكني أسأل قالت: قد كان يصيبنا ذلك مع رسول الله صلى الله عليه وسلم فنؤمر ولا نؤمر فيأمر بقضاء الصوم ولا يأمر بقضاء الصلاة قال معمر وأخبرني أيوب عن أبي قلابة عن معاذة عن عائشة مثله.


719-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة

-أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان حتى قبضه الله عز وجل.


720-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن أبي سلمة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يقبل بعض نسائه وهو صائم.


721-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة قالت:-صلى رسول الله صلى الله عليه وسلم ليلة في المسجد في شهر رمضان ومعه ناس ثم صلى الثانية فاجتمع تلك الليلة أكثر من الأولى فلما كانت الثالثة أو الرابعة امتلأ المسجد حتى اغتص بأهله فلم يخرج إليهم رسول الله صلى الله عليه وسلم فجعل الناس ينادونه الصلاة فلم يخرج فلما أصبح قال له عمر بن الخطاب: ما زال الناس ينتظرونك البارحة يا رسول الله قال أما أنه لم يخف علي أمرهم ولكني خشيت أن تكتب عليهم.


722-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال أنبأنا يونس عن الزهري عن عروة عن عائشة فذكر معناه

-يعني صلى رسول الله صلى الله عليه وسلم ليلة في المسجد في شهر رمضان.


723-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة قالت:-ما ضرب رسول الله صلى الله عليه وسلم بيده خادما له قط ولا امرأة ولا ضرب رسول الله صلى الله عليه وسلم بيده شيئا قط إلا أن يجاهد في سبيل الله ولا خير بين أمرين قط إلا كان أحبهما إليه أيسرهما حتى يكون إثما فإذا كان إثما كان أبعد الناس من الإثم ولا انتقم لنفسه من شيء يؤتى إليه حتى تنتهك حرمات الله عز وجل فيكون هو ينتقم لله عز وجل.


724-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن إسماعيل بن أمية عن عمرة عن عائشة قالت:-لو أن رسول الله صلى الله عليه وسلم رأى النساء اليوم نهاهن عن الخروج أو حرم عليهن الخروج.


725-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عروة عن عائشة أن النبي صلى الله عليه وسلم بعث أبا جهم بن حذيفة مصدقا فلاحه رجل في صدقته فضربه أبو جهم فشجه فأتوا النبي صلى الله عليه وسلم فقالوا القود يا رسول الله فقال النبي صلى الله عليه وسلم: لكم كذا وكذا فلم يرضوا قال: فلكم كذا وكذا فلم يرضوا قال: فلكم كذا وكذا فرضوا فقال النبي صلى الله عليه وسلم: إني خاطب على الناس ومخبرهم برضاكم قالوا نعم فخطب النبي صلى الله عليه وسلم فقال:

-إن هؤلاء الليثين أتوني يريدون القود فعرضت عليهم كذا وكذا فرضوا رضيتم قالوا: لا فهم المهاجرون بهم فأمر النبي صلى الله عليه وسلم أن يكفوا فكفوا ثم دعاهم فزادهم وقال: أرضيتم قالوا نعم قال فإني خاطب على الناس ومخبرهم برضاكم قالوا نعم فخطب النبي صلى الله عليه وسلم ثم قال أرضيتم قالوا نعم.


726-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري فذكر حديثا ثم قال قال الزهري فأخبرني عروة عن عائشة أنها قالت:-أول ما بدئ رسول الله صلى الله عليه وسلم من الوحي الرؤيا الصادقة في النوم وكان لا يرى رؤيا إلا جاءت مثل فلق الصبح ثم حبب إليه الخلاء فكان يأتي حراء فيتحنث فيه وهو التعبد الليالي ذوات العدد ويتزود لذلك ثم يرجع إلى خديجة فتزوده لمثلها حتى فجئه الحق وهو في غار حراء فجاءه الملك فيه فقال اقرأ فقال رسول الله صلى الله عليه وسلم: فقلت ما أنا بقارئ قال فأخذني فغطني حتى بلغ مني الجهد ثم أرسلني فقال إقرأ فقلت ما أنا بقارئ فأخذني فغطني الثانية حتى بلغ مني الجهد ثم أرسلني فقال: اقرأ فقلت: ما أنا بقارئ فأخذني فغطني الثالثة حتى بلغ مني الجهد ثم أرسلني فقال: اقرأ باسم ربك الذي خلق حتى بلغ ما لم يعلم قال فرجع بها ترجف بوادره حتى دخل على خديجة فقال: زملوني زملوني فزملوه حتى ذهب عنه الروع فقال: يا خديجة ما لي فأخبرها الخبر قال وقد خشيت علي فقالت له كلا أبشر فوالله لا يخزيك الله أبدا إنك لتصل الرحم وتصدق الحديث وتحمل الكل وتقري الضيف وتعين على نوائب الحق ثم انطلقت به خديجة حتى أتت به ورقة بن نوفل بن أسد بن عبد العزى بن قصي وهو ابن عم خديجة أخي أبيها وكان امرؤا تنصر في الجاهلية وكان يكتب الكتاب العربي فكتب بالعربية من الإنجيل ما شاء الله أن يكتب وكان شيخا كبيرا قد عمي فقالت خديجة: أي ابن عم اسمع من ابن أخيك فقال ورقة ابن أخي ما ترى فأخبره رسول الله صلى الله عليه وسلم ما رأى فقال له ورقة: هذا الناموس الذي أنزل على موسى عليه السلام يا ليتني فيها جذعا أكون حيا حين يخرجك قومك فقال رسول الله صلى الله عليه وسلم: أومخرجي هم فقال ورقة: نعم لم يأت رجل قط بما جئت به إلا عودي وإن يدركني يومك أنصرك نصرا مؤزرا. ثم لم ينشب ورقة أن توفي وفتر الوحي فترة حتى حزن رسول الله صلى الله عليه وسلم فيما بلغنا حزنا غدا منه مرارا كي يتردى من رؤوس شواهق الجبال فكلما أوفى بذروة جبل لكي يلقي نفسه منه تبدى له جبريل عليه السلام فقال له: يا محمد إنك رسول الله حقا فيسكن ذلك جأشه وتقر نفسه عليه الصلاة والسلام فيرجع فإذا طالت عليه وفتر الوحي غدا لمثل ذلك فإذا أوفى بذروة جبل تبدى له جبريل عليه السلام فقال له مثل ذلك.


727-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر قال حدثنا هشام بن عروة عن أبيه عن عائشة أن الحبشة لعبو لرسول صلى الله عليه وسلم

-فدعاني فنظرت من فوق منكبه حتى شبعت.


728-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر قال حدثنا هشام عن أبيه عن عائشة أنها كانت تلعب بالبنات

-فكان النبي صلى الله عليه وسلم يأتي بصواحبي يلعبن معي.


729-حدثنـــــا عبد الله حدثنا أبي حدثنا

حدثنـــــا عبد الله حدثنا أبي حدثنا سليمان بن داود أنبأنا ابن أبي الزناد عن أبي الزناد قال قال لي عروة أن عائشة قالت: قال رسول الله صلى الله عليه وسلم يومئذ:

-لتعلم يهود أن في ديننا فسحة أني أرسلت بحنيفية سمحة.


730-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سويد بن عمرو قال حدثنا أبان بن يزيد حدثنا يحيى بن أبي كثير عن أبي سلمة عن عائشة أن رسول الله صلى الله عليه وسلم

-كان إذا صلى صلاة داوم عليها وكان أحب الصلاة إليه ما داوم عليها وإن قلت وقال: إن الله عز وجل لا يمل حتى تملوا.


731-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سويد بن عمرو قال حدثنا أبان حدثنا يحيى عن سلمة عن عائشة قالت:-كان أكثر صوم رسول الله صلى الله عليه وسلم من شهر من السنة من شعبان فإنه كان يصومه كله.


732-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا إسرائيل عن منصور عن إبراهيم عن الأسود قالت:-لما كانت ليلة النفر قلت يا رسول الله يرجعون بعمرة وحجة وأرجع بحجة فبعث معي أخي فاعتمرت فرأيت رسول الله صلى الله عليه وسلم مصعدا مدلجا على أهل المدينة وأنا مدلجة على أهل مكة.


733-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن سعيد قال أنبأنا محمد بن دينار عن سعد بن أوس عن مصدع بن يحيى الأنصاري عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يقبلها وهو صائم ويمص لسانها.


734-حدثنـــــا عبد الله حدثنا أبي حدثنا أبو

حدثنـــــا عبد الله حدثنا أبي حدثنا أبو أحمد محمد بن عبد الله بن الزبير قال حدثنا أسامة بن زيد الليثي عن القاسم بن محمد عن عائشة قالت:-فرضت الصلاة ركعتين فزاد رسول الله صلى الله عليه وسلم في صلاة الحضر وترك صلاة السفر على نحوها.


735-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد الأموي عن هشام بن عروة عن أبيه عن عائشة قالت:-كنت ألعب بالبنات على عهد رسول الله صلى الله عليه وسلم وكان يأتي بصواحبي فكن إذا رأين رسول الله صلى الله عليه وسلم ينقمعن منه فكان رسول الله صلى الله عليه وسلم يسر بهن إلي يلعبن معي.


736-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب قال أخبرني إبراهيم بن نافع قال أخبرني الحسن بن مسلم بن يناق عن صفية بنت شيبة عن عائشة أم إمرأة من الأنصار زوجت ابنة لها فاشتكت وتساقط شعرها فأتت النبي صلى الله عليه وسلم فقالت: إن زوجها يريدها فأصل شعرها قال رسول الله صلى الله عليه وسلم:

-لعن الله الموصلات.


737-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب قال أخبرني عمر بن أبي وهب النصري قال حدثنا موسى بن طلحة بن عبيد الله بن كريز الخزاعي عن عائشة

-أن رسول الله صلى الله علبيه وسلم كان إذا توضأ خلل لحيته بالماء.


738-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن موسى قال أنبأنا عبد الله يعني ابن مبارك قال أنبأنا عمر بن أبي وهب الخزاعي قال حدثنا موسى بن ثروان عن طلحة بن عبيد الله بن كريز الخزاعي عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم إذا توضأ خلل لحيته بالماء.


739-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن محمد بن حنبل بن هلال بن أسد قال حدثنا عبد الأعلى بن عبد الأعلى السامي حدثنا برد عن الزهري عن عروة عن عائشة قالت:-استفتحت الباب ورسول الله صلى الله عليه وسلم قائما يصلي فمشى في القبلة إما عن يمينه وإما عن يساره حتى فتح لي ثم رجع إلى مصلاه.


740-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى عن معمر عن الزهري عن عروة عن عائشة

-أنها كانت ترجل النبي صلى الله عليه وسلم وهي حائض وهو معتكف في المسجد فيناولها رأسه وهي في حجرتها.


741-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى حدثنا سعيد ويزيد قال أنبأنا سعيد عن قتادة عن صفية بنت شيبة عن عائشة

-أن النبي صلى الله عليه وسلم كان يغتسل بالصاع ويتوضأ بنحو المد قال يزيد بقدر المد قال يزيد عن صفية بنت شيبة أو معاذة.


742-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا همام عن قتادة عن صفية بنت شيبة

-وقال بقدر المد وبقدر الصاع.


743-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن صفية بنت شيبة عن عائشة

-أن النبي صلى الله عليه وسلم كان يغتسل بالصاع ويتوضأ بقدر المد أو نحوه.


744-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الواحد الحداد حدثنا القاسم بن الفضيل عن محمد بن علي أن عائشة كانت تدان فقيل لها ما يحملك على الدين ولك عنه مندوحة قالت: إني سمعت رسول الله صلى الله عليه وسلم يقــول:قالت:

-استفتحت الباب ورسول الله صلى الله عليه وسلم قائما يصلي فمشى في القبلة إما عن يمينه وإما عن يساره حتى فتح لي ثم رجع إلى مصلاه.


745-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى عن معمر عن الزهري عن عروة عن عائشة

-أنها كانت ترجل النبي صلى الله عليه وسلم وهي حائض وهو معتكف في المسجد فيناولها رأسه وهي في حجرتها.


746-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى حدثنا سعيد ويزيد قال أنبأنا سعيد عن قتادة عن صفية بنت شيبة عن عائشة

-أن النبي صلى الله عليه وسلم كان يغتسل بالصاع ويتوضأ بنحو المد قال يزيد بقدر المد قال يزيد عن صفية بنت شيبة أو معاذة.


747-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا همام عن قتادة عن صفية بنت شيبة

-وقال بقدر المد وبقدر الصاع.


748-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الوهاب عن سعيد عن قتادة عن صفية بنت شيبة عن عائشة

-أن النبي صلى الله عليه وسلم كان يغتسل بالصاع ويتوضأ بقدر المد أو نحوه.


749-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الواحد الحداد حدثنا القاسم بن الفضيل عن محمد بن علي أن عائشة كانت تدان فقيل لها ما يحملك على الدين ولك عنه مندوحة قالت: إني سمعت رسول الله صلى الله عليه وسلم يقــول:-ما من عبد يدان وفي نفسه داؤه إلا كان معه من الله عون فأنا ألتمس ذلك العون.


750-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشام عن شميسة عن عائشة

-أن النبي صلى الله عليه وسلم نهى عن نبيذ الجر.


751-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا عاصم الأحول عن أبي الوليد عن عائشة قالت:-ما كان النبي صلى الله عليه وسلم يجلس بعد صلاته إلا قدر ما يقول اللهم أنت السلام ومنك السلام تباركت ياذا الجلال والإكرام.


752-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا الحجاج عن عبد الرحمن بن الأسود عن أبيه عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم إذا أراد أن يباشر أحدانا وهي حائض أمرها فاتزرت فإذا أراد أن ينام وهو جنب توضأ وضوءه للصلاة.


753-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا عاصم عن معاذة بنت عبد الله قالت: أخبرتني عائشة

-أنها كانت تغتسل هي ورسول الله صلى الله عليه وسلم من إناء واحد.


754-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا يحيى عن عمرة عن عائشة قالت:-لو رأى رسول الله صلى الله عليه وسلم ما أحدث النساء لمنعهن المسجد كما منعت نساء بني إسرائيل.


755-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا يحيى أن محمد بن عبد الرحمن بن أخي عمرة أخبره عن عمرة أنها سمعت عائشة تقول:

-إن كان رسول الله صلى الله عليه وسلم ليصلي الركعتين قبل الفجر فيخففهما حتى إن كنت لأقول هل قرأ فيهما بأم القرآن.


756-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا سفيان عن الزهري عن عروة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم معتكفا وكان لا يدخل البيت إلا لحاجة الإنسان قالت: فغسلت رأسه وإن بيني وبينه لعتبة الباب.


757-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا عمرو بن ميمون قال أخبرني سليمان بن يسار قال أخبرتني عائشة

-أن رسول الله صلى الله عليه وسلم كان إذا أصاب ثوبه المني غسل ما أصاب من ثوبه ثم خرج إلى الصلاة وأنبأنا أنظر إلى بقعة في ثوبه ذلك من أثر الغسل


758-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا هشام عن الحسن عن سعد بن هشام قال قدمت المدنية فدخلت على عائشة فقالت: لي من أنت فقلت سعد بن هشام بن عامر قالت: رحم الله أباك قال قلت أخبريني عن صلاة رسول الله صلى الله عليه وسلم قالت:-إن رسول الله صلى الله عليه وسلم كان يقرأ فقلت أجل ولكن أخبريني قالت: كان رسول الله صلى الله عليه وسلم يصلي بالناس العشاء الآخرة ثم يأوي إلى فراشه فإذا كان من جوف الليل قام إلى طهوره فتوضأ ثم دخل المسجد فصلى ثماني ركعات يسوي بين القراءة فيهن والركوع والسجود ثم يوتر بركعة ثم يصلي ركعتين وهو جالس ثم يضع رأسه فربما جاء بلال فآذنه بالصلاة قبل أن يغفى وربما شككت أغفي أو لم يغف حتى يؤذنه بالصلاة قالت: فكانت تلك صلاة رسول الله صلى الله عليه وسلم حتى أسن ولحم وكان يصلي بالناس العشاء ثم يأوي إلى فراشه فإذا كان في جوف الليل قام إلى طهوره فتوضأ ثم دخل المسجد فصلى ست ركعات يسوي بينهن في الركوع والسجود والقراءة ثم يوتر بركعة ثم يصلي ركعتين وهو جالس فربما لم يغف حتى يجيء بلال فيؤذنه بالصلاة وربما شككت أغفي أو لم يغف.


759-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال حدثنا بهز بن حكيم وقال مرة أنبأنا قال سمعت زرارة بن أوفى يقول سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم بالليل فقالت:

-كان يصلي العشاء ثم يصلي بعدها ركعتين ثم ينام فإذا استيقظ وعنده وضوءه مغطى وسواكه استاك ثم توضأ فقام فصلى ثمان ركعات يقرأ فيهن بفاتحة الكتاب وما شاء من القرآن وقال مرة ما شاء الله من القرآن فلا يقعد في شيء منهن إلا في الثامنة فإنه يقعد فيها فيتشهد ثم يقوم ولا يسلم فيصلي ركعة واحدة ثم يجلس فيتشهد ويدعو ثم يسلم تسليمة واحدة السلام عليكم يرفع بها صوته حتى يوقظنا ثم يكبر وهو جالس فيقرأ ثم يركع ويسجد وهو جالس فيصلي جالسا ركعتين فهذه إحدى عشرة ركعة فلما كثر لحمه وثقل وجعه جعل التسع سبعا لا يقعد إلا كما يقعد في الأولى ويصلي الركعتين قاعدا فكانت هذه صلاة رسول الله صلى الله عليه وسلم حتى قبضه الله.


760-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا عمران بن يزيد العطار عن بهز بن حكيم عن زرارة بن أوفى عن سعد بن هشام قال قلت لأم المؤمنين عائشة: كيف

-كانت صلاة رسول الله صلى الله عليه وسلم من الليل قالت: كان يصلي العشاء فذكر الحديث ويصلي ركعتين قائما يرفع صوته كأنه يوقظنا بل يوقظنا ثم يدعو بدعاء يسمعنا ثم يسلم تسليمه ثم يرفع بها صوته.


761-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا زكريا عن عامر عن شريح بن هانئ عن عائشة عن النبي صلى الله عليه وسلم قال:-من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه والموت قبل لقاء الله.


762-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا زكريا عن أبي إسحق قال حدثنا أبو عبد الله الجدلي قال قلت لعائشة كيف كان خلق رسول الله صلى الله عليه وسلم في أهله قالت:-كان أحسن الناس خلقا لم يكن فاحشا ولا متفحشا ولا سخابا بالأسواق ولا يجزي بالسيئة مثلها ولكن يعفو ويصفح.


763-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا زكريا عن أبي إسحق عن الأسود عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم إذا أراد أن يحرم ادهن بأطيب دهن يجده حتى إني لأرى بصيص الدهن في شعره ولقد كنت أفتل قلائد الهدي لرسول الله صلى الله عليه وسلم ثم يبعث به فما يعتزل منا امرأة.


764-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا حميد عن عبد الله بن شقيق قال قلت لعائشة أكان رسول الله صلى الله عليه وسلم يصلي قاعدا قالت:-كان يصلي من الليل طويلا قاعدا ويصلي من الليل طويلا قائما فإذا قرأ قائما ركع قائما وإذا قرأ قاعدا ركع قاعدا.


765-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا داود عن عامر عن مسروق قال كنت متكئا عند عائشة فقالت: يا أبا عائشة

-أنا أول من سأل رسول الله صلى الله عليه وسلم عن هذه قال ذلك جبريل لم أره في صورته التي خلق فيها إلا مرتين رأيته منهبطا من السماء سادا عظم خلقه ما بين السماء والأرض.


766-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا سعيد عن قتادة عن معاذة عن عائشة قالت:-مرن أزواجكن أن يغسلوا عنهم أثر الغائط والبول فإني أستحييهم وإن النبي صلى الله عليه وسلم قد كان يفعله.


767-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا عروة أبو عبد الله البزاز عن الشعبي عن قالت:-كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة بدأ فتوضأ وضوءه للصلاة وغسل فرجه وقدميه ومسح يده بالحائط ثم أفاض عليه الماء فكأني أرى أثر يده في الحائط.


768-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا هشام عن يحيى عن عمران بن حطان أن عائشة حدثته

-أن النبي صلى الله عليه وسلم لم يكن يترك في بيته شيء في تصليب إلا قضبه.


769-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا شريك عن المقدام عن أبيه قال قلت لعائشة: يا أمه

-بأي شيء كان يبدأ النبي صلى الله عليه وسلم إذا دخل عليك بيتك وبأي شيء كان يختم قالت: كان يبدأ بالسواك ويختم بركعتي الفجر.


770-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا سفيان عن الأعمش عن إبراهيم عن الأسود عن عائشة قالت: توفي رسول الله صلى الله عليه وسلم ودرعه مرهونة بثلاثين صاعا من شعير.


771-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا ابن أبي ذئب عن مخلد بن خفاف عن عروة عن عائشة

-أن النبي صلى الله عليه وسلم قضى أن الخراج بالضمان.


772-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا ابن أبي ذئب عن الحرث بن عبد الرحمن عن أبي سلمة عن عائشة قالت: أخذ رسول الله صلى الله عليه وسلم بيدي ثم أشار إلى القمر فقال:

-يا عائشة استعيذي بالله من شر هذا فإن هذا هو الغاسق إذا وقب.


773-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا محمد بن إسحق عن الزهري عن عروة عن عائشة فقال رسول الله صلى الله عليه وسلم لعبد بن زمعة:

-الولد للفراش وللعاهر الحجر ثم أمر رسول الله صلى الله عليه وسلم سودة بنت زمعة أن تحتجب منه لما رأى من شبهه بعتبة فما رآها حتى لقي الله.


774-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا محمد يعني ابن عمرو عن محمد ابن إبراهيم أنه سمع علقمة بن وقاص الليثي قال سألت عائشة قال قلت كيف كان رسول الله صلى الله عليه وسلم يصلي الركعتين وهو جالس فقالت:

-كان يقرأ فيهما وهو جالس فإذا أراد أن يركع قام فركع.


775-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا محمد عن أبي سلمة قال سألت عائشة هل كان رسول الله صلى الله عليه وسلم ينام وهو جنب قالت:-نعم ولكنه كان لا ينام حتى يغسل فرجه ويتوضأ وضوءه للصلاة.


776-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا محمد عن أبي سلمة عن عائشة قالت:-لقد كان يأتي على آل محمد صلى الله عليه وسلم الشهر ما يرى في بيت من بيوته الدخان قال قلت يا أمه فما كان طعامهم قالت: الأسودان الماء والتمر غير أنه كان له جيران صدق من الأنصار وكانت لهم ربائب فكانوا يبعثون إليه من ألبانها.


777-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا محمد يعني ابن إسحق عن الزهري عن عروة عن عائشة أن زينب بنت جحش استحيضت على عهد رسول الله صلى الله عليه وسلم فأمرها رسول الله صلى الله عليه وسلم بالغسل لكل صلاة فإن كانت لتدخل المركن مملوءا ماء فتغتمس فيه ثم تخرج منه وإن الدم لغالبه فتخرج فتصلي.


778-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا محمد بن عمرو عن أبيه عن جده علقمة بن وقاص عن عائشة أنها قالت: كنت أطيب رسول الله صلى الله عليه وسلم حين يحرم وحين يحل.


779-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا سفيان يعني ابن حسين عن الزهري عن عروة عن عائشة قالت: أهديت لحفصة شاة ونحن صائمتان فأفطرتني وكانت ابنة أبيها فدخل علينا رسول الله صلى الله عليه وسلم فذكرنا ذلك له فقال:

-أبدلا يوما مكانه.


780-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا سفيان عن الزهري عن عروة عن عائشة قال سألتها امرأة يهودية فأعطتها فقالت لها: أعاذك الله من عذاب القبر فأنكرت عائشة ذلك فلما رأت النبي صلى الله عليه وسلم قالت له: فقال لا قالت عائشة ثم قال لنا رسول الله صلى الله عليه وسلم بعد ذلك أنه أوحي إلي أنكم تفتنون في قبوركم.


781-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا يحيى عن عبد الرحمن بن القاسم عن أبيه أنه سمع عائشة تقول:

-لقد فتلت قلائد هدي رسول الله صلى الله عليه وسلم بيدي فبعث بها وأقام فما ترك شيئا كان يصنعه.


782-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا ابن أبي ذئب عن القاسم بن عباس عن عبد الله بن نيار عن عروة بن الزبيرعن عائشة قالت: أتي رسول الله صلى الله عليه وسلم بظبية فيها خرز فقسمه بين الحرة والأمة سواء.


783-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا ابن أبي ذئب عن الزهري عن عروة عن عائشة قالت: ما سبح رسول الله صلى الله عليه وسلم سبحة الضحى قط وإني لأسبحها.


784-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا المسعودي عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: الحية فاسقة والعقرب فاسقة والفأرة فاسقة والغراب فاسق.


785-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا يحيى أن أبا بكر بن محمد أخبره عن عمرة بنت عبد الرحمن عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه.


786-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا محمد بن إسحق عن عبد الله بن محمد بن عبد الرحمن بن أبي بكر عن عائشة قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-إن السواك لمطهرة للفم مرضاة للرب.


787-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا هشام عن محمد أن عائشة سئلت عن القراءة في الركعتين قبل صلاة الفجر فقالت: كان رسول الله صلى الله عليه وسلم يسر القراءة فيهما وذكرت قل يا أيها الكافرون وقل هو الله أحد.


788-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا هشام عن محمد أن عائشة نزلت على أم طلحة الطلحات فرأت بناتها يصلين بغير خمر فقالت: إني لأرى بناتك قد حضن أو حاض بعضهن قالت: أجل قالت: فلا تصلين جارية منهن وقد حاضت إلا وعليها خمار فإن رسول الله صلى الله عليه وسلم

-دخل عليَّ وعندي فتاة فالقى إليَّ حقوه فقال: شقيه بين هذه وبين الفتاة التي عند أم سلمة فإني لا أراهما إلا قد حاضتا أو لا أراها إلا قد حاضت.


789-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا يحيى بن سعيد عن عبد الرحمن بن القاسم عن أبيه عن عائشة قال:-طيبت رسول الله صلى الله عليه وسلم بيدي لحرمه وطيبته بمنى قبل أن يفيض.


790-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا الحجاج بن أرطاة عن يحيى بن أبي كثير عن عروة عن عائشة قالت:-فقدت رسول الله صلى الله عليه وسلم ذات ليلة فخرجت فإذا هو بالبقيع رافع رأسه إلى السماء فقال لي: أكنت تخافين أن يحيف الله عليك ورسوله قالت قلت: ظننت أنك أتيت بعض نسائك فقال: إن الله عز وجل ينزل ليلة النصف من شعبان إلى السماء الدنيا فيغفر لأكثر من عدد شعر غنم كلب.


791-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا همام عن قتادة عن صفية بنت شيبة عن عائشة

-أن رسول الله صلى الله عليه وسلم كان يتوضأ بقدر المد ويغتسل بقدر الصاع.


792-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا حجاج عن قتادة عن صفية بنت شيبة عن عائشة أن رسول الله صلى الله عليه وسلم قال:-إن لكل قوم مادة وإن مادة قريش مواليهم.


793-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا حماد بن سلمة عن علي بن زيد عن أبي عثمان النهدي عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يقــول:-اللهم اجعلني من الذين إذا أحسنوا استبشروا وإذا أساؤوا استغفروا.


794-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا الجريري عن عبد الله بن شقيق عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي أربعا قبل الظهر وقال يزيد مرة ركعتين بعدها وركعتين قبل الفجر وكان يقول: نعم السورتان هما يقرؤونهما في الركعتين قبل الفجر قل يا أيها الكافرون وقل هو الله أحد.


795-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا سفيان الثوري عن الأعمش يعني عن أبي الضحى عن مسروق عن عائشة قالت:-قد خيرنا رسول الله صلى الله عليه وسلم فاخترناه فلم نعده طلاقا قال أبو بكر سقط من كتابي أبو الضحى.


796-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا هشام بن حسان عن أبي معشر عن إبراهيم عن الأسود عن عائشة قالت:-كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم.


797-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا حماد بن سلمة عن ثابت البناني عن عبد الله بن رباح عن عبد العزيز بن النعمان عن عائشة عن النبي صلى الله عليه وسلم قال:-إذا التقى الختانان وجب الغسل.


798-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا شعبة بن الحجاج عن أبي عمرو الجوني عن طلحة رجل من قريش عن عائشة قالت: قلت يا رسول الله إن لي جارين فإلى أيهما أهدي قال:-إلى أقربهما منك بابا.


799-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن خالد الحذاء عن خالد بن أبي الصلت قال كنا عند عمر بن عبد العزيز فذكروا الرجل يجلس على الخلاء فيستقبل القبلة فكرهوا ذلك فحدث عن عراك بن مالك عن عائشة أن ذلك ذكر عند النبي فقال:

-أوقد فعلوها حولي مقعدي إلى القبلة.


800-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا هشام عن قتادة عن زرارة بن أوفى عن سعد بن هشام عن عائشة عن النبي صلى الله عليه وسلم قال:-الماهر بالقرآن مع السفرة الكرام البررة والذي يقرؤه وهو يشق عليه له أجره مرتين.


801-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا جرير بن حازم قال حدثنا يزيد بن رومان عن عروة عن عائشة أن رسول الله صلى الله عليه وسلم قال لها: يا عائشة

-لولا أن قومك حديث عهد بجاهلية لأمرت بالبيت فهدم فأدخلت فيه ما أخرج منه وألزقته بالأرض وجعلت له بابين بابا شرقيا وبابا غربيا فإنهم عجزوا عن بنائه فبلغت به أساس إبراهيم عليه السلام.


802-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا عبد العزيز بن عبد الله بن أبي سلمة عن عبد الرحمن بن الحرث بن عبد الله بن عياش بن أبي ربيعة عن عائشة قالت: قدمنا المدينة وهي أنجال وغرقد فاشتكى آل أبي بكر فاستأذنت النبي صلى الله عليه وسلم في عيادة أبي فأذن لي فأتيته فقلت: يا أبت كيف تجدك قال:كل امرئ مصبح في أهله * والموت أدنى من شراك نعله

قالت: قلت هجر والله أبي ثم أتيت عامر بن فهيرة فقلت أي عامر كيف تجدك قال:وجدت الموت قبل ذوقه * إن الجبان حتفه من فوقه
قالت: فأتيت بلالا فقلت يا بلال كيف تجدك فقال:
إلا ليت شعري هل أبيتن ليلة * بفج وحولي أذخر وجليل
قالت: فأتيت رسول الله صلى الله عليه وسلم فأخبرته قال:-اللهم بارك لنا في صاعنا وبارك لنا في مدنا وحبب إلينا المدينة كما حببت إلينا مكة وانقل وباءها إلى خم ومهيعة.


803-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا صدقة بن موسى قال حدثنا أبو عمران الجوني عن يزيد بن بابنوس عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-الدواوين عند الله عز وجل ثلاثة: ديوان لا يعبأ الله به شيئا وديوان لا يترك الله منه شيئا وديوان لا يغفره الله فأما الديوان الذي لا يغفره الله فالشرك بالله قال الله عز وجل: ومن يشرك بالله فقد حرم الله عليه الجنة. وأما الديوان الذي لا يعبأ الله به شيئا فظلم العبد نفسه فيما بينه وبين ربه من صوم يوم تركه أو صلاة تركها فإن الله عز وجل يغفر ذلك ويتجاوز إن شاء وأما الديوان الذي لا يترك الله منه شيئا فظلم العباد بعضهم بعضا القصاص لا محالة.


804-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا إبراهيم بن سعد قال حدثني أبي عن عروة بن الزبير عن عائشة قالت:-لما مرض رسول الله صلى الله عليه وسلم دعا ابنتيه فاطمة فسارها فبكت ثم سارها فضحكت فسألتها عن ذلك فقالت: أما حيث بكيت فإنه أخبرني أنه ميت فبكيت ثم أخبرني أني أول أهله لحوقا به فضحكت.


805-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد عن إبراهيم بن سعد قال أخبرني أبي عن القاسم عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-من أحدث في أمرنا ما ليس منه فهو رد.


806-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا همام بن يحيى عن قتادة عن أبي حسان قال: دخل رجلان من بني عامر على عائشة فأخبراها أن أبا هريرة يحدث عن النبي صلى الله عليه وسلم أنه قال:-الطيرة من الدار والمرأة والفرس فغضبت فطارت شقة منها في السماء وشقة في الأرض وقالت: والذي أنزل الفرقان على محمد ما قالها رسول الله صلى الله عليه وسلم قط إنما قال كان أهل الجاهلية يتطيرون من ذلك.


807-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا جعفر بن برد عن أم سالم الراسبية قال سمعت عائشة تقول: قال رسول الله صلى الله عليه وسلم:

-والذي نفس محمد بيده لخلوف فم الصائم أطيب عند الله من ريح المسك.


808-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا إسماعيل بن أبي خالد عن الشعبي عن مسروق عن عائشة قالت:-قد خيرنا رسول الله صلى الله عليه وسلم فاخترناه أفكان طلاقا.


809-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاذ حدثنا ابن جريج عن عطاء عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم إذا رأى مخيلة يعني الغيم تلون وجهه وتغير ودخل وخرج وأقبل وأدبر فإذا أمطرت سرى عنه قالت: فذكرت له عائشة بعض ما رأت منه فقال: وما يدريني لعله كما قال قوم عاد فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا بل هو ما استعجلتم به ريح فيها عذاب أليم.


810-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد معاذ قال أنبأنا محمد بن عمرو عن أبي سلمة عن عائشة قالت: كانت لنا حصيرة نبسطها بالنهار ونحتجرها بالليل فصلى فيها رسول الله صلى الله عليه وسلم ذات ليلة فسمع المسلمون قراءته فصلوا بصلاته فلما كانت الليلة الثانية كثروا فاطلع إليهم فقال:

-اكلفوا من الأعمال ما تطيقون فإن الله لا يمل حتى تملوا وكان أحب العمل إليه أدومه وإن قل قالت: وكان إذا صلى صلاة أثبتها.


811-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاذ قال حدثنا حميد الطويل عن عبد الله بن شقيق العقيلي قال سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم بالليل فقالت:

-كان يصلي ليلا طويلا قائما وليلا طويلا قاعدا وكان إذا قرأ قائما ركع قائما وإذا قرأ جالسا ركع جالسا.


812-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن داود عن الشعبي عن مسروق قال كنت عند عائشة قال قلت أليس الله يقول ولقد رآه بالأفق المبين ولقد رآه نزلة أخرى قالت: أنا أول هذه الأمة سئل رسول الله صلى الله عليه وسلم عنهما فقال:

-إنما ذاك جبريل لم يره في صورته التي خلق عليها إلا مرتين رآه منهبطا من السماء إلى الأرض سادا عظم خلقه ما بين السماء والأرض.


813-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن أبي عدي عن داود عن عامر قال قالت عائشة:-لو كان رسول الله صلى الله عليه وسلم كاتما شيئا مما أنزل الله عليه لكتم هذه الآيات على نفسه: وإذ تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه إلى قوله وكان أمر الله مفعولا.


814-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن داود عن الشعبي أن عائشة قالت:-قد فرضت الصلاة ركعتين ركعتين بمكة فلما قدم رسول الله صلى الله عليه وسلم المدينة زاد مع كل ركعتين ركعتين إلا المغرب فإنها وتر النهار وصلاة الفجر لطول قراءتهما قال وكان إذا سافر صلى الصلاة الأولى.


815-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن أبي عدي عن داود عن عزرة عن حميد بن عبد الرحمن عن سعد بن هشام قال قالت عائشة:-كان لنا ستر فيه تماثيل طير فقال رسول الله صلى الله عليه وسلم: يا عائشة حوليه فإني إذا رأيته ذكرت الدنيا وكانت لنا قطيفة يلبسها تقول علمها حرير.


816-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف قال حدثنا مسعر عن عمرو بن مرة عن أبي الضحى عن مسروق قال حدثتني الصديقة بنت الصديق حبيبة حبيب الله المبرأة أن رسول الله صلى الله عليه وسلم

-كان يصلي ركعتين بعد العصر فلم أكذبها.


817-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف قال أنبأنا الدستوائي عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عن عروة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يقبل وهو صائم.


818-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الواحد الحداد عن كهمس عن عبد الله بن شقيق قال: قلت لعائشة

-أي الناس كان أحب إلى رسول الله صلى الله عليه وسلم قالت: عائشة قلت: فمن الرجال قالت: أبوها.


819-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن أبي عدي عن داود عن عامر عن عائشة أن النبي صلى الله عليه وسلم قال:لا يدخل الدجال مكة ولا المدينة.


820-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبدة قال حدثنا هشام بن عروة عن رجل قال سألت عائشة

-ما كان رسول الله صلى الله عليه وسلم يصنع في بيته قالت: كان يرقع الثوب ويخصف النعل أو نحو ذلك.


821-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبدة قال حدثنا محمد بن إسحق عن فاطمة بنت المنذر عن عمرة عن عائشة قالت:-ما علمنا أين يدفن رسول الله صلى الله عليه وسلم حتى سمعنا صوت المساحي من آخر الليل ليلة الأربعاء قال ابن إسحق والمساحي المرور.


822-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا أيمن بن نابل قال حدثتني فاطمة بنت أبي ليث عن أم كلثوم بنت عمرو بن أبي عقرب قالت: سمعت عائشة تقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-عليكم بالتلبين البغيض النافع والذي نفسي بيده إنه يغسل بطن أحدكم كما يغسل أحدكم وجهه بالماء من الوسخ وقالت: كان إذا اشتكى من أهله إنسان لا تزال البرمة على النار حتى يأتي عليه أحد طرفيه وقال يعني روح ببغداد كان إذا اشتكى أحد من أهله شيئا لا تزال.


823-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال ابن جريج قال أخبرني عطاء أنه سمع عبيد بن عمير والضحاك قال حدثنا ابن جريج عن عطاء عن عبيد بن عمير يقول أخبرتني عائشة أنها قالت: للاعبين وددت أني أراهم قالت:-فقام رسول الله صلى الله عليه وسلم على الباب وقمت وراءه أنظر فيما بين أذنيه وعاتقه وهم يلعبون في المسجد قال عطاء فرس أو حبش وقال ابن عمير هم حبش.


824-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا ابن جريج عن بنانة مولاة عبد الرحمن بن حيان الأنصاري عن عائشة أم المؤمنين قالت: بينا هي عندها إذ دخل عليها بجارية عليها جلاجل يصوتن فقالت: لا تدخلوها علي إلا أن تقطعوا جلاجلها فسألتها بنانة عن ذلك فقالت: سمعت رسول الله صلى الله عليه وسلم يقــول:أربعاء قال ابن إسحق والمساحي المرور.


825-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا أيمن بن نابل قال حدثتني فاطمة بنت أبي ليث عن أم كلثوم بنت عمرو بن أبي عقرب قالت: سمعت عائشة تقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-عليكم بالتلبين البغيض النافع والذي نفسي بيده إنه يغسل بطن أحدكم كما يغسل أحدكم وجهه بالماء من الوسخ وقالت: كان إذا اشتكى من أهله إنسان لا تزال البرمة على النار حتى يأتي عليه أحد طرفيه وقال يعني روح ببغداد كان إذا اشتكى أحد من أهله شيئا لا تزال.


826-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال ابن جريج قال أخبرني عطاء أنه سمع عبيد بن عمير والضحاك قال حدثنا ابن جريج عن عطاء عن عبيد بن عمير يقول أخبرتني عائشة أنها قالت: للاعبين وددت أني أراهم قالت:-فقام رسول الله صلى الله عليه وسلم على الباب وقمت وراءه أنظر فيما بين أذنيه وعاتقه وهم يلعبون في المسجد قال عطاء فرس أو حبش وقال ابن عمير هم حبش.


827-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا ابن جريج عن بنانة مولاة عبد الرحمن بن حيان الأنصاري عن عائشة أم المؤمنين قالت: بينا هي عندها إذ دخل عليها بجارية عليها جلاجل يصوتن فقالت: لا تدخلوها علي إلا أن تقطعوا جلاجلها فسألتها بنانة عن ذلك فقالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-لا تدخل الملائكة بيتا فيه جرس ولا تصحب رفقة فيها جرس.


828-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا مالك عن أبي النضر مولى عمر بن عبيد الله عن أبي سلمة عن عائشة أنها قالت: كان رسول الله صلى الله عليه وسلم يصوم حتى نقول لا يفطر ويفطر حتى نقول لا يصوم وما رأيت رسول الله صلى الله عليه وسلم استكمل صيام شهر قط إلا رمضان وما رأيته في شهر قط أكثر صياما منه في شعبان.


829-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا شعبة عن أبي بكر عن عاصم مولى لقريبة بنت محمد بن أبي بكر عن قريبة عن عائشة

-أن رسول الله صلى الله عليه وسلم نهى عن الوصال في الصوم فقلت له: إنك تواصل قال: أنا لست كأحد منكم إني أبيت أطعم وأسقى.


830-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو داود حدثنا شعبة عن عاصم مولى قريبة عن قريبة عن عائشة

-فذكر معناه.


831-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا أوفى بن دهلم العدوي عن معاذة عن عائشة

-أن رسول الله صلى الله عليه وسلم كان ينال شيئا من وجوهنا وهو صائم.


832-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمر حدثنا علي بن المبارك عن يحيى بن أبي كثير عن ثمامة بن كلاب أن أبا سلمة حدثه أن عائشة حدثته أن النبي صلى الله عليه وسلم قال:-لا تنبذوا في الدباء ولا في النقير ولا في المزفت ولا تنبذوا الزبيب والتمر جميعا ولا تنبذوا البسر والرطب جميعا.


833-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا ابن جريج قال أخبرني زياد أن أبا نهيك أخبره أن أبا الدرداء كان يخطب الناس أن لا وتر لمن أدرك الصبح فانطلق رجال من المؤمنين إلى عائشة فأخبروها فقالت:

-كان رسول الله صلى الله عليه وسلم يصبح فيوتر.


834-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاذ بن معاذ حدثنا عكرمة بن عمار عن عبد الله بن عبيد بن عمير عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يسلت المني من ثوبه بعرق الأذخر ثم يصلي فيه ويحته من ثوبه يابسا ثم يصلي فيه.


835-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال محمد بن أبي حفصة عن ابن شهاب عن ابن حزم عن عروة عن عائشة قالت: دخلت علي امرأة معها ابنتان لها فأطعمتها تمرة فشقتها بينهما ولم تأكل شيئا منها شيئا فدخل علي رسول الله صلى الله عليه وسلم فذكرت له ذلك فقال:

-من ابتلي من البنات بشيء فأحسن صحبتهن كن له سترا من النار.


836-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان قال: سمعت خيثمة يحدث عن أبي عطية عن عائشة أنها قالت:-أني لأعلم كيف كانت تلبية رسول الله صلى الله عليه وسلم ثم سمعتها لبت لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك.


837-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال حدثنا سليمان عن خيثمة عن أبي عطية قال سمعت عائشة تقول: أني لأعلم كيف كانت تلبية رسول الله صلى الله عليه وسلم قال: ثم سمعتها تلبي بعد ذلك لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك قال أبي أبو عطية اسمه مالك بن حمزة.


838-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا مالك عن أبي الأسود محمد بن عبد الرحمن بن نوفل وكان يتيما في حجر عروة بن الزبير عن عروة بن الزبير عن عائشة

-أن رسول الله صلى الله عليه وسلم أفرد الحج.


839-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى بن حماد قال قرأت على مالك بن أنس عن أبي الأسود عن عروة عن عائشة

-أن رسول الله صلى الله عليه وسلم أفرد الحج.


840-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا صالح بن أبي الأخضر قال أنبأنا ابن شهاب أن عروة أخبره أن عائشة زوج النبي صلى الله عليه وسلم قالت: أهل رسول الله صلى الله عليه وسلم بالحج والعمرة في حجة الوداع وساق معه الهدي وأهل ناس معه بالعمرة وساقوا الهدي وأهل ناس بالعمرة ولم يسوقوا هديا قالت عائشة: فكنت ممن أهل بالعمرة ولم أسق هديا فلما قدم النبي صلى الله عليه وسلم قال:-من كان منكم أهل بالعمرة فساق معه الهدي فليطف بالبيت وبالصفا والمروة ولا يحل منه شيء حرم منه حتى يقضي حجه وينحر هديه يوم النحر ومن كان منكم أهل بالعمرة ولم يسق معه هديا فليطف بالبيت وبالصفا والمروة ثم ليفض وليحل ثم ليهل بالحج وليهد فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله قالت عائشة فقدم رسول الله صلى الله عليه وسلم الحج الذي خاف فوته وأخر العمرة.


841-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا عامر الخزاز عن عبد الله بن أبي ملكية عن عائشة قالت: دخل علي لتسع وعشرين فقلت إني ما خفيت علي منهن ليلة إنما مضت تسع وعشرون ليلة فقال رسول الله صلى الله عليه وسلم:

-يا عائشة إن الشهر تسع وعشرون.


842-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال أخبرني عبد الله بن أبي ملكية عن رجل من بني تميم لا نكذبه قال أخبرت عائشة أن ابن عمر يقول: قال رسول الله صلى الله عليه وسلم:

-الشهر تسع وعشرون فأنكرت ذلك عائشة وقالت: يغفر الله لأبي عبد الرحمن ليس كذلك قال رسول الله صلى الله عليه وسلم ولكنه قال الشهر يكون تسعا وعشرين.


843-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا محمد بن أبي حفصة قال حدثنا ابن شهاب عن عروة عن عائشة قالت:-كانوا يصومون يوم عاشوراء قبل أن يفرض رمضان وكان يوم فيه تستر الكعبة

فلما فرض الله عز وجل رمضان قال رسول الله صلى الله عليه وسلم: من شاء أن يصومه فليصمه ومن شاء أن يتركه فليتركه.


844-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال أخبرني عطاء عن أبي صالح الزيات أنه سمع أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم:

-إذا كان يوم صوم أحدكم فلا يرفث ولا يصخب فإن سابه أحد أو قاتله أحد فليقل إني امرؤ صائم.


845-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا شعبة قال سمعت قتادة قال سمعت مطرف بن عبد الله عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يقول في ركوعه:

-سبوح قدوس رب الملائكة والروح.


846-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا شعبة عن قتادة عن مطرف بن عبد الله بن الشخير عن عائشة أن رسول الله صلى الله عليه وسلم كان يقول في ركوعه:

-سبوح قدوس رب الملائكة والروح.


847-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا شعبة قال حدثنا مالك بن عرفطة قال أبي وإنما هو خالد بن علقمة قال سمعت عبد خير يحدث عن عائشة عن النبي صلى الله عليه وسلم

-أنه نهى عن الدباء والحنتم والمزفت قال أبو عبد الرحمن قال أبي إنما هو خالد بن علقمة الهمداني وهِمَ شعبة.


848-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا هشام عن شميسة أنها كانت عند عائشة فقام إليها إنسان فقال: يا أم المؤمنين ما تقولين في نبيذ الجر فقالت:

-نهى النبي الله صلى الله عليه وسلم عن نبيذ الجر.


849-حدثنـــــا عبد الله حدثني أبي حدثنا نصر

حدثنـــــا عبد الله حدثني أبي حدثنا نصر بن علي حدثنا محمد بن أبي بكر عن هشام عن شميسة عن عائشة قالت:-نهى رسول الله صلى الله عليه وسلم عن نبيذ الجر.


850-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا صالح بن أبي الأخضر قال حدثنا ابن شهاب عن عروة عن عائشة أن رسول الله صلى الله عليه وسلم كان يتعوذ في صلاته من المغرم والمأثم فقال قائل يا رسول الله ما أكثر ما تعوذ من المغرم فقال:

-إن الرجل إذا غرم حدَّث فكذب ووعد فأخلف.


851-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا هشام بن أبي عبد الله عن يحيى بن أبي كثير عن أبي سلمة عن عائشة حدثته

-أن رسول الله صلى الله عليه وسلم قال: خذوا من العمل ما تطيقون فإن الله عز وجل لا يمل حتى تملوا وكان أحب الصلاة إلى رسول الله صلى الله عليه وسلم ما داوم عليها وإن قلت وكان إذا صلى صلاة داوم عليها.


852-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشام عن هشام بن عروة عن أبيه عن عائشة قالت: والله لقد كان يأتي على آل محمد شهر ما نختبز فيه قال فقلت: يا أم المؤمنين فما كان يأكل رسول الله صلى الله عليه وسلم فقالت:

-كان لنا جيران من الأنصار جزاهم الله خيرا كان لهم شيء من لبن يهدون منه إلى رسول الله صلى الله عليه وسلم.
- حدثنا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج أخبرني عمر بن عبد الله بن عروة أنه سمع عروة والقاسم يخبران عن عائشة قالت:-طيَّبت رسول الله صلى الله عليه وسلم بيدي بذريرة لحجة الوداع للحل والإحرام حين أحرم وحين رمى جمرة العقبة يوم النحر قبل أن يطوف بالبيت.


853-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا أبو عامر الخزاز عن ابن أبي ملكية عن عائشة أنها قالت:-طيبت تعني النبي صلى الله عليه وسلم حين أهل بأطيب ما قدرت عليه من طيبي.


854-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال أنبأنا الحكم عن إبراهيم وحماد ومنصور وسليمان عن الأسود عن عائشة أنها قالت:-كأنما أنظر إلى وبيص الطيب في مفرق رسول الله صلى الله عليه وسلم وهو محرم قال سليمان في شعر وقال منصور في أصول شعره وقال الحكم وحماد في مفرق.


855-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا الثوري عن الحسن بن عبيد الله النخعي عن إبراهيم عن الأسود عن عائشة قالت:-كأني أنظر إلى وبيص المسك في رأس رسول الله صلى الله عليه وسلم وهو محرم.


856-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن قتادة عن عبد ربه عن أبي عياض عن عبد الرحمن بن الحرث بن هشام أن مروان بن الحكم بعثه إلى أم سلمة وعائشة فقال: أتيت غلام أم سلمة نافعا فأرسلته إليها فرجع إلي فأخبرني أن أم سلمة قالت:-كان رسول الله صلى الله عليه وسلم يصبح جنبا من غير احتلام ثم يصبح صائما قال ثم لقي غلام عائشة ذكوان أبا عمرو فبعثه إليها فسألها عن ذلك فأخبرته أن نبي الله صلى الله عليه وسلم كان يصبح جنبا من غير احتلام ثم يصبح صائما.


857-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثني مالك عن عبيد الله بن عبد الرحمن بن معمر الأنصاري عن أبي يونس مولى عائشة عن عائشة أن رجلا قال لرسول الله صلى الله عليه وسلم وهو واقف على الباب: يا رسول الله إني أصبح جنبا وأنا أريد الصيام فقال رسول الله صلى الله عليه وسلم: وأنا أصبح جنبا وأنا أريد الصيام ثم اغتسل فأصوم قال الرجل إنك لست مثلنا إنك غفر لك ما تقدم من ذنبك وما تأخر فغضب رسول الله صلى الله عليه وسلم وقال:

-والله إني لأرجو أن أكون أخشاكم لله وأعلم بما اتقى.


858-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجين بن المثنى قال حدثنا إسرائيل عن أبي إسحق عن البهي عن ابن عمر عن عائشة عن النبي صلى الله عليه وسلم أنه قال لها

-ناوليني الخمرة من المسجد فقالت: إني حائض فقال: إن حيضتك ليست في يدك.


859-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا صالح بن رستم عن ابن أبي مليكة قال قالت عائشة: دخل علي النبي صلى الله عليه وسلم وأنا بسرف وأنا أبكي فقال:

-ما يبكيك يا عائشة فقالت: قلت يرجع الناس بنسكين وأنا أرجع بنسك واحد قال ولِمَ ذاك قالت قلت: إني حضت قال: ذاك شيء كتبه الله على بنات آدم اصنعي ما يصنع الحاج قالت: فقدمنا مكة ثم ارتحلنا إلى منى ثم ارتحلنا إلى عرفة ثم وقفنا مع الناس ثم وقفت بجمع ثم رميت الجمرة يوم النحر ثم رميت الجمار مع الناس تلك الأيام قالت: ثم ارتحل حتى نزل الحصبة قالت: والله ما نزلها إلا من أجلي أو قال ابن أبي مليكة عنها إلا من أجلها ثم أرسل إلى عبد الرحمن فقال احملها خلفك حتى تخرجها من الحرم فوالله ما قال فتخرجها إلى الجعرانة ولا إلى التنعيم فلتهل بعمرة قالت: فانطلقنا وكان إلى أدنى الحرم التنعيم فأههللت منه بعمرة ثم أقبلت فأتيت البيت فطفت به وطفت بين الصفا والمروة ثم أتيته فارتحل قال ابن أبي مليكة وكانت عائشة تفعل ذلك بعد.


860-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا ابن أبي ذئب عن ابن شهاب عن عروة عن عائشة قالت:-خرجنا مع رسول الله صلى الله عليه وسلم في حجة الوداع فنزلنا الشجرة فقال: من شاء فليهل بعمرة ومن شاء فليهل بحجة قالت عائشة: فأهل منهم بعمرة وأهل منهم بحجة قالت: وكنت أنا ممن أهل بعمرة فأدركني يوم عرفة وأنا حائض فقال لي رسول الله صلى الله عليه: وسلم انقضي رأسك وذري عمرتك وأهلي بالحج فلما كانت ليلة الحصبة أمرني فاعتمرت مكان عمرتي التي تركت.


861-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا كهمس عن عبد الله بن شقيق قال سألت عائشة: أكان رسول الله صلى الله عليه وسلم يصوم شهرا كله قالت:-ما علمته صام شهرا كله حتى يفطر منه إلا رمضان ولا أفطر شهرا كله حتى يصوم منه حتى مضى لوجهه أو لسبيله صلى الله عليه وسلم.


862-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن قتادة عن أبي حسان الأعرج أن رجلين دخلا على عائشة فقالا إن أبا هريرة يحدث أن نبي الله صلى الله عليه وسلم كان يقــول:-إنما الطيرة في المرأة والدابة والدار قال فطارت شقة منها في السماء وشقة في الأرض فقالت: والذي أنزل القرآن على أبي القاسم ما هكذا كان يقول ولكن نبي الله صلى الله عليه وسلم كان يقول كان أهل الجاهلية يقولون: الطيرة في المرأة والدار والدابة ثم قرأت عائشة: ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب إلى آخر الآية.


863-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا هشام بن أبي عبد الله عن بديل عن عبد الله بن عبيد بن عمير الليثي عن امرأة منهم يقال لها أم كلثوم عن عائشة أن رسول الله صلى الله عليه وسلم كان يأكل في ستة من أصحابه فجاء أعرابي جائع فأكل بلقمتين فقال النبي صلى الله عليه وسلم:

-أما أنه لو ذكر اسم الله لكفاكم قال فإذا أكل أحدكم فليذكر اسم الله فإن نسي أن يسمي الله في أوله فليقل بسم الله في أول وآخره.


864-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا مالك بن أنس عن نافع عن القاسم بن محمد عن عائشة أنها أخبرته أنها اشترت نمرقة فيها تصاوير فلما رآها رسول الله صلى الله عليه وسلم قام على الباب فلم يدخل فعرفت في وجهه الكراهية فقلت: يا رسول الله أتوب إلى الله وإلى رسوله ما أذنبت فقال رسول الله صلى الله عليه وسلم:

-ما بال هذه النمرقة فقلت اشتريتها لتقعد عليها ولتوسدها فقال رسول الله صلى الله عليه وسلم: إن أصحاب هذه الصور يعذبون بها يقال لهم أحيوا ما خلقتم وقال: إن البيت الذي فيه الصورة لا تدخله الملائكة.


865-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال حدثنا أبو إسحق قال سمعت أبا عبد الله يعني الجدلي يقول سألت أم المؤمنين عائشة عن خلق رسول الله صلى الله عليه وسلم فقالت:

-لم يك فاحشا ولا متفحشا ولا صخابا في الأسواق ولكن يعفو ويصفح.


866-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الضحاك بن مخلد قال حدثني أبي قال حدثني الزبير بن عبيد عن نافع قال يعني أبا عاصم قال أبي ولا أدري من هو يعني نافع هذا قال كنت أجر إلى الشام أو إلى مصر قال فتجهزت إلى العراق فدخلت على عائشة أم المؤمنين فقلت يا أم المؤمنين إني قد تجهزت إلى العراق فقالت: ما لك ولمتجرك إني سمعت رسول الله صلى الله عليه وسلم يقــول:-إذا كان لأحدكم رزق في شيء فلا يدعه حتى يتغير له أو يتنكر له فأتيت العراق ثم دخلت عليها فقلت: يا أم المؤمنين والله ما رددت الرأس مال فأعادت عليه الحديث أو قالت: الحديث كما حدثتك.


867-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال حدثنا مالك عن الزهري عن عروة عن عائشة أن رسول الله صلى الله عليه وسلم قال:-الولد للفراش وللعاهر الحجر.


868-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال أنبأنا يونس عن الزهري عن عروة عن عائشة أن رسول الله صلى الله عليه وسلم قال:-لو استقبلت من أمري ما استدبرت ما سقت الهدي ولا حللت مع الذين حلوا من العمرة.


869-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال حدثنا يونس عن الزهري عن عروة عن عائشة أن الحولاء بنت تويت مرت على عائشة وعندها رسول الله صلى الله عليه وسلم قالت: فقلت يا رسول الله هذه الحولاء وزعموا أنها لا تنام الليل فقال:

-لا تنام الليل خذوا من العمل ما تطيقون فوالله لا يسأم الله حتى تسأموا قال أبي حدثناه وهب قال حدثنا أبي قال سمعت النعمان عن الزهري عن عروة عن عائشة قالت: مرت الحولاء بنت تويت بن حبيب بن أسد بن عبد العزى فذكره وقال فإن الله لا يسأم حتى تسأموا.


870-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان قال أنبأنا شعيب عن الزهري قال عروة بن الزبير أخبرتني عائشة أن الحولاء بنت تويت بن حبيب بن أسد بن عبد العزى

-فذكر الحديث.


871-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا يونس عن الزهري عن أبي سلمة عن عائشة أن رسول الله صلى الله عليه وسلم قال:-لا نذر في معصية الله وكفارته كفارة اليمين.


872-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان قال حدثنا يونس عن الزهري عن عروة عن عائشة أن النبي صلى الله عليه وسلم قال:-لا نذر في معصية الله وكفارته كفارة يمين.


873-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان قال حدثنا يونس عن الزهري عن عروة عن عائشة أن رسول الله صلى الله عليه وسلم قال:-لا تحرم المصة ولا المصتان.


874-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال حدثنا مالك بن أنس عن الزهري عن سالم بن عبد الله بن محمد بن أبي بكر أخبر عبد الله بن عمر عن عائشة أن النبي صلى الله عليه وسلم قال لها:

-ألم تري أن قومك حين بنوا الكعبة استقصروا على قواعد إبراهيم فقلت: يا رسول الله أفلا تردها على قواعد إبراهيم فقال:
-لولا حدثان قومك بالكفر فقال ابن عمر إن كانت عائشة سمعت هذا الحديث من رسول الله صلى الله عليه وسلم فلا أرى رسول الله صلى الله عليه وسلم ترك استلام الركنين اللذين يليان الحجر إلا أن البيت لم يتم على قواعد إبراهيم.


875-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال حدثنا يونس عن الزهري عن عروة عن عائشة قالت:-لقد رأيت رسول الله صلى الله عليه وسلم يقوم على باب حجرتي والحبشة يلعبون بحرابهم يسترني بردائه لكي أنظر إلى لعبهم ثم يقوم حتى أكون أنا التي أنصرف.


876-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال أنبأنا يونس عن الزهري عن عروة أن عائشة قالت:-وإن كان رسول الله صلى الله عليه وسلم ليدخل علي رأسه وهو في المسجد فأرجله وكان لا يدخل البيت إلا لحاجة إلا إذا أراد الوضوء وهو معتكف.


877-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال حدثنا أسامة عن عبد الرحمن بن القاسم عن أمه أسماء بنت عبد الرحمن عن عائشة قالت:-قدم رسول الله صلى الله عليه وسلم من سفر وقد اشتريت نمطا فيه صورة فسترته على سهوة بيتي فلما دخل كره ما صنعت وقال أتسترين الجدر يا عائشة فطرحته فقطعته مرفقتين فقد رأيته متكئا على إحداهما وفيها صورة.


878-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال أخبرني عبد الحميد بن جعفر قال أخبرني أبي عن حمزة بن عبد الله بن الزبير ومحمد بن بكر قال أنبأنا عبد الحميد بن جعفر قال أخبرني أبي عن حمزة بن عبد الله بن الزبير عن عائشة أنها سمعت رسول الله صلى الله عليه وسلم يقــول:-ما يصيب المؤمن شيء إلا كان له به أجرا أو كفارة حتى النكبة والشوكة.


879-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال أنبأنا يونس عن الزهري عن عروة عن عائشة

-أن رسول الله صلى الله عليه وسلم دخل عليها وعندها امرأة من اليهود وهي تقول أشعرت إنكم تفتنون في القبور فارتاع رسول الله صلى الله عليه وسلم وقال: إنما تفتن يهود قالت عائشة: فلبثنا ليالي ثم قال رسول الله صلى الله عليه وسلم: أشعرت أنه أوحي إليَّ إنكم تفتنون في القبور وقالت عائشة: سمعت رسول الله صلى الله عليه وسلم بعد يستعيذ من عذاب القبر.


880-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال أنبأنا يونس عن الزهري عن عروة عن عائشة أنها قالت:-كان رسول الله صلى الله عليه وسلم يصلي من الليل إحدى عشرة ركعة فكانت تلك صلاته يسجد في السجدة من ذلك قدر ما يقرأ أحدكم خمسين آية قبل أن يرفع رأسه ويركع ركعتين قبل الفجر ثم يضطجع على شقه الأيمن حتى يأتيه المؤذن.


881-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال أنبأنا يونس عن الزهري عن عروة عن عائشة

-أن النبي صلى الله عليه وسلم كان يأمر بصيام عاشوراء قبل أن ينزل رمضان فلما فرض رمضان كان من شاء صام ومن شاء أفطر.


882-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال أنبأنا يونس عن الزهري عن أبي سلمة أن عائشة قالت: لما

-أمر رسول الله صلى الله عليه وسلم بتخيير أزواجه بدأ بي فقال: يا عائشة إني أذكر لك أمرا ولا عليك أن لا تستعجلي حتى تذاكري أبويك قالت: وقد علم أن أبوي لم يكونا ليأمراني بفراقه ثم قال: إن الله عز وجل يقول: يا أيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها حتى بلغ أعد للمحسنات منكن أجرا عظيما فقلت في أي هذا أستأمر أبويَّ فإني قد اخترت الله ورسوله والدار الآخرة قالت: ثم فعل أزواج النبي صلى الله عليه وسلم ما فعلت.


883-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا يونس عن الزهري وجدت في موضع عن عروة وموضع آخر عن عمرة كلاهما قاله عثمان عن عائشة

-أن رسول الله صلى الله عليه وسلم نحر عن أزواجه بقرة في حجة الوداع.


884-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا يونس عن الزهري عن عروة عن عائشة

-أن نساء من المؤمنات كن يشهدن مع رسول الله صلى الله عليه وسلم الصبح ثم ينقلبن متلفعات بمروطهن إلى بيوتهن ما يعرفن من الغلس.


885-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا يونس عن الزهري عن عروة عن عائشة

-أن رسول الله صلى الله عليه وسلم كان يصلي على خمرة فقال: يا عائشة ارفعي عنا حصيرك هذا فقد خشيت أن يكون يفتن الناس.


886-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر حدثنا يونس حدثنا أبو شداد عن مجاهد قال قالت عائشة:-خرج رسول الله صلى الله عليه وسلم فلما كنا بالحر انصرفنا وأنا على جمل وكان آخر العهد منهم وأنا أسمع صوت النبي صلى الله عليه وسلم وهو بين ظهري ذلك السمر وهو يقول: وا عروساه قالت: فوالله إني لعلى ذلك إذ نادى منادي أن ألقي الخطام فألقيت فأعقله الله بيده.


887-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود يعني أبو داود الطيالسي حدثنا شعبة عن موسى بن أبي عائشة قال سمعت عبيد الله بن عبد الله بن عتبة يحدث عن عائشة

-أن رسول الله صلى الله عليه وسلم أمر أبا بكر أن يصلي في الناس في مرضه الذي مات فيه فكان رسول الله صلى الله عليه وسلم بين يدي أبي بكر يصلي بالناس قاعدا وأبو بكر يصلي بالناس والناس خلفه.


888-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود أنبأنا شعبة عن يزيد بن خمير قال سمعت عبد الله بن أبي موسى قال أبي وإنما هو عبد الله بن أبي قيس وهو الصواب مولى لبني نصر بن معاوية قال قالت لي عائشة:-لا تدع قيام الليل فإن رسول الله صلى الله عليه وسلم كان لا يدعه وكان إذا مرض أو كسل صلى قاعدا.


889-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر البرساني قال أنبأنا عبيد الله بن أبي زياد عن القاسم بن محمد عن عائشة أتت سهلة بنة سهيل بن عمرو فقالت: يا رسول الله إن سالما كان يدخل علي وأنا واضعة ثوبي ثم إنه يدخل علي الآن بعد ما شب وكبر فأجد في نفسي من ذلك قال:-فأرضعيه فإن ذلك يذهب بالذي تجدينه في نفسك.


890-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا يحيى عن محمد بن عبد الرحمن بن زرارة عن عمرة بنت عبد الرحمن عن عائشة أن رسول الله صلى الله عليه وسلم قال:-لا تقطع اليد إلا في ربع دينار.


891-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن مطرف عن عائشة

-أنها صنعت لرسول الله صلى الله عليه وسلم حلة من صوف سوداء فلبسها فلما عرق وجد ريح الصوف فقذفها قال وأحسبه قال وكانت تعجبه الريح الطيبة.


892-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام قال حدثنا قتادة عن كثير عن أبي عياض عن عائشة

-أن رسول الله صلى الله عليه وسلم صلى وعليه مرط من صوف عليه بعضه وعليها بعضه.


893-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو الربيع الزهراني حدثنا إسماعيل بن عياش عن عمران بن أبي الفضل الأيلي عن هشام بن عروة عن أبيه عن عائشة

-أن رسول الله صلى الله عليه وسلم كان يكره أن يوجد منه ريح يتأذى منها.


894-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أبان قال حدثنا قتادة قال حدثتني صفية بنت شيبة عن عائشة

-أن رسول الله صلى الله عليه وسلم كان يغتسل بالصاع ويتوضأ بالمد.


895-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا سليمان بن كثير عن الزهري عن عروة عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-لا يحل لإمراة تؤمن بالله واليوم الآخر تحد على ميت فوق ثلاث إلا على زوج.


896-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وأبو عامر قالا حدثنا هشام عن أبي سلمة قال سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم بالليل فقالت:

-كان يصلي ثلاث عشرة ركعة يصلي ثمان ركعات ثم يوتر ثم يصلي ركعتين وهو جالس فإذا أراد أن يركع قام فركع ويصلي ركعتين بين النداء والإقامة من صلاة الصبح.


897-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وأبو عامر المعني قالا حدثنا هشام عن يحيى عن أبي سلمة قال قالت عائشة:-لم يكن رسول الله صلى الله عليه وسلم يصوم من السنة أكثر من صيامه من شعبان فإنه كان يصوم شعبان كله وكان يقول: خذوا من العمل ما تطيقون فإن الله لا يمل حتى تملوا وإنه كان أحب العمل إلى رسول الله صلى الله عليه وسلم ما داوم عليه وإن قل كان إذا صلى صلاة داوم عليها.


898-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثني أبي حدثنا محمد بن جحادة عن الحكم عن إبراهيم عن الأسود عن عائشة قالت:-كنا نقلد الشاء فنرسل بها ورسول الله صلى الله عليه وسلم حلال لم يحرم منه.


899-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا أبي حدثنا يزيد يعني الرشك عن معاذة قالت: سألت امرأة عائشة وأنا شاهدة عن وصل صيام رسول الله صلى الله عليه وسلم فقالت لها:

-أتعملين كعمله فإنه قد كان قد غفر له ما تقدم من ذنبه وما تأخر وكان عمله نافلة له.


900-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثني أبي قال حدثتني أم الحسن قال عبد الصمد وهي جدة أبي بكر العتكي عن معاذة قالت: سألت عائشة عن الحائض يصيب ثوبها الدم فقالت:

-لقد كنت أحيض عند رسول الله صلى الله عليه وسلم ثلاث حيض جميعا لا أغسل لي ثوبا وقالت: لقد كان رسول الله صلى الله عليه وسلم يصلي على ثوب عليه بعضه وعليَّ بعضه وأنا حائض نائمة قريبا منه.


901-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا القاسم يعني ابن الفضل حدثنا محمد بن علي عن عائشة أنها قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-من داين الناس بدين يعلم الله منه أنه حريص على أدائه كان معه من الله عون وحافظ وأنا ألتمس ذلك العون.


902-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثتني أم نهار بنت رفاع قالت: حدثتني آمنة بنت عبد الله أنها شهدت عائشة فقالت:

-كان رسول الله صلى الله عليه وسلم يلعن القاشرة والمقشورة والواشمة والموتشمة والواصلة والمتصلة.


903-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا مالك يعني ابن مغول قال سألت عبد الرحمن بن الأسود عن الطيب للمحرم فقال: أخبرني أبو الأسود عن عائشة أنها قالت:-كأني أنظر إلى وبيص الطيب في مفرق رسول الله صلى الله عليه وسلم وهو محرم.


904-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثتني فاطمة بنت عبد الرحمن قالت: حدثتني أمي أنها قالت: سألت عائشة وأرسلها عمها فقال: إن أحد بنيك يقرئك السلام ويسألك عن عثمان بن عفان فإن الناس قد شتموه فقالت: لعن الله من لعنه فوالله لقد كان قاعدا عند نبي الله صلى الله عليه وسلم

-وإن رسول الله صلى الله عليه وسلم لمسند ظهره إليه وإن جبريل ليوحي إليه القرآن وإنه ليقول له: اكتب يا عثيم فما كان الله لينزله تلك المنزلة إلا كريما على الله ورسوله.


905-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا عمر بن زائدة عن أبي إسحق عن الأسود عن عائشة قالت:-كان أكثر صلاة النبي صلى الله عليه وسلم جالسا إلا الصلاة المكتوبة فكان أحب الأعمال إليه ما داوم عليه الإنسان وإن كان يسيرا.


906-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا زيد يعني ابن مرة أبو المعلي عن الحسن عن عائشة

-أن رسول الله صلى الله عليه وسلم أحل من قتل الدواب والرجل محرم أن يقتل الحية والعقرب والكلب العقور والغراب الأبقع والحديا والفأرة ولدغ رسول الله صلى الله عليه وسلم عقرب فأمر بقتلها وهو محرم.


907-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا حدثنا حماد بن سلمة قال حدثنا علي بن زيد عن أم محمد عن عائشة أن رسول الله صلى الله عليه وسلم كان يكثر أن يقــول:-يا مقلب القلوب ثبت قلبي على دينك وطاعتك فقيل له: يا رسول الله قال عفان فقالت له عائشة: إنك تكثر أن تقول يا مقلب القلوب ثبت قلبي على دينك وطاعتك قال: وما يؤمنني وإنما قلوب العباد بين أصبعي الرحمن إنه إذا أراد أن يقلب قلب عبد قلبه قال عفان بين أصبعين من أصابع الله عز وجل.


908-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا عبد الله بن عثمان عن يوسف بن ماهك عن حفصة بنت عبد الرحمن عن عائشة أنها قالت:-أمرنا رسول الله صلى الله عليه وسلم بالفرع من كل خمس شياه شاة وأمرنا أن نعق عن الجارية شاة وعن الغلام شاتين.


909-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن ثابت عن القاسم بن محمد عن عائشة أن رسول الله صلى الله عليه وسلم قال:-إن الله ليربي لأحدكم التمرة واللقمة كما يربي أحدكم فلوه أو فصيله حتى يكون مثل أحد.

-أن رسول الله صلى الله عليه وسلم أحل من قتل الدواب والرجل محرم أن يقتل الحية والعقرب والكلب العقور والغراب الأبقع والحديا والفأرة ولدغ رسول الله صلى الله عليه وسلم عقرب فأمر بقتلها وهو محرم.


910-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا حدثنا حماد بن سلمة قال حدثنا علي بن زيد عن أم محمد عن عائشة أن رسول الله صلى الله عليه وسلم كان يكثر أن يقــول:-يا مقلب القلوب ثبت قلبي على دينك وطاعتك فقيل له: يا رسول الله قال عفان فقالت له عائشة: إنك تكثر أن تقول يا مقلب القلوب ثبت قلبي على دينك وطاعتك قال: وما يؤمنني وإنما قلوب العباد بين أصبعي الرحمن إنه إذا أراد أن يقلب قلب عبد قلبه قال عفان بين أصبعين من أصابع الله عز وجل.


911-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا عبد الله بن عثمان عن يوسف بن ماهك عن حفصة بنت عبد الرحمن عن عائشة أنها قالت:-أمرنا رسول الله صلى الله عليه وسلم بالفرع من كل خمس شياه شاة وأمرنا أن نعق عن الجارية شاة وعن الغلام شاتين.


912-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حماد عن ثابت عن القاسم بن محمد عن عائشة أن رسول الله صلى الله عليه وسلم قال:-إن الله ليربي لأحدكم التمرة واللقمة كما يربي أحدكم فلوه أو فصيله حتى يكون مثل أحد.


913-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا زائدة حدثنا أبو حصين عن أبي صالح عن عائشة قالت:-صلى رسول الله صلى الله عليه وسلم وعليه ثوب بعضه علي.


914-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا زائدة عن موسى بن أبي عائشة عن عبيد الله بن عبد الله قال دخلت على عائشة فقلت: ألا تحدثيني عن مرض رسول الله صلى الله عليه وسلم فقالت:

-بلى ثقل رسول الله صلى الله عليه وسلم فقال: صلى الناس فقلنا: لا هم ينتظرونك يا رسول الله قال: ضعوا لي ماء في المخضب ففعلنا فاغتسل ثم ذهب لينوء فأغمي عليه ثم أفاق فقال: أصلى الناس فقلنا: لا هم ينتظرونك يا رسول الله فقال: ضعوا لي ماء في المخضب ففعلنا فاغتسل ثم ذهب لينوء فأغمي عليه ثم أفاق فقال: أصلى الناس فقلنا: لا هم ينتظرونك يا رسول الله قالت والناس عكوف في المسجد ينتظرون رسول الله صلى الله عليه وسلم لصلاة العشاء فأرسل رسول الله صلى الله عليه وسلم إلى أبي بكر أن يصلي بالناس وكان أبو بكر رجلا رقيقا فقال: يا عمر صل بالناس فقال: أنت أحق بذلك فصلى بهم أبو بكر تلك الأيام ثم إن رسول الله صلى الله عليه وسلم وجد خفة فخرج بين رجلين أحدهما العباس لصلاة الظهر فلما رآه أبو بكر ذهب ليتأخر فأومأ إليه أن لا تتأخر وأمرهما فأجلساه إلى جنبه فجعل أبو بكر يصلي قائما ورسول الله صلى الله عليه وسلم يصلي قاعدا فدخلت على ابن عباس فقلت ألا أعرض عليك ما حدثتني عائشة عن مرض رسول الله صلى الله عليه وسلم قال: هات فحدثته فما أنكر منه شيئا غير أنه قال: سمت لك الرجل الذي كان مع العباس قلت: لا قال: هو علي.


915-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد ومعاوية بن عمرو قالا حدثنا زائدة حدثنا موسى بن أبي عائشة عن عبيد الله بن عبد الله قال: دخلت على عائشة فقلت لها ألا تحدثيني عن مرض رسول الله صلى الله عليه وسلم قالت: بلى

-ثقل رسول الله صلى الله عليه وسلم فذكر الحديث وقال فأومأ إليه رسول الله صلى الله عليه وسلم أن لا تأخر قال معاوية تأخر وقال لهما أجلساني إلى جنبه فأجلساه إلى جنبه قالت: فجعل أبو بكر يصلي وهو قائم بصلاة رسول الله صلى الله عليه وسلم والناس يصلون بصلاة أبو بكر والنبي صلى الله عليه وسلم قاعد.


916-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا داود يعني ابن أبي الفرات قال حدثنا عبد الله بن أبي بريدة عن يحيى بن يعمر عن عائشة أنها قالت:-سألت رسول الله صلى الله عليه وسلم عن الطاعون فأخبرني رسول الله صلى الله عليه وسلم أنه كان عذابا يبعثه الله على من يشاء فجعله رحمة للمؤمنين فليس من رجل يقع في الطاعون فيمكث في بيته صابرا محتسبا يعلم أنه لا يصيبه إلا ما كتب الله له إلا كان له مثل أجر الشهيد.


917-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا المثنى يعني ابن سعيد قال حدثنا قتادة عن عروة بن الزبير عن عائشة

-أن رسول الله صلى الله عليه وسلم كان إذا أراد أن يغتسل من الجنابة توضأ وضوءه للصلاة ثم صب على رأسه ثلاث مرار يخلل بأصابعه أصول الشعر.


918-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حرب قال حدثنا يحيى قال حدثني محمد بن عبد الرحمن الأنصاري أن عمرة أخبرته أن عائشة أم المؤمنين حدثتها أن رسول الله صلى الله عليه وسلم قال:-تقطع اليد في ربع دينار.


919-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا حرب قال حدثنا يحيى عن عمران بن حطان أن أم المؤمنين عائشة أخبرته قال أبي وأبو عامر حدثنا هشام عن يحيى عن عمران بن حطان أن عائشة أخبرته

-أن رسول الله صلى الله عليه وسلم لم يكن يدع في بيته ثوبا فيه تصليب إلا قضبه قال عبد الصمد في حديثه قال وقد كان خالط ثيابنا الحرير.


920-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حرب قال حدثني يحيى عن محمد بن إبراهيم أن أبا سلمة حدثه وكان بينه وبين قومه خصومة في أرض أنه دخل على عائشة فذكر ذلك لها فقالت: يا أبا سلمة اجتنب الأرض فإن رسول الله صلى الله عليه وسلم قال:-من ظلم قيد شبر من الأرض طوقه من سبع أرضين.


921-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثني الربيع يعني ابن حبيب الحنفي قال سمعت أبا سعيد الرقاشي يقول سألت عائشة عن نبيذ الجر فأخرجت إلي جرة من وراء الحجاب فقالت:

-إن رسول الله صلى الله عليه وسلم كان يكره ما يصنع في هذه.


922-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا هشام عن يحيى عن أبي سلمة عن عروة عن عائشة قالت:-كان النبي صلى الله عليه وسلم يقبلني وهو صائم.


923-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا ابن أبي ذئب عن الحرث بن عبد الرحمن والمنذر بن أبي المنذر عن أبي سلمة عن عائشة أن النبي صلى الله عليه وسلم نظر إلى القمر فقال:

-يا عائشة استعيذي بالله من شر هذا فإن هذا الغاسق إذا وقب.


924-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك قال حدثنا خارجة بن عبد الله من ولد زيد بن ثابت عن أبي الرجال عن أمه عمرة عن عائشة أن النبي صلى الله عليه وسلم قال:-لا يمنع نقع ماء في بئر.


925-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو عن زهير عن عبد الله بن أبي بكر عن أبيه عن عائشة أن النبي صلى الله عليه وسلم كان يخرج إلى البقيع فيدعو لهم فسألته عائشة عن ذلك فقال:

-إني أمرت أن أدعو لهم.


926-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي بكر قال حدثنا سعيد عن قتادة عن سعيد بن المسيب عن عائشة أن رسول الله صلى الله عليه وسلم قال:-لعن الله قوما اتخذوا قبور أنبيائهم مساجد.


927-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن مسعدة وحدثنا عبد الله قال حدثنا القواريري قال حدثنا يحيى بن سعيد عن أشعث عن الحسن عن سعد بن هشام عن عائشة

-أن النبي صلى الله عليه وسلم نهى عن التبتل قال عبد الله فحدثنيه أبي وقال لم أسمعه من يحيى.


928-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن بكر السهمي حدثنا حاتم بن أبي صغيرة عن أبي قزعة أن عبد الملك بينما هو يطوف بالبيت إذ قال قاتل الله ابن الزبير حين يكذب على أم المؤمنين يقول سمعتها وهي تقول أن رسول الله صلى الله عليه وسلم قال:-يا عائشة لولا حدثان قومك بالكفر لنقبت البيت قال أبي قال الأنصاري لنقضت البيت حتى أزيد فيه من الحجر فإن قومك قصروا عن البناء فقال الحرث بن عبد الله بن أبي ربيعة لا تقل هذا يا أمير المؤمنين فأنا سمعت أم المؤمنين تحدث هذا فقال لو كنت سمعت هذا قبل أن أهدمه لتركته على بناء ابن الزبير.


929-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر البرساني قال أنبأنا يحيى بن قيس قال أخبرني عطاء قال أخبرتني عائشة

-أن رسول الله صلى الله عليه وسلم لم يدخل عليها بعد صلاة العصر إلا ركع عندها ركعتين.


930-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا الحسن بن عياش أليس ذكر عن النبي صلى الله عليه وسلم

-أنه كان يصبح وهو جنبا فيغتسل ويصوم فقال سفيان حدثنيه حماد عن إبراهيم عن الأسود عن عائشة.


931-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا إسرائيل عن منصور عن إبراهيم عن الأسود عن عائشة قالت:-خرج رسول الله صلى الله عليه وسلم وأصحابه لا يرون إلا أنه الحج فلما طاف بالبيت وأمر أصحابه فطافوا أمرهم فحلوا قالت: وكنت قد حضت فوقفت المواقف كلها إلا الطواف بالبيت فقلت يرجعون بعمرة وحجة وأرجع بحجة قالت: فأرسل معي أخي فلقيت رسول الله صلى الله عليه وسلم مصعدا مدلجا على أهل المدينة وأنا مدلجة على أهل مكة.


932-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا إسرائيل عن منصور عن إبراهيم عن الأسود عن عائشة قالت:-كنت أفتل القلائد لهدي رسول الله صلى الله عليه وسلم ثم يمكث قالت: وكان يهدي الغنم.


933-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا إسرائيل عن أبي إسحق عن الأسود عن عائشة

-أن رسول الله صلى الله عليه وسلم كان ينام أول الليل ويحيي آخره.


934-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا حسن عن أبي إسحق عن الأسود عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم لا يتوضأ بعد الغسل.


935-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا عمار بن زريق عن أبي إسحق عن الأسود عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي من الليل حتى يكون آخر صلاته الوتر.


936-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان عن الأعمش عن إبراهيم عن الأسود عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي من الليل تسع ركعات.


937-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا مفضل عن منصور عن إبراهيم عن الأسود عن عائشة قالت:-خرجنا نريد الحج فلم أطف فقلت: يرجعون يا رسول الله بعمرة وحجة وأرجع بحجة قالت صفية: ما أراني إلا حابستكم قال: عقري حلقي قال: طفت يوم النحر قالت: نعم قالت: فأمرها فنفرت.


938-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا مفضل عن الأعمش عن مسلم عن مسروق عن عائشة قالت:-ما رأيت النبي صلى الله عليه وسلم منذ نزلت عليه إذا جاء نصر الله والفتح يصلي صلاة إلا دعا وقال سبحانك ربي وبحمدك اللهم اغفر لي.


939-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا سفيان عن منصور عن إبراهيم عن الأسود عن عائشة قالت:-رأيت وبيص الطيب في مفرق النبي صلى الله عليه وسلم وهو محرم.


940-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا إسرائيل عن أبي إسحق عن عبد الرحمن بن الأسود عن أبيه عن عائشة قالت: كنت أطيب رسول الله صلى الله عليه وسلم بأطيب ما أجد من الطيب حتى إني أرى وبيص الطيب في رأسه ولحيته قبل أن يحرم.


941-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا سفيان عن منصور عن إبراهيم عن الأسود عن عائشة أن صفية حاضت قبل النفر فسألت النبي صلى الله عليه وسلم فقال:

-كنت طفت طواف يوم النحر قالت: نعم فأمرها أن تنفر فنفرت.


942-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان عن حكيم بن جبير عن سعيد بن جبير عن عائشة

-أن النبي صلى الله عليه وسلم لم يكن يسارع إلى شيء ما يسارع إلى الركعتين قبل الفجر.


943-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا شريك عن خصيف قال حدثني رجل منذ ثلاثين سنة عن عائشة قالت:-أجمرت شعري إجمارا شديدا فقال لي رسول الله صلى الله عليه وسلم: يا عائشة أما علمت أن على كل شعرة جنابة.


944-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مصعب بن المقدام قال حدثنا إسرائيل عن المقدام بن شريح عن أبيه قال سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم كيف كان يصلي قالت:-كان يصلي الهجير ثم يصلي بعدها ركعتين.


945-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا مصعب بن المقدام قال حدثنا إسرائيل عن المقدام عن أبيه أنه سأل عائشة

-ما كان رسول الله صلى الله عليه وسلم يصنع قبل أن يخرج قالت: كان يصلي ركعتين قبل الفجر ثم يخرج إلى الصلاة فإذا دخل تسوك.


946-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد قال سعيد يعني ابن أبي أيوب حدثنا أبو الأسود عن عروة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم إذا صلى ركعتي الفجر اضطجع على شقه الأيمن.


947-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسباط بن محمد قال حدثنا مطرف عن الشعبي عن مسروق عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يبيت جنبا فيأتيه بلال فيؤذنه بالصلاة فيقوم فيغتسل فأنظر إلى تحادر الماء في شعره وجلده ثم يخرج فأسمع صوته في صلاة الفجر ثم يظل صائما.


948-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسباط بن محمد حدثنا مطرف وعبيدة عن عامر عن مسروق عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يظل صائما ما يبالي ما قبل من وجهي حتى يفطر.


949-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسباط قال حدثنا الشيباني عن عبد الرحمن بن الأسود عن أبيه عن عائشة قالت:-رخص رسول الله صلى الله عليه وسلم في الرقية من كل ذي حمة.


950-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد قال حدثنا محمد بن إسحق قال سمعت أبا نبيسة يقول: سمعت عائشة تقول: قال رسول الله صلى الله عليه وسلم:

-ما تحت الكعب من الإزار ففي النار.


951-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد قال حدثنا وائل قال سمعت البهي يحدث أن عائشة قالت:-ما بعث رسول الله صلى الله عليه وسلم زيد بن حارثة في جيش قط إلا أمره عليهم وإن بقي بعده استخلفه.


952-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد قال حدثنا الأعمش عن إبراهيم عن الأسود قال: اعتلج ناس فأصاب طنب الفسطاط عين رجل منهم فضحكوا فقالت عائشة: سمعت رسول الله صلى الله عليه وسلم يقــول:-ما من مؤمن تشوكه شوكة فما فوقها إلا حط الله عنه خطيئة ورفع له بها درجة.


953-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد قال حدثنا مطيع الغزال قال عن كردوس عن عائشة قالت:-لقد مضى رسول الله صلى الله عليه وسلم لسبيله وما شبع أهله ثلاثة أيام من طعام بر.


954-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا أبان بن صمعة حدثنا عكرمة قال حدثتني عائشة أنها

-كانت تغتسل مع النبي صلى الله عليه وسلم في إناء واحد.


955-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عارم بن الفضل حدثنا أبو عوانة عن هلال بن أبي حميد عن عروة بن الزبير عن عائشة قالت: قال رسول الله صلى الله عليه وسلم في مرضه الذي لم يقم منه:

-لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد قال وقالت عائشة: لولا ذلك أبرز قبره ولكنه خشي أن يتخذه مسجدا.


956-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال أنبأنا مالك عن الزهري عن عروة عن عائشة

-أن رسول الله صلى الله عليه وسلم أمر امرأة أبي حذيفة فأرضعت سالما خمس رضعات فكان يدخل عليها بتلك الرضاعة.


957-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال حدثنا مالك عن عبد الله بن أبي بكر عن عمرة أنها سمعت عائشة تقول: إنما مر رسول الله صلى الله عليه وسلم على يهودية يبكى عليها فقال:

-إنكم لتبكون عليها وإنها لتعذب في قبرها.


958-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال حدثنا مالك عن سالم أبي النضر عن أبي سلمة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي ورجلي في قبلته فإذا أراد أن يسجد غمزني فقبضتها فإذا قام بسطتها.


959-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أخبرني جعفر بن كيسان قال حدثتني معاذة قالت: سمعت عائشة تقول: قال رسول الله صلى الله عليه وسلم:

-فناء أمتي بالطعن والطاعون قالت: فقلت يا رسول الله هذا الطعن قد عرفناه فما الطاعون قال: كغدة الإبل المقيم فيها كالشهيد والفار منها كالفار من الزحف.


960-حدثنـــــا عبد اله حدثني أبي حدثنا يحيى

حدثنـــــا عبد اله حدثني أبي حدثنا يحيى بن إسحق قال أخبرني جعفر بن كيسان قال حدثتني عمرة العدوية قالت سمعت عائشة تقول:

-قال رسول الله صلى الله عليه وسلم: الفار من الطاعون كالفار من الزحف.


961-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق حدثنا وهيب قال حدثنا ابن طاوس عن أبيه عن عائشة أنها قالت:-إنما نهى رسول الله صلى الله عليه وسلم عن الصلاة أن يتحرى بها طلوع الشمس وغروبها.


962-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أزهر بن القاسم حدثنا هشام عن قتادة عن زرارة بن أوفى عن سعد بن هشام عن عائشة

-أن نبي الله صلى الله عليه وسلم كان إذا أوتر صلى ركعتين وهو جالس.


963-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم حدثنا طلحة بن شحاح قال حدثتني ورقاء بنت هذام الهنائية قالت: سمعت عائشة تقول:

-ربما رأيت في ثوب النبي صلى الله عليه وسلم الجنابة فأفركه.


964-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد مولى بني هاشم قال حدثتني ورقاء عن عائشة قالت: سمعت أبا القاسم صلى الله عليه وسلم يقــول:-من كان عليه دين همه قضاؤه أو هم بقضائه لم يزل معه من الله حارس.


965-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد قال حدثنا عبد الواحد بن

زياد عن الحسن بن عبيد الله عن إبراهيم عن الأسود عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يجتهد في العشر الأواخر ما لا يجتهد في غيره.


966-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد قال حدثنا مالك عن الزهري عن عروة عن عائشة أن النبي صلى الله عليه وسلم كان إذا مرض قرأ على نفسه بالمعوذتين وينفث قالت عائشة:-فلما ثقل جعلت أنفث عليه بهما وامسح بيمينه التماس بركتها.


967-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد الخياط قال حدثنا أبو بكر النهشلي وأبو المنذر قال حدثني أبو بكر عن زياد بن علاقة عن عمرو بن ميمون عن عائشة

-أن النبي صلى الله عليه وسلم كان يقبِّل وهو صائم قال أبو المنذر في رمضان.


968-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد قال حدثنا عبد الله بن جعفر قال عن سعد بن إبراهيم عن القاسم بن محمد سأل عن رجل أوصى بثلاث مساكن له فقال القاسم يخرج ذاكم حتى يجعل في مسكن واحد وقد سمعت عائشة تقول: قال رسول الله صلى الله عليه وسلم:

-من عمل عملا ليس عليه أمرنا فهو رد.


969-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد حدثنا أفلح عن القاسم عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصبح وهو جنب فيغتسل ويصوم يومه.


970-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد وأبو المنذر قالا حدثنا عبد الواحد مولى عروة عن عروة عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: قال الله عز وجل:

-من أذل لي وليا فقد استحل محاربتي وما تقرب إليَّ عبدي بمثل أداء الفرائض وما يزال العبد يتقرب إليَّ بالنوافل حتى أحبه إن سألني أعطيته وإن دعاني أجبته وما ترددت عن شيء أنا فاعله ترددي عن وفاته لأنه يكره الموت وأكره مساءته. قال أبي وقال أبو المنذر قال حدثني عروة قال حدثتني عائشة وقال أبو المنذر آذى لي.


971-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد قال حدثنا ليث بن سعد عن معاوية بن صالح عن يحيى بن سعيد عن القاسم عن عائشة قالت:-سئلت ما كان رسول الله صلى الله عليه وسلم يعمل في بيته قالت: كان بشر من البشر يفلي ثوبه ويحلب شاته ويخدم نفسه.


972-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد عن عبد الله عن أخيه عبيد الله عن القاسم عن عائشة قالت: سئل رسول الله صلى الله عليه وسلم عن الرجل يجد البلل ولا يذكر احتلاما قال:-يغتسل وعن الرجل يرى أنه قد احتلم ولا يرى بللا قال لا غسل عليه فقالت: أم سليم هل على المرأة ترى ذلك شيء قال: نعم إنما النساء شقائق الرجال.


973-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد عن ابن أبي ذئب عن ابن شهاب وصالح بن أبي حسان عن أبي سلمة عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يقبل وهو صائم.


974-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا يزيد بن إبراهيم عن ابن أبي ملكية عن القاسم بن محمد عن عائشة أن النبي صلى الله عليه وسلم تلا هذه الآية:

هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله. فقال رسول الله صلى الله عليه وسلم:
-فإذا رأيتم الذيت يتبعون ما تشابه منه فأولئك الذين سمى الله أو فهم فاحذرهم.


975-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن هشام بن عروة عن أبيه عن عائشة قالت: إن الحرث بن هشام سأل رسول الله صلى الله عليه وسلم فقال: يا رسول الله كيف يأتيك الوحي فقال رسول الله صلى الله عليه وسلم:

-أحيانا يأتيني في مثل صلصلة الجرس وهو أشده عليَّ فيفصم عني وقد وعيت ما قال وأحيانا يأتيني يتمثل لي الملك رجلا فيكلمني فأعي ما يقول قالت عائشة: ولقد رأيته ينزل عليه في اليوم الشديد البرد فيفصم عنه وإن جبينه ليتفصد عرقا.


976-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثني جرير يعني ابن حازم عن حرملة النصري عن عبد الرحمن بن سماعة عن عائشة أن رسول الله صلى الله عليه وسلم قال:-اللهم من ولي من أمتي شيئا فرفق بهم فارفق به ومن شق عليهم فشق عليه.


977-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عامر بن صالح من ولد عبد الله بن الزبير قال حدثني هشام بن عروة عن أبيه عن عائشة عن الحرث بن هشام أنه سأل رسول الله صلى الله عليه وسلم كيف يأتيك الوحي

-فذكر نحوا من حديث مالك.


978-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو القاسم بن أبي الزناد قال أخبرني أفلح عن القاسم عن عائشة

-أن رسول الله صلى الله عليه وسلم واقع أهله ثم أصبح فاغتسل وصلى وصام يومه ذلك.


979-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن إسماعيل بن أبي فديك قال حدثنا الضحاك يعني ابن عثمان عن عبد الله بن عروة عن أبيه عن عائشة أنها قالت:-كان أكثر صلاة رسول الله صلى الله عليه وسلم حين ثقل وبدن وهو جالس.


980-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن إسماعيل قال حدثنا الضحاك عن هشام بن عروة عن أبيه عن عائشة أن رسول الله صلى الله عليه وسلم قال:-إن أحدكم يأتيه الشيطان فيقول من خلقك فيقول الله فيقول فمن خلق الله فإذا وجد ذلك أحدكم ذلك فليقرأ آمنت بالله ورسله فإن ذلك يذهب عنه.


981-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى بن عبيد قال حدثنا محمد بن إسحق قال سمعت أبا نبيه يقول سمعت عائشة تقول: قال رسول الله صلى الله عليه وسلم:

-ما تحت الكعبين من الإزار في النار.


982-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال أنبأنا شريك عن أبي إسحق عن فروة ابن نوفل قال قلت لعائشة أخبريني ببعض دعاء النبي صلى الله عليه وسلم قالت: كان يقــول:-اللهم إني أعوذ بك من شر ما عملت ومن شر ما لم أعمل.


983-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا أبان بن صمعة قال حدثتني أمي قالت: سمعت عائشة تقول:

-كان نبي الله صلى الله عليه وسلم ينهى عن الواشمة والواصلة والمتواصلة والنامصة والمتنمصة.


984-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا هشام بن حسان عن هشام بن عروة عن أبيه عن عائشة أنها قالت: قال رسول الله صلى الله عليه وسلم:

-ما يضر امرأة نزلت بين بيتين من الأنصار أو نزلت بين أبويها.


985-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا ابن جريج قال أخبرني عبد الله بن أبي ملكية عن القاسم بن محمد أنه أخبره مرارا أن عائشة أخبرته أن النبي صلى الله عليه وسلم كان يقــول:-ما أصاب المسلم من شوكة فما فوقها فهو له كفارة.


986-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا أسامة بن زيد قال حدثنا ابن شهاب عن عروة قالت:-كان رسول الله صلى الله عليه وسلم لا يسرد سردكم هذا يتكلم بكلام بينه فصل يحفظه من سمعه.


987-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عارم بن الفضل قال حدثنا سعيد بن زيد عن عمرو بن مالك عن أبي الجوزاء عن عائشة أنها كانت مع النبي صلى الله عليه وسلم في سفر فلعنت بعيرا لها فأمر به النبي صلى الله عليه وسلم أن يرد وقال:

-لا يصحبني شيء ملعون.


988-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير قال حدثنا شعبة عن عاصم مولى قريبة عن قريبة بنت محمد بن عبد الرحمن بن أبي بكر عن عائشة

-أن رسول الله صلى الله عليه وسلم نهى عن الوصال فقيل يا رسول الله فإنك تواصل قال: أبيت يطعمني ربي ويسقيني.


989-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير قال حدثنا أبي قال سمعت حرملة المصري يحدث عن عبد الرحمن بن شماسة المهري قال دخلت على عائشة فقالت: من أنت فقلت: أنا رجل من أهل مصر فذكر قصة فقالت:

-إني سمعت رسول الله صلى الله عليه وسلم يقول: اللهم من ولي من أمر أمتي فرفق بهم فارفق به ومن شق عليهم فاشقق عليه.


990-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم قال حدثنا شريك عن أبي إسحق عن الأسود عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم لا يتوضأ بعد الغسل.


991-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم عن ابن أبي ذئب عن عمران بن بشير عن سالم سبلان قال خرجنا مع عائشة إلى مكة فكانت تخرج بأبي يحيى التيمي يصلي لها فأدركنا عبد الرحمن بن أبي بكر فأساء الوضوء فقالت له عائشة: يا عبد الرحمن أسبغ الوضوء فإني سمعت رسول الله صلى الله عليه وسلم يقــول:-ويل للأعقاب من النار.


992-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا الأشجعي عن سفيان عن علقمة بن مرثد عن ابن بريدة عن عائشة قالت: يا رسول الله أرأيت إن وافقت ليلة القدر ما أقول فيها قال:-قولي اللهم إنك عفو تحب العفو.


993-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم قال حدثنا شيبان عن زياد بن علاقة عن عمرو بن ميمون قال: سألت عائشة عن الرجل يقبل وهو صائم قالت:-قد كان رسول الله صلى الله عليه وسلم يقبل وهو صائم.


994-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا شيبان عن ليث عن عطاء عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:

-أفطر الحاجم والمحجوم.


995-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا أبو عوانة عن سماك عن عكرمة عن عائشة زعم أنه سمعه منها أنها رأت النبي صلى الله عليه وسلم يدعو رافعا يديه يقــول:-اللهم إني بشر فلا تعاقبني أيما رجل من المؤمنين آذيته وشتمته فلا تعاقبني فيه.


996-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا همام حدثنا قتادة عن زرارة بن أوفى أن سعد بن هشام حدثه عن عائشة سمعه منها قالت:-كان رسول الله صلى الله عليه وسلم إذا فاته قيام من الليل غلبته عيناه بنوم أو وجع صلى ثنتي عشرة ركعة من النهار.


997-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا أيوب يعني ابن ثابت قال حدثتني أم داود عن عائشة قالت:-كنت أطيب رسول الله صلى الله عليه وسلم في حجته وعمرته بأطيب ما أجد.


998-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا داود عن منصور الحجبي قال حدثتني أمي صفية بنت شيبة عن عائشة أنها قالت:

-كان رسول الله صلى الله عليه وسلم يتكئ في حجري وأنا حائض فيقرأ القرآن.


999-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس وسريج قالا حدثنا فليح عن عبد الرحمن بن القاسم عن القاسم بن محمد عن عائشة قالت:-كان رسول الله صلى الله عليه وسلم يصلي الصبح فينصرف نساء المؤمنين متلفعات بمروطهن ما يعرفن من الغلس أو قال لا يعرف بعضهن بعضا.


001-- أخبرنا أبو القاسم هبة الله بن محمد بن

- أخبرنا أبو القاسم هبة الله بن محمد بن عبد الواحد بن الحصين الشيباني قال حدثنا أبو علي الحسين بن المذهب قال حدثنا أبو بكر أحمد بن جعفر بن حمدان بن مالك القطيعي قال حدثنا أبو عبد الرحمن عبد الله بن أحمد بن محمد بن حنبل قال حدثني أبي أحمد بن محمد بن حنبل قال حدثنا أبو نعيم الفضل بن دكين قال حدثنا زكريا بن أبي زائدة عن الفراس عن الشعبي عن مسروق عن عائشة قالت:-أقبلت فاطمة تمشي كأن مشيتها مشية رسول الله صلى الله عليه وسلم فقال: مرحبا بابنتي ثم أجلسها عن يمينه أو عن شماله ثم إنه أسر إليها حديثا فبكت فقلت لها أستخصك رسول الله صلى الله عليه وسلم حديثه ثم تبكين ثم إنه أسر إليها حديثا فضحكت فقلت: ما رأيت كاليوم فرحا أقرب من حزن فسألتها عن ما قال فقالت: ما كنت لأفشي سر رسول الله صلى الله عليه وسلم حتى إذا قبض النبي صلى الله عليه وسلم سألتها فقالت: إنه أسر إلي فقال: إن جبريل عليه السلام كان يعارضني بالقرآن في كل عام مرة وإنه عارضني به العام مرتين ولا أراه إلا قد حضر أجلي وإنك أول أهل بيتي لحوقا بي ونعم السلف أنا لك فبكيت لذلك ثم قال: ألا ترضين أن تكوني سيدة نساء هذه الأمة أو نساء المؤمنين قالت: فضحكت لذلك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هارون قال أنبأنا إبراهيم بن سعد قال حدثنا أبي عن عروة بن الزبير عن عائشة قالت: لما مرض رسول الله صلى الله عليه وسلم دعا إبنته فاطمة فسارها فبكت ثم سارها فضحكت فسألتها عن ذلك فقالت: أما حيث بكيت فإنه أخبرني أنه ميت فبكيت ثم أخبرني أني أول أهله لحوقا به فضحكت.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثني أبي عن محمد بن إسحق قال حدثني يزيد بن أبي حبيب عن سليمان بن عبد الله بن سليمان عن أمه أم سليمان وكلاهما كان ثقة قالت: دخلت على عائشة زوج النبي صلى الله عليه وسلم فسألتها عن لحوم الأضاحي فقالت: قد كان رسول الله صلى الله عليه وسلم نهى عنها ثم رخص فيها قدم علي بن أبي طالب من سفر فأتته فاطمة بلحم من ضحاياها فقال: أولم ينه عنها رسول الله صلى الله عليه وسلم فقالت:

-إنه قد رخص فيها قالت: فدخل علي على رسول الله صلى الله عليه وسلم فسأله عن ذلك فقال له: كلها من ذي الحجة إلى ذي الحجة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم قال حدثنا ليث يعني ابن أبي سليم عن عبد الله بن حسن عن أمه فاطمة ابنة حسين عن جدتها فاطمة بنت رسول الله صلى الله عليه وسلم قالت: كان رسول الله صلى الله عليه وسلم إذا دخل المسجد صلى على محمد وسلم وقال:

-اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك وإذا خرج صلى على محمد وسلم ثم قال اللهم اغفر لي ذنوبي وافتح لي أبواب فضلك قال إسماعيل فلقيت عبد الله بن حسن فسألته عن هذا الحديث فقال كان إذا دخل قال: رب افتح لي باب رحمتك وإذا خرج قال: رب افتح لي باب فضلك.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا ليث عن عبد الله بن الحسن عن فاطمة بنت حسين عن جدتها فاطمة بنت رسول الله صلى الله عليه وسلم قالت: كان رسول الله صلى الله عليه وسلم إذا دخل المسجد قال:-بسم الله والسلام على رسول الله اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك وإذا خرج قال: بسم الله والسلام على رسول الله اللهم اغفر لي ذنوبي وافتح لي أبواب فضلك.


006-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا حماد بن سلمة عن محمد بن إسحق عن أبيه عن الحسن بن الحسن عن فاطمة قالت:-دخل علي رسول الله صلى الله عليه وسلم فأكل عرقا فجاء بلال بالأذان فقام ليصلي فأخذت بثوبه فقلت: يا أبه ألا تتوضأ فقال: مما أتوضأ يا بنية فقلت مما مست النار فقال لي أوليس أطيب طعامكم ما مسته النار.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر قال حدثنا الحسن يعني ابن صالح عن ليث عن عبد الله بن الحسن عن فاطمة بنت حسين عن فاطمة ابنة النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قالت: كان إذا دخل المسجد صلى على محمد وسلم ثم قال:-اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك وإذا خرج صلى على محمد وسلم وقال: اللهم اغفر لي ذنوبي وافتح لي أبواب فضلك.


008-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا محمد يعني ابن رشد قال حدثني جعفر بن عمرو بن أمية قال:-دخلت فاطمة على أبي بكر فقالت: أخبرني رسول الله صلى الله عليه وسلم أني أول أهله لحوقا به.


009-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا القاسم بن الفضل قال قال لنا محمد بن علي كتب إلي عمر بن عبد العزيز أني أنسخ إليه وصية فاطمة

-فكان في وصيتها الستر الذي يزعم الناس أنها أحدثته وأن رسول الله صلى الله عليه وسلم دخل عليها فلما رآه رجع.


010-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو داود الطيالسي حدثنا زمعة عن ابن أبي مليكة قال:-كانت فاطمة تنقز الحسن بن علي وتقول بأبي شبه النبي ليس شبيها بعلي.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال حدثنا أيوب عن نافع عن ابن عمر قال وحدثتني حفصة وكانت ساعة لا يدخل عليه فيها أحد

-أنه كان يصلي ركعتين حين يطلع الفجر تعني النبي صلى الله عليه وسلم وينادي المنادي بالصلاة قال أيوب أراه قال خفيفتين.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبيد الله قال حدثني نافع عن ابن عمر عن حفصة قالت: قلت يا رسول الله ما شأن الناس حلوا ولم تحل من عمرتك قال:-إني قلدت هديي ولبدت رأسي فلا أحل حتى أحل من الحج.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج وعفان ويونس قالوا حدثنا حماد بن سلمة عن أيوب وعبيد الله عن نافع عن ابن عمر أنه رأى ابن صائد في سكة من سكك المدينة فسبه ابن عمر ووقع فيه فانتفخ حتى سد الطريق فضربه ابن عمر بعصا كانت معه حتى كسرها عليه فقالت له حفصة: ما شأنك وشأنه ما يولعك به أما سمعت رسول الله صلى الله عليه وسلم يقــول:-إنما يخرج الدجال من غضبة يغضبها قال عفان عند غضبة يغضبها وقال يونس في حديثه ما توالعك به.


004-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح بن عبادة قال حدثنا ابن عون عن نافع عن ابن عمر قال: لقيت ابن صائد مرتين فأما مرة فلقيته ومعه بعض أصحابه فقلت لبعضهم: نشدتكم بالله إن سألتكم عن شيء لتصدقني قالوا: نعم قال: قلت أتحدثوني أنه هو قالوا لا قلت كذبتم والله لقد حدثني بعضكم وهو يومئذ أقلكم مالا وولدا إنه يموت حتى يكون أكثركم مالا وولدا وهو اليوم كذلك قال فحدثنا ثم فارقته ثم لقيته مرة أخرى وقد تغيرت عينه فقلت: متى فعلت عينك ما أرى قال: لا أدري قلت: ما تدري وهي في رأسك فقال: ما تريد مني يا ابن عمر إن شاء الله تعالى أن يخلقه من عصاك هذه خلقه ونخر كأشد نخير حمار سمعته قط فزعم بعض أصحابي أني ضربته بعصا كانت معي حتى تكسرت وأما أنا فوالله ما شعرت قال فدخل على أخته حفصة فأخبرها فقالت: ما تريد منه أما علمت أنه قال تعني النبي صلى الله عليه وسلم:

-إن أول خروجه على الناس من غضبة يغضبها.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب الخفاف عن ابن عون عن نافع عن ابن عمر قال: لقيت ابن صائد مرتين فذكر الحديث إلا إنه قال: فدخلت على حفصة أم المؤمنين فأخبرتها قالت: ما أردت إليه أما علمت أنه قال إن أول خروجه على الناس غضبة يغضبها.


006-حدثنـــــا عبد الله حدثني أبي مرة أخرى

حدثنـــــا عبد الله حدثني أبي مرة أخرى حدثنا عبد الوهاب الخفاف عن ابن عون عن نافع عن ابن عمر قال: لقيت ابن صائد مرتين فأما مرة فلقيته ومعه أصحابه فذكر الحديث قال ونخر كأشد نخير حمار سمعته قال فزعم أصحابي أني ضربته بعصا كانت معي حتى انكسرت وأما أنا فلم أشعر بذلك فدخلت على أختي حفصة أم المؤمنين فأخبرتها بذلك فقالت: وما أردت إليه أما علمت أنه قال:-أن أول خروجه على الناس لغضبة يغضبها.


007-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن بن مهدي مالك عن نافع عن عبد الله بن عمر أن حفصة زوج النبي صلى الله عليه وسلم أخبرته

-أن رسول الله صلى الله عليه وسلم كان إذا سكت المؤذن من الأذان بالصبح وبدا الصبح صلى ركعتين خفيفتين قبل أن تقام الصلاة.


008-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الجبار بن محمد الخطابي في سنة ثمان ومائتين قال حدثنا عبيد الله بن عمر الرقي عن عبد الكريم يعني الجزري عن نافع عن ابن عمر عن حفصة

-أن النبي صلى الله عليه وسلم كان إذا أذن المؤذن صلى ركعتين وحرم الطعام وكان لا يؤذن حتى يطلع الفجر.


009-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن مالك عن نافع عن ابن عمر قال: أخبرتني حفصة

-أن رسول الله صلى الله عليه وسلم كان يصلي ركعتين خفيفتين إذا بدا الفجر.


010-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن مالك عن نافع عن ابن عمر عن حفصة أنها قالت للنبي صلى الله عليه وسلم:

-ما لك لم تحل من عمرتك قال إني لبدت رأسي وقلدت هديي فلا أحل حتى أنحر.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن زيد بن محمد قال سمعت نافعا يحدث عن ابن عمر عن حفصة أنها قالت:-كان رسول الله صلى الله عليه وسلم إذا طلع الفجر لا يصلي إلا ركعتين خفيفتين.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشام بن سعيد يعني الطالقاني حدثنا معاوية بن سلام قال سمعت يحيى يعني ابن أبي كثير حدثنا نافع أن ابن عمر أخبره أن حفصة أخبرته

-أن رسول الله صلى الله عليه وسلم كان يصلي ركعتين خفيفتين بين النداء والإقامة من صلاة الصبح.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا كثير بن هشام قال حدثنا جعفر يعني ابن برقان حدثنا نافع عن ابن عمر أن حفصة أخبرته قالت:-أمرني رسول الله صلى الله عليه وسلم أن أحل في حجته التي حج وقال كثير بن مرة أن ابن عمر أخبره.


014-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان حدثنا شعيب يعني ابن أبي حمزة قال قال نافع: كان عبد الله بن عمر يقول: أخبرتني حفصة زوج النبي صلى الله عليه وسلم

-أن النبي صلى الله عليه وسلم أمر أزواجه أن يحللن عام حجة الوداع فقالت له فلانة فما يمنعك أن تحل فقال: إني لبدت رأسي وقلدت هديي فلست أحل حتى أنحر هديي.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم حدثنا أبي عن ابن إسحق قال حدثني نافع عن عبد الله بن عمر عن حفصة ابنة عمر قالت: لما أمر رسول الله صلى الله عليه وسلم نساءه أن يحللن بعمرة قلن فما يمنعك يا رسول الله أن تحل معنا قال:-إني قد أهديت ولبدت فلا أحل حتى أنحر هديي وقال يعقوب في كتاب الحج أنحر هديتي.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثني عن الركعتين بعد الفجر قبل الصبح نافع عن ابن عمر عن حفصة ابنة عمر زوج النبي صلى الله عليه وسلم قالت:-كان رسول الله صلى الله عليه وسلم يصلي ركعتي الفجر قبل الصبح في بيتي يخففهما جدا قال نافع وكان عبد الله يخففهما كذلك.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان قال حدثنا أبو عوانة عن زيد يعني ابن جبير قال سمعت ابن عمر وسأله رجل عما يقتل المحرم من الدواب فقال حدثتني إحدى النسوة أن رسول الله صلى الله عليه وسلم قال:-يقتل الحديا والغراب والكلب العقور والفأرة والعقرب.


018-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا الأعمش عن أبي سفيان عن جابر عن أم مبشر عن حفصة قالت: قال رسول الله صلى الله عليه وسلم:

-إني لأرجو أن لا يدخل النار إن شاء الله أحد شهد بدرا والحديبية قالت: فقلت أليس الله عز وجل يقول وإن منكم إلا واردها قال فسمعته يقول: ثم ننجي الذين اتقوا ونذر الظالمين فيها جثيا.


019-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى عن معمر عن الزهري عن السائب ابن يزيد عن المطلب بن أبي وداعة عن حفصة زوج النبي صلى الله عليه وسلم أنها قالت:-لم أر رسول الله صلى الله عليه وسلم يصلي في سبحته جالسا قط حتى إذا كان قبل موته بعام أو بعامين فكان يصلي في سبحته جالسا ويقرأ السورة فيرتلها حتى تكون أطول من أطول منها.


020-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا مالك بن أنس عن الزهري وعبد الرزاق أخبرنا معمر عن الزهري عن السائب بن يزيد عن المطلب بن أبي وداعة عن حفصة قالت:-ما رأيت رسول الله صلى الله عليه وسلم يصلي في سبحته جالسا قط حتى كان قبل موته بعام فكان يصلي جالسا فيقرأ السورة فيرتلها حتى تكون أطول من أطول منها.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج قال قال ابن شهاب وأخبرني عطاء بن يزيد أن المطلب ابن أبي وداعة أخبره أن حفصة زوج النبي صلى الله عليه وسلم أخبرته قالت:-ما رأيت رسول الله صلى الله عليه وسلم يصلي جالسا حتى كان قبل وفاته بعام أو عامين.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سفيان بن عيينة عن أمية بن صفوان يعني ابن عبد الله بن صفوان عن جده عن حفصة قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-ليؤمن هذا البيت جيش يغزونه حتى إذا كانوا بالبيداء خسف بأوسطهم فينادي أولهم وآخرهم فلا ينجو إلا الشريد الذي يخبر عنهم فقال رجل: كذا والله ما كذبت علي حفصة ولا كذبت حفصة على رسول الله صلى الله عليه وسلم.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن منصور عن أبي الضحى عن شتير بن شكل عن حفصة

-أن النبي صلى الله عليه وسلم كان ينال من وجه بعض نسائه وهو صائم.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا أبو عوانة قال حدثنا منصور عن مسلم عن شتير بن شكل عن حفصة ابنة عمر

-أن رسول الله صلى الله عليه وسلم كان يقبِّل وهو صائم.


025-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن مسلم عن شتير بن شكل عن حفصة قالت:-كان رسول الله صلى الله عليه وسلم يقبل وهو صائم.


026-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن منصور والأعمش عن أبي الضحى عن شتير بن شكل عن حفصة

-أن النبي صلى الله عليه وسلم كان يقبِّل وهو صائم.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن محمد بن المنكدر عن أبي بكر بن سليمان عن حفصة

-أن النبي صلى الله عليه وسلم دخل عليها وعندها امرأة يقال لها شفاء ترقي من النملة فقال النبي صلى الله عليه وسلم: علميها حفصة.


028-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا سفيان عن محمد بن المنكدر عن أبي بكر بن سليمان بن أبي حثمة عن حفصة

-أن امرأة من قريش يقال لها الشفاء كانت ترقي من النملة فقال لها النبي صلى الله عليه وسلم: علميها حفصة


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أخبرنا نافع بن عمرو وهو الجمحي عن ابن أبي مليكة

-أن بعض أزواج النبي صلى الله عليه وسلم ولا أعلمها إلا حفصة سئلت عن قراءة رسول الله صلى الله عليه وسلم فقالت: إنكم لا تطيقونها قالت: الحمد لله رب العالمين الرحمن الرحيم تعني الترتيل.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا يحيى بن سعيد عن نافع أن صفية ابنة أبي عبيد أخبرته أنها سمعت حفصة ابنة عمر زوج النبي صلى الله عليه وسلم تحدث أن رسول الله صلى الله عليه وسلم قال:-لا يحل لامرأة تؤمن بالله واليوم الآخر أو بالله ورسوله أن تحد على ميت فوق ثلاث إلا على زوج.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا أيوب عن نافع أن صفية ابنة أبي عبيد أخبرته أنها سمعت حفصة ابنة عمر زوج النبي صلى الله عليه وسلم قالت: قال رسول الله صلى الله عليه وسلم:

-لا يحل لامرأة تؤمن بالله واليوم الآخر أو تؤمن بالله ورسوله أن تحد على ميت فوق ثلاث إلا على زوج فإنها تحد عليه أربعة أشهر وعشرا.


032-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن بن مهدي مالك عن نافع عن صفية بنت أبي عبيد عن عائشة أو حفصة أم المؤمنين أن رسول الله صلى الله عليه وسلم قال:-لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث إلا على زوج.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا ليث يعني ابن سعد عن نافع أن صفية ابنة أبي عبيد حدثته عن حفصة أو عائشة أو عن كلتيهما أن رسول الله صلى الله عليه وسلم قال:-لا يحل لامرأة تؤمن بالله واليوم الآخر أو تؤمن بالله ورسوله أن تحد على ميت فوق ثلاث أيام إلا على زوجها.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد العزيز بن مسلم حدثنا عبد الله بن دينار عن نافع أن صفية ابنة أبي عبيد حدثته عن حفصة أو عائشة أو عنهما كلتيهما أن رسول الله صلى الله عليه وسلم قال:-لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد فوق ثلاث إلا على زوجها.


035-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا ابن لهيعة حدثنا عبد الله بن الله بكر عن ابن شهاب عن سالم عن حفصة عن النبي صلى الله عليه وسلم أنه قال:-من لم يجمع الصيام مع الفجر فلا صيام له.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن إبراهيم الرازي وهو ختن سلمة الأبرش قال: حدثنا سلمة قال حدثني محمد بن إسحق عن عاصم بن عمر بن قتادة عن عبد الرحمن بن موسى عن عبد الله بن صفوان عن حفصة ابنة عمر قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-يأتي جيش من قبل المشرق يريدون رجلا من أهل مكة حتى إذا كانوا بالبيداء خسف بهم فرجع من كان أمامهم لينظر ما فعل القوم فيصيبهم مثل ما أصابهم فقلت: يا رسول الله فكيف بمن كان منهم مستكرها قال: يصيبهم كلهم ذلك ثم يبعث الله كل امرئ على نيته.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا أبو اسحق الأشجعي الكوفي قال حدثنا عمرو بن قيس الملائي عن الحر بن الصياح عن هنيدة بن خالد الخزاعي عن حفصة قالت:-أربع لم يكن يدعهن النبي صلى الله عليه وسلم صيام عاشوراء والعشر وثلاثة أيام من كل شهر والركعتين قبل الغداة.


038-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل قال حدثنا حماد يعني ابن سلمة عن عاصم بن بهدلة عن سواء الخزاعي عن حفصة زوج النبي صلى الله عليه وسلم

-أن النبي صلى الله عليه وسلم كان يصوم ثلاثة أيام من كل شهر يوم الاثنين ويوم الخميس ويوم الاثنين من الجمعة الأخرى.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن عاصم عن المسيب عن حفصة زوج النبي صلى الله عليه وسلم قالت:-كان رسول الله صلى الله عليه وسلم إذا أخذ مضجعه وضع يده اليمنى تحت خده الأيمن وكانت يمينه لطعامه وطهوره وصلاته وثيابه وكانت شماله لما سوى ذلك وكان يصوم الاثنين والخميس.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا حماد بن سلمة عن عاصم بن أبي النجود عن سواء الخزاعي عن حفصة ابنة عمر زوج النبي صلى الله عليه وسلم قالت: كان رسول الله صلى الله عليه وسلم إذا أوى إلى فراشه وضع يده اليمنى تحت خده وقال:

-رب قني عذابك يوم تبعث عبادك ثلاثا.


041-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا حماد عن عاصم بن بهدلة عن سواء الخزاعي عن حفصة زوج النبي صلى الله عليه وسلم

-أن النبي صلى الله عليه وسلم كان يصوم ثلاثة أيام من كل شهر الإثنين والخميس والإثنين من الجمعة الأخرى.


042-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن سلمة قال حدثنا عاصم بن بهدلة عن سواء الخزاعي عن حفصة زوج النبي صلى الله عليه وسلم قالت: كان النبي صلى الله عليه وسلم إذا أوى إلى فراشه اضطجع على يده اليمنى ثم قال:-رب قني عذابك يوم تبعث عبادك ثلاث مرار وكان يجعل يمينه لأكله وشربه ووضوئه وثيابه وأخذه وعطائه ويجعل شماله لما سوى ذلك وكان يصوم ثلاثة أيام من كل شهر الاثنين والخميس والاثنين من الجمعة الأخرى.


043-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا أبان يعني ابن يزيد العطار قال حدثنا عاصم عن معبد بن خالد عن سواء الخزاعي عن حفصة ابنة عمر أن رسول الله صلى الله عليه وسلم كان إذا أراد أن يرقد وضع يده اليمنى تحت خده الأيمن ثم قال:-اللهم قني عذابك يوم تبعث عبادك ثلاث مرار وكانت يده اليمنى لطعامه وشرابه وكانت يده اليسرى لسائر حاجته.


044-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال أخبرني أبو خالد عن عبد الله بن أبي سعيد المزني قال حدثتني حفصة ابنة عمر بن الخطاب قالت: كان رسول الله صلى الله عليه وسلم ذات يوم قد وضع ثوبا بين فخذيه فجاء أبو بكر فاستأذن فأذن له وهو على هيئته ثم عمر بمثل هذه القصة ثم علي ثم ناس من أصحابه والنبي صلى الله عليه وسلم على هيئته ثم جاءه عثمان فاستأذن فأذن له فأخذ ثوبه فتجلله فتحدثوا ثم خرجوا قلت: يا رسول الله جاء أبو بكر وعمر وعلي وسائر أصحابك وأنت على هيئتك فلما جاء عثمان تجللت بثوبك فقال:

-ألا أستحي ممن تستحي منه الملائكة.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم قال حدثنا أبو معاوية يعني شيبان عن أبي اليعفور عن عبد الله بن سعيد المزني عن حفصة بنت عمر قالت: دخل علي رسول الله صلى الله عليه وسلم ذات يوم فوضع ثوبه بين فخذيه فجاء أبو بكر يستأذن فأذن له ورسول الله صلى الله عليه وسلم على هيئته ثم جاء عمر يستأذن فأذن له ورسول الله صلى الله عليه وسلم على هيئته وجاء ناس من أصحابه فأذن لهم وجاء علي يستأذن فأذن له ورسول الله صلى الله عليه وسلم على هيئته ثم جاء عثمان بن عفان فاسـتأذن فتجلل ثوبه ثم أذن له فتحدثوا ساعة ثم خرجوا فقلت: يا رسول الله دخل عليك أبو بكر وعمر وعلي وناس من أصحابك وأنت على هيئتك لم تتحرك فلما دخل عثمان تجللت ثوبك فقال:

-ألا أستحي ممن تستحي منه الملائكة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة حدثنا الحر بن الصياح عن هنيدة بن خالد عن امرأته عن بعض أزواج النبي صلى الله عليه وسلم قالت:-كان رسول الله صلى الله عليه وسلم يصوم تسع ذي الحجة ويوم عاشوراء وثلاثة أيام من كل شهر أول اثنين وخميسين.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي وأبو كامل وعفان قالوا حدثنا حماد بنة سلمة قال عفان في حديثه قال أنبأنا أنس بن سيرين عن أبي مجاز عن حفصة أن عطاء رد بن حاجب قدم معه ثوب ديباج كساه إياه كسرى فقال عمر: يا رسول الله لو اشتريته فقال:

-إنما يلبسه من لا خلاق له.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن نافع بن عمرو أبو عامر حدثنا نافع عن ابن مليكة عن بعض أزواج النبي صلى الله عليه وسلم قال أبو عامر قال نافع أراها حفصة أنها

-سئلت عن قراءة رسول الله صلى الله عليه وسلم فقالت: إنكم لا تستطيعونها قال فقيل لها: أخبرينا بها قال فقرأت قراءة ترسلت فيها قال أبو عامر قال نافع فحكى لنا ابن أبي مليكة الحمد لله رب العالمين ثم قطع الرحمن الرحيم ثم قطع مالك يوم الدين.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم بن بشير حدثنا يحيى بن سعيد عن سليمان بن يسار عن أم سلمة زوج النبي صلى الله عليه وسلم أن سبيعة ابنة الحرث وضعت بعد وفاة زوجها بعشرين ليلة أو نحو ذلك وأرادت التزويج فقال لها أبو السنابل: ليس لك ذلك حتى يأتي عليك آخر الأجلين فذكر ذلك للنبي صلى الله عليه وسلم فقال:

-تزوج إذا شاءت.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن ابن أبي نجيح عن أبيه عن عبيد الله بن عمير عن أم سلمة قالت: لما مات أبو سلمة قلت غريب ومات بأرض غربة فأفضت بكاء فجاءت امرأة تريد أن تسعدني من الصعيد فقال رسول الله صلى الله عليه وسلم:

-تريدين أن تدخلي الشيطان بيتا قد أخرجه الله عز وجل منه قالت: فلم أبك عليه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن الزهري عن نبهان عن أم سلمة ذكرت أن النبي صلى الله عليه وسلم قال:-إذا كان لإحداكن مكاتب فكان عنده ما يؤدي فلتحتجب منه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن عبد الرحمن بن حميد سمع سعيد بن المسيب عن أم سلمة عن النبي صلى الله عليه وسلم

-إذا دخلت العشر فأراد رجل أن يضحي فلا يمس من شعره ولا من بشره.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن ابن سوقة عن نافع بن جبير عن أم سلمة ذكر للنبي صلى الله عليه وسلم الجيش الذي يخسف بهم فقالت أم سلمة لعل فيهم المكره فقال:

-إنهم يبعثون على نياتهم.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عمار يعني الدهني سمع أبا سلمة يخبر عن أم سلمة عن النبي صلى الله عليه وسلم

-قوائم منبري رواتب في الجنة.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن أيوب بن موسى عن سعيد يعني المقبري عن عبد الله بن رافع وهو مولى أم سلمة كذا قال سفيان أنها قالت: يا رسول الله إني امرأة أشد ضفر رأسي قال:-يجزئك أن تصبي عليه الماء ثلاثا.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم قال حدثنا ابن جريج عن عبد الله بن أبي مليكة قال قالت أم سلمة: كان رسول الله صلى الله عليه وسلم أشد تعجيلا للظهر منكم وأنتم أشد تعجيلا للعصر منه.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا الأعمش عن أبي صالح قال:-سئلت عائشة وأم سلمة أي العمل كان أعجب إلى النبي صلى الله عليه وسلم قالت: ما دام عليه وإن قل.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا الحسن بن عبيد الله عن هنيدة الخزاعي عن أمه قال: دخلت على أم سلمة فسألتها عن الصيام فقالت:

-كان رسول الله صلى الله عليه وسلم يأمرني أن أصوم ثلاثة أيام من كل شهر أولها الاثنين والجمعة والخميس.


011-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى عن معمر عن الزهري عن أبي بكر بن عبد الرحمن بن الحرث بن هشام قال دخلت أنا وأبي على عائشة وأم سلمة قالت:-كان النبي صلى الله عليه وسلم يصبح وهو جنب ثم يصوم.


012-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن أبي عدي عن ابن عون عن الحسن عن أمه عن أم سلمة قالت: ما نسيت قوله يوم الخندق وهو يعاطيهم اللبن وقد اغبر شعر صدره وهو يقــول:-اللهم إن الخير خير الآخرة فاغفر للأنصار والمهاجرة قال فرأى عمارا فقال: ويحه ابن سمية تقتله الفئة الباغية قال فذكرته لمحمد يعني ابن سيرين فقال عن أمه قلت نعم أما إنها كانت تخالطها تلج عليها.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن سعيد عن قتادة عن سفينة مولى أم سلمة عن أم سلمة قالت:-كان من آخر وصية رسول الله صلى الله عليه وسلم الصلاة الصلاة وما ملكت أيمانكم حتى جعل نبي الله صلى الله عليه وسلم يلجلجها في صدره وما يغيض؟؟ بها لسانه.


014-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن يعني ابن مهدي مالك عن سمي وعبد ربه عن أبي بكر عن عبد الرحمن عن عائشة وأم سلمة

-أن رسول الله صلى الله عليه وسلم كان يصبح جنبا من جماع غير احتلام ثم يصوم وفي حديث عبد ربه في رمضان.


015-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك عن أبي الأسود عن عروة عن زينب ابنة أم سلمة عن أم سلمة أنها قدمت وهي مريضة فذكرت ذلك للنبي صلى الله عليه وسلم فقال:

-طوفي من وراء الناس وأنت راكبة قالت: فسمعت النبي صلى الله عليه وسلم وهو عند الكعبة يقرأ بالطور.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا جرير بن عبد الحميد عن منصور عن الحكم عن مقسم عن أم سلمة قالت:عر صدره وهو يقــول:-اللهم إن الخير خير الآخرة فاغفر للأنصار والمهاجرة قال فرأى عمارا فقال: ويحه ابن سمية تقتله الفئة الباغية قال فذكرته لمحمد يعني ابن سيرين فقال عن أمه قلت نعم أما إنها كانت تخالطها تلج عليها.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن سعيد عن قتادة عن سفينة مولى أم سلمة عن أم سلمة قالت:-كان من آخر وصية رسول الله صلى الله عليه وسلم الصلاة الصلاة وما ملكت أيمانكم حتى جعل نبي الله صلى الله عليه وسلم يلجلجها في صدره وما يغيض؟؟ بها لسانه.


018-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن يعني ابن مهدي مالك عن سمي وعبد ربه عن أبي بكر عن عبد الرحمن عن عائشة وأم سلمة

-أن رسول الله صلى الله عليه وسلم كان يصبح جنبا من جماع غير احتلام ثم يصوم وفي حديث عبد ربه في رمضان.


019-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك عن أبي الأسود عن عروة عن زينب ابنة أم سلمة عن أم سلمة أنها قدمت وهي مريضة فذكرت ذلك للنبي صلى الله عليه وسلم فقال:

-طوفي من وراء الناس وأنت راكبة قالت: فسمعت النبي صلى الله عليه وسلم وهو عند الكعبة يقرأ بالطور.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا جرير بن عبد الحميد عن منصور عن الحكم عن مقسم عن أم سلمة قالت:-كان رسول الله صلى الله عليه وسلم يوتر بسبع وبخمس لا يفصل بينهن بسلام ولا بكلام.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا جرير بن عبد العزيز بن رفيع عن عبيد الله بن القبطية قال دخل الحرث بن أبي ربيعة وعبد الله بن صفوان وأنا معهما على أم سلمة فسألها عن الجيش الذي يخسف به و كان ذلك في أيام ابن الزبير فقالت: أم سلمة سمعت رسول الله صلى الله عليه وسلم يقــول:-يعوذ عائذ بالحجر فيبعث الله جيشا فإذا كانوا ببيداء من الأرض خسف بهم فقلت: يا رسول الله فكيف بمن أخرج كارها قال: يخسف به معهم ولكنه يبعث على نيته يوم القيامة فذكرت ذلك لأبي جعفر فقال: هي بيداء المدينة.


022-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن إدريس قال حدثنا محمد بن عمارة عن محمد بن إبراهيم عن أم ولد لإبراهيم عن عبد الرحمن بن عوف قالت: كنت أجر ذيلي فأمر بالمكان القذر والمكان الطيب فدخلت على أم سلمة فسألتها عن ذلك فقالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-يطهره ما بعده.


023-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا الأعمش عن شقيق عن أم سلمة قالت: دخل عليها عبد الرحمن بن عوف قال فقال: يا أمه قد خفت أن يهلكني كثرة مالي أنا أكثر قريشا مالا قالت: يا بني فأنفق فإني سمعت رسول الله صلى الله عليه وسلم يقــول:-إن من أصحابي من لا يراني بعد أن أفارقه فخرج فلقي عمر فأخبره فجاء عمر فدخل عليها فقال لها: بالله منهم أنا فقالت: لا ولن أبلى أحدا بعدك.


024-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا هشام بن عروة عن أبيه عن زينب بنت أبي سلمة عن أم سلمة قالت: دخل عليها رسول الله صلى الله عليه وسلم وعندها مخنث وعندها أخوها عبد الله بن أبي أمية والمخنث يقول لعبد الله يا عبد الله بن أبي أمية إن فتح الله عليكم الطائف إذا فعليك بابنة غيلان فإنها تقبل بأربع وتدبر بثمان قال فسمعه رسول الله صلى الله عليه وسلم فقال لأم سلمة

-لا يدخلن هذا عليك.


025-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا هشام عن أبيه عن زينب بنت أبي سلمة عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم:

-انكم تختصمون إلي ولعل بعضكم أن يكون ألحن بحجته من بعض وإنما أنا بشر أقضي له على نحو ما أسمع منه فمن قضيت له من حق أخيه شيئا فإنما هو نار فلا يأخذه.


026-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا هشام بن عروة عن أبيه عن زينب بنت أبي سلمة عن أم سلمة

-أن رسول الله صلى الله عليه وسلم أمرها أن توافي معه صلاة الصبح يوم النحر بمكة.


027-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا هشام بن عروة عن أبيه عن زينب بنت أبي سلمة عن أم سلمة قالت: جاءت أم حبيبة النبي صلى الله عليه وسلم فقالت: يا رسول الله هل لك في أختي قال: فأصنع بها ماذا قالت: تزوجها فقال لها رسول الله صلى الله عليه وسلم: وتحبين ذلك فقالت: نعم لست لك بمخلية وأحق من شركني في خير أختي فقال رسول الله صلى الله عليه وسلم:

-إنها لا تحل لي قالت: فوالله لقد بلغني أنك تخطب درة ابنة أم سلمة بنت أبي سلمة فقال رسول الله صلى الله عليه وسلم: لو كانت تحل لي لما تزوجتها قد أرضعتني وإياها ثويبة مولاة بني هاشم فلا تعرضن عليَّ أخواتكن ولا بناتكن.


028-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا ليث يعني ابن سعد عن هشام بن عروة عن أبيه عن زينب بنت أبي سلمة عن أم حبيبة أنها قالت:-دخل علي رسول الله صلى الله عليه وسلم فقلت هل لك في أختي فذكر الحديث.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثنا هشام بن عروة عن أبيه عن زينب بنت أبي سلمة عن أم حبيبة بنت أبي سفيان قالت: قلت لرسول الله صلى الله عليه وسلم ألا تزوج أختي فذكر الحديث.


030-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان قال أنبأنا شعيب عن الزهري قال أخبرني عروة بن الزبير أن زينب بنت أبي سلمة أخبرته أن أم حبيبة ابنة أبي سفيان أخبرتها أنها قالت: انكح أختي فذكر الحديث قال أبي ووافقه ابن أخي الزهري وقال عقيل أن أم حبيبة قالت.


031-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا الأعمش عن شقيق عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم:

-إذا حضرتم الميت أو المريض فقولوا خيرا فإن الملائكة يؤمنون على ما تقولون قالت: فلما مات أبو سلمة أتيت النبي صلى الله عليه وسلم فقلت: يا رسول الله إن أبا سلمة قد مات فقال: قولي اللهم اغفر لي وله وأعقبني منه عقبى حسنة قالت: فقلت فأعقبني الله عز وجل من هو خير لي منه محمد صلى الله عليه وسلم.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم قال حدثنا هشام الدستوائي عن يحيى بن أبي كثير عن أبي سلمة عن زينب بنت أم سلمة النبي أم سلمة أنها كانت هي

-ورسول الله صلى الله عليه وسلم يغتسلان من إناء واحد من الجنابة وكان يقبِّلها وهو صائم.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا محمد بن إسحق قال حدثني عبد الله بن رافع عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم:

-إذا حضر العشاء وحضرت الصلاة فابدؤوا بالعشاء.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن طلحة بن يحيى قال حدثني عبد الله بن فروخ أن امرأة سألت أم سلمة فقالت:

-إن زوجي يقبِّلني وهو صائم وأنا صائمة فما ترين فقالت: كان رسول الله صلى الله عليه وسلم يقبِّلني وهو صائم وأنا صائمة.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال حدثني حميد بن نافع عن زينب بنت أم سلمة عن أمها أن امرأة توفي زوجها فاشتكت عينها فذكروها للنبي صلى الله عليه وسلم وذكروا الكحل قالوا: نخاف على عينها قال:-قد كانت إحداكن تمكث في بيتها في شر أحلاسها أو في أحلاسها في ستر بيتها حولا فإذا مر بها كلب رمت ببعرة أفلا أربعة أشهر وعشرا.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن جعفر بن محمد قال حدثني أبي عن علي بن حسين عن زينب إبنة أم سلمة عن أم سلمة أن رسول الله صلى الله عليه وسلم أكل كتفا فجاءه بلال فخرج إلى الصلاة ولم يمس ماء.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام قال أخبرني أبي عن زينب ابنة أم سلمة عن أم سلمة قالت: قالت أم سليم:

-يا رسول الله إن الله لا يستحي من الحق هل على المرأة من غسل إذا احتلمت قال نعم إذا رأت الماء فضحكت أم سلمة قالت: اتحتلم المرأة فقال النبي صلى الله عليه وسلم: فبم يشبه الولد.


038-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان قال حدثني محمد بن أبي بكر عن عبد الملك بن أبي بكر عن أبيه عن أم سلمة

-أن رسول الله صلى الله عليه وسلم لما تزوجها أقام عندها ثلاثة أيام وقال: إنه ليس بك على أهلك هوان وإن شئت سبعت لك وإن سبعت لك سبعت لنسائي.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال حدثنا ثابت بن عمرة قال حدثتني ريطة عن كبشة ابنة أبي مريم قالت: قلت لأم سلمة:

-أخبريني ما نهى عنه رسول الله صلى الله عليه وسلم أهله قالت: نهانا أن نعجم النوى طبخا وأن نخلط الزبيب والتمر.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد حدثنا سفيان قال حدثني عمار الدهني عن أبي سلمة بن عبد الرحمن عن أم سلمة عن النبي صلى الله عليه وسلم قال:-قوائم المنبر رواتب في الجنة.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن محمد بن أبي شيبة وسمعته أنا من عثمان بن محمد قال حدثنا محمد بن فضيل عن عبد الله بن عبد الرحمن أبي نصر قال حدثني مساور الحميري عن أمه قالت: سمعت أم سلمة تقول: سمعت رسول الله صلى الله عليه وسلم يقول

-لعلي لا يبغضك مؤمن ولا يحبك منافق.


042-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن نمير قال حدثنا عبد الملك يعني ابن أبي سليمان عن عطاء بن أبي رباح قال حدثني من سمع أم سلمة تذكر أن النبي صلى الله عليه وسلم كان في بيتها فأتته ببرمة فيها خزيرة فدخلت بها عليه فقال لها: ادعي زوجك وابنيك قالت: فجاء علي والحسين والحسن فدخلوا عليه فجلسوا يأكلون من تلك الخزيرة وهو على منامة له على دكان تحته كساء له خيبري قالت: وأنا أصلي في الحجرة فأنزل الله عز وجل هذه الآية إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا قالت: فأخذ فضل الكساء فغشاهم به ثم أخرج يده فألوى بها إلى السماء ثم قال:-اللهم هؤلاء أهل بيتي وخاصتي فأذهب عنهم الرجس وطهرهم تطهيرا اللهم هؤلاء أهل بيتي وخاصتي فأذهب عنهم الرجس وطهرهم تطهيرا قالت: فأدخلت رأسي البيت فقلت: وأنا معكم يا رسول الله قال: إنك إلى خير إنك إلى خير قال عبد الملك وحدثني أبو ليلى عن أم سلمة مثل حديث عطاء سواء قال عبد الملك وحدثني داود بن أبي عوف الجحاف عن حوشب عن أم سلمة بمثله سواء.


043-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة قال حدثنا هشام عن أبيه عن زينب ابنة أبي سلمة عن أم سلمة قالت:-قلت يا رسول الله هل لي من أجر في بني أبي سلمة أن أنفق عليهم ولست بتاركتهم هكذا وهكذا وهكذا إنما هم بني قال: نعم لك فيهم أجر ما أنفقت عليهم.


044-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبيد الله عن نافع عن سليمان بن يسار عن أم سلمة زوج النبي صلى الله عليه وسلم أنها استفتت رسول الله صلى الله عليه وسلم في إمرأة تهراق الدم فقال:

-تنتظر قدر الليالي والأيام التي كانت تحيضهن وقدرهن من الشهر فتدع الصلاة ثم لتغتسل ولتستثفر ثم تصلي.


045-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا عبد الله عن نافع عن سليمان بن يسار عن أم سلمة قالت: قلت فكيف بالنساء يا رسول الله قال ترخين شبرا قلت إذا ينكشف عنهن قال:-فذراع لا يزدن عليه.


046-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة قال أنبأنا هشام يعني عروة عن عوف بن الحرث بن الطفيل عن رميثة أم عبد الله بن محمد بن أبي عتيق عن أم سلمة زوج النبي صلى الله عليه وسلم قالت: كلمني صواحبي أن أكلم رسول الله صلى الله عليه وسلم أن يأمر الناس فيهدون له حيث كان فإنهم يتحرون بهديته يوم عائشة وإنا نحب الخير كما تحبه عائشة فقلت:

-يا رسول الله إن صواحبي كلمنني أن أكلمك لتأمر الناس أن يهدوا لك حيث كنت فإن الناس يتحرون بهداياهم يوم عائشة وإنما نحب الخير كما تحب عائشة قالت: فسكت النبي صلى الله عليه وسلم ولم يراجعني فجاءني صواحبي فأخبرتهن أنه لم يكلمني فقلن لا تدعيه وما هذا حين تدعينه قالت: ثم دار فكلمته فقلت: إن صواحبي قد أمرنني أن أكلمك تأمر الناس فليهدوا لك حيث كنت فقالت له مثل تلك المقالة مرتين أو ثلاث كل ذلك يسكت عنها رسول الله صلى الله عليه وسلم ثم قال: يا أم سلمة لا تؤذيني في عائشة فإنه والله ما نزل عليَّ الوحي وأنا في بيت إمرأة من نسائي غير عائشة فقالت: أعوذ بالله أن أسوءك في عائشة.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال حدثنا هشام بن عروة عن عوف بن الحرث عن أخته رميثة ابنة الحرث عن أم سلمة

-أن نساء النبي صلى الله عليه وسلم قلن لها أن الناس يتحرون بهداياهم فذكر معناه.


048-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو الوليد عن عبد الملك يعني ابن عمير عن ربعي بن حراش عن أم سلمة قالت:-دخل علي رسول الله صلى الله عليه وسلم وهو ساهم الوجه قالت: فحسبت أن ذلك من وجع فقلت يا نبي الله ما لك ساهم الوجه قال: من أجل الدنانير السبعة التي أتتنا أمس أمسينا وهي في خصم الفراش.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى قال حدثنا محمد بن عمرو عن أبي سلمة عن أم سلمة قالت:-دخل علي رسول الله صلى الله عليه وسلم بعد العصر فصلى ركعتين فقلت: يا رسول الله ما هذه الصلاة ما كنت تصليها قال: قدم وفد بني تميم فحبسوني عن ركعتين كنت أركعهما بعد الظهر.


050-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قران بن تمام أبو تمام الأسدي قال حدثنا محمد بن أبي حميد عن المطلب بن عبد الله المخزومي قال دخلت على أم سلمة زوج النبي صلى الله عليه وسلم فقالت: يا بني ألا أحدثك بما سمعت من رسول الله صلى الله عليه وسلم قال قلت بلى يا أمه قالت: سمعت من رسول الله صلى الله عليه وسلم يقــول:-من أنفق على ابنتين أو أختين أو ذواتي قرابة يحتسب النفقة عليهما حتى يغنيهما الله من فضله عز وجل أو يكفيهما كانتا له سترا من النار.


051-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أبي عن منصور عن سالم بن أبي الجعد عن أبي سلمة بن عبد الرحمن عن أم سلمة

-أن رسول الله صلى الله عليه وسلم كان يصوم شعبان ورمضان.


052-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هرون النحوي عن ثابت البناني عن شهر بن حوشب عن أم سلمة

-أن رسول الله صلى الله عليه وسلم قرأها إنه عمل غير صالح.


053-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن عبد الحميد بن بهرام عن شهر بن حوشب عن أم سلمة أن النبي صلى الله عليه وسلم كان يقــول:-يا مقلب القلوب ثبت قلبي على دينك.


054-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا القاسم بن الفضل عن أبي جعفر محمد بن علي عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم:

-الحج جهاد كل ضعيف.


055-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن موسى بن أبي عائشة عن مولى لأم سلمة عن أم سلمة قالت: أن النبي صلى الله عليه وسلم كان يقول في دبر الفجر:

-اللهم إني أسالك علما نافعا وعملا متقبلا ورزقا طيبا.


056-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وعبد الرحمن عن سفيان عن حبيب يعني ابن أبي ثابت عن وهب مولى أبي أحمد عن أم سلمة أن النبي صلى الله عليه وسلم دخل عليها ولم تختمر فقال:

-لية لا ليتين.


057-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا أسامة بن زيد عن محمد بن قيس عن أمه عن أم سلمة قالت: كان النبي صلى الله عليه وسلم يصلي في حجرة أم سلمة فمر بين يديه عبد الله بن عمر فقال بيده هكذا قال فرجع قال فمرت ابنة أم سلمة فقال بيده هكذا قال فمضت فلما صلى رسول الله صلى الله عليه وسلم قال:-هن أغلب.


058-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثني عبد الله بن سعيد عن أبيه عن عائشة أو أم سلمة قال وكيع شك هو يعني عبد الله بن سعين أن النبي صلى الله عليه وسلم قال لأحدهما:

-لقد دخل على البيت ملك لم يدخل عليَّ قبلها فقال لي: إن ابنك هذا حسين مقتول وإن شئت أريتك من تربة الأرض التي يقتل بها قال فأخرج تربة حمراء.


059-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا محمد يعني ابن عمرو عن أبي سلمة عن أم سلمة قالت: حضت وأنا مع النبي صلى الله عليه وسلم في ثوبه قالت: فانسللت فقال: أنفست قلت: يا رسول الله وجدت ما تجد النساء قال:-ذلك ما كتب على بنات آدم قالت: فانطلقت فأصلحت من شأني فاستثفرت بثوب ثم جئت فدخلت معه في لحافه.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أخبرني ليث بن سعد قال حدثنا عبد الله بن أبي ملكية عن يعلى بن مملك قال:-سألت أم سلمة عن صلاة رسول الله صلى الله عليه وسلم بالليل وقراءته فقالت: ما لكم ولصلاته ولقراءته كان يصلي قدر ما ينام وينام قدر ما يصلي وإذا هي تنعت قراءة مفسرة حرفا حرفا.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا شريك بن عبد الله عن جامع بن راشد عن منذر الثوري عن الحسن بن محمد قال حدثتني امرأة من الأنصار هي حية اليوم إن شئت أدخلتك عليها قلت: لا حدثني قالت: دخلت على أم سلمة فدخل عليها رسول الله صلى الله عليه وسلم كأنه غضبان فاستترت منه بكم درعي فتكلم بكلام لم أفهمه فقلت: يا أم المؤمنين كأني رأيت رسول الله صلى الله عليه وسلم دخل وهو غضبان فقالت: نعم أوما سمعت ما قال قلت وما قال قالت: قال:-إن الشر إذا فشى في الأرض فلم يتناه عنه أرسل الله عز وجل بأسه على أهل الأرض قالت: قلت يا رسول الله وفيهم الصالحون قالت: قال: نعم وفيهم الصالحون يصيبهم ما أصاب الناس ثم يقبضهم الله عز وجل إلى مغفرته ورضوانه أو إلى رضوانه ومغفرته.


062-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد حدثنا هشام بن حسان عن الحسن عن ضبة بن محصن عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم:

-إنه ستكون أمراء تعرفون وتنكرون فمن أنكر فقد برأ ومن كره فقد سلم ولكن من رضي وتابع قالوا: يا رسول الله أفلا نقاتلهم قال: لا ما صلوا لكم الخمس.


063-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال حدثنا حماد بن سلمة عن ثابت البناني قال حدثني ابن عمر بن أبي سلمة عن أبيه عن أم سلمة أن رسول الله صلى الله عليه وسلم خطب أم سلمة فقالت: يا رسول الله إنه ليس أحد من أوليائي تعني شاهدا فقال: إنه ليس أحد من أوليائك شاهد ولا غائب يكره ذلك فقالت: يا عمر زوج النبي صلى الله عليه وسلم فتزوجها النبي صلى الله عليه وسلم فقال لها رسول الله صلى الله عليه وسلم: أما إني لا أنقصك مما أعطيت أخواتك رحيين وجرة ومرفقة من أدم حشوها ليف فكان رسول الله صلى الله عليه وسلم يأتيها ليدخل بها فإذا رأته أخذت زينب ابنتها فجعلتها في حجرها فينصرف رسول الله صلى الله عليه وسلم فعلم ذلك عمار بن ياسر وكان أخاها من الرضاعة فأتاها فقال: أين هذه المشقوحة المقبوحة التي قد آذيت بها رسول الله صلى الله عليه وسلم فأخذها فذهب بها فجاء رسول الله صلى الله عليه وسلم فدخل عليها فجعل يضرب ببصره في نواحي البيت فقال:

-ما فعلت زناب فقالت: جاء عمار فأخذها فذهب بها فدخل بها رسول الله صلى الله عليه وسلم وقال لها إن شئت سبعت لك سبعت وإن سبعت لك سبعت لنسائي.


064-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن أبي عدي عن محمد بن إسحق قال حدثني أبي عبيد بن عبد الله بن زمعة عن أبيه عن أمه زينب بنت أبي سلمة عن أم سلمة يحدثانه ذلك جميعا عنها قالت: كانت ليلة التي يصير إلي فيها رسول الله صلى الله عليه وسلم مساء يوم النحر قالت: فصار إلي قالت: فدخل علي وهب بن زمعة ومعه رجل من آل أبي أمية متقمصين قالت: فقال رسول الله صلى الله عليه وسلم لوهب:

-هل أفضت بعد أبا عبد الله قال: لا والله يا رسول الله قال: انزع عنك القميص قال فنزعه من رأسه ونزع صاحبه قميصه من رأسه ثم قالوا: ولمَ يا رسول الله قال إن هذا يوم رخص لكم إذا أنتم رميتم الجمرة أن تحلوا يعني من كل ما حرمتم منه إلا من النساء إذا أنتم أمسيتم قبل أن تطوفوا بهذا البيت عدتم حرما كهيئتكم قبل أن ترموا الجمرة حتى تطوفوا به قال محمد قال أبو عبيدة وحدثتني أم قيس ابنة محصن وكانت جارة له قالت: خرج من عندي عكاشة بن محصن في نفر من بني أسد متقمصين عشية يوم النحر ثم رجعوا إليَّ عشاء قمصهم على أيديهم يحملونها قالت فقالت: أي عكاشة ما لكم خرجتم متقمصين ثم رجعتم وقمصكم على أيديكم تحملونها فقال أخبرتنا أم قيس كان هذا يوما قد رخص لنا فيه إذا نحن رمينا الجمرة حللنا من كل ما حرمنا منه إلا ما كان من النساء حتى نطوف بالبيت فإذا أمسينا ولم نطف به صرنا حرما كهيئتنا قبل أن نرمي الجمرة حتى نطوف به ولم نطف به فجعلنا قمصنا كما ترين.


065-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال حدثنا محمد بن إسحق عن نافع عن صفية بنت أبي عبيد عن أم سلمة زوج النبي صلى الله عليه وسلم قالت: قال رسول الله صلى الله عليه وسلم:

-ذيول النساء شبر قلت: إذا تبدو أقدامهن يا رسول الله قال: فذراع لا تزدن عليه.


066-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا موسى يعني ابن علي عن أبيه عن أبي قيس قال: أرسلني عبد الله بن عمرو إلى أم سلمة أسألها هل كان رسول الله صلى الله عليه وسلم يقبل وهو صائم فإن قالت: لا فقل لها: إن عائشة تخبر الناس أن رسول الله صلى الله عليه وسلم كان يقبل وهو صائم قال: فسألها أكان رسول الله صلى الله عليه وسلم يقبل وهو صائم قالت: لا قلت: إن عائشة تخبر الناس أن رسول الله صلى الله عليه وسلم كان يفبل وهو صائم قالت: لعله إياها كان لا يتمالك عنها حبا أما إياي فلا.


067-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد قال حدثنا موسى قال سمعت أبي يقول: حدثني أبو قيس مولى عمرو بن العاص قال بعثني عبد الله بن عمرو بن العاص إلى أم سلمة

-فذكر معناه.


068-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا أبو معاوية يعني شيبان عن عثمان بن عبد الله قال:-دخلنا على أم سلمة فأخرجت إلينا من شعر النبي صلى الله عليه وسلم فإذا هو مخضوب أحمر بالحناء والكتم.


069-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سيار قال حدثنا جعفر يعني ابن سليمان قال حدثنا المغيرة بن حبيب ختم مالك بن دينار قال حدثني شيخ من المدينة عن أم سلمة قالت: قال لي رسول الله صلى الله عليه وسلم:

-أصلحي لنا المجلس فإنه ينزل ملك إلى الأرض لم ينزل إليها قط.


070-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا عبد الله بن المبارك عن يونس بن يزيد عن الزهري أن نبهان حدثه أن أم سلمة حدثته قالت: كنت عند رسول الله صلى الله عليه وسلم وميمونة فأقبل ابن أم مكتوم حتى دخل عليه وذلك بعد أن أمرنا بالحجاب فقال رسول الله صلى الله عليه وسلم:

-احتجبا منه فقلنا: يا رسول الله أليس أعمى لا يبصرنا ولا يعرفنا قال: أفعمياوان أنتما لستما تبصرانه.


071-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن حبيب عن وهب مولى أبي أحمد عن أم سلمة أن رسول الله صلى الله عليه وسلم دخل عليها وهي تختمر فقال:

-لية لا ليتين.


072-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا سلام بن أبي مطيع عن عثمان بن عبد الله بن موهب قال:-دخلت على أم سلمة فأخرجت إلينا شعر من شعر رسول الله صلى الله عليه وسلم مخضوب بالحناء والكتم.


073-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا عوف عن أبي المعدل عطية الطفاوي عن أبيه أن أم سلمة حدثته قالت: بينما رسول الله صلى الله عليه وسلم في بيتي يوما إذ قالت الخادم: إن عليا وفاطمة بالسدة قالت: فقال لي: قومي فتنحي لي عن أهل بيتي قالت: فقمت فتنحيت في البيت قريبا فدخل علي وفاطمة ومعهما الحسن والحسين وهما صبيان صغيران فأخذ الصبين فوضعهما في حجره فقبلهما قال واعتنق عليا بإحدى يديه وفاطمة باليد الأخرى فقبل فاطمة وقبل عليا فأغدف عليهم خميصة سوداء فقال:

-اللهم إليك لا إلى النار أنا وأهل بيتي قالت: فقلت وأنا يا رسول الله فقال: وأنت.


074-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل قال حدثنا إبراهيم بن سعد قال حدثنا ابن شهاب عن هند بنت الحرث عن أم سلمة قالت:-كان رسول الله صلى الله عليه وسلم إذا سلم قام النساء حين يقضي تسليمه ويمكث في مكانه يسيرا قبل أن يقوم.


075-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان قال حدثنا رشدين حدثني عمرو عن أبي السمح عن السائب مولى أم سلمة عن أم سلمة عن رسول الله صلى الله عليه وسلم أنه قال:-خير مساجد النساء قعر بيوتهن.


076-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو قال حدثنا أبو إسحق يعني الفزاري عن خالد الحذاء عن أبي قلابة عن قبيصة بن ذؤيب عن أم سلمة قالت: دخل رسول الله صلى الله عليه وسلم على أبي سلمة وقد شق بصره فأغمضه ثم قال:-إن الروح إذا قبض تبعه البصر فضج ناس من أهله فقال: لا تدعوا على أنفسكم إلا بخير فإن الملائكة يؤمنون على ما تقولون ثم قال اللهم اغفر لأبي سلمة وارفع درجته في المهديين واخلفه في عقبه في الغابرين واغفر لنا وله يا رب العالمين اللهم افسح في قبره ونور له فيه.


077-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو قطن حدثنا يونس يعني ابن أبي إسحق عن أبيه عن الأسود عن أم سلمة قالت:-ما قبض رسول الله صلى الله عليه وسلم حتى كان أكثر صلاته جالسا.


078-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن هند بنت الحرث قال الزهري وكان لهند أزرار في كمها عن أم سلمة قالت: استيقظ رسول الله صلى الله عليه وسلم ذات ليلة وهو يقــول:-لا إله إلا الله ما فتح الليلة من الخزائن لا إله إلا الله ما أنزل الليلة من الفتنة من يوقظ صواحب الحجر يا رب كاسيات في الدنيا عاريات في الآخرة.


079-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر حدثنا أفلح بن سعيد قال حدثنا عبد الله بن رافع قال كان أم سلمة تحدث أنها سمعت النبي صلى الله عليه وسلم يقول على المنبر وهي تمتشط:

-أيها الناس فقالت لماشطتها: لفي رأسي قالت: فقالت: فديتك إنما يقول أيها الناس قلت ويحك أولسنا من الناس فلفت رأسها وقامت في حجرتها فسمعته يقول: أيها الناس بينما أنا على الحوض جيء بكم زمرا فتفرقت بكم الطرق فناديتكم ألا هلموا إلى الطريق فناداني مناد من بعدي فقال إنهم قد بدلوا بعدك فقلت: ألا سحقا ألا سحقا.


080-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر وعبد الرزاق قالا حدثنا ابن جريج قال أخبرني عبد الله بن أبي ملكية قال عبد الرزاق قال عبد الله بن أبي ملكية أخبرني يعلى بن مملك أنه سأل أم سلمة زوج النبي صلى الله عليه وسلم عن صلاة النبي صلى الله عليه وسلم بالليل قالت:-كان يصلي العشاء الآخرة ثم يسبح ثم يصلي بعدها ما شاء الله من الليل ثم ينصرف فيرقد مثل ما صلى ثم يستيقظ من نومته تلك فيصلي مثل ما نام وصلاته الآخرة تكون إلى الصبح.


081-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث بن سعد المصري قال حدثني يزيد بن أبي حبيب عن أبي عمران أسلم أنه قال حججت مع موالي فدخلت على أم سلمة زوج النبي صلى الله عليه وسلم

-اعتمر قبل أن أحج قالت: إن شئت اعتمر قبل أن تحج وإن شئت بعد أن تحج قال فقلت: إنهم يقولون من كان صرورة فلا يصلح أن يعتمر قبل أن يحج قالت فسألت أمهات المؤمنين فقلن مثل ما قالت: فرجعت إليها فأخبرتها بقولهن قال فقالت: نعم وأشفيك سمعت رسول الله صلى الله عليه وسلم يقول: أهلوا يا آل محمد بعمرة في حج.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا شريك عن عاصم بن أبي وائل عن مسروق عن أم سلمة قالت: قال النبي صلى الله عليه وسلم: من أصحابي من لا أراه ولا يراني بعد أن أموت أبدا قال فبلغ ذلك عمر قال فأتاها يشتد أو يسرع شك شاذان قال فقال

-لها أنشدك بالله أنا منهم قالت: لا ولن أبرئ أحدا بعدك أبدا.


083-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر هاشم بن القاسم حدثنا عبد الحميد يعني ابن بهرام قال حدثني شهر بن حوشب قال سمعت أم سلمة زوج النبي صلى الله عليه وسلم حين جاء نعي الحسين بن علي لعنت أهل العراق فقالت: قتلوه قتلهم الله غروه وذلوه لعنهم الله فإني رأيت رسول الله صلى الله عليه وسلم جاءته فاطمة غدية ببرمة قد صنعت له فيها عصيدة تحمله في طبق لها حتى وضعتها بين يديه فقال لها: أين ابن عمك قالت: هو في البيت قال: فاذهبي فادعيه وائتني بابنيه قالت: فجاءت تقود ابنيها كل واحد منهما بيد وعلي يمشي في أثرهما حتى دخلوا على رسول الله صلى الله عليه وسلم فأجلسهما في حجره وجلس علي عن يمينه وجلست فاطمة عن يساره قالت: أم سلمة فاجتبذ من تحتي كساء خيبريا كان بساطا لنا على المنامة في المدينة فلفه النبي صلى الله عليه وسلم عليهم جميعا فأخذ بشماله طرفي الكساء وألوى بيده اليمنى إلى ربه عز وجل وقال:

-اللهم أهلي اذهب عنهم الرجس وطهرهم تطهيرا اللهم أهل بيتي اذهب عنهم الرجس وطهرهم تطهيرا اللهم أهل بيتي أذهب عنهم الرجس وطهرهم تطهيرا.
قلت يا رسول الله ألست من أهلك قال بلى فادخلي في الكساء قالت: فدخلت في الكساء بعد ما قضى دعاءه لابن عمه علي وابنيه وابنته فاطمة رضي الله عنهم.


084-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا عبد الحميد حدثني شهر قال سمعت أم سلمة تحدث زعمت أن فاطمة جاءت إلى نبي الله صلى الله عليه وسلم تشتكي إليه الخدمة فقالت: يا رسول الله والله لقد مجلت يدي من الرحى أطحن مرة وأعجن مرة فقال لها رسول الله صلى الله عليه وسلم:

-إن يرزقك الله شيئا يأتك وسأدلك على خير من ذلك الرحى إذا لزمت مضجعك فسبحي الله ثلاثا وثلاثين وكبري الله ثلاثا وثلاثين واحمدي أربعا وثلاثين فذلك مائة فهو خير لك من الخادم وإذا صليت صلاة الصبح لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت بيده الخير وهو على كل شيء قدير عشر مرات بعد صلاة الصبح وعشر مرات بعد صلاة المغرب فإن كل واحدة منهن تكتب عشر حسنات وتحط عشر سيئات وكل واحدة منهن كعتق رقبة من ولد إسماعيل ولا يحل لذنب كسب ذلك اليوم أن يدركه إلا أن يكون الشرك لا إله إلا الله وحده لا شريك له وهو حرسك ما بين أن تقوليه غدوة إلى أن تقوليه عشية من كل شيطان ومن كل سوء.


085-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر حدثنا شريك عن محمد بن عبد الرحمن مولى آل طلحة عن كريب عن أم سلمة قالت:-كان رسول الله صلى الله عليه وسلم يجنب ثم ينام ثم ينتبه ثم ينام.


086-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن مسعدة حدثنا ميمون بن موسى المراثي عن الحسن عن أمه عن أم سلمة

-أن النبي صلى الله عليه وسلم كان يركع ركعتين بعد الوتر وهو جالس.


087-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال حدثنا علي بن زيد عن أم الحسن أن أم سلمة حدثتهم

-أن رسول الله صلى الله عليه وسلم شبر لفاطمة شبر من نطاقها.


088-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة حدثنا يزيد بن أبي حبيب عن ناعم مولى أم سلمة عن أم سلمة قالت:-نهى رسول الله صلى الله عليه وسلم أن يبنى على القبر أو يجصص.


089-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق حدثنا عبد الله أخبرنا ابن لهيعة حدثني يزيد ابن أبي حبيب عن ناعم مولى أم سلمة أن النبي صلى الله عليه وسلم

-نهى أن يجصص قبر أو يبنى عليه أو يجلس عليه قال أبي ليس فيه أم سلمة.


090-حدثنـــــا عبد الله حدثني أبي حسن حدثنا

حدثنـــــا عبد الله حدثني أبي حسن حدثنا ابن لهيعة قال حدثنا جعفر بن ربيعة عن عبد الله بن عبد الرحمن بن أبي صعصعة عن أم حكيم السلمية عن أم سلمة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال:-من أحرم من بيت المقدس غفر الله له ما تقدم من ذنبه.


091-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثني أبي عن ابن إسحق قال حدثني سليمان بن سحيم مولى آل جبير عن يحيى ابن أبي سفيان الأخنسي عن أمه أم حكيم ابنة أمية بن الأخنس عن أم سلمة زوج النبي صلى الله عليه وسلم قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-من أهل من المسجد الأقصى بعمرة أو بحجة غفر الله له ما تقدم من ذنبه قال فركبت أم حكيم عند ذلك الحديث إلى بيت المقدس حتى أهلت منه بعمرة.


092-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا إبراهيم يعني ابن سعد عن محمد بن إسحق عن محمد بن عبد الرحمن بن عبد الله بن الحصين عن عوف بن الحرث عن أم سلمة قالت: سمعت رسول الله صلى الله عليه وسلم يقول لأزواجه:

-إن الذي يحنو عليكن بعدي لهو الصادق البار اللهم اسق عبد الرحمن بن عوف من سلسبيل الجنة.


093-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله أبو أحمد الزبيري قال حدثنا عبيد الله بن عبد الله بن موهب قال حدثني عمي يعني عبيد الله بن عبد الرحمن بن موهب قال حدثني أبو بكر بن عبد الرحمن بن الحرث بن هشام قال أجمع أبي على العمرة فلما حضر خروجه قال أي بني لو دخلنا على الأمير فودعناه قلت ما شئت قال فدخلنا على مروان وعنده نفر فيهم عبد الله بن الزبير فذكروا الركعتين التي يصليهما ابن الزبير بعد العصر فقال له مروان ممن أخذتهما يا ابن الزبير قال أخبرني بهما أبو هريرة عن عائشة فأرسل مروان إلى عائشة ما ركعتان يذكرهما ابن الزبير إن أبا هريرة أخبره عنك

-أن رسول الله صلى الله عليه وسلم كان يصليهما بعد العصر فأرسلت إليه أخبرتني أم سلمة فأرسل إلى أم سلمة ما ركعتان زعمت عائشة أنك أخبرتيها أن رسول الله صلى الله عليه وسلم كان يصليهما بعد العصر فقالت: يغفر الله لعائشة لقد وضعت أمري على غير موضعه صلى رسول الله صلى الله عليه وسلم الظهر وقد أتى بمال فقعد يقسمه حتى أتاه المؤذن بالعصر فصلى العصر ثم انصرف إليَّ وكان يومي فركع ركعتين خفيفتين فقلت: ما هاتان الركعتان يا رسول الله أمرت بهما قال لا ولكنهما ركعتان كنت أركعهما بعد الظهر فشغلني قسم هذا المال حتى جاءني المؤذن بالعصر فكرهت أن أدعهما فقال ابن الزبير: الله أكبر أليس قد صلاهما مرة واحدة والله لا أدعهما أبدا وقالت أم سلمة: ما رأيته صلاهما قبلها ولا بعدها.


094-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا أبو خيثمة يعني زهير بن معاوية عن علي بن عبد الأعلى عن أبي سهل من أهل البصرة عن مسة عن أم سلمة قال:-كانت النفساء على عهد رسول الله صلى الله عليه وسلم تقعد بعد نفاسها أربعين يوما أو أربعين ليلة شك أبو خيثمة وكنا نطلي على وجوهنا الورس من الكلف.


095-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن منصور عن سالم بن أبي الجعد عن أبي سلمة عن أم سلمة قالت:-ما رأيت رسول الله صلى الله عليه وسلم صام شهرين متتابعين إلا أنه كان يصل شعبان برمضان.


096-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الطيالسي حدثنا شعبة عن خالد الحذاء أو أيوب عن الحسن قال حدثتنا أمنا عن أم سلمة

-أن رسول الله صلى الله عليه وسلم قال لعمار تقتلك الفئة الباغية.


097-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال حدثني ليث بن سعد حدثنا عبد الله بن أبي مليكة عن يعلى بن مملك قال: سألت أم سلمة عن صلاة رسول الله صلى الله عليه وسلم بالليل وقراءته قالت:-ما لكم ولصلاته ولقراءته قد كان يصلي قدر ما ينام وينام قدر ما يصلي وإذا هي تنعت قراءته فإذا قراءة مفسرة حرفا حرفا.


098-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد وسمعته أنا من عبد الله بن محمد بن أبي شيبة قال حدثنا جرير بن عبد الحميد عن مغيرة عن أم موسى عن أم سلمة قالت: والذي أحلف به إن كان علي لأقرب الناس عهدا برسول الله صلى الله عليه وسلم قالت: عدنا رسول الله صلى الله عليه وسلم غداة بعد غداة يقــول:-جاء علي مرارا قالت: وأظنه كان بعثه في حاجة قالت: فجاء بعد فظننت أن له إليه حاجة فخرجنا من البيت فقعدنا عند الباب فكنت من أدناهم إلى الباب فأكب عليه علي فجعل يساره ويناجيه ثم قبض رسول الله صلى الله عليه وسلم من يومه ذلك فكان أقرب الناس به عهدا.


099-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال أنبأنا همام قال سمعنا من يحيى بن أبي كثير قال حدثني أبو سلمة بن عبد الرحمن أن زينب بنت أم سلمة حدثته قال حدثتني أمي قالت: كنت مع رسول الله صلى الله عليه وسلم في الخميلة فحضت فانسللت من الخميلة فقال لي رسول الله صلى الله عليه وسلم:

-أنفست فقلت: نعم فلبست ثياب حيضتي فدخلت على رسول الله صلى الله عليه وسلم معه في الخميلة قالت: وكنت أغتسل مع رسول الله صلى الله عليه وسلم من إناء واحد قالت: وكان يقبِّل وهو صائم.


100-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبان بنحوه في هذا الإسناد إلا أنه قال:-من إناء واحد من الجنابة.


101-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا يزيد بن زريع حدثنا أيوب عن نافع عن زيد بن عبد الله عن عبد الله بن عبد الرحمن عن أم سلمة عن النبي صلى الله عليه وسلم قال:-إن الذي يشرب في إناء من فضة إنما يجرجر في بطنه نار جهنم.


102-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن الأشيب حدثنا ابن لهيعة حدثنا دراج؟؟ عن السائب مولى أم سلمة أن نسوة دخلن على أم سلمة من أهل حمص فسألتهن ممن أنتن قلن: من أهل حمص فقالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-أيما امرأة نزعت ثيابها في غير بيتها خرق الله عنها سترا.


103-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن قال حدثنا ابن لهيعة حدثنا دراج عن السائب مولى أم سلمة زوج النبي صلى الله عليه وسلم حدث عن أم سلمة أن رسول الله صلى الله عليه وسلم قال:-خير صلاة النساء في قعر بيوتهن.


104-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن قال حدثنا ابن لهيعة حدثني سعيد بن أبي هلال عن عمرو بن مسلم الجندعي أنه قال أخبرني ابن المسيب أن أم سلمة زوج النبي صلى الله عليه وسلم أخبرته عن رسول الله صلى الله عليه وسلم

-أنه قال: قال أبو عبد الرحمن قال أبي وقال محمد بن عمرو يعني ابن علقمة عن عمر بن مسلم بن عمار بن أكيمة أنه قال إن كان قاله كذا قال أبي في الحديث: من أراد أن يضحي فلا يقلم أظفارا ولا يحلق شيئا من شعره في العشر الأول من ذي الحجة.


105-حدثنـــــا عبد الله حدثني أبي حدثنا طلق

حدثنـــــا عبد الله حدثني أبي حدثنا طلق بن غنام بن طلق حدثنا سعيد بن عثمان الوراق عن أبي صالح قال دخلت على أم سلمة فدخل عليها ابن أخ لها فصلى في بيتها ركعتين فلما سجد نفخ التراب فقالت له أم سلمة ابن أخي لا تنفخ فإني سمعت رسول الله صلى الله عليه وسلم يقول لغلام له يقال له يسار:

-ونفخ ترب وجهك لله.


106-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي قال أنبأنا بكر بن مضر حدثنا موسى بن جبير عن عبد الله بن رافع مولى أم سلمة عن أم سلمة قالت: أكثر ما علمت

-أتى به نبي الله صلى الله عليه وسلم من المال بخريطة فيها ثمانمائة درهم.


107-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن عدي قال أنبأنا عبد الله بن عمرو عن زيد بن أبي أنيسة عن القاسم بن عوف الشيباني عن علي بن حسين قال حدثتنا أم سلمة قالت: كان رسول الله صلى الله عليه وسلم في بيتي فجاء رجل فقال: يا رسول الله ما صدقة كذا وكذا قال: كذا وكذا قال: فإن فلانا تعدى علي فنظروه فوجدوه قد تعدى عليه بصاع فقال النبي صلى الله عليه وسلم:

-فكيف بكم إذا سعى من يتعدى عليكم أشد من هذا التعدي.


108-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس وعفان قالا حدثنا عبد الواحد يعني ابن زياد قال حدثنا عثمان بن حكيم عن عبد الله بن رافع عن أم سلمة قال عفان في حديثه قال حدثنا عبد الرحمن بن شيبة قال سمعت أم سلمة قالت: قلت يا رسول الله ما لنا لا نذكر في القرآن كما يذكر الرجال قالت: فلم يرعني منه يوما إلا ونداؤه على المنبر

-يا أيها الناس قالت وأنا أسرح رأسي فلففت شعري ثم دنوت من الباب فجعلت سمعي عند الجرير فسمعته يقول: إن الله عز وجل يقول: إن المسلمين والمسلمات والمؤمنين والمؤمنات هذه الآية قال عفان أعد الله لهم مغفرة وأجرا عظيما.


109-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا عبد الحميد قال حدثني شهر بن حوشب قال سمعت أم سلمة تحدث أن رسول الله صلى الله عليه وسلم كان يكثر في دعائه أن يقــول:-اللهم مقلب القلوب ثبت قلبي على دينك قالت: قلت يا رسول الله أوإن القلوب لتتقلب قال: نعم ما من خلق الله من بني آدم من بشر إلا أن قلبه بين أصبعين من أصابع الله فإن شاء الله عز وجل أقامه وإن شاء الله أزاغه فنسأل الله ربنا أن لا يزيغ قلوبنا بعد إذ هدانا ونسأله أن يهب لنا من لدنه رحمة إنه هو الوهاب قالت: قلت يا رسول الله ألا تعلمني دعوة أدعو بها لنفسي قال: بل قولي اللهم رب محمد النبي اغفر لي ذنبي واذهب غيظ قلبي وأجرني من مضلات الفتن ما أحييتنا.


110-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وعفان وبهز قالوا حدثنا حماد حدثنا قتادة عن الحسن عن ضبة بن محصن قال عفان وبهز العنزي عن أم سلمة أنها سمعت رسول الله صلى الله عليه وسلم يقــول:-أنها ستكون أمراء تعرفون وتنكرون فمن أنكر سلم ومن كره برئ ولكن من رضي وتابع فقال: ألا نقتلهم فقال: لا ما صلوا وقال بهز فمن عرف برئ وقال بهز ألا نقتلهم وقال بهز في حديثه قال أنبأنا قتادة وقال عفان وبهز أن النبي صلى الله عليه وسلم قال أنها ستكون.


111-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب قال حدثنا خالد عن أبي قلابة عن بعض ولد أم سلمة عن أم سلمة

-أن رسول الله صلى الله عليه وسلم كان يصلي على الخمرة.


112-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عباد بن عباد المهلبي عن هشام بن عروة عن أبيه عن زينب بنت أم سلمة عن أمها أم سلمة أن أم سليم سألت النبي صلى الله عليه وسلم فقالت: يا رسول الله

-إن الله لا يستحي من الحق هل على المرأة غسل إذا احتلمت قال: نعم إذا رأت الماء.


113-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو حدثنا إبراهيم بن سعد قال حدثني محمد بن إسحق عن محمد بن عبد الرحمن بن حصين عن عوف بن الحرث عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم لأزواجه:

-إن الذي يحنو عليكن من بعدي لهو الصادق البار اللهم اسق عبد الرحمن بن عوف من سلسبيل الجنة.


114-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن بكير حدثنا إبراهيم بن طهمان قال حدثني بديل عن الحسن بن مسلم عن صفية بنت شيبة عن أم سلمة زوج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال:-المتوفى عنها زوجها لا تلبس المعصفرة من الثياب ولا الممشقة ولا الحلي ولا تختضب ولا تكتحل.


115-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن زيد عن أيوب وعبد الرحمن يعني السراج عن نافع عن زيد بن عبد الله بن عمر عن عبد الله بن عبد الرحمن بن أبي بكر عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم:

-من شرب في إناء من فضة فإنما يجرجر في بطنه نار جهنم.


116-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد الأموي قال حدثنا ابن جريج عن عبد الله بن أبي ملكية عن أم سلمة أنها سئلت عن قراءة رسول الله صلى الله عليه وسلم فقالت:

-كان يقطع قراءته آية آية بسم الله الرحمن الرحيم الحمد لله رب العالمين الرحمن الرحيم مالك يوم الدين.


117-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا شجاع بن الوليد عن علي بن عبد الأعلى عن أبي سهل عن مسة الأزدية عن أم سلمة زوج النبي صلى الله عليه وسلم قالت:-كانت النفساء تجلس على عهد رسول الله صلى الله عليه وسلم أربعين يوما وكنا نطلي وجوهنا بالورس من الكلف.


118-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن يزيد عن القاسم بن الفضل عن أبي جعفر عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم:

-الحج جهاد كل ضعيف.


119-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيدة قال حدثني يزيد بن أبي زياد عن عبد الله بن الحرث قال: سألته عن الركعتين بعد العصر فقال دخلت أنا وعبد الله بن العباس على معاوية فقال معاوية: يا ابن عباس لقد ذكرت ركعتين بعد العصر وقد بلغني أن أناسا يصلونها ولم نر رسول الله صلى الله عليه وسلم صلاهما ولا أمر بهما قال فقال ابن عباس: ذاك ما يقضي الناس به ابن الزبير قال فجاء ابن الزبير فقال: ما ركعتان قضى بهما الناس فقال ابن الزبير: حدثتني عائشة عن رسول الله صلى الله عليه وسلم قال فأرسل إلى عائشة رجلين أن أمير المؤمنين يقرأ عليك السلام ويقول ما ركعتان زعم ابن الزبير أنك أمرتيه بهما بعد العصر قال فقالت عائشة: ذاك ما أخبرته أم سلمة قال فدخلنا على أم سلمة فأخبرناها ما قالت عائشة فقالت: يرحمها الله

-أولم أخبرها أن رسول الله صلى الله عليه وسلم قد نهى عنهما.


120-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثني أبي عن ابن إسحق قال حدثني أبو عبيدة بن زمعة بن عبد الله بن زمعة عن أمه عن زينب ابنة أبي سلمة وعن أبيه عبد الله بن زمعة عن أم سلمة زوج النبي صلى الله عليه وسلم قالت:-كانت ليلتي التي يصير إلي فيها رسول الله صلى الله عليه وسلم فذكر معنى حديث ابن أبي عدي قال أبو عبيدة أولا يشد لك هذا الأثر إفاضة رسول الله صلى الله عليه وسلم من يومه ذلك قبل أن يمسي.


121-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني محمد بن جعفر بن الزبير عن يزيد بن رومان عن خالد مولى الزبير بن نوفل قال حدثتني زينب ابنة أبي سلمة عن أمها أم سلمة

-هذا الحديث.


122-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثنا عبد الله بن رافع مولى أم سلمة عن أم سلمة زوج النبي صلى الله عليه وسلم قال سمعتها تقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-إذا حضرت الصلاة وحضر العشاء فابدؤوا بالعشاء.


123-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي قال فزعم ابن إسحق عن أبي بكر بن محمد بن عمرو عن أبي سلمة عن أم سلمة قالت: أتى رسول الله صلى الله عليه وسلم ضباعة بنت الزبير بن عبد المطلب وهي شاكية فقال: ألا تخرجين معنا في سفرنا هذا وهو يريد حجة الوداع قالت: يا رسول الله إني شاكية وأخشى أن تحبسني شكواي قال:-فأهلي بالحج وقولي اللهم محلي حيث تحبسني.


124-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا حماد بن سلمة عن علي بن زيد عن الحسن عن أم سلمة أن رسول الله صلى الله عليه وسلم كان يقــول:-ربنا اغفر لي وارحمني واهدني للطريق الأقوم.


125-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير حدثنا أبو الحسن الأحول يعني علي بن عبد الأعلى عن أبي سهل عن مسة عن أم سلمة قالت:-كانت النفساء على عهد رسول الله صلى الله عليه وسلم تقعد بعد نفاسها أربعين يوما أو أربعين ليلة وكنا نطلي على وجوهنا الورس من الكلف.


126-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا عبد الله يعني ابن عمر عن سالم أبي النضر عن أبي سلمة بن عبد الرحمن عن أم سلمة قالت: جاءت فاطمة رسول الله صلى الله عليه وسلم فقالت: إني استحاض فقال:

-ليس ذلك بالحيض إنما هو عرق لتقعد أيام أقرائها ثم لتغتسل ثم لتستثفر بثوب ولتصل.


127-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح وعبد الوهاب قالا حدثنا سعيد عن قتادة عن سعيد بن المسيب عن عامر بن أبي أمية أخي أم سلمة عن أم سلمة أنها قالت:عبد المطلب وهي شاكية فقال: ألا تخرجين معنا في سفرنا هذا وهو يريد حجة الوداع قالت: يا رسول الله إني شاكية وأخشى أن تحبسني شكواي قال:-فأهلي بالحج وقولي اللهم محلي حيث تحبسني.


128-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا حماد بن سلمة عن علي بن زيد عن الحسن عن أم سلمة أن رسول الله صلى الله عليه وسلم كان يقــول:-ربنا اغفر لي وارحمني واهدني للطريق الأقوم.


129-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى حدثنا زهير حدثنا أبو الحسن الأحول يعني علي بن عبد الأعلى عن أبي سهل عن مسة عن أم سلمة قالت:-كانت النفساء على عهد رسول الله صلى الله عليه وسلم تقعد بعد نفاسها أربعين يوما أو أربعين ليلة وكنا نطلي على وجوهنا الورس من الكلف.


130-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج حدثنا عبد الله يعني ابن عمر عن سالم أبي النضر عن أبي سلمة بن عبد الرحمن عن أم سلمة قالت: جاءت فاطمة رسول الله صلى الله عليه وسلم فقالت: إني استحاض فقال:

-ليس ذلك بالحيض إنما هو عرق لتقعد أيام أقرائها ثم لتغتسل ثم لتستثفر بثوب ولتصل.


131-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح وعبد الوهاب قالا حدثنا سعيد عن قتادة عن سعيد بن المسيب عن عامر بن أبي أمية أخي أم سلمة عن أم سلمة أنها قالت:-كان رسول الله صلى الله عليه وسلم يصبح جنبا ثم يصبح صائما.


132-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد قال حدثنا جرير يعني ابن حازم عن نافع عن زيد بن عبد الله بن عمر عن عبد الرحمن بن أبي بكر عن أم سلمة وهي خالته أنها سمعت النبي صلى الله عليه وسلم يقــول:-من شرب في إناء من فضة فإنما يجرجر في بطنه نار جهنم.


133-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين قال حدثنا خلف يعني ابن خليفة عن ليث عن علقمة بن مرثد عن المعرور بن سويد عن أم سلمة زوج النبي صلى الله عليه وسلم قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-إذا ظهرت المعاصي في أمتي عمهم الله عز وجل بعذاب من عنده فقلت يا رسول الله أما فيهم يومئذ أناس صالحون قال بلى قالت: فكيف يصنع أولئك قال: يصيبهم ما أصاب الناس ثم يصيرون إلى مغفرة من الله ورضوان.


134-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد الزبيري حدثنا سفيان عن زبيد عن شهر بن حوشب عن أم سلمة

-أن النبي صلى الله عليه وسلم جلل على علي وحسن وحسين وفاطمة كساء ثم قال: اللهم هؤلاء أهل بيتي وخاصتي اللهم أذهب عنهم الرجس وطهرهم تطهيرا فقالت: أم سلمة يا رسول الله أنا منهم قال: إنك إلى خير.


135-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا أبان عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن أن أم سلمة زوج النبي صلى الله عليه وسلم قالت:-كان النبي صلى الله عليه وسلم يصلي ركعتين بعد الظهر وأنه جاءه وفد فشغلوه فلم يصلهما فصلاهما بعد العصر.


136-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا سفيان عن أبي إسحق عن أبي سلمة بن عبد الرحمن عن أم سلمة قالت:-والذي توفى نفسه تعني النبي صلى الله عليه وسلم ما توفي حتى كانت أكثر صلاته قاعدا إلا المكتوبة وكان أعجب العمل إليه الذي يدوم عليه العبد وإن كان يسيرا.


137-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الوهاب بن عطاء حدثنا عوف عن أبي المعدل عطية الطفاوي قال حدثني أبي عن أم سلمة زوج النبي صلى الله عليه وسلم قالت: بينما رسول الله صلى الله عليه وسلم في بيتي إذ قالت الخادم: إن عليا وفاطمة بالسدة قال: قومي عن أهل بيتي قالت: فقمت فتنحيت في ناحية البيت قريبا فدخل علي وفاطمة ومعهم الحسن والحسين صبيان صغيران فأخذ الصبين فقبلهما ووضعهما في حجره واعتنق عليا وفاطمة ثم أغدف عليهما ببردة له وقال:

-اللهم إليك لا إلى النار أنا وأهل بيتي قالت: فقلت وأنا يا رسول الله فقال: وأنت.


138-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب حدثنا عبد الله بن عثمان بن خثيم عن عبد الرحمن بن سابط قال دخلت على حفصة ابنة عبد الرحمن فقلت: إني سائلك عن أمر وأنا أستحي أن أسألك عنه فقالت: لا تستحي يا ابن أخي قال: عن إتيان النساء في أدبارهن قالت: حدثتني أم سلمة أن الأنصار كانوا لا يحبون النساء وكانت اليهود تقول أنه من جبى إمرأته كان ولده أحول فلما قدم المهاجرون المدينة نكحوا في نساء الأنصار فجبوهن فأبت إمرأة أن تطيع زوجها فقالت: لزوجها لن تفعل ذلك حتى آتي رسول الله صلى الله عليه وسلم فدخلت على أم سلمة فذكرت ذلك لها فقالت: اجلسي حتى يأتي رسول الله صلى الله عليه وسلم فلما جاء رسول الله صلى الله عليه وسلم استحت الأنصارية أن تسأله فخرجت فحدثت أم سلمة رسول الله صلى الله عليه وسلم

-فقال: ادعي الأنصارية فدعيت فتلا عليها هذه الآية نساؤكم حرث لكم فأتوا حرثكم أنى شئتم صماما واحدا.


139-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن موسى بن أبي عائشة قال سمعت مولى لأبي سلمة يحدث أنه سمع أم سلمة تقول: أن رسول الله صلى الله عليه وسلم كان يقول إذا صلى الصبح حين سلم:

-اللهم إني أسألك علما نافعا ورزقا واسعا وعملا متقبلا.


140-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا عبد الواحد بن زياد قال عثمان بن حكيم قال حدثنا عبد الرحمن بن شيبة قال سمعت أم سلمة زوج النبي صلى الله عليه وسلم تقول قلت للنبي صلى الله عليه وسلم: ما لنا لا نذكر في القرآن كما يذكر الرجال قالت: فلم يرعني منه يومئذ إلا ونداؤه على المنبر قالت: وأنا أسرح شعري فلففت شعري ثم خرجت إلى حجرة من حجر بيتي فجعلت سمعي عند الجريد فإذا هو يقول عند المنبر:

-يا أيها الناس إن الله يقول في كتابه إن المسلمين والمسلمات والمؤمنين والمؤمنات إلى آخر الآية أعد الله لهم مغفرة وأجرا عظيما.


141-حدثنـــــا عبد الله حدثني أبي قال حدثنا

حدثنـــــا عبد الله حدثني أبي قال حدثنا يونس حدثنا عبد الواحد حدثنا عثمان بن حكيم عن عبد الله بن رافع عن أم سلمة قالت قلت

-فذكر الحديث.


142-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد قال حدثنا إسرائيل عن أبي إسحق عن أبي سلمة عن أم سلمة زوج النبي صلى الله عليه وسلم قالت: قلت

-والذي توفى نفسه ما مات النبي صلى الله عليه وسلم حتى كانت أكثر صلاته قاعدا إلا الصلاة المكتوبة وكان أحب العمل إليه الذي يدوم عليه العبد وإن كان يسيرا.


143-حدثنـــــا عبد الله حدثني أبي قال حدثنا

حدثنـــــا عبد الله حدثني أبي قال حدثنا يحيى بن سعيد عن هشام قال حدثنا الحسن عن ضبة بن محصن عن أم سلمة عن النبي صلى الله عليه وسلم قال:-سيكون أمراء تعرفون وتنكرون فمن أنكر فقد برئ ومن كره فقد سلم ولكن من رغب وتابع قالوا يا رسول الله ألا نقاتلهم قال: لا ما صلوا الصلاة.


144-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبيدة الحداد حدثنا همام عن قتادة عن الحسن عن ضبة بن محصن عن أم سلمة عن النبي صلى الله عليه وسلم

-مثله.


145-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن الأعمش قال حدثني شقيق وابن نمير قال حدثنا الأعمش عن شقيق عن أم سلمة قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-إذا حضرتم المريض أو الميت فقولوا خيرا فإن الملائكة تؤمن على ما تقولون قالت: فلما مات أبو سلمة قلت يا رسول الله كيف أقول قال قولي اللهم اغفر لنا وله وأعقبني منه عقبى حسنة وقال ابن نمير صالحة قالت: فأعقبني الله عز وجل منه محمدا صلى الله عليه وسلم.


146-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال حدثنا شعبة حدثنا قتادة عن سعيد بن المسيب عن عامر أخي أم سلمة عن أم سلمة

-أن النبي صلى الله عليه وسلم كان يصبح جنبا فيغتسل ويصوم قال فرد أبو هريرة فتياه.


147-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى ووكيع قالا حدثنا أسامة بن زيد قال حدثنا سليمان بن يسار أنه سمع أم سلمة تقول قال وكيع في حديثه قال سمعت سليمان بن يسار عن أم سلمة قالت:-كان رسول الله صلى الله عليه وسلم يمس أهله من الليل فيصبح جنبا من غير احتلام فيغتسل ويصوم.


148-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبيد الله قال أخبرني نافع عن زيد بن عبد الله بن عمر عن عبد الله بن عبد الرحمن بن أبي بكر عن أم سلمة عن النبي صلى الله عليه وسلم قال:-إن الذي يشرب في آنية الفضة إنما يجرجر في بطنه نار جهنم.


149-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان حدثنا أبو عون محمد بن عبيد الله الثقفي عن عبد الله بن شداد قال سمعت أبا هريرة يحدث مروان قال توضؤوا مما مست النار قال فأرسل مروان إلى أم سلمة فسألها فقالت:

-نهس النبي صلى الله عليه وسلم عندي كتفا ثم خرج إلى الصلاة ولم يمس ماء وقال أبي لم يسمع سفيان من أبي عون إلا هذا الحديث.


150-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام وابن نمير قال أنبأنا هشام بن عروة عن أبيه عن زينب ابنة أم سلمة عن أم سلمة قالت: جاءت أم سليم إلى النبي صلى الله عليه وسلم فسألته عن المرأة ترى في منامها ما يرى الرجل فقال:

-إذا رأت الماء فلتغتسل قالت قلت فضحت النساء وهل تحتلم المرأة فقال النبي صلى الله عليه وسلم تربت يمينك فبم يشبهها ولدها إذا.


151-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا طلحة بن يحيى سمعته من عبيد الله بن عبد الله بن عتبة عن أم سلمة قالت:-شغل النبي صلى الله عليه وسلم عن الركعتين بعد الظهر فصلاهما بعد العصر.


152-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن حبيب بن أبي ثابت عن وهب مولى أبي أحمد عن أم سلمة أن النبي صلى الله عليه وسلم دخل عليها وهي تختمر فقال:

-لية لا ليتين.


153-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن منصور عن الشعبي عن أم سلمة أن النبي صلى الله عليه وسلم كان إذا خرج من بيته قال:-بسم الله توكلت على الله اللهم إني أعوذ بك من أن نزل أو نضل أو نظلم أو نظلم أو نجهل أو يجهل علينا.


154-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن حبيب بن أبي ثابت عن وهب مولى أحمد عن أم سلمة أن النبي صلى الله عليه وسلم دخل عليها وهي تختمر فقال:

-لية لا ليتين.


155-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هشام بن عروة عن أبيه عن زينب بنت أم سلمة عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم:

-إنكم تحتكمون إليَّ وإنما أنا بشر ولعل بعضكم أن يكون ألحن بحجته من بعض وإنما أقضي بينكم على نحو ما أسمع فمن قضيت له من حق أخيه شيئا فلا يأخذه فإنما أقطع له قطعة من النار يأتي بها يوم القيامة.


156-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا ابن جريج قال أخبرني حبيب بن أبي ثابت أن عبد الحميد بن عبد الله بن أبي عمرو والقاسم أخبراه أنهما سمعا أبا بكر بن عبد الرحمن يخبر أن أم سلمة زوج النبي صلى الله عليه وسلم أخبرته أنها لما قدمت المدينة أخبرتهم أنها ابنة أبي أمية بن المغيرة فكذبوها ويقولون ما أكذب الغرائب حتى أنشأ ناس منهم إلى الحج فقالوا: ما تكتبين إلى أهلك معهم فرجعوا إلى المدينة يصدقونها فازدادت عليهم كرامة قالت: فلما وضعت زينب جاءني النبي صلى الله عليه وسلم فخطبني فقلت: ما مثلي نكح أما أنا فلا ولد في وأنا غيور وذات عيال فقال:

-أنا أكبر منك وأما الغيرة فيذهبها الله عز وجل وأما العيال فإلى الله ورسوله فتزوجها فجعل يأتيها فيقول أين زناب حتى جاء عمار بن ياسر يوما فاختلجها وقال هذه تمنع رسول الله صلى الله عليه وسلم وكانت ترضعها فجاء رسول الله صلى الله عليه وسلم فقال أين زناب فقالت: قريبة ابنة أبي أمية ووافقها عندها أخذها عمار بن ياسر فقال رسول الله صلى الله عليه وسلم: إن أتيكم الليلة قالت: فقمت فأخرجت حبات من شعير كانت في جر وأخرجت شحما فعصدته له قالت: فبات النبي صلى الله عليه وسلم ثم أصبح فقال حين أصبح إن لك على أهلك كرامة فإن شئت سبعت لك فإن أسبع لك أسبع لنسائي.


157-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا ابن جريج قال أخبرني حبيب حدثنا أبي ثابت أن عبد الحميد بن عبد الله بن أبي عمرو والقاسم بن محمد أخبراه أنهما سمعا أبا بكر بن عبد الرحمن بن الحرث بن هشام أن أم سلمة زوج النبي صلى الله عليه وسلم أخبرته فذكر الحديث إلا أنه قال قالت:-فوضعت ثفالي فأخرجت حبات من الشعير.


158-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا سفيان عن الأعمش عن أبي وائل قال دخل عبد الرحمن بن عوف على أم سلمة فقالت: له إني سمعت رسول الله صلى الله عليه وسلم يقــول:-إن من أصحابي من لا يراني بعد أن يفارقني قال فأتى عمر فذكر ذلك له قال فأتاها عمر فقال: أذكرك الله أمنهم أنا قالت: اللهم لا ولن أبلى أحدا بعدك.


159-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج وروح حدثنا ابن جريج قال أخبرني محمد بن يوسف أن عطاء بن يسار أخبره أن أم سلمة زوج النبي صلى الله عليه وسلم أخبرته

-أنها قربت للنبي جنبا مشويا فأكل منه ثم قام إلى الصلاة ولم يتوضأ.


160-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد الأموي قال أنبأنا ابن جريج عن حبيب بن أبي ثابت عن عبد الحميد بن عبد الله والقاسم بن عبد الرحمن بن الحرث بن هشام عن أبي بكر بن الحرث بن هشام عن أم سلمة أن النبي صلى الله عليه وسلم قال لها:

-إن شئت سبعت لك وإن أسبع لك أسبع لنسائي.


161-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا ابن جريج قال وحدثني ابن شهاب عن أبي بكر بن عبد الرحمن عن أبيه عن عبد الرحمن عن أم سلمة وعائشة

-أن النبي صلى الله عليه وسلم كان يدركه الفجر وهو جنب من أهله ثم يغتسل فيصوم قال ابن بكر زوجتي النبي صلى الله عليه وسلم.


162-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا ابن جريج قال قال عبد الله بن أبي ملكية أخبرني يعلى بن مملك أنه سأل أم سلمة زوج النبي صلى الله عليه وسلم عن صلاة النبي صلى الله عليه وسلم بالليل قالت:-كان النبي صلى الله عليه وسلم يصلي العشاء الآخرة ثم يسبح ثم يصلي بعدها ما شاء الله عز وجل من الليل ثم ينصرف فيرقد مثلما يصلي ثم يستيقظ من نومته تلك فيصلي مثلما نام وصلاته تلك الآخرة تكون إلى الصبح.


163-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عروة عن زينب ابنة أبي سلمة عن أم سلمة قالت: سمع رسول الله صلى الله عليه وسلم لجبة خصم عند باب أم سلمة قالت: فخرج إليهم فقال:

-إنكم تختصمون وإنما أنا بشر ولعل بعضكم أن يكون أعلم بحجته من بعض فأقضي له بما أسمع منه فأظنه صادقا فمن قضيت له بشيء من حق أخيه فإنها قطعة من النار فليأخذها أو ليدعها.


164-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد يعقوب قال حدثني أبي عن صالح قال ابن شهاب أخبرني عروة بن الزبير أن زينب ابنة أبي سلمة أخبرته أن أم سلمة زوج النبي صلى الله عليه وسلم أخبرتها عن رسول الله صلى الله عليه وسلم أنه سمع خصومة بباب حجرته فخرج إليهم فقال:

-إنما أنا بشر فذكر معناه.


165-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن يحيى بن أبي كثير عن أبي سلمة عن أم سلمة أن امرأة أهدت لها رجل شاة تصدق عليها بها

-فأمرها النبي صلى الله عليه وسلم أن تقبلها.


166-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري حدثني نبهان مكاتب أم سلمة قال إني لأقود بها بالبيداء أو قال بالأبواء فقالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-إذا كان عند المكاتب ما يؤدي فاحتجبي منه.


167-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن أبي بكر بن عبد الرحمن بن الحرث بن هشام قال سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم:

-من أدرك الصبح جنبا فلا صوم له قال فانطلقت أنا وأبي فدخلنا على أم سلمة وعائشة فسألناهما عن ذلك فأخبرتنا أن رسول الله صلى الله عليه وسلم كان يصبح جنبا من غير حلم ثم يصوم فلقينا أبا هريرة فحدثه أبي فتلون وجه أبي هريرة ثم قال هكذا حدثني الفضل بن عباس وهن أعلم.


168-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون وحدثني حجاج قال أنبأنا ابن أبي ذئب عن المقبري عن عبد الله بن رافع مولى أم سلمة عن أم سلمة أن أم سليم قال حجاج امرأة أبي طلحة قالت: يا رسول الله المرأة ترى زوجها في المنام يقع عليها أعليها غسل قال:-نعم إذا رأت بللا فقالت: أم سلمة أو تفعل ذلك فقال: تربت يمينك أن يأتي شبه الخؤلة إلا من ذلك أي النطفتين سبقت إلى الرحم غلبت على الشبه وقال حجاج في حديثه ترب جبينك.


169-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير عن هشام عن أبيه عن زينب ابنة أم سلمة عن أم سلمة أن أم حبيبة قالت: يا رسول هل لك في أختي ابنة أبي سفيان قال: فأفعل ماذا قالت: تنكحها

-قال: وذاك أحب إليك قالت: نعم لست لك بمخلية وأحب من شركني في الخير أختي قال: إنها لا تحل لي قلت: فإنه بلغني أنك تخطب درة ابنة أبي سلمة قال: ابنة أم سلمة قالت: نعم قال فوالله لو لم تكن ربيبتي في حجري لما حلت لي إنها ابنة أخي من الرضاعة أرضعتني وأباها ثويبة فلا تعرضن عليَّ بناتكن ولا أخواتكن.


170-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا طلحة بن يحيى قال زعم لي عبيد الله بن عبد الله بن عتبة أن معاوية أرسل إلى عائشة يسألها هل صلى النبي صلى الله عليه وسلم بعد العصر شيئا قالت:-أما عندي فلا ولكن أم سلمة أخبرني أنه فعل ذلك فأرسل إليها فاسألها فأرسل إلى أم سلمة فقالت: نعم دخل علي بعد العصر فصلى سجدتين قلت يا نبي الله أنزل عليك في هاتين السجدتين قال: لا ولكن صليت الظهر فشغلت فاستدركتها بعد العصر.


171-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال أنبأنا الحسن بن عمرو عن الحكم عن شهر بن حوشب قال سمعت أم سلمة تقول:

-نهى رسول الله صلى الله عليه وسلم عن كل مسكر ومفتر.


172-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا سعد بن سعيد قال أخبرني عمر بن كثير عن أبي سفينة مولى أم سلمة عن أم سلمة زوج النبي صلى الله عليه وسلم قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-ما من عبد تصيبه مصيبة فيقول: إنا لله وإنا إليه راجعون اللهم آجرني في مصيبتي واخلفني خيرا منها إلا آجره الله في مصيبته وخلف له خيرا منها قالت: فلما توفي أبو سلمة قلت من خير من أبي سلمة صاحب رسول الله صلى الله عليه وسلم قالت: ثم عزم الله عز وجل لي فقلتها اللهم آجرني في مصيبتي واخلف لي خيرا منها قالت: فتزوجت رسول الله صلى الله عليه وسلم.


173-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى قال حدثنا محمد بن إسحق ويزيد قال أنبأنا محمد بن إسحق عن نافع عن صفية ابنت أبي عبيد عن أم سلمة قالت: سألت رسول الله صلى الله عليه وسلم عن ذيول النساء فقال:

-شبرا فقلت إذا تخرج أقدامهن يا رسول الله قال فذراع لا تزدن عليه.


174-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد قال حدثنا الأعمش عن عمرو بن مرة عن يحيى بن الجزار قال دخل ناس من أصحاب رسول الله صلى الله عليه وسلم على أم سلمة فقالوا يا أم المؤمنين حدثينا عن سر رسول الله صلى الله عليه وسلم قالت:-كان سره وعلانيته سواء ثم ندمت فقلت أفشيت سر رسول الله صلى الله عليه وسلم قالت: فلما دخل أخبرته فقال: أحسنت.


175-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل مظفر بن مدرك قال حدثنا زهير قال حدثنا علي بن عبد الأعلى عن أبي سهل من أهل البصرة عن مسة عن أم سلمة قالت: كانت النفساء على عهد رسول الله صلى الله عليه وسلم تقعد بعد نفاسها أربعين يوما أو أربعين ليلة قالت: وكنا نطلي على وجوهنا الورس من الكلف.


176-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معتمر بن سليمان الرقي حدثنا خصيف عن عطاء عن أم سلمة زوج النبي صلى الله عليه وسلم أنها سألت رسول الله صلى الله عليه وسلم عن الذهب يربط به أو يربط به المسك قال:-اجعليه فضة وصفريه بشيء من زعفران.


177-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن فضيل قال حدثنا الحسن بن عبيد الله حدثنا هنيدة الخزاعي عن أمه قالت: دخلت على أم سلمة فسألتها عن الصيام فقالت:

-كان النبي صلى الله عليه وسلم يأمرني أن أصوم ثلاثة أيام من كل شهر أولها الإثنين والجمعة والخميس.


178-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا سفيان عن منصور عن الحكم عن المقسم عن أم سلمة قالت:-كان النبي صلى الله عليه وسلم يوتر بخمس أو سبع لا يفصل بينهن بكلام ولا تسليم.


179-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن هشام بن عروة عن أبيه عن زينب ابنة أبي سلمة عن أم سلمة أنها قالت: يا رسول الله إن بني أبي سلمة في حجري وليس لهم شيء إلا ما أنفقت عليهم ولست بتاركتهم كذا ولا كذا أفلي أجر إن أنفقت عليهم فقال النبي صلى الله عليه وسلم:

-انفقي عليهم فإن لك أجرا ما أنفقت عليهم.


180-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن ابن خثيم عن ابن سابط عن حفصة ابنة عبد الرحمن عن أم سلمة قال أبي وفي موضع آخر معمر عن ابن خثيم عن صفية بنت شيبة عن أم سلمة أن امرأة سألتها عن الرجل الذي يأتي امرأته مجبية فسألت أم سلمة رسول الله صلى الله عليه وسلم فقال:

-نسائكم حرث لكم فاتئوا حرثكم أنى شئتم صماما واحدا.


181-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن هند ابنة الحرث عن أم سلمة قالت:-كان رسول الله صلى الله عليه وسلم إذا سلم مكث قليلا وكانوا يرون أن ذلك كيما ينفذ النساء قبل الرجال.


182-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عن أم سلمة زوج النبي صلى الله عليه وسلم قالت:-لم أر رسول الله صلى الله عليه وسلم صلى بعد العصر قط إلا مرة واحدة جاءه ناس بعد الظهر فشغلوه في شيء فلم يصل بعد الظهر شيئا حتى صلى العصر قالت: فلما صلى العصر دخل بيتي فصلى ركعتين.


183-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال حدثنا هشام الدستوائي عن يحيى بن أبي كثير عن أبي سلمة عن زينب ابنة أم سلمة عن أم سلمة أن نبي الله صلى الله عليه وسلم

-كان يقبِّلها وهو صائم وكانا يغتسلان في إناء واحد.


184-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا ابن جريج عن عبد الله بن أبي ملكية قال: قالت أم سلمة:

-كان رسول الله صلى الله عليه وسلم أشد تعجيلا للظهر منك وأنتم أشد تعجيلا للعصر منه.


185-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة وحجاج قال حدثني شعبة قال سمعت قتادة يحدث عن سعيد بن المسيب عن عامر أخي أم سلمة عن أم سلمة

-أن رسول الله صلى الله عليه وسلم كان يصبح جنبا من غير احتلام ثم يصوم يومه قال فترك أبو هريرة فتياه.


186-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن جعفر قال حدثني سعيد عن قتادة عن سعيد بن المسيب عن عامر بن أبي أمية أخي أم سلمة

-ولم يذكر أم سلمة مثله.


187-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت خالدا يحدث عن سعيد بن أبي الحسن عن أمه عن أم سلمة أن رسول الله صلى الله عليه وسلم قال لعمار:

-تقتلك الفئة الباغية.


188-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن يزيد بن أبي زياد قال: سألت عبد الله بن الحرث عن الركعتين بعد العصر فقال: كنا عند معاوية فحدث ابن الزبير عن عائشة أن النبي صلى الله عليه وسلم كان يصليهما فأرسل معاوية إلى عائشة وأنا فيهم فسألناها فقالت: لم أسمعه من النبي صلى الله عليه وسلم ولكن حدثتني أم سلمة فسألتها فحدثت أم سلمة أن النبي صلى الله عليه وسلم صلى الظهر ثم أتى بشيء فجعل يقسمه حتى حضرت صلاة العصر فقام فصلى العصر ثم صلى بعدها ركعتين فلما صلاها قال هاتان الركعتان كنت أصليهما بعد الظهر فقالت أم سلمة:

-ولقد حدثتها أن رسول الله صلى الله عليه وسلم نهى عنهما قال فأتيت معاوية فأخبرته بذلك فقال ابن الزبير أليس قد صلاهما لا أزال أصليهما فقال له معاوية: إنك لمخالف لا تزال تحب الخلاف ما بقيت.


189-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج قال حدثني شعبة عن حميد بن نافع قال: سمعت زينب ابنة أبي سلمة تحدث عن أمها أن امرأة توفي زوجها فخافوا على عينها فأتوا النبي صلى الله عليه وسلم فاستأذنوه في الكحل فقال رسول الله صلى الله عليه وسلم:

-قد كانت إحداكن تكون في بيتها في أحلاسها أو في شر أحلاسها في بيتها حولا فإذا مر كلب رمت ببعرة فخرجت فلا أربعة أشهر وعشرا.


190-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن ثوبة العنبري عن محمد بن إبراهيم عن أبي سلمة عن أم سلمة

-عن النبي صلى الله عليه وسلم أنه لم يكن يصوم من السنة شهرا تاما يعلم إلا شعبان يصل به رمضان.


191-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن مالك بن أنس عن عمر أو عمرو بن مسلم عن سعيد بن المسيب عن أم سلمة عن النبي صلى الله عليه وسلم أنه قال:-من أراد أن ينحر في هلال ذي الحجة فلا يأخذن من شعره وأظفاره.


192-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن محمد حدثنا معاذ بن معاذ قال حدثنا محمد بن عمرو حدثنا عمر بن مسلم بن عمار بن اكيمة قال سمعت سعيد بن المسيب قال سمعت أم سلمة

-فذكر الحديث.


193-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا معمر حدثنا ابن شهاب عن نبهان عن أم سلمة قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-إذا وجد المكاتب ما يؤدي فاحتجبن منه.


194-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا همام حدثنا قتادة عن أبي الخليل عن سفينة مولى أم سلمة عن أم سلمة

-أن النبي صلى الله عليه وسلم حين حضر جعل يقول: الصلاة الصلاة وما ملكت أيمانكم فجعل يتكلم بها وما يكاد يفيض بها لسانه.


195-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا حدثنا شعبة قال سمعت عبد ربه بن سعيد أخا يحيى بن سعيد قال سمعت أبا سلمة بن عبد الرحمن قال: اختلف أبو هريرة وابن عباس في المتوفي عنها زوجها إذا وضعت حملها فقال أبو هريرة تزوج وقال ابن عباس أبعد الأجلين قال فبعثوا إلى أم سلمة فقالت: توفي زوج سبيعة بنت الحرث فولدت بعد وفاته بخمس عشرة ليلة فخطبها رجلان قال فحطت بنفسها إلى أحدهما فلما خشوا أن تفتات بنفسها إلى أحدهما قالوا إنك لم تحلين فانطلقت إلى رسول الله صلى الله عليه وسلم قال:-قد حللت فانكحي من شئت.


196-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا شريك عن عاصم عن أبي وائل عن مسروق قال دخل عبد الرحمن على أم سلمة فقالت: سمعت النبي صلى الله عليه وسلم يقــول:-إن من أصحابي لمن لا يراني بعد أن أموت أبدا قال فخرج عبد الرحمن من عندها مذعورا حتى دخل على عمر فقال له: اسمع ما تقول أمك فقام عمر حتى أتاها فدخل عليها فسألها ثم قال: أنشدك بالله أمنهم أنا فقالت: لا ولن أبرئ بعدك أحدا.


197-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا ليث قال حدثنا عقيل عن ابن شهاب أنه قال أخبرني أبو عبيدة بن عبد الله بن زمعة أن أمه زينب ابنة أبي سلمة أخبرته أن أمها أم سلمة زوج النبي صلى الله عليه وسلم كانت تقول: أبى سائر أزواج النبي صلى الله عليه وسلم أن يدخلن عليهن أحدا بتلك الرضاعة وقلن لعائشة

-والله ما نرى هذا إلا رخصة أرخصها رسول الله صلى الله عليه وسلم لسالم خاصة فما هو بداخل علينا أحد بهذه الرضاعة ولا رائينا.


198-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام عن قتادة أن أبا عياض حدث أن مروان بعث إلى أم سلمة زوج النبي صلى الله عليه وسلم فأرسل إليها مولاها فقالت:

-كان رسول الله صلى الله عليه وسلم يصبح جنبا فيصوم ولا يفطر قال فرجع إليه فأخبره قال فبعث إلى عائشة فبعث إليها مولاها أو غلامها ذكوان فقالت: كان رسول الله صلى الله عليه وسلم يصبح جنبا من جماع غير حلم فيصوم ولا يفطر فقال له ائت أبا هريرة فأخبره فانطلق إلى أبي هريرة فأخبره عن أم سلمة وعن عائشة فقال: هما أعلم.


199-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن عبد ربه عن أبي عياض عن عبد الرحمن بن الحرث بن هشام أن مروان بن الحكم بعثه إلى أم سلمة وعائشة قال فلقيت غلامها نافعا فأرسلته إليها فسألها قال فرجع إلي فأخبرني أنها قالت:-أن نبي الله صلى الله عليه وسلم كان يصبح جنبا ويصبح صائما قال ثم بعثني إلى عائشة فلقيت غلامها ذكوان فأرسلته إليها فرجع إلي فأخبرني أنها قالت: أن نبي الله صلى الله عليه وسلم كان يصبح جنبا من جماع غير احتلام ثم يصبح صائما قال فأتيت مروان فأخبرته فقال: أقسمت عليك لتأتين أبا هريرة فلتخبرنه به فأتيته فأخبرته فقال: هن أعلم.


200-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا سعيد عن قتادة عن عبد ربه عن أبي عياض عن عبد الرحمن بن الحرث بن هشام أن مروان بن الحكم بعثه إلى أم سلمة وعائشة

-فذكر معناه إلا أنه قال ثم لقي غلام عائشة ذكوان أبا عمرو وقال لقيت نافعا غلام أم سلمة.


201-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال حدثني ابن شهاب عن أبي بكر بن عبد الرحمن عن أبيه عن أم سلمة وعائشة زوج النبي صلى الله عليه وسلم

-أنه كان يدركه الفجر وهو جنب من أهله ثم يغتسل ويصوم.


202-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا صالح حدثنا ابن شهاب عن أبي بكر بن عبد الرحمن عن أبيه عن عائشة أخبرته

-أن رسول الله صلى الله عليه وسلم كان يصبح جنبا في رمضان من أهله ثم يغتسل ويصوم.


203-حدثنـــــا عبد الله حدثني أبي يحيى بن

حدثنـــــا عبد الله حدثني أبي يحيى بن سعيد عن ابن جريج قال حدثني عبد الملك بن أبي بكر ابن عبد الرحمن بن الحرث بن هشام عن أبيه أنه سمع أبا هريرة يقول من أصبح جنبا من غير احتلام فلا يصوم فانطلق أبو بكر وأبوه عبد الرحمن حتى دخلا على أم سلمة وعائشة فكلتاهما قالت:-كان رسول الله صلى الله عليه وسلم يصبح جنبا من غير احتلام ثم يصوم فانطلق أبو بكر وأبوه عبد الرحمن فأتيا مروان فحدثاه ثم قال عزمت عليكما لما انطلقتما إلى أبي هريرة فحدثتماه فانطلقا إلى أبي هريرة فأخبراه قال هما قالتاه لكما فقالا نعم قال هما أعلم أنما أنبأنيه الفضل بن عباس.


204-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا صالح قال حدثنا ابن شهاب عن أبي بكر بن عبد الرحمن عن أبي عن أم سلمة أخبرته

-أن رسول الله صلى الله عليه وسلم كان يصبح جنبا ثم يصوم يومه.


205-حدثنـــــا عبد الله حدثني أبي يحيى بن

حدثنـــــا عبد الله حدثني أبي يحيى بن سعيد عن ابن جريج قال حدثني عبد الملك بن أبي بكر بن عبد الرحمن بن الحرث بن هشام عن أبيه أنه سمع أبا هريرة يقول من أصبح جنبا فلا يصوم فانطلق أبو بكر وأبوه عبد الرحمن حتى دخلا على أم سلمة وعائشة

-فكلتماهما قالت: كان رسول الله صلى الله عليه وسلم يصبح جنبا من غير احتلام ثم يصوم فانطلق أبو بكر وأبوه عبد الرحمن فأتيا مروان فحدثاه ثم قال عزمت عليكما لما انطلقتما إلى أبي هريرة فحدثتماه فانطلقا إلى أبي هريرة فأخبراه قال هما قالتاه لكما فقالا نعم قال هما أعلم إنما أنبأنيه الفضل بن عباس.


206-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن سلمة حدثنا ثابت قال حدثني ابن عمر بن أبي سلمة بمنى عن أبيه أن أم سلمة قالت: قال أبو سلمة قال رسول الله صلى الله عليه وسلم:

-إذا أصاب أحدكم مصيبة فليقل إنا لله وإنا إليه راجعون عندك احتسبت مصيبتي وآجرني فيها وأبدلني ما هو خير منها فلما احتضر أبو سلمة قال: اللهم اخلفني في أهلي بخير فلما قبض قلت إنا لله وإنا إليه راجعون اللهم عندك أحتسب مصيبتي فآجرني فيها قالت: وأردت أن أقول وأبدلني خيرا منها فقلت: ومن خير من أبي سلمة فما زلت حتى قلتها فلما انقضت عدتها خطبها أبو بكر فردته ثم خطبها عمر فردته فبعث إليها رسول الله صلى الله عليه وسلم فقالت: مرحبا برسول الله صلى الله عليه وسلم وبرسوله أخبر رسول الله صلى الله عليه وسلم أني امرأة غيرى وأني مصبية وأنه ليس أحد من أوليائي شاهدا فبعث إليها رسول الله صلى الله عليه وسلم أما قولك أني مصبية فإن الله سيكفيك صبيانك وأما قولك أني غيرى فسأدعو الله أن يذهب غيرتك وأما الأولياء فليس أحد منهم شاهد ولا غائب إلا سيرضاني قلت يا عمر قم فزوج رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم أما أني لا أنقصك شيئا مما أعطيت أختك فلانة رحيين وجرتين ووسادة من أدم حشوها ليف قال وكان رسول الله صلى الله عليه وسلم يأتيها فإذا جاء أخذت زينب فوضعتها في حجرها لترضعها وكان رسول الله صلى الله عليه وسلم حييا كريما يستحي فرجع ففعلت ذلك مرارا ففطن عمار بن ياسر لما تصنع فأقبل ذات يوم وجاء عمار وكان أخاها لأمها فدخل عليها فانتشطها من حجرها وقال دعي هذه المقبوحة المشقوحة التي آذيت بها رسول الله صلى الله عليه وسلم قال وجاء رسول الله صلى الله عليه وسلم فدخل فجعل يقلب بصره في البيت ويقول: أين زناب ما فعلت زناب قالت: جاء عمار فذهب بها قال فبنى بأهله ثم قال إن شئت أن أسبع لك سبعت للنساء.


207-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا جعفر بن سليمان عن ثابت قال حدثني عمر بن أبي سلمة وقال سليمان بن المغيرة بن عمر بن أبي سلمة مرسل.


208-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن أسامة قال حدثنا هشام عن أبيه عن زينب ابنة أبي سلمة عن أم سلمة قالت: قلت يا رسول الله هل لي من أجر في بني أبي سلمة أن أنفق عليهم ولست بتاركتهم هكذا وهكذا إنما هم بني قال:-نعم لك فيهم أجر ما أنفقت عليهم.


209-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن علي عن زائدة عن عبد الملك بن عمير قال حدثني ربعي بن حراش عن أم سلمة قالت: دخل علي رسول الله صلى الله عليه وسلم وهو ساهم الوجه قالت: فحسبت ذلك من وجع فقلت: يا رسول الله أراك ساهم الوجه أفمن وجع فقال:

-لا لكن الدنانير السبعة التي أتينا بها أمس أمسينا ولم ننفقها نسيتها في خصم الفراش.


210-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد حدثنا إسرائيل عن عمار الدهني عن امرأة منهم أنها سألت أم سلمة عن النبيذ فقالت: كل مسكر حرام

-نهى رسول الله صلى الله عليه وسلم عن المزفت وعن الدباء والحنتم.


211-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الواحد بن واصل قال حدثنا القاسم بن الفضل ويزيد بن هرون أخبرنا القاسم عن أبي جعفر محمد بن علي عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم:

-الحج جهاد كل ضعيف.


212-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا يحيى بن سعيد أن سليمان بن يسار أخبره أن أبا سلمة أخبره أنه اجتمع هو وابن عباس عند أبي هريرة فبعثوا كريبا مولى ابن عباس إلى أم سلمة يسألها فذكرت أم سلمة أن سبيعة الأسلمية توفي عنها زوجها فنفست بعده بليال فذكرت سبيعة ذلك لرسول الله صلى الله عليه وسلم

-فأمرها أن تتزوج.


213-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال حدثنا محمد بن إسحق عن عبد الله بن رافع مولى أم سلمة قال حدثتنا أم سلمة قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-إذا حضرت الصلاة وحضر العشاء فابدؤوا بالعشاء.


214-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال حدثنا سفيان الثوري عن أيوب بن موسى عن سعيد بن أبي سعيد المقبري عن عبد الله بن رافع عن أم سلمة قالت: قلت يا رسول الله إني امرأة أشد ضفر رأسي أفانقضه عند الغسل من الجنابة فقال:

-إنما يكفيك ثلاث حفنات تصبينها على رأسك.


215-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا حماد بن سلمة عن الأزرق بن قيس عن ذكوان عن أم سلمة قالت: صلى رسول الله صلى الله عليه وسلم العصر ثم دخل بيتي فصلى ركعتين فقلت: يا رسول الله صليت صلاة لم تكن تصليها فقال:

-قدم عليَّ مال فشغلني عن الركعتين كنت أركعهما بعد الظهر فصليتهما الآن فقلت: يا رسول الله أفنقضيهما إذا فاتتا قال: لا.


216-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاذ بن معاذ قال حدثنا أبو كعب صاحب الحرير قال حدثني شهر بن حوشب قال قلت لأم سلمة يا أم المؤمنين ما كان أكثر دعاء رسول الله صلى الله عليه وسلم إذا كان عندك قالت: كان أكثر دعائه

-يا مقلب القلوب ثبت قلبي على دينك قالت: فقلت له يا رسول الله ما أكثر دعاءك يا مقلب القلوب ثبت قلبي على دينك قال: يا أم سلمة ما من آدمي إلا وقلبه بين أصبعين من أصابع الله عز وجل ما شاء أقام وما شاء أزاغ قال عبد الله سألت أبي عن أبي كعب فقال ثقة واسمه عبد ربه ابن عبيد.


217-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاذ حدثنا ابن عون عن الحسين عن أمه عن أم سلمة قالت: ما نسيته يوم الخندق وقد اغبر صدره وهو يعاطيهم اللبن ويقول:

-اللهم إن الخير خير الآخرة فاغفر للأنصار والمهاجرة قال فأقبل عمار فلما رآه قال: ويحك ابن سمية تقتلك الفئة الباغية قال فحدثته محمدا فقال عن أمه: أما أنها قد كانت تلج على أم المؤمنين.


218-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد قال حدثنا عبيد الله عن نافع عن سليمان بن يسار عن أم سلمة قالت: قلت يا رسول الله كيف بالنساء قال:-يرخين شبرا قلت: إذا ينكشف عنهن يا رسول الله قال: فذراع لا يزدن عليه.


219-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال أنبأنا عطاء عن أم سلمة زوج النبي صلى الله عليه وسلم قالت: جعلت شعائر من ذهب في رقبتها فدخل النبي صلى الله عليه وسلم فأعرض عنها فقلت ألا تنظر إلى زينتها فقال:

-عن زينتك أعرض قال زعموا أنه قال: ما ضر أحداكن لو جعلت خرصا من ورق ثم جعلته بزعفران.


220-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال أخبرني يحيى بن عبد الله بن محمد بن صيفي أن عكرمة أخبره أن أم سلمة أخبرته أن رسول الله صلى الله عليه وسلم حلف أن لا يدخل على بعض أهله شهرا فلما مضى تسعة وعشرون يوما غذا عليهم أو راح فقيل له حلفت يا نبي الله لا تدخل عليهن شهرا فقال:

-إن الشهر تسعة وعشرون يوما.


221-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا سعيد بن أبي عروبة عن قتادة قال حدث سفينة مولى أم سلمة عن أم سلمة زوج النبي صلى الله عليه وسلم

-أنه كان عامة وصية نبي الله صلى الله عليه وسلم عند موته الصلاة الصلاة وما ملكت أيمانكم حتى جعل نبي الله صلى الله عليه وسلم يلجلجها في صدره وما يفيض بها لسانه.


222-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا حماد يعني ابن سلمة عن علي بن زيد عن الحسن عن أم سلمة أن رسول الله صلى الله عليه وسلم كان يقــول:-رب اغفر وارحم واهدني السبيل الأقوم.


223-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا صفوان بن عيسى قال أنبأنا محمد بن عمارة عن محمد بن إبراهيم التيمي قال حدثتني أم ولد لابن عبد الرحمن بن عوف قالت: كنت امرأة لي ذيل طويل وكنت آتي المسجد وكنت أسحبه فسألت أم سلمة فقلت: إني امرأة ذيلي طويل وإني آتي المسجد وإني أسحبه على المكان القذر ثم أسحبه على المكان الطيب فقالت أم سلمة قال رسول الله صلى الله عليه وسلم:

-إذا مرت على المكان القذر ثم مرت على المكان الطيب فإن ذلك طهور.


224-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا زمعة بن صالح قال سمعت ابن شهاب يحدث عن عبد الله بن وهب بن زمعة عن أم سلمة أن أبا بكر خرج تاجرا إلى بصرى ومعه نعيمان وسويبط بن حرملة وكلاهما بدري وكان سويبط على الزاد فجاءه نعيمان فقال أطعمني فقال لا حتى يأتي أبو بكر وكان نعيمان رجلا مضحاكا مزاحا فقال لأغيظنك فذهب إلى أناس جلبوا ظهرا فقال ابتاعوا مني غلاما عربيا فارها وهو ذو لسان ولعله يقول أنا حر فإن كنتم تاركيه لذلك فدعوني لا تفسدوا علي غلامي فقالوا بل نبتاعه منك بعشر قلائص فأقبل بها يسوقها وأقبل بالقوم حتى عقلها ثم قال للقوم دونكم هو هذا فجاء القوم فقالوا قد اشتريناك قال سويبط هو كاذب أنا رجل حر فقالوا قد أخبرنا خبرك وطرحوا الحبل في رقبته فذهبوا به فجاء أبو بكر فأخبر فذهب هو وأصحاب له فردوا القلائص وأخذوه

-فضحك منها النبي صلى الله عليه وسلم وأصحابه حولا.


225-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر أخبرنا يونس عن الزهري قال حدثتني هند ابنة الحرث القرشية أن أم سلمة زوج النبي صلى الله عليه وسلم أخبرتها أن النساء في عهد رسول الله صلى الله عليه وسلم

-إذا سلم من الصلاة المكتوبة قمن وثبت رسول الله صلى الله عليه وسلم وثبت من صلى من الرجال ما شاء الله فإذا قام رسول الله صلى الله عليه وسلم قام الرجال.


226-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وحرمى المعني قالا حدثنا هشام عن قتادة عن أبي الخليل عن صاحب له عن أم سلمة أن رسول الله صلى الله عليه وسلم قال:-يكون اختلاف عند موت خليفة فيخرج رجل من المدينة هارب إلى مكة فيأتيه ناس من أهل مكة فيخرجونه وهو كاره فيبايعونه بين الركن والمقام فيبعث إليهم جيش من الشام فيخسف بهم بالبيداء فإذا رأى الناس ذلك أتته أبدال الشام وعصائب العراق فيبايعونه ثم ينشؤ رجل من قريش أخواله كلب فيبعث إليه المكي بعثا فيظهرون عليهم وذلك بعث كلب والخيبة لمن لم يشهد غنيمة كلب فيقسم المال ويعمل في الناس سنة نبيهم صلى الله عليه وسلم ويلقي الإسلام بجرانه إلى الأرض يمكث تسع سنين قال حرمى أو سبع.


227-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا أبي حدثنا علي بن زيد عن الحسن عن أمه عن أم سلمة أن رسول الله صلى الله عليه وسلم استيقظ من منامه وهو يسترجع قالت: قلت يا رسول الله

-ما شأنك قال: طائفة من أمتي يخسف بهم ثم يبعثون إلى رجل فيأتي مكة فيمنعه الله منهم ويخسف بهم مصرعهم واحد ومصادرهم شتى قالت: قلت يا رسول الله كيف يكون مصرعهم واحد ومصادرهم شتى قال: إن منهم من يكره فيجيء مكرها.


228-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد عن علي بن زيد عن الحسن عن أمه عن أم سلمة قالت: بينما رسول الله صلى الله عليه وسلم

-فذكر معناه.


229-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو حدثنا موسى بن علي عن أبيه عن أبي قيس مولى عمرو بن العاص قال قلت لأم سلمة أكان رسول الله صلى الله عليه وسلم يقبل وهو صائم قالت: لا قلت: فإن عائشة تخبر الناس

-أن رسول الله صلى الله عليه وسلم كان يقبِّل وهو صائم قالت: قلت لعله إن كان لا يتمالك عنها حبا أما أنا فلا.


230-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد قال حدثنا حيوة وابن لهيعة قالا سمعنا يزيد بن حبيب يقول حدثني أبو عمران قال قالت لي أم سلمة: سمعت رسول الله صلى الله عليه وسلم يقــول:-يا آل محمد من حج منكم فليهل في حجه أو في حجته شك أبو عبد الرحمن.


231-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد قال حدثنا الأعمش عن شقيق قال دخل عبد الرحمن بن عوف على أم سلمة فقال: يا أم المؤمنين إني أخشى أن أكون قد هلكت إني من أكثر قريش مالا بعت أرضا لي بأربعين ألف دينار فقالت: أنفق يا بني فإني سمعت رسول الله صلى الله عليه وسلم يقــول:-إن من أصحابي من لا يراني بعد أن أفارقه فأتيت عمر فأخبرته فأتاها فقال: بالله أنا منهم قالت: اللهم لا ولن أبرئ أحدا بعدك.


232-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو تميلة يحيى بن واضح قال أخبرني عبد المؤمن بن خالد حدثنا عبد الله بن بريدة عن أمه عن أم سلمة زوج النبي صلى الله عليه وسلم قالت:-لم يكن ثوب أحب إلى رسول الله صلى الله عليه وسلم من قميص.


233-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن أبي عون عن عبد الله بن شداد قال قال مروان كيف نسأل أحدا وفينا أزواج النبي صلى الله عليه وسلم فبعث إلى أم سلمة فأخبرته

-أن رسول الله صلى الله عليه وسلم خرج إلى الصلاة فنشلت له كتفا من قدر فأكلها ثم خرج فصلى.


234-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا حماد بن سلمة عن ثابت البناني قال حدثني ابن عمر بن أبي سلمة بمنى عن أبيه عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم:

-من أصابته مصيبة فليقل إنا لله وإنا إليه راجعون اللهم عندك أحتسب مصيبتي فآجرني فيها وأبدلني بها خيرا منها فلما مات أبو سلمة قلتها فجعلت كلما بلغت وأبدلني بها خيرا منها قلت في نفسي ومن خير من أبي سلمة ثم قلتها فلما انقضت عدتها بعث إليها أبي بكر يخطبها فلم تزوجه فبعث إليها رسول الله صلى الله عليه وسلم عمر بن الخطاب يخطبها عليه فقالت: أخبر رسول الله صلى الله عليه وسلم أني امرأة غيرى وأني امرأة مصبية وليس أحد من أوليائي شاهدا فأتى رسول الله صلى الله عليه وسلم فذكر له ذلك فقال: ارجع إليها فقل لها أما قولك أني امرأة غيرى فادعو الله عز وجل فيذهب غيرتك وأما قولك أني امرأة مصبية فستكفين صبيانك وأما قولك أنه ليس أحد من أوليائك شاهدا فليس أحد من أوليائك شاهد ولا غائب يكره ذلك.


235-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن عبد الله بن عثمان بن خثيم عن عبد الرحمن بن عبد الله بن سابط عن حفصة بنت عبد الرحمن عن أم سلمة قالت: لما قدم المهاجرون المدينة على الأنصار تزوجوا من نسائهم وكان المهاجرون يجبون وكانت الأنصار لا تجبي فأراد رجل من المهاجرين امرأته على ذلك فأبت عليه حتى تسأل رسول الله صلى الله عليه وسلم قالت:-فأتته فاستحيت أن تسأله فسألته أم سلمة فنزلت نساؤكم حرث لكم فاتوا حرثكم أنى شئتم وقال لا إلا في صمام واحد وقال وكيع ابن سابط رجل من قريش.


236-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام وابن نمير قال حدثنا هشام بن عروة عن أبيه عن زينب بنت أم سلمة عن أمها قالت: قال مخنث لأخيها عبد الله بن أبي أمية أن فتح الله عليكم الطائف غدادللتك على بنت غيلان فانها تقبل بأربع وتدبر بثمان فسمعه النبي صلى الله عليه وسلم فقال:

-اخرجوا هؤلاء من بيوتكم فلا يدخلوا عليكم.


237-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان وعبد الرحمن عن سفيان عن موسى بن أبي عائشة عن مولى لأم سلمة عن أم سلمة قال عبد الرحمن في حديثه عمن سمع أم سلمة تحدث أن النبي صلى الله عليه وسلم كان يقول في دبر الفجر إذا صلى:

-اللهم إني أسالك علما نافعا وعملا متقبلا ورزقا طيبا.


238-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن موسى بن أبي عائشة عن مولى لأم سلمة عن أم سلمة

-أن رسول الله صلى الله عليه وسلم كان يقول إذا صلى الصبح حين يسلم فذكره.


239-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن شعبة عن أبي يونس الباهلي قال سمعت مهاجرا المكي عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم:

-يغزو جبش البيت حتى إذا كانوا ببيداء من الأرض خسف بهم قالت: قلت يا رسول الله أرأيت المكره منهم قال يبعث على نيته.


240-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو وعبد الصمد قالا حدثنا هشام عن يحيى عن أبي سلمة عن زينب بنت أم سلمة عن أم سلمة قالت: بينا أنا مضطجعة مع رسول الله صلى الله عليه وسلم في الخميلة إذ حضت فانسللت فأخذت ثياب حيضتي فقال لي رسول الله صلى الله عليه وسلم:

-أنفست قلت نعم فدعاني فاضطجعت معه في الخميلة وكانت هي ورسول الله صلى الله عليه وسلم يغتسلان من الإناء الواحد من الجنابة وكان رسول الله صلى الله عليه وسلم يقبِّلها وهو صائم قال أبو عبد الرحمن حدثناه هدبة قال حدثنا ابان بن يزيد العطار عن يحيى بن أبي كثير باسناد هذا الحديث ومعناه.


241-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن منصور عن الشعبي عن أم سلمة أن رسول الله صلى الله عليه وسلم كان إذا خرج من بيته قال:-باسمك ربي إني أعوذ أبي بكر أن أزل أو أضل أو أظلم أو أظلم أو أجهل أو يجهل علي.


242-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سفيان عن عمار الدهني عن أبي سلمة عن أم سلمة عن النبي صلى الله عليه وسلم قال:-قوائم المنبر رواتب في الجنة.


243-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن ابن خيثم عن ابن سابط عن حفصة بنت عبد الرحمن عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم:

-في قوله عز وجل نساؤكم حرث لكم فائتوا حرثكم أنى شئتم قال صماما واحدا.


244-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج عن ليث بن سعد قال حدثني بكير عن أبي بكر بن المنكدر عن أبي سلمة بن عبد الرحمن عن زينب بنت أبي سلمة زوج النبي صلى الله عليه وسلم قالت:-قبل رسول الله صلى الله عليه وسلم وهو صائم.


245-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا ليث بن سعيد قال حدثنا بكير عن أبي بكر بن المنكدر عن أبي سلمة

-فذكر مثله بإسناده.


246-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن ومحمد بن جعفر قالا حدثنا شعبة وعبد الرزاق قال حدثنا سفيان عن أبي إسحق عن أبي سلمة عن أم سلمة قالت: ما مات رسول الله صلى الله عليه وسلم

-حتى كان أكثر صلاته قاعدا إلا المكتوبة وكان أحب العمل إليه ماداوم العبد عليه وإن كان يسيرا.


247-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن قال سمعت سفيان قال سمعت أبا عوان يقول سمعت عبد الله بن شداد يقول سمعت أبا هريرة يقول الوضوء مما مست النار فذكرت ذلك أو ذكر ذلك لمروان فقال ما أدري من نسأل كيف وفينا أزواج النبي صلى الله عليه وسلم فبعثني إلى أم سلمة فحدثتني

-أن رسول الله صلى الله عليه وسلم خرج إلى الصلاة فتناول عرقا فنهس عظما ثم صلى ولم يتوضأ.


248-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا حماد بن سلمة عن سعيد بن جمهان عن سفينة مولى أم سلمة

-قال: أعتقتني أم سلمة واشترطت عليَّ أن أخدم النبي صلى الله عليه وسلم ما عاش.


249-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن زائدة عن عمار بن أبي معاوية البجلي عن أبي سلمة عن أم سلمة

-أنها كانت تغتسل ورسول الله صلى الله عليه وسلم من الجنابة من إناء واحد.


250-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن حدثنا سلام بن أبي مطيع عن عثمان بن عبد الله بن موهب قال:-دخلت على أم سلمة فأخرجت إلينا شعرا من شعر رسول الله صلى الله عليه وسلم مخضوبا بالحناء والكتم.


251-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك عن أبي الأسود عن عروة عن زينب بنت أم سلمة عن أم سلمة أنها قدمت وهي مريضة فذكرت ذلك للنبي صلى الله عليه وسلم فقال:

-طوفي من وراء الناس وأنت راكبة قالت: فسمعت رسول الله صلى الله عليه وسلم وهو عند الكعبة يقرأ بالطور قال أبي وقرأته على عبد الرحمن قالت: فطفت ورسول الله صلى الله عليه وسلم حينئذ يصلي بجنب البيت وهو يقرأ بالطور وكتاب مسطور.


252-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن عبد ربه بن سعيد بن قيس عن أبي سلمة بن عبد الرحمن أنه قال سئل عبد الله بن عباس وأبو هريرة عن المتوفى عنها زوجها فقال ابن عباس آخر الأجلين وقال أبو هريرة إذا ولدت فقد حلت فدخل أبو سلمة بن عبد الرحمن على أم سلمة زوج النبي صلى الله عليه وسلم فسألها عن ذلك فقالت: ولدت سبيعة بنت الحرث بعد وفاة زوجها بنصف شهر فخطبها رجلان أحدهما شاب والآخر كهل فحطت إلى الشاب فقال الكهل لم تحل وكان أهلها غيبا ورجا إذا جاء أهلها أن يؤثروه فجاءت رسول الله صلى الله عليه وسلم فقال:

-قد حللت فانكحي من شئت.


253-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن نافع عن سليمان بن يسار عن أم سلمة زوج النبي صلى الله عليه وسلم أن امرأة كانت تهراق الدم على عهد رسول الله صلى الله عليه وسلم فاستفتت لها أم سلمة زوج النبي صلى الله عليه وسلم فقال:

-لتنظر عدة الليالي والأيام التي كانت تحيضهن من الشهر قبل أن يصيبها الذي أصابها فلتترك الصلاة قدر ذلك من الشهر فإذا بلغت ذلك فلتغتسل ثم تستثفر بثوب ثم تصلي.


254-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا أسامة بن زيد عن عبد الله بن رافع عن أم سلمة قالت: جاء رجلان من الأنصار يختصمان إلى رسول الله صلى الله عليه وسلم في مواريث بينهما قد درست ليس بينهما بينة فقال رسول الله صلى الله عليه وسلم:

-إنكم تختصمون إليَّ وإنما أنا بشر ولعل بعضكم ألحن بحجته أو قد قال لحجته من بعض فأني أقضي بينكم على نحو ما أسمع فمن قضيت له من حق أخيه شيئا فلا يأخذه فإنما أقطع له قطعة من النار يأتي بها أسطاما في عنقه يوم القيامة فبكى الرجلان وقال كل واحد منهما حقي لأخي فقال رسول الله صلى الله عليه وسلم: أما إذ قلتما فاذهبا فاقتسما ثم توخيا الحق ثم استهما ثم ليحلل كل واحد منكما صاحبه.


255-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن أبي إسحق عن أبي سلمة بن عبد الرحمن عن أم سلمة قالت:-كان أحب العمل إلى رسول الله صلى الله عليه وسلم مادام عليه وإن قل.


256-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا طلحة بن يحيى عن عبد الله بن فروخ عن أم سلمة قالت:-كان رسول الله صلى الله عليه وسلم يقبلني وهو صائم وأنا صائمة.


257-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا يزيد بن عبد الله مولى الصهباء عن شهر بن حوشب

-عن أم سلمة زوج النبي صلى الله عليه وسلم ولا يعصينك في معروف قال النوح.


258-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسماعيل بن عبد الملك بن أبي الصغير قال حدثني عبد العزيز ابن بنت أم سلمة عن أم سلمة أن أبا سلمة لما توفي عنها وانقضت عدتها خطبها رسول الله صلى الله عليه وسلم فقالت:

-يا رسول الله إن فيَّ ثلاث خصال أنا امرأة كبيرة فقال رسول الله صلى الله عليه وسلم: أنا أكبر منك قالت: وأنا امرأة غيور قال: أدعو الله عز وجل فيذهب عنك غيرتك قالت: يا رسول الله وأنا امرأة مصبية قال: هم إلى الله وإلى رسوله قال فتزوجها رسول الله صلى الله عليه وسلم قال فأتاها فوجدها ترضع فانصرف ثم أتاها فوجدها ترضع فانصرف قال فبلغ ذلك عمار بن ياسر فأتاها فقال: حلت بين رسول الله صلى الله عليه وسلم وبين حاجته هلم الصبية قال فأخذها فاسترضع لها فأتاها رسول الله صلى الله عليه وسلم فقال أين زناب يعني زينب قالت: يا رسول الله أخذها عمار فدخل بها وقال: إن بك على أهلك كرامة قال فأقام عندها العشي ثم قال إن شئت سبعت لك وإن سبعت لك سبعت لسائر نسائي وإن شئت قسمت لك قالت: لا بل اقسم لي.


259-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسماعيل بن عبد الملك بن أبي الصغيراء قال حدثني عبد العزيز بن بنت أم سلمة عن أم سلمة أن أبا سلمة لما توفي عنها وانقضت عدتها خطبها رسول الله صلى الله عليه وسلم فقالت:

-يا رسول الله إن فيَّ ثلاث خصال أنا امرأة كبيرة فقال رسول الله صلى الله عليه وسلم: أنا أكبر منك قالت: وأنا امرأة غيور قال: أدعو الله عز وجل فيذهب عنك غيرتك قالت: يا رسول الله وأنا امرأة مصبية قال: هم إلى الله وإلى رسوله فتزوجها قال فأتاها فوجدها ترضع فانصرف ثم أتاها فوجدها ترضع فانصرف قال فبلغ ذلك عمار بن ياسر فأتاها فقال حلت بين رسول الله صلى الله عليه وسلم وبين حاجته هلم الصبية قال فأخذها فاسترضع لها فأتاها رسول الله صلى الله عليه وسلم فقال: أين زناب يعني زينب قالت: يا رسول الله أخذها عمار فدخل بها وقال: إن بك على أهلك كرامة قال فأقام عندها العشي ثم قال: إن شئت سبعت لك وإن سبعت لك سبعت لسائر نسائي وإن شئت قسمت لك قالت: لا بل اقسم لي.


260-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا إسماعيل بن عبد الملك عن عبد العزيز ابن ابنة أم سلمة عن أم سلمة أنه بلغها أن رسول الله صلى الله عليه وسلم قال:-ما من أحد من المسلمين يصاب بمصيبة فيقول إنا لله وإنا إليه راجعون اللهم آجرني في مصيبتي واخلف علي بخير منها إلا فعل به ذلك قالت: قلت هذا فآجرني الله في مصيبتي فمن يخلف علي مكان أبي سلمة فلما انقضت عدتها خطبها رسول الله صلى الله عليه وسلم.


261-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن الحجاج قال حدثنا عبد العزيز بن محمد عن محمد بن طحلاء قال قلت لأبي سلمة أن ظئرك سليما لا يتوضأ مما مست النار قال فضرب صدر سليم وقال أشهد على أم سلمة زوج النبي صلى الله عليه وسلم أنها

-كانت تشهد على رسول الله صلى الله عليه وسلم كان يتوضأ مما مست النار.


262-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم حدثنا سفيان عن منصور عن الحكم عن مقسم عن أم سلمة

-أن النبي صلى الله عليه وسلم كان يوتر بسبع أو خمس لا يفصل بينهن بكلام ولا تسليم.


263-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو الأحوص قال حدثنا أبو إسحق عن أبي سلمة بن عبد الرحمن بن عوف عن أم سلمة أم المؤمنين قالت:-والذي ذهب بنفسه ما مات حتى كان أكثر صلاته وهو جالس وكان أحب الأعمال إليه العمل الصالح الذي يدوم عليه العبد وإن كان يسيرا.


264-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن أبي الخليل عن سفينة مولى أم سلمة عن أم سلمة

-أن النبي صلى الله عليه وسلم قال وهو في الموت: الصلاة الصلاة وما ملكت أيمانكم فجعل أيمانكم فجعل يتكلم بها وما يفيض.


265-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة عن الحسن عن ضبة بنت محصن عن أم سلمة عن النبي صلى الله عليه وسلم قال:-سيكون أمراء يعرفون وينكرون فمن عرف برئ ومن أنكر سلم ولكن من رضي وتابع قالوا يا رسول الله أفلا نقاتل مجارهم قال: لا ما صلوا.


266-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن الشعبي عن أم سلمة أن رسول الله صلى الله عليه وسلم كان إذا خرج من بيته قال:-بسم الله قال شعبة أكبر علمي أنه قد قالها قال وقد ذكره سفيان عنه وليس في بقيته شك اللهم إني أعوذ بك أن أضل أو أزل أو أظلم أو أجهل أو يجهل علي.


267-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت أبا إسحق أنه سمع أبا سلمة يحدث عن أم سلمة قالت:-ما مات النبي صلى الله عليه وسلم حتى كان أكثر صلاته قاعدا غير الفريضة وكان أحب العمل إليه أدومه وإن قل.


268-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن موسى بن أبي عائشة عن مولى لأم سلمة عن أم سلمة أن رسول الله صلى الله عليه وسلم كان يقول إذا صلى الصبح حين يسلم:

-اللهم إني أسألك علما نافعا ورزقا طيبا وعملا متقبلا.


269-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هرون النحوي عن ثابت عن شهر عن حوشب عن أم سلمة عن النبي صلى الله عليه وسلم

-أنه قرأ إنه عمل غير صالح.


270-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب قال حدثنا خالد عن أبي قلابة عن زينب بنت أبي سلمة عن أم سلمة أنها قالت:-كان يفرش لي حيال مصلى رسول الله صلى الله عليه وسلم فكان يصلي وأنا حياله.


271-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معمر سليمان الرقي قال حدثنا خصيف عن عطاء عن أم سلمة زوج النبي صلى الله عليه وسلم إنها

-سألت رسول الله صلى الله عليه وسلم عن الذهب يربط به المسك أو تربط قال: اجعليه فضة وصفريه بشيء من زعفران.


272-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا ليث عن عطاء عن أم سلمة قالت: لبست قلادة فيها شعرات من ذهب قالت: فرآها رسول الله صلى الله عليه وسلم فأعرض عني فقال:

-ما يؤمنك أن يقلدك الله مكانها يوم القيامة شعرات من نار قالت: فنزعتها.


273-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان حدثنا ابن أبي نجيح عن مجاهد قال قالت: أم سلمة

-يا رسول الله يغزو الرجال ولا نغزو ولنا نصف الميراث فأنزل الله:
ولا تتمنوا ما فضل الله به بعضكم على بعض.


274-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا سلام ابن أبي مطيع قال حدثنا عثمان بن عبد الله بن موهب قال:-دخلت على أم سلمة زوج النبي صلى الله عليه وسلم فأرتني شعرا من شعر رسول الله صلى الله عليه وسلم مخضوبا بالحناء والكتم.


275-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية عن الأعمش عن عمرو بن مرة عن يحيى بن الجزار عن أم سلمة قالت:-كان رسول الله صلى الله عليه وسلم يوتر بثلاث عشرة فلما كبر وضعف أوتر بسبع.


276-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا سفيان عن الأعمش عن أبي وائل عن أم سلمة قالت: قال النبي صلى الله عليه وسلم:

-إذا حضرتم الميت أو المريض فقولوا خيرا فإن الملائكة يؤمنون على ما تقولون.


277-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب قال حدثنا أيوب عن سليمان بن يسار عن أم سلمة أن فاطمة استحيضت وكانت تغتسل في مركن لها فتخرج وهي عالية الصفرة والكدرة فاستفتت لها أم سلمة رسول الله صلى الله عليه وسلم فقال:

-تنتظر أيام قرئها أو أيام حيضها فتدع الصلاة وتغتسل فيما سوى ذلك وتستثفر بثوب وتصلي.


278-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة قال أخبرني أبو عون قال سمعت عبد الله بن شداد بن الهاد يحدث قال قال مروان: كيف نسأل أحدا عن شيء وفينا أزواج النبي صلى الله عليه وسلم فأرسل إلى أم سلمة فسألها فقالت:

-دخل عليَّ رسول الله صلى الله عليه وسلم فنشلت له كتفا من قدر فأكل منها ثم خرج إلى الصلاة.


279-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا ابن جريج عن ابن أبي ملكية عن أم سلمة أن قراءة النبي صلى الله عليه وسلم كانت

-فوصفت بسم الله الرحمن الرحيم حرفا حرفا قراءة بطيئة قطع عفان قراءته.


280-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا يزيد بن زريع قال حدثنا خالد يعني الحذاء عن عكرمة عن أم سلمة إنها كانت مع رسول الله صلى الله عليه وسلم في لحاف فأصابها الحيض فقال:

-قومي فائتزري ثم عودي.


281-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال حدثنا أبو حمزة عن أبي صالح أن أم سلمة رأت نسيبا لها ينفخ إذا أراد أن يسجد فقالت: لا تنفخ فإن رسول الله صلى الله عليه وسلم قال لغلام لنا يقال له رباح:

-ترب وجهك يا رباح.


282-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا همام عن قتادة عن سعيد بن المسيب عن عامر بن أبي أمية عن أخته أم سلمة

-أن النبي صلى الله عليه وسلم كان يصبح جنبا فيصوم ولا يفطر.


283-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حدثنا حماد بن سلمة قال حدثنا علي بن زيد عن شهر بن حوشب عن أم سلمة أن رسول الله صلى الله عليه وسلم قال لفاطمة:

-ائتيني بزوجك وابنيك فجاءت بهم فألقى عليهم كساء فدكيا قال ثم وضع يده عليهم ثم قال اللهم إن هؤلاء آل محمد فاجعل صلواتك وبركاتك على محمد وعلى آل محمد إنك حميد مجيد قالت: أم سلمة فرفعت الكساء لأدخل معهم فجذبه من يدي وقال: إنك على خير.


284-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن بكر قال حدثنا حاتم بن أبي صغيرة عن المهاجر بن القبطية عن أم سلمة عن رسول الله صلى الله عليه وسلم أنه قال:-ليخسفن بقوم يغزون هذا البيت ببيداء من الأرض فقال رجل من القوم: يا رسول الله وإن كان فيهم الكاره قال يبعث كل رجل منهم على نيته.


285-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير قال حدثنا إسرائيل عن أبي إسحق عن عبد الله الجدلي قال دخلت على أم سلمة فقالت لي: أيسب رسول الله صلى الله عليه وسلم فيكم قلت معاذ الله أو سبحان الله أو كلمة نحوها قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-من سب عليا فقد سبني.


286-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق قال حدثنا عبد الله يعني ابن مبارك قال أنبأنا سعيد بن يزيد وهو أبو شجاع قال سمعت عبد الرحمن بن هرمز الأعرج يقول حدثني ناعم مولى أم سلمة أن أم سلمة سئلت أتغتسل المرأة مع الرجل فقالت:

-نعم إذا كانت كسية؟؟ رأيتني ورسول الله صلى الله عليه وسلم نغتسل من مركن واحد نفيض على أيدينا حتى ننقيها ثم نفيض علينا الماء.


287-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عتاب بن زياد قال حدثنا عبد الله يعني ابن مبارك قال أخبرني عبد الله بن محمد بن عمر بن علي قال حدثنا أبي عن كريب أنه سمع أم سلمة تقول:

-كان رسول الله صلى الله عليه وسلم يصوم يوم السبت ويوم الأحد أكثر مما يصوم من الأيام ويقول إنهما عيدا المشركين فأنا أحب أن أخالفهم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج وحدثنا يزيد بن هرون قالا أنبأنا ابن أبي ذئب واسحق بن سليمان قال سمعت ابن أبي ذئب عن صالح مولى التوأمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لنسائه عام حجة الوداع: هذه ثم ظهور الحصر قال فكن كلهن يحججن إلا زينب بنت جحش وسودة بنت زمعة وكانتا تقولان:

-والله لا تحركنا دابة بعد أن سمعنا ذلك من النبي صلى الله عليه وسلم قال اسحق بن سليمان في حديثه قالتا والله لا تحركنا دابة بعد قول رسول الله صلى الله عليه وسلم هذه ثم ظهور الحصر وقال يزيد بعد أن سمعنا ذلك من رسول الله صلى الله عليه وسلم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد قال حدثنا عبيد الله يعني ابن عمر عن إبراهيم بن محمد عن أبيه عن زينب بنت جحش أنها كانت ترجل رسول الله صلى الله عليه وسلم وقالت مرة:

-كنت أرجل رأس رسول الله صلى الله عليه وسلم في مخضب من صفر.


003-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر قال حدثنا الدراوردي قال أخبرني عبيد الله بن عمر عن محمد بن إبراهيم عن زينب بنت جحش

-أن رسول الله صلى الله عليه وسلم كان يتوضأ في مخضب من صفر.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا مالك عن عبد الله بن أبي بكر عن حميد بن نافع أن زينب بنت أبي سلمة أخبرته أنها دخلت على زينب بنت جحش زوج النبي صلى الله عليه وسلم فقالت:

-لا يحل لإمرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال إلا على زوج أربعة أشهر وعشرا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن قتادة عن أبي أيوب الهجري عن جويرية أن رسول الله صلى الله عليه وسلم دخل على جويرية في يوم الجمعة وهي صائمة فقال لها:

-أصمت أمس قالت: لا قال: تصومين غدا قالت: لا قال: فأفطري.


002-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز قال حدثنا همام عن قتادة عن أبي أيوب عن جويرية بنت الحرث أن النبي صلى الله عليه وسلم دخل عليها وهي صائمة فقال:

-أصمت أمس فقالت: لا قال: أتريدين أن تصومي غدا قالت: لا قال: فأفطري.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج حدثنا شريك عن جابر عن خالته أم عثمان عن جويرية قالت: قال رسول الله صلى الله عليه وسلم:

-من لبس ثوب حرير ألبسه الله ثوبا من النار يوم القيامة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا حجاج حدثنا شعبة عن محمد بن عبد الرحمن مولى أبي طلحة قال سمعت كريب مولى ابن عباس يحدث عن ابن عباس عن جويرية بنت الحرث قالت: أتى علي رسول الله صلى الله عليه وسلم غدوة وأنا أسبح ثم انطلق لحاجته ثم رجع قريبا من نصف النهار فقال: ما زلت قاعدة قلت نعم فقال: ألا أعلمك كلمات لو عدلن بهن عدلتهن أو لو وزن بهن وزنتهن يعني بجميع ما

-سبحت سبحان الله عدد خلقه ثلاث مرات سبحان الله زنة عرشه ثلاث مرات سبحان الله رضاء نفسه ثلاث مرات سبحان الله مداد كلماته ثلاث مرات.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد يعني ابن سلمة عن يحيى بن أبي إسحق عن سليمان بن يسار أن عمر بن الخطاب وجد ريح طيب بذي الحليفة فقال ممن هذه الريح فقال معاوية مني يا أمير المؤمنين فقال منك لعمري فقال طيبتني أم حبيبة وزعمت أنها

-طيبت رسول الله صلى الله عليه وسلم عند إحرامه فقال اذهب فاقسم عليها لما غسلته فرجع إليها فغسلته.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سلمة عن ابن إسحق عن يزيد بن أبي حبيب عن سويد بن قيس عن معاوية بن خديج عن معاوية قال قلت لأم حبيبة زوج النبي صلى الله عليه وسلم: أكان رسول الله صلى الله عليه وسلم يصلي في الثوب الذي ينام معك فيه قالت:-نعم ما لم ير فيه أذى.


003-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب قال حدثنا معاوية بن صالح قال حدثنا حمزة بن حبيب أن محمد بن أبي سفيان الثقفي حدثه أنه سمع أم حبيبة زوج النبي صلى الله عليه وسلم تقول:

-رأيت النبي صلى الله عليه وسلم يصلي وعليَّ وعليه ثوب واحد فيه كان ما كان.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن منصور عن أبي الضحى عن شتير بن شكل عن أم حبيبة

-أن رسول الله صلى الله عليه وسلم كان يقبِّل وهو صائم.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثني محمد بن طلحة بن يزيد بن ركانة عن سالم بن عبد الله بن عمر عن أبي الجراح مولى أم حبيبة عن أم حبيبة أنها حدثته قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-لولا أن يشق على أمتي لأمرتهم بالسواك عند كل صلاة كما يتوضؤون.


006-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا الأوزاعي عن حسان بن عطية قال لما نزل بعتبة بن أبي سفيان الموت اشتد جزعه فقيل له ما هذا الجزع قال إني سمعت أم حبيبة يعني أخته تقول قال رسول الله صلى الله عليه وسلم:

-من صلى أربعا قبل الظهر وأربعا بعدها حرم الله لحمه على النار فما تركتهن منذ سمعتهن.


007-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا مالك عن عبد الله بن بكر عن حميد بن نافع أن زينب بنت أبي سلمة أخبرته أنها دخلت على أم حبيبة بنت أبي سفيان فقالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-لا يحل لإمرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال إلا على زوج أربعة أشهر وعشرا قال أبو عبد الرحمن قال أبي حميد بن نافع أبو أفلح وهو حميد صفيراء.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة وحجاج قال حدثني شعبة عن حميد بن نافع قال سمعت زينب بنت أم سلمة قالت: توفي حميم لأم حبيبة فدعت بصفرة فمسحت بذراعيها وقالت: إنما أصنع هذا لشيء سمعت رسول الله صلى الله عليه وسلم وقال حجاج لأن رسول الله صلى الله عليه وسلم قال:-لا يحل لامرأة مسلمة تؤمن بالله واليوم الآخر أن تحد فوق ثلاث إلا على زوجها أربعة أشهر وعشرا وحدثته زينب عن أمها عن زينب زوج النبي صلى الله عليه وسلم أو عن امرأة من بعض أزواج النبي صلى الله عليه وسلم.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن أبي بشر عن أبي المليح عن أم حبيبة عن النبي صلى الله عليه وسلم

-أنه كان إذا سمع المؤذن يؤذن قال كما يقول حتى يسكت.


010-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز قال حدثنا حماد بن زيد قال حدثنا عاصم بن بهدلة عن أبي صالح عن أم حبيبة حدثت عن النبي صلى الله عليه وسلم أنه قال:-من صلى في يوم ثنتي عشرة ركعة بنى الله له أو بني له بيت في الجنة.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال حدثنا إسماعيل بن أبي خالد عن المسيب بن رافع عن عنبسة بن أبي سفيان عن أم حبيبة بنت أبي سفيان عن النبي صلى الله عليه وسلم قال:-من صلى في يوم وليلة ثنتي عشرة سجدة سوى المكتوبة بني له بيت في الجنة.


012-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان قال حدثنا شعيب قال قال نافع أخبرني سالم بن عبد الله بن عمر أن أبا؟؟ الجراح مولى أم حبيبة زوج النبي صلى الله عليه وسلم حدث عبد الله بن عمر أن مولى أم حبيبة زوج النبي صلى الله عليه وسلم حدث عبد الله بن عمر أن أم حبيبة أخبرته أن رسول الله صلى الله عليه وسلم قال:-إن العير التي فيها الجرس لا تصحبها الملائكة.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال سمعته يحدث يعني أباه عن يزيد بن عبد الله بن أسامة بن الهاد أن سالم بن عبد الله بن عمر حدثه أن أبا الجراح مولى أم سلمة أخبره أن أم سلمة زوج النبي صلى الله عليه وسلم حدثته أن رسول الله صلى الله عليه وسلم قال:-لا تصحب الملائكة قوما فيهم جرس.


014-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا ابن لهيعة قال حدثنا سليمان بن موسى أخبرني مكحول أن مولى لعنبسة بن أبي سفيان أخبره عن أم حبيبة بنت أبي سفيان أنها سمعت رسول الله صلى الله عليه وسلم يقــول:-من صلى أربعا قبل الظهر وأربعا بعد الظهر حرمه الله على النار.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا أبان يعني ابن يزيد العطار عن يحيى بن أبي كثير عن أبي سلمة عن أبي سفيان بن سعيد بن المغيرة أنه دخل على أم حبيبة زوج النبي صلى الله عليه وسلم فسقته قدحا من سويق فدعا بماء فمضمض فقالت: له يا ابن أخي ألا تتوضأ فإن رسول الله صلى الله عليه وسلم قال:-توضؤوا مما مست النار أو غيرت.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان قال حدثنا المفضل يعني ابن فضالة عن خالد بن يزيد عن عطاء أنه قال حدثنا عنبسة بن أبي سفيان قال سمعت أم حبيبة أم المؤمنين تقول: سمعت رسول الله صلى الله عليه وسلم يقــول:-من صلى ثنتي عشرة ركعة في ليله ونهاره غير المكتوبة بنى الله له بيتا في الجنة.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن النعمان بن سالم عن عمرو بن أوس عن عنبسة بن أبي سفيان عن أخته أم حبيبة زوج النبي صلى الله عليه وسلم أنها سمعت النبي صلى الله عليه وسلم يقــول:-ما من عبد مسلم يصلي لله عز وجل كل يوم ثنتي عشرة ركعة تطوعا غير فريضة إلا بنى له بيت في الجنة أو بنى الله عز وجل له بهن بيتا في الجنة فقالت: أم حبيبة فما برحت أصليهن بعد وقال عمر وما برحت أصليهن بعد وقال النعمان مثل ذلك.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج قال أخبرني عطاء عن ابن شوال أنه أخبره أنه دخل على أم حبيبة فأخبرته

-أن النبي صلى الله عليه وسلم قدمها من جمع بليل.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبيد الله قال أخبرني نافع عن سالم عن أبي الجراح عن أم حبيبة عن النبي صلى الله عليه وسلم قال:-لا تصحب الملائكة رفقة فيها جرس.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا عبد العزيز بن عبد الله بن الله سلمة عن ابن شهاب عن عبيد الله بن عبد الله عن أبي سفيان بن أخنس عن أم حبيبة زوج النبي صلى الله عليه وسلم وكانت خالته قال سقتني سويقا ثم قالت: لا تخرج حتى تتوضأ فإني سمعت رسول الله صلى الله عليه وسلم يقــول:-توضؤوا مما مست النار.


021-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا ابن أبي ذئب عن الزهري عن أبي سلمة عن أبي سفيان بن سعيد عن أم حبيبة أن النبي صلى الله عليه وسلم قال:-توضؤوا مما مست النار.


022-حدثنـــــا عبد الله حدثني أبيس حدثنا

حدثنـــــا عبد الله حدثني أبيس حدثنا عبد الرحمن عن مالك عن نافع عن سالم بن عبد الله عن أبي الجراح مولى أم حبيبة عن أم حبيبة عن النبي صلى الله عليه وسلم قال:-إن العير التي فيها جرس لا تصحبها الملائكة.


023-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وابن جعفر قالا حدثنا شعبة عن النعمان بن سالم قال سمعت عمرو بن أوس يحدث عن عنبسة عن أم حبيبة قالت: قال رسول الله صلى الله عليه وسلم:

-ما من عبد مسلم توضأ فأسبغ الوضوء ثم صلى لله عز وجل كل يوم ثنتي عشرة ركعة إلا بني له بيت في الجنة قالت: أم حبيبة فمازلت أصليهن بعد وقال عنبسة فمازلت أصليهن بعد وقال عمرو بن أوس فمازلت أصليهن قال النعمان وأنا لا أكاد أدعهن قال ابن جعفر عن عنبسة بن أبي سفيان عن أم حبيبة زوج النبي صلى الله عليه وسلم أنها سمعت النبي صلى الله عليه وسلم يقــول:-ما من عبد يصلي لله عز وجل كل يوم ثنتي عشرة ركعة تطوعا غير فريضة فذكر نحوه.


024-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا علي يعني ابن مبارك عن يحيى عن أبي سلمة عن سفيان بن أبي سعيد الأخنس قال دخلت على أم حبيبة فدعت لي بسويق فشربته فقالت: ألا تتوضأ فقلت أني لم أحدث قالت:-إن رسول الله صلى الله عليه وسلم قال: توضؤوا مما مست النار.


025-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن أبي سلمة بن عبد الرحمن عن أبي سفيان بن المغيرة بن الأخنس أنه دخل على أم حبيبة فسقته سويقا ثم قام يصلي فقالت: له توضأ يا ابن أخي فإني سمعت رسول الله صلى الله عليه وسلم يقــول:-توضؤوا مما مست النار.


026-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان قال حدثنا شعيب قال قال الزهري أخبرني أبو سلمة بن عبد الرحمن أنه أخبره أبو سفيان بن سعيد بن الأخنس عن أم حبيبة زوج النبي صلى الله عليه وسلم وهي خالة أبي سفيان بن سعيد

-فذكر الحديث.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي قال وحدثنا ابن إسحق قال حدثني محمد بن مسلم بن شهاب عن أبي سلمة بن عبد الرحمن بن عوف عن أبي سفيان بن سعيد بن الأخنس بن شريق قال:-دخلت على أم حبيبة وكانت خالته فسقتني شربة من سويق فلما قمت قالت لي: أي بني لا تصلين حتى تتوضأ فإن رسول الله صلى الله عليه وسلم قد أمرنا أن نتوضأ مما مست النار من الطعام.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا مالك وإسحق بن عيسى قال أخبرني مالك قال عبد الله وحدثنا مصعب قال أنبأنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عبد الرحمن ومجمع ابني يزيد بن جارية عن خنساء بنت خذام

-أن أباها زوجها وهي كارهة وكانت ثيبا فرد النبي صلى الله عليه وسلم نكاحه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن يحيى يعني ابن سعيد قال حدثنا القاسم عن عبد الرحمن بن يزيد ومجمع شيخين من الأنصار أن خنساء أنكحها أبوها

-وكرهت ذلك فرده رسول الله صلى الله عليه وسلم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا يحيى بن سعيد قال حدثنا عن القاسم بن محمد عن مجمع بن يزيد عن أم مجمع قال زوج خذام ابنته وهي كارهة فأتت النبي صلى الله عليه وسلم فقالت: يا رسول الله

-إن أبي زوجني وأنا كارهة قال فرد رسول الله صلى الله عليه وسلم نكاح أبيها.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال حدثنا يحيى بن سعيد عن القاسم بن محمد أن عبد الرحمن بن يزيد الأنصاري ومجمع بن يزيد الأنصاري أخبراه أن رجلا منهم يدعى خذاما أنكح ابنة له فكرهت نكاح أبيها

-فأتت النبي صلى الله عليه وسلم فذكرت ذلك له فرد عنها نكاح أبيها فتزوجت أبا لبابة بن عبد المنذر فذكر يحيى أنه بلغه أنها كانت ثيبا.


005-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على يعقوب بن إبراهيم قال حدثنا أبي عن ابن إسحق قال حدثني حجاج بن السائب بن أبي لبابة بن عبد المنذر الأنصاري أن جدته أم السائب خناس بنت خذام بن خالد كانت عند رجل قبل أبي لبابة تأيمت منه فزوجها أبوها خذام بن خالد رجلا من بني عمرو بن عوف بن الخزرج فأبت إلا أن تحط إلى أبي لبابة وأبى أبوها إلا أن يلزمها العوفي حتى ارتفع أمرها إلى رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم:

-هي أولى بأمرها فألحقها بهواها قال فانتزعت من العوفي وتزوجت أبا لبابة فولدت له أبا السائب بن أبي لبابة.


006-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على أبي يزيد بن هرون قال حدثنا محمد يعني ابن إسحق عن الحجاج بن السائب بن أبي لبابة قال كانت خناس بنت خذام عند رجل تأيمت منه فزوجها أبوها رجلا من بني عوف وحطت هي إلى أبي لبابة فأبى أبوها إلا أن يلزمها العوفي وأبت هي حتى ارتفع شأنهما إلى النبي صلى الله عليه وسلم فقال:

-هي أولى بأمرها فألحقها بهواها فتزوجت أبا لبابة فولدت له أبا السائب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا ليث عن يحيى بن سعيد عن يزيد يعني ابن أبي حبيب عن محمد بن إسحق عن محمد بن طلحة بن يزيد بن ركانة أن خالته أخت مسعود ابن العجماء حدثته أن أباها قال لرسول الله صلى الله عليه وسلم في المخزومية التي سرقت قطيفة نفديها بأربعين أوقية فقال رسول الله صلى الله عليه وسلم:

-لأن تطهر خير لها فأمر بها فقطعت يدها وهي من بني عبد الأشهل أو من بني عبد الأسد.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس قال حدثنا يوسف بن الماجشون عن أبي عن عاصم بن عمر بن قتادة عن جدته رميثة قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-ولو أشاء أن أقبل الخاتم الذي بين كتفيه من قربي منه لفعلت يقول: اهتز له عرش الرحمن تبارك وتعالى يريد سعد بن معاذ يوم توفي.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود الهاشمي قال حدثنا يوسف بن الماجشون قال أخبرني أبي عن عاصم بن عمر بن قتادة الظفري عن جدته رميثة قالت:-سمعت رسول الله صلى الله عليه وسلم فذكر مثله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن الزهري عن عبيد الله بن عبد الله عن ابن عباس عن ميمونة أن النبي صلى الله عليه وسلم مر بشاة لمولاة لميمونة ميتة فقال:

-ألا أخذوا إهابها فدبغوه فانتفعوا به فقالوا: يا رسول الله إنها ميتة فقال رسول الله صلى الله عليه وسلم: إنما حرم أكلها قال سفيان هذه الكلمة لم أسمعها إلا من الزهري حرم أكلها قال أبي قال سفيان مرتين عن ميمونة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن عبيد الله عن ابن عباس عن ميمونة أن فأرة وقعت في سمن فماتت فسئل النبي صلى الله عليه وسلم فقال:

-خذوها وما حولها فألقوه وكلوه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عمرو بن دينار عن أبي الشعثاء جابر يعني ابن زيد عن ابن عباس عن ميمونة قالت:-كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا الأعمش عن سالم بن أبي الجعد عن كريب عن ابن عباس عن ميمونة بنت الحرث قالت:-كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة يبدأ فيغسل يديه ثم يفرغ بيمينه على شماله فيغسل فرجه ثم يضرب يده على الأرض فيمسحها ثم يغسلها ثم يتوضأ وضوءه للصلاة ثم يفرغ على رأسه وعلى سائر جسده ثم يتنحى فيغسل رجليه.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن الأعمش قال عبد الله وحدثني أبو الربيع قال حدثنا وكيع عن الأعمش عن سالم بن أبي الجعد عن كريب عن ابن عباس عن ميمونة عن النبي صلى الله عليه وسلم

-مثله.


006-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا محمد بن أبي حفصة قال حدثنا الزهري عن عبيد الله بن السباق عن ابن عباس عن ميمونة زوج النبي صلى الله عليه وسلم قالت: أصبح رسول الله صلى الله عليه وسلم خائرا فقيل له: ما لك يا رسول الله أصبحت خائرا قال:-وعدني جبريل عليه السلام أن يلقاني فلم يلقن وما أخلفني فلم يأته تلك الليلة ولا الثانية ولا الثالثة ثم اتهم رسول الله صلى الله عليه وسلم جرو كلب كان تحت نضدنا فأمر به فأخرج ثم أخذ ماء فرش مكانه فجاء جبريل عليه السلام فقال: وعدتني فلم أرك قال: إنا لا ندخل بيت فيه كلب ولا صورة فأمر يومئذ بقتل الكلاب قال حتى كان يستأذن في كلب الحائط الصغير فيأمر به أن يقتل.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود أبو داود الطيالسي قال أنبأنا شريك عن سماك عن عكرمة عن ابن عباس عن ميمونة

-أن رسول الله صلى الله عليه وسلم توضأ بفضل غسلها من الجنابة.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا شريك عن سماك عن عكرمة عن ابن عباس عن ميمونة زوج النبي صلى الله عليه وسلم قالت: أجنبت أنا ورسول الله صلى الله عليه وسلم فاغتسلت من جفنة ففضلت فضلة فجاء رسول الله صلى الله عليه وسلم ليغتسل منها فقلت إني قد اغتسلت منها فقال:

-إن الماء ليس عليه جنابة أو لا ينجسه شيء فاغتسل منه.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن مصعب قال حدثنا الأوزاعي عن الزهري عن عبيد الله بن عبد الله عن ابن عباس عن ميمونة زوج النبي صلى الله عليه وسلم أنها استفتت رسول الله صلى الله عليه وسلم في فأرة سقطت في سمن لهم جامد فقال:

-ألقوها وما حولها وكلوا سمنكم.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن الشيباني عن عبد الله بن شداد عن ميمونة

-أن النبي صلى الله عليه وسلم صلى وعليه مرط لبعض نسائه وعليها بعضه قال سفيان أراه قال حائض.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا الشيباني عن عبد الله بن شداد عن ميمونة بنت الحرث قالت:-كان رسول الله صلى الله عليه وسلم يصلي على الخمرة.


012-حدثنـــــا عبد الله حدثني أبي حدثنا بكر

حدثنـــــا عبد الله حدثني أبي حدثنا بكر بن عيسى الراسبي حدثنا أبو عوانة قال حدثنا سليمان الشيباني قال حدثنا عبد الله بن شداد بن الهاد قال سمعت خالتي ميمونة بنت الحرث زوج النبي صلى الله عليه وسلم

-أنها كانت تكون حائضا وهي مفترشة بحذاء مسجد رسول الله صلى الله عليه وسلم وهو يصلي على خمرته إذا سجد أصابني طرف ثوبه.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد حدثنا سليمان الشيباني قال حدثنا عبد الله بن شداد قال: سمعت ميمونة زوج النبي صلى الله عليه وسلم تقول:

-كان رسول الله صلى الله عليه وسلم يقوم فيصلي من الليل وأنا نائمة إلى جنبه فإذا سجد أصابني ثيابه وأنا حائض.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن فضيل حدثنا الشيباني عن يزيد بن الأصم عن ميمونة قالت:-كان رسول الله صلى الله عليه وسلم يصلي على الخمرة فيسجد فيصيبني ثوبه وأنا إلى جنبه وأنا حائض.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن ابن الأصم قال أبي وقرئ على سفيان اسمه عبيد الله بن عبد الله بن أخي يزيد بن الأصم عن عمه عن ميمونة وهي خالته قالت:-كان رسول الله صلى الله عليه وسلم إذا سجد وثم بهمة أرادت أن تمر بين يديه تحافى؟؟.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن منبوذ عن أمه قالت: كنت عند ميمونة فأتاها ابن عباس فقالت: يا بني ما لك شعثا رأسك قال أم عمار مرجلتي حائض قالت: أي بني وأين الحيضة من اليد.

-كان رسول الله صلى الله عليه وسلم يدخل على إحدانا وهي حائض فيضع رأسه في حجرها فيقرأ القرآن وهي حائض ثم تقوم إحدانا بخمرته فتضعها في المسجد وهي حائض أي بني وأين الحيضة من اليد.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن منبوذ عن أمه سمعته من ميمونة

-قالت: وكانت إحدانا تبسط لرسول الله صلى الله عليه وسلم الخمرة وهي حائض ثم يصلي عليها.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن أبي بكار قال صليت خلف أبي المليح على جنازة فقال:

-أقيموا صفوفكم ولتحسن شفاعتكم ولو اخترت رجلا اخترته ثم قال حدثني عبد الله بن سليل قال أبي وحدثنا أبو عبيدة الحداد قال حدثني عبد الله بن سليط عن بعض أزواج النبي صلى الله عليه وسلم ميمونة وكان أخاها من الرضاعة أن رسول الله صلى الله عليه وسلم قال: ما من مسلم يصلي عليه أمة إلا شفعوا فيه وقال أبو المليح الأمة أربعون إلى مائة فصاعدا.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عتاب بن زياد قال حدثنا عبد الله وعلي بن إسحق أخبرنا عبد الله قال حدثنا ابن لهيعة قال حدثني بكير أن كريبا مولى ابن عباس حدثه أنه سمع ميمونة زوج النبي صلى الله عليه وسلم تقول:

-أكل رسول الله صلى الله عليه وسلم من كتف ثم قام فصلى ولم يتوضأ.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم بن سعد قال حدثني أبي عن صالح بن كيسان وحدث ابن شهاب عن أبي أمامة بن سهل عن ابن عباس أنه أخبره أن خالد بن الوليد دخل مع رسول الله صلى الله عليه وسلم على ميمونة بنت الحرث وهي حائض فقدم إلى رسول الله صلى الله عليه وسلم لحم ضب جاءت به أم حفيد إبنة الحرث من نجد وكانت تحت رجل من بني جعفر وكان رسول الله صلى الله عليه وسلم لا يأكل شيء حتى يعلم ما هو فقال بعض النسوة: ألا تخبرين رسول الله صلى الله عليه وسلم ما يأكل فأخبرته أنه لحم ضب فتركه قال خالد فسألت رسول الله صلى الله عليه وسلم

-أحرام هو قال: لا لكنه طعام ليس في قومي فأجدني أعافه قال خالد فاجتررته إليَّ فأكلته ورسول الله صلى الله عليه وسلم ينظر قال وحدثه الأصم عن ميمونة وكان في حجرها يعني بهذا الحديث وأظن أن الأصم يزيد بن الأصم.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال حدثنا حماد بن سلمة عن حبيب يعني ابن الشهيد عن ميمون بن مهران عن يزيد بن الأصم عن ميمونة قالت:-تزوجني رسول الله صلى الله عليه وسلم ونحن حلال بعد ما رجعنا من مكة.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير قال حدثنا جعفر بن زياد عن منصور قال حسبته عن سالم عن ميمونة أنها استدانت دينا فقيل لها تستدينين وليس عندك وفاؤه قالت: إني سمعت رسول الله صلى الله عليه وسلم يقــول:-ما من أحد يستدين دينا يعلم الله أنه يريد أداءه إلا أداه.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد يعني ابن إسحق عن بكير بن عبد الله بن الأشج عن سليمان بن يسار عن ميمونة زوج النبي صلى الله عليه وسلم قالت: أعتقت جارية لي فدخل علي النبي صلى الله عليه وسلم فأخبرته بعتقها فقال:

-آجرك الله أما أنك لو كنت أعطيتها أخوالك كان أعظم لأجرك.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا جعفر بن برقان عن يزيد بن الأصم عن ميمونة قالت:-كان رسول الله صلى الله عليه وسلم إذا سجد جافى حتى يرى من خلفه بياض إبطيه.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا محمد بن إسحق عن الزهري عن عروة عن بدية قالت: أرسلتني ميمونة بنت الحرث إلى امرأة عبد الله بن عباس وكانت بينهما قرابة فرأيت فراشها معتزلا فراشه فظننت أن ذلك لهجران فسألتها فقالت: لا ولكني حائض فإذا حضت لم يقرب فراشي فأتيت ميمونة فذكرت ذلك لها فردتني إلى ابن عباس فقالت: أرغبة عن سنة رسول الله صلى الله عليه وسلم لقد

-كان رسول الله صلى الله عليه وسلم ينام مع المرأة من نسائه الحائض وما بينهما إلا ثوب ما يجاوز الركبتين.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج وأبو كامل قالا حدثنا ليث قال حدثني ابن شهاب عن حبيب مولى عروة عن بدية

-فذكر الحديث.


027-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا معاوية بن صالح عن أزهر بن سعيد عن عبد الرحمن بن السائب بن أخي ميمونة الهلالية أنه حدثه أن ميمونة قالت له يا ابن أخي

-ألا أرقيك برقية رسول الله صلى الله عليه وسلم قلت بلى قالت: بسم الله أرقيك والله يشفيك من كل داء فيك اذهب البأس رب الناس واشف أنت الشافي لا شافي إلا أنت.


028-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا ابن لهيعة قال حدثني بكير بن الأشج عن كريب مولى ابن عباس أنه قال سمعت ميمونة زوج النبي صلى الله عليه وسلم تقول: أعتقت وليدة في زمان النبي صلى الله عليه وسلم فذكرت ذلك له فقال لي رسول الله صلى الله عليه وسلم:

-لو أعطيتها أخوالك كان أعظم لأجرك.


029-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي وأبو عامر قالا حدثنا زهير يعني ابن محمد عن عبد الله بن محمد عن عبد الله بن محمد يعني ابن عقيل عن القاسم بن محمد عن عائشة وعطاء بن يسار عن ميمونة زوج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال:-لا تنبذوا في الدباء ولا في المزفت ولا في الحنتم ولا في النقير قال عبد الرحمن ولا في الجرار وكل مسكر حرام.


030-حدثنـــــا عبد الله حدثني أبي قال حدثنا

حدثنـــــا عبد الله حدثني أبي قال حدثنا أحمد بن عبد الملك قال حدثنا عبد الله بن عمرو عن عبد الله بن محمد بن عقيل عن سليمان بن يسار عن ميمونة زوج النبي صلى الله عليه وسلم قالت:-نهى رسول الله صلى الله عليه وسلم عن الدباء والنقير والجر والمقير وقال كل مسكر حرام.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك قال حدثنا عبيد الله بن عمرو عن عبد الله بن محمد بن عقيل عن القاسم عن عائشة عن النبي صلى الله عليه وسلم

-مثله.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ليث يعني ابن سعد قال حدثنا نافع عن إبراهيم بن عبد الله بن معبد بن عباس أنه قال: أن امرأة اشتكت شكوى فقالت: لئن شفاني الله لأخرجن فلأصلين في بيت المقدس فبرأت فتجهزت تريد الخروج فجاءت ميمونة زوج النبي صلى الله عليه وسلم تسلم عليها فأخبرتها ذلك فقالت: اجلسي فكلي ما صنعت وصلي في مسجد الرسول فإني

-سمعت رسول الله صلى الله عليه وسلم يقول في صلاة فيه أفضل من ألف صلاة فيما سواه من المساجد إلا مسجد الكعبة.


033-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر الحنفي قال حدثنا عمر ابن إسحق بن يسار قال قرأت في كتاب لعطاء بن يسار مع عطاء بن يسار قال فسألت ميمونة زوج النبي صلى الله عليه وسلم عن المسح على الخفين قالت: قلت

-يا رسول الله أكل ساعة يمسح الإنسان على الخفين ولا ينزعهما قال: نعم.


034-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير قال حدثنا أبي قال سمعت أبا فزارة يحدث عن يزيد بن الأصم عن ميمونة زوج النبي صلى الله عليه وسلم

-أن رسول الله صلى الله عليه وسلم تزوجها حلالا وبنى بها حلالا وماتت بسرف فدفنها في الظلة التي بنى بها فيها فنزلنا في قبرها أنا وابن عباس.


035-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير أبو أحمد الزبيري قال حدثنا سعد بن أوس عن بلال العبسي عن ميمونة قالت:-قال رسول الله صلى الله عليه وسلم ذات يوم كيف أنتم إذا مرج الدين وظهرت الرغبة واختلفت الأخوان وحرق البيت العتيق.


036-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن إبراهيم الرزاي حدثنا سليمان بن الفضل قال حدثني محمد بن إسحق عن محمد بن عبد الله بن عمرو بن عثمان عن محمد بن عبد الرحمن بن لبيبة بن عبيد الله بن رافع عن ميمونة زوج النبي صلى الله عليه وسلم قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-لا تزال أمتي بخير ما لم يفش فيهم ولد الزنا فإذا فشا فيهم ولد الزنا فيوشك أن يعمهم الله عز وجل بعقاب.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا كثير بن هشام قال حدثنا جعفر وعلي بن ثابت قال حدثنا جعفر بن برقان قال حدثنا يزيد يعني ابن الأصم عن ميمونة زوج النبي صلى الله عليه وسلم قالت:-كان رسول الله صلى الله عليه وسلم إذا سجد جافى بين يديه حتى يرى من خلفه وضح إبطيه.


038-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي ابن إسحق قال أنبأنا عبد الله يعني ابن المبارك قال حدثنا حنظلة عن عبد الله بن الحرث عن ميمونة زوج النبي صلى الله عليه وسلم

-أن النبي صلى الله عليه وسلم فاتته ركعتان قبل العصر فصلاهما بعد.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان قال حدثنا رشدين بن سعد قال حدثني عمرو بن الحرث أن كثير بن فرقد حدثه أن عبد الله بن مالك بن حذافة حدثه عن أمه العالية بنت سميع أو سبيع الشك من عبد الله أن ميمونة زوج النبي صلى الله عليه وسلم قالت: مر رسول الله صلى الله عليه وسلم برجال من قريش يجرون شاة لهم مثل الحمار فقال لهم رسول الله صلى الله عليه وسلم:

-لو أخذتم إهابها قالوا: إنها ميتة قال رسول الله صلى الله عليه وسلم: يطهرها الماء والقرظ.


040-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا أنبأنا جريج قال أخبرني منبوذ أن أمه أخبرته أنها بينا هي جالسة عند ميمونة زوج النبي صلى الله عليه وسلم إذ دخل عليها ابن عباس فقالت: ما لك شعثا قال أم عمار مرجلتي حائض فقالت: أي بني وأين الحيضة من اليد لقد

-كان النبي صلى الله عليه وسلم يدخل على إحدانا وهي متكئة حائض قد علم أنها حائض فيتكئ عليها فيتلو القرآن وهو متكئ عليها أو يدخل عليها قاعدة وهي حائض فيتكئ في حجرها فيتلو القرآن في حجرها وتقوم وهي حائض فتبسط له الخمرة في مصلاه وقال ابن بكر خمرته فيصلي عليها في بيتي أي بني وأين الحيضة من اليد.


041-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قال سمعت نافعا مولى ابن عمر يقول حدثنا إبراهيم بن عبد الله ابن معبد أن ابن عباس حدث أن ميمونة زوج النبي صلى الله عليه وسلم قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا مسجد الكعبة.


042-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن إسحق قال أنبأنا عبد الله قال حدثنا ابن جريج قال سمعت نافعا يقول حدثنا إبراهيم بن عبد الله بن معبد بن عباس أن ميمونة زوج النبي صلى الله عليه وسلم

-فذكر مثله.


043-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج بن محمد قال حدثنا ليث بن سعد قال حدثني نافع عن إبراهيم بن عبد الله بن معبد بن عباس أن ميمونة زوج النبي صلى الله عليه وسلم قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-صلاة فيه أفضل من ألف صلاة فيما سواه من المساجد إلا مسجد الكعبة.


044-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبيدة عبد الواحد الحداد قال حدثنا الحكم بن فروخ أبو بكار أن أبا المليح خرج على جنازة فلما استوى ظنوا أنه يكبر فالتفت فقال استووا ولتحسن شفاعتكم فإن لو اخترت رجلا لاخترت هذا إلا أنه حدثني عبد الله بن صليت عن إحدى أمهات المؤمنين وهي ميمونة أن رسول الله صلى الله عليه وسلم قال:-ما من مسلم يصلي عليه أمة من الناس إلا شفعوا فيه قال فسألت أبا المليح عن الأمة فقال أربعون.


045-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثني أبي قال حدثنا حنظلة قال حدثنا عبد الله بن الحرث بن نوفل قال صلى بنا معاوية بن أبي سفيان صلاة العصر فأرسل إلى ميمونة ثم اتبعه رجلا آخر فقال:

-إن رسول الله صلى الله عليه وسلم كان يجهز بعثا ولم يكن عنده ظهر فجاءه ظهر من الصدقة فجعل يقسمه بينهم فحبسوه حتى أرهق العصر وكان يصلي قبل العصر ركعتين أو ما شاء الله فصلى العصر ثم رجع فصلى ما كان يصلي قبلها وكان إذا صلى صلاة أو فعل شيئا يحب أن يداوم عليه.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا جعفر بن زياد عن منصور عن رجل عن ميمونة بنت الحرث قال: سمعت رسول الله صلى الله عليه وسلم يقــول:-من استدان دين يعلم الله عز وجل منه أنه يريد أدءه أداه الله عنه.


047-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا حماد يعني ابن سلمة عن حبيب بن الشهيد عن ميمون بن مهران عن يزيد بن الأصم ابن أخي ميمونة عن ميمونة أنها قالت:-أن النبي صلى الله عليه وسلم تزوجها وهما حلالان بسرف بعد ما رجع.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن سالم عن كريب قال حدثنا ابن عباس عن خالته ميمونة قالت:-وضعت للنبي صلى الله عليه وسلم غسلا فاغتسل من الجنابة ثم أتيته بثوب حين اغتسل فقال بيده هكذا يعني رده.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا الأعمش عن سالم عن كريب قال حدثنا ابن عباس عن خالته ميمونة قالت:-وضعت للنبي صلى الله عليه وسلم غسلا فاغتسل من الجنابة واكفى الإناء بشماله على يمينه فغسل كفيه ثلاثا ثم ادخل يده في الإناء فأفاض على فرجه ثم دلك يده بالحائط أو بالأرض ثم مضمض واستنشق ثلاثا وغسل وجهه ثلاثا وذراعيه ثلاثا ثلاثا ثم أفاض على رأسه ثلاثا ثم أفاض من الفضل على سائر جسده الماء ثم تنحى فغسل رجليه.


050-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا جعفر بن برقان عن يزيد بن الأصم عن ميمونة قالت:-كان رسول الله صلى الله عليه وسلم إذا سجد جافى حتى يرى من خلفه بياض إبطيه.


051-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال سمعت الأعمش قال أظن أبا خالد الوالبي ذكره عن ميمونة بنت الحرث قالت: قال رسول الله صلى الله عليه وسلم:

-الكافر يأكل في سبعة أمعاء والمؤمن يأكل في معي واحد.


052-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن الشيباني عن عبد الله بن شداد عن ميمونة

-أن النبي صلى الله عليه وسلم كان يباشرها وهي حائض فوق الإزار.


053-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن الزهري عن عبيد الله بن عبد الله عن ابن عباس عن ميمونة زوج النبي صلى الله عليه وسلم قالت: إن النبي صلى الله عليه وسلم سئل عن فأرة وقعت في سمن قال:-خذوها وما حولها فألقوه.


054-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر ويحيى بن سعيد عن شعبة قال حدثني الحكم قال سألت مقسما قال قلت أوتر بثلاث ثم أخرج إلى الصلاة مخافة أن تفوتني قال:-لا يصلح إلا بخمس أو سبع فأخبرت مجاهدا ويحيى بن الجزار بقوله فقالا لي سله عمن فسألته فقال عن الثقة عن ميمونة وعائشة عن النبي صلى الله عليه وسلم.


055-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان الشيباني عن عبد الله بن شداد عن خالته ميمونة

-عن النبي صلى الله عليه وسلم أنه كان يصلي على الخمرة.


056-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج وأبو كامل قالا حدثنا ليث بن سعد قال حدثني ابن شهاب عن حبيب مولى عروة عن بدية مولاة ميمونة زوج النبي صلى الله عليه وسلم

-أن رسول الله صلى الله عليه وسلم كان يباشر المرأة من نسائه وهي حائض إذا كان عليها إزار يبلغ أنصاف الفخذين أو الركبتين محتجزة به.


057-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا الشيباني عن عبد الله بن شداد عن ميمونة بنت الحرث قالت:-كان رسول الله صلى الله عليه وسلم يصلي على الخمرة.


058-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق ويزيد قالا أنبأنا ابن جريج قال عطاء قال ابن عباس أخبرتني زوج النبي صلى الله عليه وسلم أن شاة ماتت فقال النبي صلى الله عليه وسلم:

-ألا دبغتم إهابها فاستمتعتم به.


059-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن بدية مولاة ميمونة عن ميمونة قالت: كان رسول الله صلى الله عليه وسلم يباشر المرأة من نسائه حائضا تكون عليها الخرقة إلى الركبتين أو إلى أنصاف الفخذين.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسباط قال حدثنا الشيباني عن عبيد الله بن شداد بن الهاد عن ميمونة قالت:-كان رسول الله صلى الله عليه وسلم يباشر نسائه فوق الإزار وهن حيض.


061-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا عبد الواحد قال سليمان الشيباني قال حدثنا عبد الله بن شداد بن الهاد قال سمعت ميمونة زوج النبي صلى الله عليه وسلم تقول:

-كان رسول الله صلى الله عليه وسلم إذا أراد أن يباشر امرأة من نسائه وهي حائض أمرها فائتزرت.


062-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة عن سليمان أن الأعمش عن سالم بن أبي الجعد عن كريب مولى ابن عباس عن ابن عباس عن ميمونة بنت الحرث قالت:-وضعت لرسول الله صلى الله عليه وسلم غسلا وسترته فصب على يده فغسلها مرة أو مرتين قال سليمان فلا أدري أذكرت ثالثة أم لا قال ثم أفرغ بيمنه على شماله فغسل فرجه ثم دلك يده بالأرض ثم مضمض واستنشق وغسل وجهه ويديه وغسل رأسه ثم صب على جسده ثم تنحى فغسل قدميه قالت: فناولته خرقة قال فقال هكذا وأشار بيده أن لا أريدها قال سليمان فذكرت ذلك لإبراهيم فقال هو كذلك ولم ينكره وقال إبراهيم لا بأس بالمنديل إنما هي عادة.


063-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا أبو عوانة قال حدثنا زيد بن جبير قال سألت ابن عمر فذكر حديثا قال وسأله رجل عما يقتل من الدواب فقال أخبرتني إحدى نسوة رسول الله صلى الله عليه وسلم بأنه

-أمر بقتل الفأرة والعقرب والكلب العقور والحديا والغراب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن سلمة بن كهيل عن أبي ادريس عن ابن صفوان عن صفية أم المؤمنين قالت: قال رسول الله صلى الله عليه وسلم:

-لا ينتهي الناس من غزو هذا البيت حتى يغزوه جيش حتى إذا كانوا ببيداء من الأرض خسف بأولهم وآخرهم ولم ينج أوسطهم قالت قلت يا رسول الله أرأيت المكره منهم قال يبعثهم الله على ما في أنفسهم قال سفيان قال سلمة فحدثني عبيد بن أبي الجعد عن مسلم نحو هذا الحديث.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن سلمة يعني ابن كهيل عن أبي ادريس عن ابن صفوان عن صفية بنت حيي عن النبي صلى الله عليه وسلم قال:-لا ينتهي الناس عن غزو هذا البيت حتى يغزوه جيش؟؟ حتى إذا كانوا ببيداء من الأرض خسف بأولهم وآخرهم ولم ينج أوسطهم قالوا يا رسول الله يكون فيهم المكره قال يبعثهم الله على ما في أنفسهم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم قال حدثنا سفيان عن سلمة عن أبي إدريس المرهبي عن مسلم بن صفوان عن صفية قالت: قال رسول الله صلى الله عليه وسلم:

-لا يتنهي الناس وذكر الحديث وساقه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير قال حدثنا أبي قال سمعت يعلى بن حكيم يحدث عن صهيرة بنت جيفر؟؟ قالت: دخلنا على صفية بنت حيي فسألت عن نبيذ الجر فقالت:

-حرم رسول الله صلى الله عليه وسلم نبيذ الجر.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا معمر وعبد الأعلى عن معمر عن الزهري عن علي بن حسين عن صفية بنت حيي قالت: كان رسول الله صلى الله عليه وسلم معتكفا فأتيته أزوره ليلا فحدثته ثم قمت فانقلبت فقام معي يقلبني وكان مسكنها في دار أسامة بن زيد فمر رجلان من الأنصار فلما رأيا النبي صلى الله عليه وسلم أسرعا فقال النبي صلى الله عليه وسلم:

-على رسلكما إنها صفية بنت حيي فقالا سبحان الله يا رسول الله فقال: إن الشيطان يجري من الإنسان مجرى الدم وإني خشيت أن يقذف في قلوبكما شرا أو قال شيئا.


006-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير قال حدثني أبي قال سمعت يعلى بن حكيم يحدث عن صهيرة بنت جيفر؟؟ قالت: حججنا ثم أتينا المدينة فدخلنا على صفية بنت حيي فوافقنا عندها نسوة فقالت:

-حرم رسول الله صلى الله عليه وسلم نبيذ الجر.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا جرير بن حازم قال حدثني يعلى بن حكيم عن صهيرة بنت جيفر سمعه منها قالت: حججنا ثم انصرفنا إلى المدينة فدخلنا على صفية بنت حيي فوافقنا عندها نسوة من أهل الكوفة فقلن لها إن شئتن سألتن وسمعنا وإن شئتن سألنا وسمعتن فقلنا: سلن فسألن عن أشياء من أمر المرأة وزوجها ومن أمر المحيض ثم سألهن عن نبيذ الجر فقالت: أكثرتم علينا يا أهل العراق في نبيذ الجر

-وما على إحداكن أن تطبخ تمرها ثم تدلكه ثم تصفيه فتجعله في سقائها وتوكئ عليه فإذا طاب شربت وسقت زوجها.


008-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا جعفر بن سليمان عن ثابت قال حدثني شميسة أو سمية قال عبد الرزاق هو في كتابي سمينة عن صفية بنت حيي أن النبي صلى الله عليه وسلم حج بنسائه فلما كان في بعض الطريق نزل رجل فساق بهن فأسرع فقال النبي صلى الله عليه وسلم:

-كذاك سوقك بالقوارير يعني النساء فبينا هم يسيرون برك بصفية بنت حيي جملها وكانت من أحسنهن ظهرا فبكت وجاء رسول الله صلى الله عليه وسلم حين أخبر بذلك فجعل يمسح دموعها بيده وجعلت تزداد بكاء وهو ينهاها فلما أكثرت زبرها وانتهرها وأمر الناس بالنزول فنزلوا ولم يكن يريد أن ينزل قالت: فنزلوا وكان يومي فلما نزلوا ضرب خباء النبي صلى الله عليه وسلم ودخل فيه قالت: فلم أدر علام أهجم من رسول الله صلى الله عليه وسلم وخشيت أن يكون في نفسه شيء مني فانطلقت إلى عائشة فقلت لها تعلمن أني لم أكن أبيع يومي من رسول الله صلى الله عليه وسلم بشيء أبدا وإني قد وهبت يومي لك على أن ترضي رسول الله صلى الله عليه وسلم عني قالت: نعم قال فأخذت عائشة خمارا لها قد ثردته بزعفران فرشته بالماء ليذكى ريحه ثم لبست ثيابها ثم انطلقت إلى رسول الله صلى الله عليه وسلم فرفعت طرف الخباء فقال لها ما لك يا عائشة إن هذا ليس بيومك قالت: ذلك فضل الله يؤتيه من يشاء فقال مع أهله فلما كان عند الرواح قال لزينب بنت جحش يا زينب أفقري أختك صفية جملا وكانت من أكثرهن ظهرا فقالت: أنا أفقر يهوديتك فغضب النبي صلى الله عليه وسلم حين سمع ذلك منها فهجرها فلم يكلمها حتى قدم مكة وأيام منى في سفره حتى رجع إلى المدينة والمحرم وصفر فلم يأتيها ولم يقسم لها ويئست منه فلما كان شهر ربيع الأول دخل عليها فرأت ظله فقالت: إن هذا لظل رجل وما يدخل عليَّ النبي صلى الله عليه وسلم فمن هذا فدخل النبي صلى الله عليه وسلم فلما رأته قالت: يا رسول الله ما أدري ما أصنع حين دخلت عليَّ قالت: وكانت لها جارية وكانت تخبؤها من النبي صلى الله عليه وسلم فقالت: فلانة لك فمشى النبي صلى الله عليه وسلم إلى سرير زينب وكان قد رفع فوضعه بيده ثم أصاب أهله ورضي عنهم.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد يعني ابن سلمة قال حدثنا ثابت بن سمية عن عائشة

-أن رسول الله صلى الله عليه وسلم كان في سفر فاعتل بعير لصفية فذكر نحوه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن الزهري عن عبيد الله عن ابن عباس عن أمه أنها

-سمعت النبي صلى الله عليه وسلم يقرأ في المغرب بالمرسلات عرفا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن زيد قال حدثنا أيوب عن عكرمة عن ابن عباس أنه أفطر بعرفة أتى برمان فأكله وقال حدثتني أم الفضل

-أن رسول الله صلى الله عليه وسلم أفطر بعرفة أتته بلبن فشربه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال وحدثني حسين بن عبد الله بن عباس عن عكرمة مولى عبد الله بن عباس عن عبد الله بن عباس عن أم الفضل بنت الحرث

-أن رسول الله صلى الله عليه وسلم رأى أم حبيب بنت عباس وهي فوق الفطيم قالت: فقال لئن بلغت بنية العباس هذه وأنا حي لأتزوجنها.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود حدثنا عبد العزيز بن أبي سلمة عن حميد عن أنس عن أم الفضل بنت الحرث قالت:-صلى بنا رسول الله صلى الله عليه وسلم في بيته متوشحا في ثوب المغرب فقرأ المرسلات ما صلى صلاة بعدها حتى قبض صلى الله عليه وسلم.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن أبي النضر قال سمعت عميرا مولى أم الفضل أم بني العباس عن أم الفضل قالت:-شكوا في صوم النبي صلى الله عليه وسلم يوم عرفة فقالت: أم الفضل أنا أعلم لكم ذلك فبعثت بلبن فشرب.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال حدثنا أيوب عن أبي الخليل عن عبد الله بن الحرث الهاشمي عن أم الفضل قالت: كان رسول الله صلى الله عليه وسلم في بيتي فجاء أعرابي فقال: يا رسول الله كانت لي امرأة فتزوجت عليها امرأة أخرى فزعمت امرأتي الأولى أنها أرضعت امرأتي الحدثى إملاجة أو إملاجتين وقال مرة رضعة أو رضعتين فقال:

-لا تحرم الإ ملاجة ولا الإملاجتان أو قال الرضعة أو الرضعتان.


007-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي قال أنبأنا ليث ويونس قال حدثنا ليث يعني ابن سعد عن يزيد بن الهاد عن هند بنت الحرث عن أم الفضل

-أن النبي صلى الله عليه وسلم دخل على العباس وهو يشتكي فتمنى الموت فقال: يا عباس يا عم رسول الله لا تتمن الموت إن كنت محسنا تزداد إحسانا إلى إحسانك خير لك وإن كنت مسيئا فإن تؤخر تستعتب خير لك فلا تتمن الموت قال يونس وإن كنت كان مسيئا فإن تؤخر تستعتب من إساءتك خير لك.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن بكير قال حدثنا إسرائيل عن سماك عن قابوس بن المخارق عن أم الفضل قالت: رأيت كان في بيتي عضوا من أعضاء رسول الله صلى الله عليه وسلم قالت: فجزعت من ذلك فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال:

-خيرا تلد فاطمة غلاما فتكفلينه بلبن ابنك قثم قالت: فولدت حسنا فأعطيته فأرضعته حتى تحرك أو فطمته ثم جئت به إلى رسول الله صلى الله عليه وسلم فأجلسته في حجره فبال فضربت بين كتفيه فقال: ارفقي بابني رحمك الله أو أصلحك الله أوجعت ابني قالت: قلت يا رسول الله اخلع إزارك والبس ثوبا غيره حتى أغسله قال: أنما يغسل بول الجارية وينضح بول الغلام.


009-حدثنـــــا عبد الله قال وجدت في كتاب

حدثنـــــا عبد الله قال وجدت في كتاب أبي بخط يده حدثنا أبو معمر وسمعته أنا من أبي معمر قال حدثنا عبد الله بن ادريس قال حدثنا يزيد يعني ابن أبي زياد عن عبد الله بن الحرث عن أم الفضل بنت الحرث وهي أم ولد العباس أخت ميمونة قالت:-أتيت النبي صلى الله عليه وسلم في مرضه فجعلت أبكي فرفع رأسه فقال: ما يبكيك قلت خفنا عليك وما ندري ما نلقى من الناس بعدك يا رسول الله قال: أنتم المستضعفون بعدي.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان وبهز قالا حدثنا حماد بن سلمة قال أنبأنا عطاء الخراساني عن لبابة أم الفضل أنها كانت ترضع الحسن أو الحسين قالت: فجاء رسول الله صلى الله عليه وسلم فاضطجع في مكان مرشوش فوضعه على بطنه فبال على بطنه فرأيت البول يسيل على بطنه فقمت إلى قربة لأصبها عليه فقال رسول الله صلى الله عليه وسلم:

-يا أم الفضل إن بول الغلام يصب عليه الماء وبول الجارية يغسل وقال بهز غسلا.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد قال حميد كان عطاء يرويه عن أبي عياض عن لبابة.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب قال حدثنا أيوب عن صالح أبي الخليل عن عبد الله بن الحرث عن أم الفضل قالت: أتيت النبي صلى الله عليه وسلم فقلت إني رأيت في منامي في بيتي أو حجرتي عضوا من أعضائك قال:-تلد فاطمة إن شاء الله غلاما فتكفلينه فولدت فاطمة حسنا فدفعته إليه قال فأرضعته بلبن قثم وأتيت به النبي صلى الله عليه وسلم يوما أزوره فأخذه النبي صلى الله عليه وسلم فوضعه على صدره فبال على صدره فأصاب البول إزاره فزخخت بيدي على كتفيه فقال: أوجعت ابني أصلحك الله أو قال رحمك الله فقلت: أعطني إزارك أغسله فقال: إنما يغسل بول الجارية ويصب على بول الغلام.


013-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا حماد عن قتادة عن أبي الخليل عن عبد الله بن الحرث عن أم الفضل أن النبي صلى الله عليه وسلم قال:-لا تحرم الإملاجة ولا الإملاجتان.


014-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس عن أمه أم الفضل قالت:-إن آخر ما سمعت من رسول الله صلى الله عليه وسلم قرأ في المغرب سورة المرسلات.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن مالك حدثني سالم أبو النضر عن عمير مولى أم الفضل أن أم الفضل

-أخبرته أنهم شكوا في صوم النبي صلى الله عليه وسلم يوم عرفة فأرسلت إليه بلبن فشرب وهو يخطب الناس بعرفة على بعيره.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا شريك عن سماك بن حرب عن قابوس بن مخارق عن أم الفضل قالت:-أتيت النبي صلى الله عليه وسلم فذكرت مثل حديث عفان قال حدثنا وهيب قال حدثنا أيوب عن صالح أبي الخليل فذكر مثله.


017-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا سفيان عن سالم عن أبي النضر عن عمير مولى أم الفضل عن أم الفضل

-أنهم تماروا في صوم رسول الله صلى الله عليه وسلم يوم عرفة فبعثت إليه بقدح فيه لبن فشربه.


018-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن بن مهدي مالك وحدثنا حماد بن خالد قال حدثنا مالك المعنى عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة عن ابن عباس أنه قال أن أم الفضل بنت الحرث سمعته وهو يقرأ والمرسلات عرفا فقالت: يا بني والله لقد ذكرتني بقراءتك هذه السورة إنها لآخر

-ما سمعت رسول الله صلى الله عليه وسلم يقرأ بها في المغرب.


019-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز بن أسد قال حدثنا حماد بن زيد قال حدثنا أيوب عن عكرمة عن ابن عباس أنه أفطر بعرفة قال وحدثتني أم الفضل

-أن رسول الله صلى الله عليه وسلم أفطر بعرفة أتته بلبن فشربه.


020-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز وعفان قالا حدثنا همام قال حدثنا قتادة عن أبي الخليل عن عبد الله بن الحرث عن أم الفضل بنت الحارث سأل رجل النبي صلى الله عليه وسلم أتحرم المصة قال النبي صلى الله عليه وسلم:

-لا وقال عفان أن النبي صلى الله عليه وسلم سئل فذكره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن ابن طاوس عن المطلب بن عبد الله بن حنطب عن أم هانئ قالت:-نزل رسول الله صلى الله عليه وسلم يوم الفتح بأعلى مكة فأتيته فجاء أبو ذر بجفنة فيها ماء قالت: إني لأرى فيها أثر العجين قالت: فستره يعني أبا ذر رضي الله عنه فاغتسل ثم صلى النبي صلى الله عليه وسلم ثماني ركعات وذلك في الضحى.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق وابن بكر قالا حدثنا ابن جريج قال أخبرني عطاء عن أم هانئ بنت أبي طالب قالت:-دخلت إلى النبي صلى الله عليه وسلم يوم الفتح وهو في قبة له فوجدته قد اغتسل بماء في صحفة إني لأرى فيها أثر العجين فوجدته يصلي ضحى قلت: أخال خبر أم هانئ هذا ثبت قال: نعم قال ابن بكر الضحى.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا معمر قال حدثني ابن شهاب عن عبد الله بن الحرث عن أم هانئ وكان نازلا عليها

-أن النبي صلى الله عليه وسلم يوم الفتح ستر عليه فاغتسل في الضحى فصلى ثمان ركعات لا يدري أقيامها أطول أم سجودها.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن ابن أبي نجيح عن مجاهد عن أم هانئ قالت:-قدم النبي صلى الله عليه وسلم مكة مرة وله أربع غدائر.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن أسامة قال أخبرني حاتم بن أبي صغيرة وروح قال حدثنا حاتم بن أبي صغيرة قال حدثنا سماك بن حرب عن أبي صالح مولى أم هانئ قال روح في حديثه حدثتني أم هانئ قالت: لي سألت رسول الله صلى الله عليه وسلم عن قوله تعالى:

-وتأتون في ناديكم المنكر قال: كانوا يخذفون أهل الطريق ويسخرون منهم فذاك المنكر الذي كانوا يأتون قال روح فذلك قوله تعالى وتأتون في ناديكم المنكر.


006-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب عن ابن أبي ذئب عن المقبري عن أبي مرة مولى عقيل بن أبي طالب عن فاختة أم هانئ قالت: لما كان يوم فتح مكة أجرت حموين لي من المشركين

-إذ طلع رسول الله صلى الله عليه وسلم وعليه رهجة الغبار في ملحفته متوشحا بها فلما رآني قال: مرحبا بفاختة أم هانئ قلت يا رسول الله أجرت حموين لي من المشركين فقال قد أجرنا من أجرت وأمنا من أمنت ثم أمر فاطمة فسكبت له ماء فتغسل به فصلى ثمان ركعات في الثوب متلببا به وذلك يوم فتح مكة ضحى.


007-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو داود الطيالسي قال حدثنا شعبة عن جعدة عن أم هانئ أن رسول الله صلى الله عليه وسلم دخل عليها فدعا بشراب فشرب ثم ناولها فشربت فقالت: يا رسول الله أما إني كنت صائمة فقال رسول الله صلى الله عليه وسلم:

-الصائم المتطوع أمير نفسه إن شاء صام وإن شاء أفطر قال: قلت له: سمعته أنت من أم هانئ قال: لا حدثنيه أبو صالح وأهلنا عن أم هانئ.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان قال حدثنا شعبة قال كنت أسمع سماكا يقول حدثني ابن أم هانئ فأتيت أنا خيرهما وأفضلهما فسألته وكان يقال له جعدة.


009-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا ثابت بن يزيد أبو زيد حدثنا هلال يعني ابن خباب قال نزلت أنا ومجاهد على يحيى بن جعدة بن أم هانئ فحدثنا عن أم هانئ قالت:-أنا أسمع قراءة النبي صلى الله عليه وسلم في جوف الليل وأنا على عريشي هذا وهو عند الكعبة.


010-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو وابن أبي بكير قالا حدثنا إبراهيم بن نافع عن ابن أبي نجيج عن مجاهد عن أم هانئ قالت:-اغتسل النبي صلى الله عليه وسلم وميمونة من إناء واحد قصعة في أثر العجين.


011-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد يزيد بن هرون قال أنبأنا محمد يعني ابن عمرو عن إبراهيم بن عبد الله بن حسين عن أبي مرة مولى أم هانئ قال محمد وقد رأيت أبا مرة وكان شيخا قد أدرك أم هانئ عن أم هانئ قالت: أتيت رسول الله صلى الله عليه وسلم عام الفتح فقلت: يا رسول الله قد أجرت حموين لي فزعم ابن أمي أنه قاتله تعني عليا قالت: فقال رسول الله صلى الله عليه وسلم:

-قد أجرنا من أجرت يا أم هانئ وصب لرسول الله صلى الله عليه وسلم ماء فاغتسل ثم التحف بثوب عليه وخالف بين طرفيه على عاتقه فصلى الضحى ثماني ركعات.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر قال حدثنا إسرائيل عن سماك عن رجل عن أم هانئ قالت: لما كان يوم فتح مكة جاءت فاطمة حتى قعدت عن يساره وجاءت أم هانئ فقعدت عن يمينه وجاءت الوليدة بشراب فتناوله النبي صلى الله عليه وسلم فشرب ثم ناوله أم هانئ عن يمينه فقالت: لقد كنت صائمة فقال لها:

-أشيء تقضيه عليك قالت: لا قال: لا يضرك.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى بن عبيد قال حدثنا إسماعيل يعني ابن أبي خالد عن أبي صالح عن أم هانئ قالت:-لما دخل رسول الله صلى الله عليه وسلم يوم فتح مكة حجبوه وأتى بماء فاغتسل ثم صلى الضحى ثماني ركعات ما رأه أحد بعدها صلاها.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هرون قال حدثنا ابن وهب قال أخبرنا يونس عن ابن شهاب قال حدثني عبيد الله بن عبد الله بن الحرث أن أباه عبد الله بن الحرث بن نوفل حدثه أن أم هانئ بنت أبي طالب أخبرته

-أن رسول الله صلى الله عليه وسلم أتى بعد ما ارتفع النهار يوم الفتح فأمر بثوب فستر عليه فاغتسل ثم قام فركع ثماني ركعات لا أدري أقيامه فيها أطول أو ركوعه أو سجوده كل ذلك منه متقارب قالت: فلم أره سبحها قبل ولا بعد.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن عمرو عن ابن أبي ليلى قال ما أخبرني أحد أنه رأى النبي صلى الله عليه وسلم يصلي الضحى غير أم هانئ فإنها حدثت

-أن النبي صلى الله عليه وسلم دخل بيتها يوم فتح مكة فاغتسل وصلى ثماني ركعات مارأيته صلى صلاة قط أخف منها غير أنه كان يتم الركوع والسجود.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن يزيد بن أبي زياد قال: سألت عبد الله بن الحرث عن صلاة الضحى فقال أدركت أصحاب النبي صلى الله عليه وسلم وهم متوافرون

-فما حدثني أحد منهم أنه رأى رسول الله صلى الله عليه وسلم يصلي الضحى غير أم هانئ فإنها قالت: دخل عليَّ رسول الله صلى الله عليه وسلم يوم الفتح يوم الجمعة فاغتسل ثم صلى ثماني ركعات.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن خالد قال حدثني رباح عن معمر عن أبي عثمان الجحشي عن موسى أو فلان بن عبد الرحمن بن أبي ربيعة عن أم هانئ قال لها النبي صلى الله عليه وسلم:

-اتخذي غنما يا أم هانئ فإنها تروح بخير وتغدو بخير.


018-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن الحرث المخزومي قال حدثني الضحاك بن عثمان عن إبراهيم بن عبد الله بن حنين عن أبي مرة عن أم هانئ أنها

-رأت رسول الله صلى الله عليه وسلم يصلي في ثوب واحد مخالفا بين طرفيه ثمان ركعات بمكة يوم الفتح.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا شعبة عن عمرو بن مرة عن عبد الرحمن بن أبي ليلى قال لم يخبرنا أحد أن النبي صلى الله عليه وسلم صلى الضحى إلا أم هانئ فإنها قالت:-دخل علي النبي صلى الله عليه وسلم بيتي فاغتسل يوم فتح مكة ثم صلى ثماني ركعات يخف فيهن الركوع والسجود.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا مسعر عن أبي العلاء العبدي عن يحيى بن جعدة عن أم هانئ قالت:-كنت أسمع قراءة النبي صلى الله عليه وسلم بالليل وأنا على عريشي.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا ابن أبي ذئب عن سعيد بن أبي سعيد المقبري عن أبي مرة مولى فاختة أم هانئ عن فاختة أم هانئ بنت أبي طالب قالت: لما كان يوم فتح مكة أجرت رجلين من أحمائي فأدخلتهما بيتا وأغلقت عليهما بابا فجاء ابن أمي علي بن أبي طالب فتفلت عليهما بالسيف قالت: فأتيت النبي صلى الله عليه وسلم فلم أجده ووجدت فاطمة فكانت أشد علي من زوجها قالت: فجاء النبي صلى الله عليه وسلم وعليه أثر الغبار فأخبرته فقال:

-يا أم هانئ قد أجرنا من أجرت وأمنا من أمنت.


022-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن مالك عن أبي النضر عن أبي مرة مولى عقيل بن أبي طالب عن أم هانئ أنها ذهبت إلى النبي صلى الله عليه وسلم يوم الفتح قالت: فوجدته يغتسل وفاطمة تستره بثوب فسلمت وذلك ضحى فقال:

-من هذا فقلت أنا أم هانئ قلت يا رسول الله زعم ابن أمي أنه قاتل رجلا أجرته فلان بن هبيرة فقال رسول الله صلى الله عليه وسلم: قد أجرنا من أجرت يا أم هانئ فلما فرغ رسول الله صلى الله عليه وسلم من غسله قام فصلى ثماني ركعات ملتحفا في ثوب.


023-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن بن مهدي هذا الحديث مالك عن أبي النضر مولى عمر بن عبيد الله أن أبا مرة مولى أم هانئ أخبره أنه سمع أم هانئ بنت أبي طالب

-ذهبت إلى رسول الله صلى الله عليه وسلم يوم الفتح فذكر الحديث.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن جعدة عن أم هانئ وهي جدته أن رسول الله صلى الله عليه وسلم دخل عليها يوم الفتح فأتى بشراب فشرب ثم ناولني فقلت إني صائمة فقال رسول الله صلى الله عليه وسلم:

-إن المتطوع أمير على نفسه فإن شئت فصومي وإن شئت فأفطري.


025-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثنا حماد بن سلمة حدثنا سماك بن حرب عن هرون ابن بنت أم هانئ أو ابن ابن أم هانئ عن أم هانئ

-أن رسول الله صلى الله عليه وسلم شراب شرابا فناولها لتشرب فقالت: إني صائمة ولكن كرهت أن أرد سؤرك فقال يعني إن كان قضاء من رمضان فاقضي يوما مكانه وإن كان تطوعا فإن شئت فأقضي وإن شئت فلا تقضي.
- قال عبد الله وجدت في كتاب أبي بخط يده حدثنا سعيد بن سليمان قال حدثنا موسى بن خلف قال حدثنا عاصم بن بهدلة عن أبي صالح عن أم هانئ بنت أبي طالب قال قالت:-مر بي ذات يوم رسول الله صلى الله عليه وسلم فقلت يا رسول الله إني قد كبرت وضعفت أو كما قالت: فمرني بعمل أعمله وأنا جالسة قال سبحي الله مائة تسبيحة فإنها تعدل لك مائة رقبة تعتقينها من ولد إسماعيل واحمدي الله مائة تحميدة تعدل لك مائة فرس مسرجة ملجمة تحملين عليها في سبيل الله وكبري الله مائة تكبيرة فإنها تعدل لك مائة بدنة مقلدة متقبلة وهللي الله مائة تهليلة قال: ابن خلف أحسبه قال تملأ ما بين السماء والأرض ولا يرفع يومئذ لأحد عمل إلا أن يأتي بمثل ما أتيت به.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن أيوب عن ابن أبي ملكية عن أسماء قالت: قلت للنبي صلى الله عليه وسلم ليس لي إلا ما أدخل الزبير بيتي قال:-أنفقي ولا توكي فيوكا عليك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن هشام عن أبيه عن أمه قالت: أتتني أمي راغبة في عهد قريش وهي مشركة

-فسألت رسول الله صلى الله عليه وسلم أصلها قال: نعم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا ليث يعني ابن سعد عن هشام عن أبيه عن أسماء

-مثله قال وهي مشركة في عهد قريش ومدتهم إذ عاهدوا رسول الله صلى الله عليه وسلم.


004-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن قال حدثنا ابن لهيعة قال حدثنا أبو الأسود أنه سمع عروة يحدث عن أسماء بنت أبي بكر قالت: قدمت أمي وهي مشركة في عهد قريش إذ عاهدوا رسول الله صلى الله عليه وسلم فاستفتيت رسول الله صلى الله عليه وسلم فقلت أمي قدمت وهي راغبة أفأصلها فقال رسول الله صلى الله عليه وسلم:

-نعم صلي أمك.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن إدريس قال حدثنا ابن إسحق عن يحيى بن عباد بن عبد الله بن الزبير عن أبيه أن أسماء بنت أبي بكر قالت:-خرجنا مع رسول الله صلى الله عليه وسلم حجاجا حتى إذا كنا بالعرج نزل رسول الله صلى الله عليه وسلم فجلست عائشة إلى جنب رسول الله صلى الله عليه وسلم وجلست إلى جنب أبي وكانت زمالة رسول الله صلى الله عليه وسلم وزمالة أبي بكر واحدة مع غلام أبي بكر فجلس أبو بكر ينتظره أن يطلع عليه فطلع وليس معه بعيره فقال: أين بعيرك قال: قد أضللته البارحة فقال: أبو بكر بعير واحد تضله فطفق يضربه ورسول الله صلى الله عليه وسلم يبتسم ويقول انظروا إلى هذا المحرم وما يصنع.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن فضيل قال حدثنا يزيد يعني ابن أبي زياد عن مجاهد قال قال عبد الله بن الزبير أفردوا بالحج ودعوا قول هذا يعني ابن عباس فقال ابن العباس ألا تسأل أمك عن هذا فأرسل إليها فقالت: صدق ابن عباس

-خرجنا مع رسول الله صلى الله عليه وسلم حجاجا فأمرنا فجعلناها عمرة فحل لنا الحلال حتى سطعت المجامر بين النساء والرجال.


007-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا هشام بن عروة عن فاطمة بنت المنذر عن أسماء قالت: أتت النبي صلى الله عليه وسلم امرأة فقالت: يا رسول الله إن لي ابنة عريسا وإنه أصابتها حصبة فتمرق شعرها أفأصله فقال رسول الله صلى الله عليه وسلم:

-لعن الله الواصلة والمستوصلة.


008-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر قالت:-نحرنا في عهد رسول الله صلى الله عليه وسلم فرسا فأكلنا منه.


009-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر قالت:-أتت النبي صلى الله عليه وسلم امرأة فقالت: يا رسول الله المرأة يصيبها من دم حيضها فقال رسول الله صلى الله عليه وسلم: لتحته ثم لتقرصه؟؟ بماء ثم لتصلي به.


010-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر قالت: جاءت إلى النبي صلى الله عليه وسلم امرأة فقالت: يا رسول الله إني على ضرة فهل علي جناح أن أتشبع من زوجي بما لم يعطني فقال رسول الله صلى الله عليه وسلم:

-المتشبع بما لم يعط كلابس ثوبي زور.


011-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر قالت: قال لي رسول الله صلى الله عليه وسلم:

-أنفحي أو أرضخي أو أنفقي ولا توعي فيوعي الله عليك ولا تحصي فيحصي الله عليك.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثام بن علي أبو علي العامري قال حدثنا هشام بن عروة عن فاطمة عن أسماء قالت:-إن كنا لنؤمر بالعتاقة في صلاة الكسوف.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو قال حدثنا زائدة عن هشام بن عروة عن فاطمة بنت المنذر عن أسماء قالت:-ولقد أمرنا رسول الله صلى الله عليه وسلم بالعتاقة في صلاة كسوف الشمس.


014-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا هشام عن فاطمة عن أسماء قالت: خسفت الشمس على عهد رسول الله صلى الله عليه وسلم فدخلت على عائشة فقلت ما شأن الناس يصلون فأشارت برأسها إلى السماء فقلت آية قالت: نعم فأطال رسول الله صلى الله عليه وسلم القيام جدا حتى تجلاني الغشي فأخذت قربة إلى جبيني فجعلت أصب على رأسي الماء فانصرف رسول الله صلى الله عليه وسلم وقد تجلت الشمس فخطب رسول الله صلى الله عليه وسلم فحمد الله وأثنى عليه ثم قال:-أما بعد ما من شيء لم أكن رأيته إلا قد رأيته في مقامي هذا حتى الجنة والنار إنه قد أوحي إلي أنكم تفتنون في القبور قريبا أو مثل فتنة المسيح الدجال لا أدري أي ذلك قالت أسماء يؤتى أحدكم فيقال ما علمك بهذا الرجل المؤمن أو الموقن لا أدري أي ذلك قالت أسماء: فيقول هو محمد رسول الله جاءنا بالبينات والهدى فأجبنا واتبعنا ثلاث مرار فيقال له: كنا نعلم إن كنت لتؤمن به فنم صالحا وأما المنافق أو المرتاب لا يدري أي ذلك قالت أسماء فيقول: ما أدري سمعت الناس يقولون شيئا فقلت.


015-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير عن هشام عن فاطمة بنت المنذر عن أسماء أنها كانت إذا أتيت بالمرأة لتدعو لها صبت الماء بينها وبين جيبها وقالت:

-أن رسول الله صلى الله عليه وسلم أمرنا أن نبردها بالماء وقال أنها من فيح جهنم.


016-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة عن هشام عن فاطمة عن أسماء قالت:-أفطرنا على عهد رسول الله صلى الله عليه وسلم في يوم غيم في رمضان ثم طلعت الشمس قلت لهشام أمروا بالقضاء قال وبد من ذاك.


017-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة قال حدثنا هشام عن أبيه وفاطمة بنت المنذر عن أسماء قالت:-صنعت سفرة رسول الله صلى الله عليه وسلم في بيت أبي بكر حين أراد أن يهاجر قالت: فلم نجد لسفرته ولا لسقائه ما نربطهما به قالت: فقلت لأبي بكر والله ما أجد شيئا أربطه به إلا نطاقي قال فقال: شقية باثنين فاربطي بواحد السقاء والآخر السفرة فلذلك سميت ذات النطاقين.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام قال حدثتني فاطمة عن أسماء أن امرأة قالت: يا رسول الله إن لي ضرة فهل علي جناح إن تشبعت من زوجي بغير الذي يعطيني فقال رسول الله صلى الله عليه وسلم:

-المتشبع بما لم يعط كلابس ثوبي زور.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام قال حدثني فاطمة عن أسماء قالت:-أكلنا لحم فرس لنا على عهد رسول الله صلى الله عليه وسلم.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام قال حدثتني فاطمة بنت المنذر ووكيع قال حدثنا هشام عن فاطمة عن أسماء بنت أبي بكر أن امرأة من الأنصار قالت: لرسول الله صلى الله عليه وسلم إن لي بنية عريسا وإنه تمرق شعرها فهل علي جناح إن وصلت شعرها قال:-لعن الله الواصلة والمستوصلة.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام قال حدثتني فاطمة عن أسماء وأبو معاوية قال حدثنا هشام عن فاطمة عن أسماء

-أن امرأة أتت النبي صلى الله عليه وسلم فقالت: إحدانا يصيب ثوبها من دم الحيضة قالت: تحته ثم لتقرضه؟؟ بالماء ثم لتنضحه ثم تصلي فيه.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا هشام بن عروة عن فاطمة بنت المنذرعن أسماء بنت أبي بكر قالت:-نحرنا فرسا على عهد رسول الله صلى الله عليه وسلم فأكلنا لحمه أو من لحمه.


023-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نميرعن هشام عن فاطمة عن أسماء أن رسول الله صلى الله عليه وسلم قال لها:

-أنفقي أو أرضخي ولا تحصي فيحصي الله عليك ولا توعي فيوعي الله عليك.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر قال حدثنا هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر وكانت محصية وعن عباد بن حمزة عن أسماء بنت أبي بكر أن رسول الله صلى الله عليه وسلم قال لها:

-أنفقي أو أنضخي أو أنفحي هكذا وهكذا ولا توعي فيوعى عليك ولا تحصي فيحصي الله عليك.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عتاب بن زياد قال حدثنا عبد الله يعني ابن المبارك قال أنبأنا ابن لهيعة عن محمد بن عبد الرحمن بن نوفل عن فاطمة بنت المنذر عن أسماء بنت أبي بكر قالت:-كنا نؤدي زكاة الفطر على عهد رسول الله صلى الله عليه وسلم مدين من قمح بالمد الذي تقتاتون به.


026-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة قال حدثنا هشام بن عروة قال أخبرني أبي عن أسماء بنت أبي بكر قالت: تزوجني الزبير وما له في الأرض من مال ولا مملوك ولا شيء غير فرسه قالت: فكنت أعلف فرسه وأكفيه مؤنته وأسوسه وأدق النوى لناضحه وأعفي واستقي الماء وأخرز غربه؟؟ وأعجن ولم أكن أحسن أخبز فكان يخبز لي جارات من الأنصار وكن نسوة وكنت أنقل النوى من أرض الزبير التي أقطعه رسول الله صلى الله عليه وسلم على رأسي وهي مني على ثلثي فرسخ قالت: فجئت يوما والنوى على رأسي فلقيت رسول الله صلى الله عليه وسلم ومعه نفر من أصحابه فدعاني ثم قال: أخ أخ ليحملني خلفه قالت: فاستحيت أن أسير مع الرجال وذكرت الزبير وغيرته قالت: وكان أغير الناس فعرف رسول الله صلى الله عليه وسلم أني قد استحيت فمضى وجئت الزبير فقلت:

-لقيني رسول الله صلى الله عليه وسلم وعلى رأسي النوى ومعه نفر من أصحابه فأناخ لأركب معه فاستحيت وعرفت غيرتك فقال: والله لحملك النوى أشد عليَّ من ركوبك معه قالت: حتى أرسل إلى أبو بكر بعد ذلك بخادم فكفتني سياسة الفرس فكأنما أعتقني.


027-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة عن هشام عن أبيه عن أسماء أنها حملت بعبد الله بن الزبير بمكة قالت: فخرجت وأنا متم فأتيت المدينة فنزلت بقباء فولدته بقباء ثم

-أتيت به النبي صلى الله عليه وسلم فوضعته في حجره ثم دعا بتمرة فمضغها ثم تفل في فيه فكان أول ما دخل في جوفه ريق رسول الله صلى الله عليه وسلم قالت: ثم حنكه بتمرة ثم دعا له وبرك عليه وكان أول مولود ولد في الإسلام.


028-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر هاشم بن القاسم قال حدثنا أبو عقيل يعني عبد الله بن عقيل الثقفي قال حدثنا هشام قال أخبرني أبي عن أمه أسماء بنت أبي بكر قالت: قدمت علي أمي في مدة قريش مشركة وهي راغبة يعني محتاجة فسألت رسول الله صلى الله عليه وسلم فقلت يا رسول الله إن أمي قدمت علي وهي مشركة راغبة أفأصلها قال:-صلي أمك.


029-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا هشام عن أبيه عن أسماء بنت أبي بكر قالت: قدمت علي أمي وهي مشركة في عهد قريش إذ عاهدوا فأتيت النبي صلى الله عليه وسلم فقلت: يا رسول الله إن أمي قدمت وهي راغبة أفأصلها قال:-نعم صلي أمك.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج قال أخبرني عبد الله مولى أسماء عن أسماء أنها نزلت عند دار المزدلفة فقالت: أي بني هل غاب القمر ليلة جمع وهي تصلي قلت لا فصلت ساعة ثم قالت: أي بني هل غاب القمر قال وقد غاب القمر قلت نعم قالت: فارتحلوا فارتحلنا ثم مضينا بها حتى رمينا الجمرة ثم رجعت فصلت الصبح في منزلها فقلت لها أي هنتاه لقد غلسنا قالت: كلا يا بني إن نبي الله صلى الله عليه وسلم

-أذن للظعن.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن عبد الملك قال حدثنا عبد الله مولى أسماء عن أسماء قال أخرجت إلى جبة طيالسة عليها لبنة شبر من ديباج كسرواني وفرجاها مكفوفان به قالت:-هذه جبة رسول الله صلى الله عليه وسلم كان يلبسها كانت عند عائشة فلما قبضت عائشة قبضتها إلي فنحن نغسلها للمريض منا يستشفى بها.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا أبان يعني ابن يزيد العطار عن يحيى بن أبي كثير عن أبي سلمة عن عروة بن الزبير عن أسماء بنت أبي بكر أن نبي الله صلى الله عليه وسلم كان يقــول:-لا شيء أغير من الله عز وجل.


033-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون عن حجاج عن أبي عمر مولى أسماء قالت: أخرجت إلينا أسماء جبة مزرورة بالديباج فقالت: في هذه

-كان يلقى رسول الله صلى الله عليه وسلم العدو.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم حدثنا عبد الملك عن عطاء عن مولى لأسماء بنت أبي بكر عن أسماء بنت أبي بكر قالت:-كان لرسول الله صلى الله عليه وسلم جبة من طيالسة لبنتها ديباج كسرواني.


035-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة عن مسلم القري قال سألت ابن عباس عن متعة الحج فرخص فيها وكان ابن الزبير ينهى عنها فقال: هذه أم ابن الزبير تحدث

-أن رسول الله صلى الله عليه وسلم رخص فيها فادخلوا عليها فاسألوها قال فدخلنا عليها فإذا امرأة ضخمة عمياء فقالت: قد رخص رسول الله صلى الله عليه وسلم فيها.


036-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا معمر قال أخبرني عبد الله بن مسلم أخو الزهري عن مولاة لأسماء بنت أبي بكر عن أسماء قالت: سمعت النبي صلى الله عليه وسلم يقــول:-من كان منكن يؤمن بالله واليوم الآخر فلا ترفع رأسها حتى نرفع رؤوسنا كراهة أن يرين عورات الرجال لصغر أزرهم وكانوا إذ ذاك يأتزرون بهذه النمرة.


037-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن خالد قال حدثنا روح عن معمر عن الزهري عن بعضهم عن مولاة لأسماء عن أسماء أنها قالت: كان المسلمون ذوي حاجة يأتزرون بهذه النمرة فكانت تبلغ أنصاف سوقهم أو نحو ذلك فسمعت رسول الله صلى الله عليه وسلم يقــول:-من كان يؤمن بالله واليوم الآخر يعني النساء فلا ترفع رأسها حتى نرفع رؤوسنا كراهة أن تنظر إلى عورات الرجال من صغر أزرهم.


038-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى عن معمر عن عبد الله بن مسلم بن شهاب أخي الزهري عن مولى لأسماء عن أسماء بنت أبي بكر أن رسول الله صلى الله عليه وسلم قال:-من كان منكن يؤمن بالله واليوم الآخر فذكر الحديث.


039-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا وهيب قال حدثني النعمان بن راشد عن ابن أخي الزهري عن مولى لأسماء بنت أبي بكر عن أسماء قالت: قال رسول الله صلى الله عليه وسلم:

-يا معشر النساء من كان يؤمن بالله واليوم الآخر فلا ترفع رأسها حتى يرفع الرجال رؤوسهم قالت: وذلك أن أزرهم كانت قصيرة مخافة أن تنكشف عوراتهم إذا سجدوا.


040-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان قال حدثنا سفيان بن عيينة عن الزهري عن عروة عن أسماء بنت أبي بكر قالت: قال رسول الله صلى الله عليه وسلم:

-يا معشر النساء من كان منكن يؤمن بالله واليوم الآخر فلا ترفع رأسها حتى يرفع الإمام رأسه من ضيق ثياب الرجال.


041-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيدة بن حميد عن يزيد بن أبي زياد عن مجاهد عن أسماء بنت أبي بكر

-قالت: حججنا مع رسول الله صلى الله عليه وسلم فأمرنا فجعلناها عمرة فأحللنا كل الإحلال حتى سطعت المجامر بين النساء والرجال.


042-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا عثمان بن حكيم عن أبي بكر بن عبد الله بن الزبير عن جدته فما أدري أسماء بنت أبي بكر أو سعدى بنت عوف

-أن رسول الله صلى الله عليه وسلم دخل على ضباعة بنت عبد المطلب فقال: ما يمنعك من الحج يا عمة قالت: إني امرأة سقيمة وإني أخاف الحبس قال فأحرمي واشترطي إن محلك حيث حبست.


043-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قال حدثت عن أسماء بنت أبي بكر أنها قالت:-فزع النبي صلى الله عليه وسلم يوم كسفت الشمس فأخذ درعا حتى أدرك بردائه فقام بالناس قياما طويلا يقوم ثم يركع قالت: فجعلت أنظر إلى المرأة التي هي أكبر مني قائمة وإلى المرأة التي هي أسقم مني قائمة فقلت إني أحق أن أصبر على طول القيام منك قال ابن جريج حدثني منصور بن عبد الرحمن عن أمه صفية بنت شيبة عن أسماء بنت أبي بكر أن النبي صلى الله عليه وسلم فزع.


044-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أنبأنا بن لهيعة عن أبي الأسود عن عروة عن أسماء بنت أبي بكر قالت:-سمعت رسول الله صلى الله عليه وسلم وهو يقرأ وهو يصلي نحو الركن قبل أن يصدع بما يؤمر والمشركون يستمعون فبأي آلاء ربكما تكذبان.


045-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن جدته أسماء بنت أبي بكر قالت: لما وقف رسول الله صلى الله عليه وسلم بذي طوى قال أبو قحافة لابنة له من أصغر ولده أي بنية أظهري بي على أبي قبيس قالت: وقد كف بصره قالت: فأشرفت به عليه فقال: يا بنية ماذا ترين قالت: أرى سواد مجتمعا قال تلك الخيل قالت: وأرى رجلا يسعى بين ذلك السواد مقبلا ومدبرا قال يا بنية ذلك الوازع يعني الذي يأمر الخيل ويتقدم إليها ثم قالت: قد والله انتشر السواد فقال قد والله إذا دفعت الخيل فأسرعي بي إلى بيتي فانحطت به وتلقاه الخيل قبل أن يصل إلى بيته وفي عنق الجارية طوق لها من ورق فتلقاها رجل فاقتلعه من عنقها قالت: فلما دخل رسول الله صلى الله عليه وسلم مكة ودخل المسجد أتاه أبو بكر بأبيه يعوده فلما رآه رسول الله صلى الله عليه وسلم قال:-هلا تركت الشيخ في بيته حتى أكون أنا آتيه فيه قال أبو بكر يا رسول الله هو أحق أن يمشي إليك من أن تمشي أنت إليه قال فاجلسه بين يديه ثم مسح صدره ثم قال له: أسلم فأسلم ودخل به أبو بكر رضي الله عنه على رسول الله صلى الله عليه وسلم ورأسه كأنه ثغامة فقال رسول الله صلى الله عليه وسلم: غيروا هذا من شعره ثم قام أبو بكر فأخذ بيد أخته فقال: أنشد بالله وبالإسلام طوق أختي فلم يجبه أحد فقال: يا أخية احتسبي طوقك.


046-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني يحيى بن عباد عن عبد الله بن الزبير أن أباه حدثه عن جدته أسماء بنت أبي بكر قالت:-لما خرج رسول الله صلى الله عليه وسلم وخرج معه أبو بكر احتمل أبو بكر ماله كله معه خمسة آلاف درهم أو ستة آلاف درهم قالت: وانطلق بها معه قالت: فدخل علينا جدي أبو قحافة وقد ذهب بصره فقال: والله إني لأراه قد فجعكم بماله قالت: قلت كلا يا أبت إنه قد ترك لنا خيرا كثيرا قالت: فأخذت أحجارا فتركتها فوضعتها في كوة لبيت كان أبي يضع فيها ماله ثم وضعت عليها ثوبا ثم أخذت بيده فقلت: يا أبت ضع يدك على هذا المال قالت: فوضع يده عليه فقال: لا بأس إن كان قد ترك لكم هذا فقد أحسن وفي هذا لكم بلاغ قالت: لا والله ما ترك لنا شيئا ولكني قد أردت أن أسكن الشيخ بذلك.


047-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن قال حدثنا ابن لهيعة قال حدثنا عقيل بن خالد عن ابن شهاب عن أسماء بنت أبي بكر أنها كانت إذا ثردت غطته شيئا حتى يذهب فوره ثم تقول: إني سمعت رسول الله صلى الله عليه وسلم يقــول:-إنه أعظم للبركة.


048-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد قال حدثنا ابن لهيعة عن عقيل وحدثنا عتاب قال حدثنا عبد الله قال أنبأنا ابن لهيعة قال حدثني عقيل بن خالد عن ابن شهاب عن عروة عن أسماء بنت أبي بكر أنها كانت إذا ثردت غطته

-فذكر مثله.


049-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا عمران بن يزيد العطار بصري عن منصور بن عبد الرحمن عن أمه عن أسماء أن امرأة جاءت إلى النبي صلى الله عليه وسلم فقلت إني زوجت ابنتي فمرضت فتمرط رأسها وإن زوجها قد اختلف إلي أفأصل رأسها قالت:-فسب الواصلة والمستوصلة.


050-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا عمران بن يزيد حدثنا منصور عن أمه عن أسماء قالت: خرجنا مع رسول الله صلى الله عليه وسلم مهلين بالحج فقالت: فقال لنا

-من كان معه هدي فليقم على إحرامه ومن لم يكن معه هدي فليحلل.


051-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أنبأنا ابن لهيعة عن ابن الأسود قال سمعت عبادة بن المهاجر يقول سمعت ابن عباس يقول لابن الزبير ألا تسأل أمك قال فدخلنا على أمه أسماء بنت أبي بكر فقالت: خرجنا مع رسول الله صلى الله عليه وسلم حتى إذا كنا بذي الحليفة قال:-من أراد منكم أن يهل بالحج فليهل ومن أراد منكم أن يهل بعمرة فليهل قالت أسماء: وكنت أنا وعائشة والمقداد والزبير ممن أهل بعمرة.


052-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود قال حدثنا نافع يعني ابن عمر عن ابن أبي ملكية عن أسماء بنت أبي بكر قالت:-صلى رسول الله صلى الله عليه وسلم في الكسوف قالت: فأطال القيام ثم ركع فأطال الركوع ثم قام فأطال القيام ثم ركع فأطال الركوع ثم رفع فأطال القيام ثم سجد فأطال السجود ثم رفع ثم سجد فأطال السجود ثم قام فأطال القيام ثم ركع فأطال الركوع ثم رفع فأطال القيام ثم ركع فأطال الركوع ثم رفع ثم سجد فأطال السجود ثم رفع ثم سجد فأطال السجود ثم انصرف فقال: دنت مني الجنة حتى لو اجترأت لجئتكم بقطاف من قطافها ودنت مني النار حتى قلت يارب وأنا معهم وإذا امرأة قال نافع حسبت أنه قال تخدشها هرة قلت ما شأن هذه قيل لي حبستها حتى ماتت لا هي أطعمتها ولا هي أرسلتها تأكل من خشاش الأرض.


053-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن نافع عن ابن عمر عن ابن أبي مليكة عن أسماء قالت:حدثنا يحيى بن إسحق قال أنبأنا ابن لهيعة عن ابن الأسود قال سمعت عبادة بن المهاجر يقول سمعت ابن عباس يقول لابن الزبير ألا تسأل أمك قال فدخلنا على أمه أسماء بنت أبي بكر فقالت: خرجنا مع رسول الله صلى الله عليه وسلم حتى إذا كنا بذي الحليفة قال:-من أراد منكم أن يهل بالحج فليهل ومن أراد منكم أن يهل بعمرة فليهل قالت أسماء: وكنت أنا وعائشة والمقداد والزبير ممن أهل بعمرة.


054-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا موسى بن داود قال حدثنا نافع يعني ابن عمر عن ابن أبي ملكية عن أسماء بنت أبي بكر قالت:-صلى رسول الله صلى الله عليه وسلم في الكسوف قالت: فأطال القيام ثم ركع فأطال الركوع ثم قام فأطال القيام ثم ركع فأطال الركوع ثم رفع فأطال القيام ثم سجد فأطال السجود ثم رفع ثم سجد فأطال السجود ثم قام فأطال القيام ثم ركع فأطال الركوع ثم رفع فأطال القيام ثم ركع فأطال الركوع ثم رفع ثم سجد فأطال السجود ثم رفع ثم سجد فأطال السجود ثم انصرف فقال: دنت مني الجنة حتى لو اجترأت لجئتكم بقطاف من قطافها ودنت مني النار حتى قلت يارب وأنا معهم وإذا امرأة قال نافع حسبت أنه قال تخدشها هرة قلت ما شأن هذه قيل لي حبستها حتى ماتت لا هي أطعمتها ولا هي أرسلتها تأكل من خشاش الأرض.


055-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن نافع عن ابن عمر عن ابن أبي مليكة عن أسماء قالت:-انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم فقام فصلى فأطال القيام ثم ركع فأطال الركوع ثم رفع فأطال القيام ثم ركع فأطال الركوع ثم رفع فأطال القيام ثم سجد سجدتين ثم فعل في الثانية مثل ذلك ثم قال: لقد أدنيت مني الجنة حتى لو اجترأت عليها لأتيتكم بقطاف من أقطافها ولقد أدنيت مني النار حتى قلت يا رب وأنا معهم فرأيت فيها هرة قال حسبت أنها تخدش امرأة حبستها فلم تطعمها ولم تدعها تأكل من خشاش الأرض حتى ماتت.


056-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج وروح قال حدثنا ابن جريج قال أخبرني منصور بن عبد الرحمن عن صفية بنت شيبة وهي أمه عن أسماء بنت أبي بكر قالت: خرجنا محرمين فقال النبي صلى الله عليه وسلم:

-من كان معه هدي فليتم وقال روح فليقم على إحرامه ومن لم يكن معه هدي فليحلل قالت: فلم يكن معي هدي فحللت وكان الزبير زوجها هدي فلم يحل قالت: فلبست ثيابي وحللت فجئت إلى الزبير فقال قومي عني قالت: فقلت أتخشى أن أثب عليك.


057-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج وروح قال حدثنا ابن جريج قال أنبأنا عبد الله بن أسماء بنت أبي بكر عن أسماء بنت أبي بكر أنها قالت: أي بني هل غاب القمر ليلة جمع قلت لا ثم قالت: أي بني هل غاب القمر قلت نعم قالت: فارتحلوا ثم مضينا حتى رمت الجمرة ثم رجعت فصلت الصبح في منزلها فقلت لها: لقد غلسنا قال روح أي هنتاه قالت: كلا يا بني إن نبي الله صلى الله عليه وسلم

-أذن للظعن.


058-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف قال حدثنا عوف عن أبي الصديق الناجي أن الحجاج بن يوسف دخل على أسماء بنت أبي بكر بعد ما قتل ابنها عبد الله بن الزبير فقال: إن ابنك ألحد في هذا البيت وإن الله عز وجل أذاقه من عذاب أليم وفعل به ما فعل فقالت: كذبت كان برا بالوالدين صواما قواما والله

-لقد أخبرنا رسول الله صلى الله عليه وسلم أنه سيخرج من ثقيف كذابان الآخر منهما شر من الأول وهو مبير.


059-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال حدثني منصور بن عبد الرحمن عن أمه صفية بنت شيبة عن أسماء بنت أبي بكر أنها قالت:-فزع يوم كسفت الشمس رسول الله صلى الله عليه وسلم فأخذ درعا حتى أدرك بردائه فقام بالناس قياما طويلا يقوم ثم يركع فلو جاء إنسان بعد ما ركع النبي صلى الله عليه وسلم لم يعلم أنه ركع ما حدث نفسه أنه ركع من طول القيام قالت: فجعلت أنظر إلى المرأة التي هي أكبر مني وإلى المرأة التي هي أسقم مني قائمة وأنا أحق أن أصبر على طول القيام منها.


060-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود أبو داود الطيالسي قال حدثنا حرب بن شداد وأبان بن يزيد كلاهما عن يحيى بن أبي كثير قال حدثني أبو سلمة أن عروة أخبره أن أسماء أخبرته أنها سمعت رسول الله صلى الله عليه وسلم على المنبر يقــول:-إنه ليس شيء أغير من الله عز وجل وقال يونس في حديثه عن أبان لا شيء أغير من الله عز وجل.


061-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر الحنفي قال حدثنا الضحاك بن عثمان قال حدثني وهب بن كيسان قال سمعت أسماء بنت أبي بكر قالت: مر بي رسول الله صلى الله عليه وسلم وأنا أحصي شيئا وأكيله قال:-يا أسماء لا تحصي فيحصي الله عليك قالت: فما أحصيت شيئا بعد قول رسول الله صلى الله عليه وسلم خرج من عندي ولا دخل علي وما نفذ عندي من رزق الله إلا أخلفه الله عز وجل.


062-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم قال حدثنا أبو معاوية يعني ابن كثير عن عروة بن الزبير عن أمه أسماء بنت أبي بكر أنها سمعت رسول الله صلى الله عليه وسلم يقــول:-ما من شيء أغير من الله عز وجل.


063-حدثنـــــا عبد الله حدثني أبي عفان قال

حدثنـــــا عبد الله حدثني أبي عفان قال حدثنا حماد بن زيد عن أيوب عن ابن أبي ملكية أن أسماء قالت: كنت أخدم الزبير زوجها وكان له فرس كنت أسوسه ولم يكن شيء من الخدمة أشد علي من سياسة الفرس فكنت احتش له وأقوم عليه وأسوسه وأرضخ له النوى قال ثم أنها أصابت خادما أعطاها رسول الله صلى الله عليه وسلم قالت:-فكفتني سياسة الفرس فألقت عني مؤنته.


064-حدثنـــــا عبد الله حدثني أبي أبو

حدثنـــــا عبد الله حدثني أبي أبو المغيرة قال حدثنا الأوزاعي قال حدثني يحيى عن أبي سلمة عن عروة بن الزبير عن أسماء بنت أبي بكر قالت: سمعت رسول الله صلى الله عليه وسلم يقول وهو على المنبر:

-لا شيء أغير من الله عز وجل.


065-حدثنـــــا عبد الله قال وجدت في كتاب

حدثنـــــا عبد الله قال وجدت في كتاب أبي هذا الحديث بخط يده حدثنا سعيد يعني ابن سليمان سعدويه قال حدثنا عباد يعني ابن العوام عن هرون بن عنترة عن أبيه قال لما قتل الحجاج ابن الزبير وصلبه منكوسا فبينا هو على المنبر إذ جاءت أسماء ومعها أمة تقودها وقد ذهب بصرها فقالت: أين أميركم فذكر قصة فقالت: كذبت ولكني أحدثك حديثا سمعته من رسول الله صلى الله عليه وسلم يقــول:-يخرج من ثقيف كذابان الآخر منهما أشر من الأول وهو مبير.


066-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معمر حدثنا عبد الله يعني ابن مبارك قال أنبأنا ابن لهيعة عن خالد بن يزيد قال سمعت عبد الله مولى أسماء يحدث أنه سمع أسماء بنت أبي بكر تقول:

-عندي للزبير ساعدان من ديباج كان النبي صلى الله عليه وسلم أعطاهما إياه يقاتل فيهما.


067-حدثنـــــا عبد الله حدثني أبي حجين بن

حدثنـــــا عبد الله حدثني أبي حجين بن المثنى قال حدثنا عبد العزيز يعني ابن أبي سلمة الماجشون عن محمد يعني ابن المنكدر قال كانت أسماء تحدث عن النبي صلى الله عليه وسلم قالت: قال:-إذا دخل الإنسان قبره فإن كان مؤمنا أحف به عمله الصلاة والصيام قال فيأتيه الملك من نحو الصلاة فترده ومن نحو الصيام فيرده قال فيناديه اجلس قال فيجلس فيقول له ماذا تقول في هذا الرجل يعني النبي صلى الله عليه وسلم قال من قال محمد قال أنا أشهد أنه رسول الله صلى الله عليه وسلم قال يقول وما يدريك أدركته قال أشهد أنه رسول الله قال يقول على ذلك عشت وعليه مت وعليه تبعث قال وإن كان فاجرا أو كافرا قال جاء الملك وليس بينه وبينه شيء يرده قال فأجلسه قال يقول اجلس ماذا تقول في هذا الرجل قال أي رجل قال محمد قال يقول والله ما أدري سمعت الناس يقولون شيئا فقلته قال فيقول له الملك على ذلك عشت وعليه مت وعليه تبعث قال وتسلط عليه دابة في قبره معها سوط تمرته جمرة مثل غرب البعير تضربه ما شاء الله صماء لا تسمع صوته فترحمه.


068-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام قال حدثتني فاطمة عن أسماء قالت: أن إمرأة قالت: يا رسول الله إن لي ضرة فهل علي جناح إن تشبعت من زوجي بغير الذي يعطيني فقال رسول الله صلى الله عليه وسلم:

-المتشبع بما لم يعطه كلابس ثوبي زور.


069-حدثنـــــا عبد الله حدثني أبي يحيى بن

حدثنـــــا عبد الله حدثني أبي يحيى بن سعيد عن هشام قال حدثتني فاطمة بنت المنذر عن أسماء قالت: أكلنا فرسا لنا على عهد رسول الله صلى الله عليه وسلم.


070-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام قال حدثتني فاطمة بنت المنذر عن أسماء بنت أبي بكر أن امرأة من الأنصار قالت لرسول الله صلى الله عليه وسلم: إن لي بنية عريسا وإنه تمرق شعرها فهل علي من جناح إن وصلت رأسها وقال وكيع تمرط شعرها قال:-لعن الله الواصلة والمستوصلة.


071-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج عن ابن أبي ملكية عن أسماء أنها قالت: يا رسول الله ليس لي إلا ما أدخل على الزبير أفأرضخ منه قال:-ارضخي ولا توعي فيوعي الله عليك.


072-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام قال حدثتني فاطمة وأبو معاوية قال حدثنا هشام عن فاطمة عن أسماء

-أن إمرأة أتت النبي صلى الله عليه وسلم فقالت: إحدانا يصيب ثوبها من دم الحيضة قالت: تحته ثم لتقرضه بالماء ثم تنضحه ثم تصلي فيه.


073-حدثنـــــا عبد الله حدثني أبي وكيع

حدثنـــــا عبد الله حدثني أبي وكيع حدثنا مغيرة بن زياد عن أبي عمر مولى أسماء

-قال قالت: أسماء يا جارية ناوليني جبة رسول الله صلى الله عليه وسلم قال فأخرجت جبة من طيالسة.


074-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا هشام عن فاطمة بنت المنذر عن أسماء بنت أبي بكر قالت:-نحرنا فرسا على عهد رسول الله صلى الله عليه وسلم فأكلنا لحمه أو من لحمه.


075-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا محمد بن سليمان وعبد الجبار بن ورد رجلان من أهل مكة سمعاه من ابن أبي ملكية عن أسماء بنت أبي بكر أنها سألت النبي صلى الله عليه وسلم أن الزبير رجل شديد ويأتيني المسكين فأتصدق عليه من بيته بغير إذنه فقال رسول الله صلى الله عليه وسلم:

-ارضخي ولا توعي فيوعي الله عليك.


076-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا أسامة بن زيد عن محمد بن المنكدر عن أسماء بنت أبي بكر قالت: قال رسول الله صلى الله عليه وسلم:

-لا توعي فيوعي الله عليك.


077-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن حماد بن سلمة عن حجاج عن أبي عمر مولى أسماء عن أسماء بنت أبي بكر

-أن النبي صلى الله عليه وسلم كانت له جبة من طيالسة مكفوفة بالديباج يلقى فيه العدو.


078-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل قال حدثنا أيوب عن ابن أبي ملكية قال حدثتني أسماء بنت أبي بكر قالت: قلت يا رسول الله ما لي شيء إلا ما أدخل علي الزبير بيتي فأعطي منه قال:-أعطي ولا توكي فيوكا عليك.


079-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا ابن جريج قال أخبرني ابن أبي ملكية أن عباد بن عبد الله بن الزبير

-أخبره عن أسماء بنت أبي بكر نحوه.


080-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا عبد الملك عن عطاء عن مولى أسماء عن أسماء بنت أبي بكر قالت:-كان لرسول الله صلى الله عليه وسلم جبة من طيالسة لبنتها ديباج كسرواني.


081-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير عن هشام عن فاطمة بنت المنذر عن أسماء أن رسول الله صلى الله عليه وسلم قال لها:

-انفقي أو انضخي ولا تحصي فيحصي الله عليك أو لا توعي فيوعي الله عليك.


082-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر قال حدثنا هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر وكانت محصية وعن عباد بن حمزة عن أسماء أن رسول الله صلى الله عليه وسلم قال لها:

-انفقي أو انضخي أو انفحي هكذا وهكذا ولا توعي فيوعي الله عليك ولا تحصي فيحصي الله عليك.


083-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان حدثنا فليح عن محمد بن عباد بن عبد الله بن الزبير عن أسماء بنت أبي بكر قالت: خسفت الشمس على عهد رسول الله صلى الله عليه وسلم فسمعت رجبة؟؟ الناس وهم يقولون آية ونحن يومئذ في فازع فخرجت متلفعة بقطيفة للزبير حتى دخلت على عائشة ورسول الله صلى الله عليه وسلم قائم يصلي للناس فقلت لعائشة: ما للناس فأشارت بيدها إلى السماء قالت: فصليت معهم وقد كان رسول الله صلى الله عليه وسلم فرغ من سجدته الأولى قالت: فقام رسول الله صلى الله عليه وسلم قياما طويلا حتى رأيت بعض من يصلي ينتضح الماء ثم ركع فركع ركوعا طويلا ثم قام ولم يسجد قياما طويلا وهو دون القيام الأول ثم ركع ركوعا طويلا وهو دون ركوعه الأول ثم سجد ثم سلم وقد تجلت الشمس ثم رقي المنبر فقال:

-يا أيها الناس إن الشمس والقمر آيتان من آيات الله لا يخسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فافزعوا إلى الصلاة وإلى الصدقة وإلى ذكر الله أيها الناس إنه لم يبق شيء لم أكن رأيته إلا وقد رأيته في مقامي هذا وقد أريتكم تفتنون في قبوركم يسأل أحدكم ما كنت تقول وما كنت تعبد فإن قال لا أدري رأيت الناس يقولون شيئا فقلته ويصنعون شيئا فصنعته قيل له أجل على الشك عشت وعليه مت هذ مقعدك من النار وإن قال أشهد أن لا إله إلا الله وأن محمدا رسول الله قيل له على اليقين عشت وعليه مت هذا مقعدك من الجنة وقد رأيت خمسين أو سبعين ألفا يدخلون الجنة في مثل صورة القمر ليلة البدر فقام إليه رجل فقال: ادع الله أن يجعلني منهم قال اللهم اجعله منهم أيها الناس إنكم لن تسألوني عن شيء حتى أنزل إلا أخبرتكم به فقام رجل فقال من أبي قال أبوك فلان الذي كان ينسب إليه.


084-حدثنـــــا عبد الله حدثني أبي نصر بن

حدثنـــــا عبد الله حدثني أبي نصر بن باب عن حجاج عن أبي عمر ختن كان لعطاء قال أخرجت لنا أسماء جبة مزرورة بديباج قالت:-قد كان رسول الله صلى الله عليه وسلم إذا لقي الحرب لبس هذه.


085-حدثنـــــا عبد الله حدثني أبي عفان قال

حدثنـــــا عبد الله حدثني أبي عفان قال حدثنا حماد بن سلمة قال حدثنا هشام بن عروة عن أسماء بنت أبي بكر قالت: قدمت علي أمي وهي راغبة وهي مشركة في عهد قريش ومدتهم التي كانت بينهم وبين رسول الله صلى الله عليه وسلم فقلت يا رسول الله إن أمي قدمت علي وهي راغبة وهي مشركة أفأصلها قال:-صليها قال وأظنها ظئرها.


086-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عتاب قال حدثنا عبد الله قال أنبأنا ابن لهيعة عن محمد بن عبد الرحمن بن نوفل عن فاطمة بنت المنذر عن أسماء بنت أبي بكر قالت: كنا نؤدي زكاة الفطر على عهد رسول الله صلى الله عليه وسلم مدين من قمح بالمد الذي تقتاتون به.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن الزهري عن عبيد الله عن أم قيس بنت محصن قالت:-دخلت على النبي صلى الله عليه وسلم بابن لي لم يطعم فبال عليه فدعا بماء فرشه عليه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن عبيد الله عن أم قيس بنت محصن أخت عكاشة بن محصن قالت: دخلت بابن لي على رسول الله صلى الله عليه وسلم لم يأكل الطعام فبال فدعا بماء فرشه ودخلت بابن لي قد أعلقت عنه وقال مرة عليه من العذرة فقال:

-علام تدغرن أولادكن بهذا العلاق عليكم بهذا القسط وقال مرة سفيان العود الهندي فإن فيه سبعة أشفية منها ذات الجنب يسعط من العذرة ويلد من ذات الجنب.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان قال حدثني ثابت أبو المقدام قال حدثني عدي بن دينار قال سمعت أم قيس بنت محصن قالت: سألت رسول الله صلى الله عليه وسلم عن الثوب يصيبه دم الحيض قال:-حكيه بضلع واغسليه بالماء والند وسدر.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج وهاشم قالا حدثنا ليث قال حدثني يزيد بن أبي حبيب عن أبي الحسن مولى أم قيس بنت محصن عن أم قيس أنها قالت: توفي ابني فجزعت عليه فقلت للذي يغسله لا تغسل ابني بالماء البارد فتقتله

-فانطلق عكاشة بن محصن إلى رسول الله صلى الله عليه وسلم فأخبره بقولها فتبسم ثم قال ما قالت: طال عمرها قال فلا أعلم امرأة عمرت ما عمرت.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة عن أم قيس بنت محصن الأسدية أخت عكاشة قالت: جئت بابن لي قد أعلقت عنه أخاف أن يكون به العذرة فقال النبي صلى الله عليه وسلم:

-علام تدغرن أولادكن بهذه العلائق عليكن بهذا العود الهندي يعني الكست فإن فيه سبعة أشفية منها ذات الجنب ثم أخذ النبي صبيها فوضعه في حجره فبال عليه فدعا بماء فنضحه ولم يكن الصبي بلغ أن يأكل الطعام قال الزهري فمضت السنة بأن يرش بول الصبي ويغسل بول الجارية قال الزهري فيستسعط للعذرة ويلد لذات الجنب.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسرائيل عن ثابت أبي المقدام عن عدي بن دينار عن أم قيس بنت محصن قالت: سألت رسول الله صلى الله عليه وسلم عن دم الحيض يصيب الثوب فقال:

-حكيه ولو بضلع.


007-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا سفيان عن ثابت عن عدي بن دينار مولى أم قيس عن أم قيس بنت محصن قالت: سألت رسول الله صلى الله عليه وسلم عن دم المحيض يصيب الثوب فقال:

-اغسليه بماء وسدر وحكيه ولو بضلع.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال أنبأنا يونس عن الزهري عن عبيد الله بن عبد الله بن عتبة أن أم قيس بنت محصن إحدى بني أسد بن خزيمة وكانت من المهاجرات الأول اللائي بايعن رسول الله صلى الله عليه وسلم قال فأخبرتني أنها أتت رسول الله صلى الله عليه وسلم بابن لها لم يبلغ أن يأكل الطعام فذكر الحديث وقال:

-علام تدغرن أولادكن.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وقال حدثنا معمر قال حدثنا الزهري عن عبيد الله بن عتبة بن مسعود عن أم قيس بنت محصن أنها جاءت بابن لها وقد أعلقت عليه العذرة فقال لها رسول الله صلى الله عليه وسلم:

-علام تدغرن أولادكن بهذا العلق عليكن بهذا العود الهندي فإن فيه سبعة أشفية منها ذات الجنب ثم أخذ الصبي فبال عليه فدعا بماء فنضحه قال ابن شهاب مضت السنة بذلك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا حماد يعني ابن أبي سلمة عن عبد الرحمن بن القاسم عن القاسم بن محمد عن سهلة امرأة أبي حذيفة أنها قالت: قلت يا رسول الله إن سالما مولى أبي حذيفة يدخل علي وهو ذو لحية فقال رسول الله صلى الله عليه وسلم

-أرضعيه فقالت: كيف أرضعه وهو ذو لحية فأرضعته فكان يدخل عليها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة قال سمع ابن المنكدر أميمة بنت رقيقة تقول بايعت رسول الله صلى الله عليه وسلم في نسوة فلقننا فيما استطعتن وأطقتن؟؟ قلت الله ورسوله أرحم منا من أنفسنا قلت يا رسول الله بايعنا قال:-إني لا؟؟ أصافح النساء إنما قولي لامرأة قولي لمائة امرأة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم قال حدثني أبي عن ابن إسحق قال حدثني محمد بن المنكدر عن أميمة بنت رقيقة التميمية قالت: أتيت رسول الله صلى الله عليه وسلم في نسوة من المسلمين لنبايعه فقلنا: يا رسول الله جئنا لنبايعك على أن لا نشرك بالله شيئا ولا نسرق ولا نزني ولا نقتل أولادنا ولا نأتي ببهتان نفتريه بين أيدينا وأرجلنا ولا نعصيك في معروف قالت: فقال رسول الله فيما استطعتن وأطقتن؟؟ قالت: قلنا الله ورسوله أرحم بنا من أنفسنا بايعنا يا رسول الله قال اذهبن فقد بايعتكن إنما قولي لمائة امرأة كقولي لامرأة واحدة قالت: ولم يصافح رسول الله صلى الله عليه وسلم منا امرأة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال أنبأنا مالك عن محمد بن المنكدر عن أميمة بنت رقيقة أنها قالت:-أتيت رسول الله صلى الله عليه وسلم في نسوة من المسلمين نبايعه فقلنا يا رسول الله نبايعك على أن لا نشرك بالله شيئا ولا نسرق ولا نزني ولا نأتي ببهتان نفتريه بين أيدينا وأرجلنا ولا نعصيك في معروف قالت: قال فيما استطعتن وأطقتن؟؟ قالت: فقلنا الله ورسوله أرحم بنا منا بأنفسنا هلم نايعك يا رسول الله قال رسول الله صلى الله عليه وسلم إني لا أصافح النساء إنما قولي لمائة امرأة كقولي لامرأة واحدة.


004-حدثنـــــا عبد الله حدثني أبي حدثناعبد

حدثنـــــا عبد الله حدثني أبي حدثناعبد الرحمن بن مهدي قال حدثنا سفيان عن محمد يعني المنكدر عن أميمة بنت رقيقة قالت: أتيت النبي صلى الله عليه وسلم في نساء نبايعه فأخذ علينا ما في القرآن أن لا نشرك بالله شيئا الآية قال:-فيما استطعتن وأطقتن؟؟ قلنا الله ورسوله أرحم بنا من أنفسنا قلنا يا رسول الله ألا تصافحنا قال إني لا أصافح النساء إنما قولي لامرأة واحدة كقولي لمائة امرأة.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن محمد بن المنكدر قال سمعت أميمة بنت رقيقة تحدث أن النبي صلى الله عليه وسلم قال:-لست أصافح النساء إنما قولي لامرأة واحدة كقولي لمائة امرأة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثني سفيان عن منصور وعن ربعي عن امرأته عن أخت حذيفة قالت: خطبنا رسول الله صلى الله عليه وسلم فقال:

-يا معشر النساء أما لكن في الفضة ما تحلين أما أنه ليس منكن امرأة تحلى ذهبا تظهره إلا عذبت به.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن منصور عن ربعي بن حراش عن امرأته عن أخت حذيفة قالت:-خطبنا رسول الله صلى الله عليه وسلم فذكر مثله.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا سفيان عن منصور عن ربعي عن امرأته عن أخت حذيفة وكن له أخوات قد أدركن النبي صلى الله عليه وسلم قالت: خطبنا النبي صلى الله عليه وسلم فقال:

-يا معشر النساء أليس لكن في الفضة ما تحلين أما أنه ليس منكن امرأة تتحلى ذهبا تظهره إلا عذبت به.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن محمد بن النعمان قال سمعت طلحة الأيامي يحدث ويحيى بن سعيد عن شعبة قال أخبرني محمد بن النعمان عن طلحة بن مصرف عن امرأة من بني عبد القيس عن أخت عبد الله بن رواحة الأنصاري عن رسول الله صلى الله عليه وسلم أنه قال:-وجب الخروج على كل ذات نطاق.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة قال حدثني عبد الله بن محمد بن عقيل بن أبي طالب قال أرسلني علي بن حسين إلى الربيع بنت معوذ بن عفراء

-فسألتها عن وضوء رسول الله صلى الله عليه وسلم فأخرجت له يعني إناء يكون مدا أو نحو مد وربع قال سفيان كأنه يذهب إلى الهاشمي قالت: كنت أخرج له الماء في هذا فيصب على يديه ثلاثا وقال مرة يغسل يديه قبل أن يدخلهما ويغسل وجهه ثلاثا ويمضمض ثلاثا ويستنشق ثلاثا ويغسل يده اليمنى ثلاثا واليسرى ثلاثا ويمسح برأسه وقال مرة أو مرتين مقبلا ومدبرا ثم يغسل رجليه ثلاثا قد جائني ابن عم لك فسألني وهو ابن عباس فأخبرته فقال لي ما أجد في كتاب الله إلا مسحتين وغسلتين.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن عبد الله بن محمد بن عقيل قال حدثتني الربيع بنت معوذ بن عفراء قالت:-كان رسول الله صلى الله عليه وسلم يأتينا فيكثر فأتانا فوضعنا له الميضأة فغسل كفيه ثلاثا ومضمض واستنشق مرة مرة وغسل وجهه ثلاثا وذراعيه ثلاثا ومسح رأسه بما بقي من وضوئه في يديه مرتين بدأ بمؤخره ثم رد يده إلى ناصيته وغسل رجليه ثلاثا ومسح أذنيه مقدمهما ومؤخرهما.


003-حدثنـــــا عبد الله حدثني أبي حدثنا بشر

حدثنـــــا عبد الله حدثني أبي حدثنا بشر بن المفضل عن خالد بن ذكوان عن الربيع بنت معوذ بن عفراء قالت:-كنا نغزو مع رسول الله صلى الله عليه وسلم فنسقي القوم ونخدمهم ونرد الجرحى والقتلى إلى المدينة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن عبد الله بن محمد بن عقيل عن الربيع بنت معوذ بن عفراء قالت:-أتانا رسول الله صلى الله عليه وسلم فوضعنا له الميضأة فتوضأ ثلاثا ثلاثا ومسح برأسه مرتين بدأ بمؤخره وأدخل أصبعيه في أذنيه.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن حسن عن ابن عقيل عن الربيع بنت معوذ

-أن النبي صلى الله عليه وسلم توضأ فأدخل أصبعيه في جحر أذنيه.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن شريك عن ابن عقيل عن الربيع بنت معوذ قالت: أتيت النبي صلى الله عليه وسلم بقناع فيه رطب وأجر زغب فوضع في يدي شيئا فقال:

-تحلي بهذا واكتسي بهذا.


007-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد ومهنا بن عبد الحميد أبو شبل قالا حدثنا حماد عن خالد بن ذكوان قال عبد الصمد في حديثه حدثنا أبو الحسين عن الربيع وقال خالد في حديثه قال حدثتني الربيع بنت معوذ بن عفراء قالت: دخل علي رسول الله صلى الله عليه وسلم يوم عرسي فقعد في موضع فراشي هذا وعندي جاريتان تضربان بالدف وتندبان آبائي الذين قتلوا يوم بدر فقالتا فيما تقولان وفينا نبي يعلم ما يكون في اليوم وفي غد فقال رسول الله صلى الله عليه وسلم:

-أما هذا فلا تقولاه.


008-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن قال حدثنا ابن لهيعة قال حدثنا محمد بن عجلان عن عبد الله بن محمد بن عقيل بن أبي طالب عن ربيع بنت معوذ بن عفراء

-أن رسول الله صلى الله عليه وسلم توضأ عندها فرأيته مسح على رأسه مجاري الشعر ما أقبل منه وما أدبر ومسح صدغيه وأذنيه ظاهرهما وباطنهما.


009-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي قال أنبأنا شريك عن عبد الله بن محمد بن عقيل عن الربيع بنت معوذ بن عفراء قالت: أهديت إلى رسول الله صلى الله عليه وسلم قناعا من رطب وأجر زغب قالت: فأعطاني ملء كفيه حليا أو قال ذهبا فقال:

-تحلي بهذا.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا ليث عن محمد بن عجلان عن عبد الله بن محمد بن عقيل بن أبي طالب عن الربيع بنت معوذ بن عفراء

-أن رسول الله صلى الله عليه وسلم توضأ عندها فمسح الرأس كله من فوق الشعر كل ناحية لنصب الشعر لا يحرك الشعر عن هيئته.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا عبد الواحد بن زياد قال حدثنا خالد بن ذكوان قال حدثتني ربيع بنت معوذ قالت: بعث رسول الله صلى الله عليه وسلم في قرى الأنصار قال:-من كان منكم صائما فليتم صومه ومن كان أكل فليصم بقية عشية يومه.


012-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم قال أنبأنا خالد بن ذكوان قال سألت الربيع بنت معوذ بن عفراء عن صوم عاشوراء فقالت: قال رسول الله صلى الله عليه وسلم يوم عاشوراء:

-من أصبح منكم صائما قال قالوا منا الصائم ومنا المفطر قال فأتموا بقية يومكم وأرسلوا إلى من حول المدينة فليتموا صومهم.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن سلمة قال حدثنا أبو حسين قال كان يوم لأهل المدينة يلعبون فدخلت على الربيع بنت معوذ بن عفراء فقالت: دخل علي رسول الله صلى الله عليه وسلم فقعد على موضع فراشي هذا وعندي جاريتان تندبان آبائي الذين قتلوا يوم بدر تضربان بالدفوف وقال عفان مرة بالدف فقالتا فيما تقولان وفينا نبي يعلم ما يكون في غد فقال:

-أما هذا فلا تقولاه.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا قتيبة بن سعيد قال حدثنا ليث عن ابن عجلان عن عبد الله بن محمد بن عقيل عن الربيع بنت معوذ بن عفراء

-أن رسول الله صلى الله عليه وسلم توضأ عندها فمسح برأسه الرأس كله من وراء الشعر كل ناحية لمنصب الشعر لا يحرك الشعر على هيئته.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن إبراهيم الرزاي قال حدثنا سلمة بن الفضل قال حدثني محمد بن إسحق عن الخطاب بن صالح عن أمه قالت: حدثتني سلامة بنت معقل قالت: كنت للحباب بن عمرو ولي منه غلام فقالت لي امرأته: الآن تباعين في دينه فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال رسول الله صلى الله عليه وسلم:

-من صاحب تركة الحباب بن عمرو فقالوا أخوه أبو اليسر كعب بن عمرو فدعاه رسول الله صلى الله عليه وسلم فقال: لا تبيعوها واعتقوها فإذا سمعتم برقيق قد جاءني فائتوني أعوضكم ففعلوا فاختلفوا فيما بينهم بعد وفاة رسول الله صلى الله عليه وسلم فقال قوم أم الولد مملوكة لولا ذلك لم يعوضهم رسول الله صلى الله عليه وسلم منها وقال بعضهم هي حرة قد أعتقها رسول الله صلى الله عليه وسلم ففيَّ كان الإختلاف.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عباد بن العوام عن هلال يعني ابن خباب عن عكرمة عن ابن عباس أن ضباعة بنت الزبير بن عبد المطلب أتت النبي صلى الله عليه وسلم فقالت: يا رسول الله إني أريد أن أحج فأشترط قال: نعم قالت: فكيف أقول قال:-قولي لبيك اللهم لبيك محلي من الأرض حيث تحبسني.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن إسحق قال حدثني ابن مبارك عن أسامة بن زيد وعلي ابن إسحق قال حدثنا عبد الله قال أنبأنا أسامة بن زيد عن الفضل بن المفضل عن عبد الرحمن الأعرج عن ضباعة بنت الزبير بن عبد المطلب أنها ذبحت في بيتها شاة فأرسل إليها رسول الله صلى الله عليه وسلم أن أطعمينا من شاتكم فقالت: للرسول والله ما بقي عندنا إلا الرقبة وإني أستحي أن أرسل إلى رسول الله صلى الله عليه وسلم بالرقبة فرجع الرسول فأخبر رسول الله صلى الله عليه وسلم فقال:

-ارجع إليها فقل لها أرسلي بها فإنها هادية وأقرب الشاة إلى الخير وأبعدها من الأذى.


001-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا حماد يعني ابن سلمة عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن أنس بن مالك عن أم حرام أنها قالت: بينا رسول الله صلى الله عليه وسلم قائلا في بيتي إذ استيقظ وهو يضحك فقلت: بأبي وأمي أنت ما يضحكك فقال:

-عرض عليَّ ناس من أمتي يركبون ظهر هذا البحر كالملوك على الأسرة فقلت: ادع الله أن يجعلني منهم قال: اللهم اجعلها منهم ثم نام أيضا فاستيقظ وهو يضحك فقلت: بأبي وأمي ما يضحكك قال: عرض عليَّ ناس من أمتي يركبون هذا البحر كالملوك على الأسرة فقلت: ادع الله أن يجعلني منهم فقال: أنت من الأولين فغزت مع عبادة بن الصامت وكان زوجها فوقصتها بغلة لها شهباء فوقعت فماتت.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال أخبرني يحيى بن سعيد عن محمد بن يحيى بن حبان عن أنس بن مالك عن أم حرام قالت: قال رسول الله صلى الله عليه وسلم

-في بيتي فذكر معناه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن مالك عن أبي الأسود عن عروة عن عائشة أن جذامة بنت وهب حدثتها أن رسول الله صلى الله عليه وسلم قال:-لقد هممت أن أنهى عن الغيلة حتى ذكرت أن فارس والروم يصنعونه فلا يضر أولادهم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سلمة الخزاعي قال أنبأنا مالك عن محمد بن عبد الرحمن بن نوفل عن عروة عن عائشة عن جذامة بنت وهب الأسدية قالت: سمعت رسول الله صلى الله عليه وسلم يقــول:-لقد هممت أن أنهى عن الغيلة حتى ذكرت أن فارس والروم يفعلون ذلك فلا يضر أولادهم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة عن أبي الأسود عن عن عروة عن عائشة عن جذامة بنت وهب الأسدية وكانت من المهاجرات الأول قالت: سمعت رسول الله صلى الله عليه وسلم وسئل عن العزل فقال:

-هو الوأد الخفي.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن قال حدثنا سعيد يعني ابن أبي أيوب قال حدثني أبو الأسود

-فذكره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن قال حدثنا ابن لهيعة قال حدثنا زبان عن سهل عن أبيه أنه سمع أم الدرداء تقول: خرجت من الحمام فلقيني رسول الله صلى الله عليه وسلم فقال:

-من أين يا أم الدرداء قالت: من الحمام فقال: والذي نفسي بيده ما من امرأة تضع ثيابها في غير بيت أحد من أمهاتها إلا وهي هاتكة كل ستر بينها وبين الرحمن.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان قال حدثنا رشدين قال حدثني زبان عن سهل بن معاذ عن أبيه أنه سمع أم الدرداء تقول: خرجت من الحمام فلقيني رسول الله صلى الله عليه وسلم

-فذكره.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن عيسى قال حدثنا إسماعيل بن عياش عن محمد بن عمرو بن حلحلة الدؤلي عن إسحق بن عبد الله عن أم الدرداء ترفع الحديث قالت: من

-رابط في شيء من سواحل المسلمين ثلاثة أيام أجزأت عنه رباط سنة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هرون قال حدثنا عبد الله بن وهب قال وقال حيوة أخبرني أبو صخر أن يحنس أبا موسى حدثه أن أم الدرداء حدثته أن رسول الله صلى الله عليه وسلم لقيها يوما فقال:

-من أين جئت يا أم الدرداء فقالت: من الحمام فقال لها رسول الله صلى الله عليه وسلم: ما من امرأة تنزع ثيابها إلا هتكت ما بينها وبين الله عز وجل من ستر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن ادريس قال حدثنا الأعمش عن أبي سفيان عن جابر عن أم مبشر امرأة زيد بن حارثة قالت: كان رسول الله صلى الله عليه وسلم في بيت حفصة فقال:

-لا يدخل النار أحد شهد بدرا والحديبية قالت: حفصة أليس الله عز وجل يقول وإن منكم إلا واردها قالت: قال رسول الله صلى الله عليه وسلم: فمه ثم ننجي الذين اتقوا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر بن عبد الله عن أم مبشر قالت: قال رسول الله صلى الله عليه وسلم:

-من غرس غرسا أو زرع زرعا فأكل منه إنسان أو سبع أو دابة أو طير فهو له صدقة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا الأعمش عن أبي سفيان عن جابر عن أم مبشر قالت: دخل علي رسول الله صلى الله عليه وسلم وأنا في حائط من حوائط بني النجار فيه قبور منهم قد ماتوا في الجاهلية فسمعهم وهم يعذبون فخرج وهو يقــول:-اتسعيذوا بالله من عذاب القبر قالت: قلت يا رسول الله وإنهم ليعذبون في قبورهم قال: نعم عذابا تسمعه البهائم.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاوية بن عمرو قال حدثنا زائدة عن سليمان عن أبي سفيان عن جابر عن أم مبشر قالت: جاء غلام حاطب فقال: والله لا يدخل حاطب الجنة فقال رسول الله صلى الله عليه وسلم:

-كذبت قد شهد بدرا والحديبية.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن ابن عجلان قال حدثنا بكير بن عبد الله بن الأشج عن بسر بن سعيد عن زينب امرأة عبد الله عن رسول الله صلى الله عليه وسلم قال:-وإذا شهدت إحداكن العشاء فلا تمس طيبا.


002-حدثنـــــا عبد الله حدثني أبي قال حدثنا

حدثنـــــا عبد الله حدثني أبي قال حدثنا يعقوب وسعد قالا حدثنا أبي عن صالح عن محمد بن عبد الله بن عمرو بن هشام عن بكير بن عبد الله بن الأشج عن بسر بن سعيد قال أخبرتني زينب الثقفية امرأة عبد الله بن مسعود أن رسول الله صلى الله عليه وسلم قال لها:

-إذا خرجت إحداكن العشاء فلا تمس طيبا.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا الأعمش عن شقيق عن عمرو بن الحرث بن المصطلق عن ابن أخي زينب امرأة عبد الله عن زينب قالت: خطبنا رسول الله صلى الله عليه وسلم فقال:

-يا معشر النساء تصدقن ولو من حليكن فإنكن أكثر أهل جهنم يوم القيامة قالت: وكان عبد الله رجلا خفيف ذات اليد فقلت له: سل لي رسول الله صلى الله عليه وسلم أيجزئ عني من الصدقة النفقة على زوجي وأيتام في حجري قالت: وكان رسول الله صلى الله عليه وسلم قد ألقيت عليه المهابة فقال: اذهبي أنت فاسأليه قالت: فانطلقت فانتهيت إلى بابه فإذا عليه امرأة من الأنصار اسمها زينب حاجتي حاجتها قالت: فخرج علينا بلال قالت: فقلنا له سل لنا رسول الله صلى الله عليه وسلم أيجزئ عنا من الصدقة النفقة على أزواجنا وأيتام في حجورنا قالت: فدخل عليه بلال فقال: على الباب زينب فقال: أي الزيانب قال فقال: زينب امرأة عبد الله وزينب امرأة من الأنصار تسألانك عن النفقة على أزواجهما وأيتام في حجورهما أيجزئ ذلك عنهما من الصدقة قالت: فخرج إلينا فقال: قال رسول الله صلى الله عليه وسلم: لهما أجران أجر القرابة وأجر الصدقة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر قال حدثنا شريك عن الأعمش عن جامع بن شداد عن كلثوم عن زينب

-أن النبي صلى الله عليه وسلم ورث النساء خططهن.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا الأعمش عن جامع بن شداد عن كلثوم قالت: كانت زينب تفلي رسول الله صلى الله عليه وسلم وعنده امرأة عثمان بن مظعون ونساء من المهاجرات يشكون منازلهن وأنهن يخرجن منه ويضيق عليهن فيه فتكلمت زينب وتركت رأس رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم:

-إنك لست تكلمين بعينك تكلمي واعملي عملك فأمر رسول الله صلى الله عليه وسلم يومئذ أن يورث من المهاجرين النساء فمات عبد الله فورثته امرأته دارا بالمدينة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر قال حدثنا فليح عن أيوب بن عبد الرحمن بن صعصعة عن يعقوب بن أبي يعقوب عن أم المنذر بنت قيس الأنصارية قالت: دخل علي رسول الله صلى الله عليه وسلم ومعه علي وعلي ناقه من مرض ولنا دوال معلقة فقام رسول الله صلى الله عليه وسلم يأكل منها وقام علي يأكل منها فطفق النبي صلى الله عليه وسلم يقول لعلي:

-مه إنك ناقه حتى كف قالت: وصنعت شعيرا وسلقا فجئت به قال قال النبي صلى الله عليه وسلم لعلي: من هذا أصب فهو أنفع لك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا فليح عن أيوب بن عبد الرحمن عن يعقوب بن أبي يعقوب عن أم المنذر العدوية قالت:-دخل علي النبي صلى الله عليه وسلم ومعه علي وعلي ناقه فذكر الحديث إلا أنه قال ثم جعلت لهم سلقا وشعيرا قال أبي وكذلك قال فزارة بن عمرو سلقا.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا شريج قال حدثنا فليح عن أيوب بن عبد الرحمن بن صعصعة الأنصاري عن يعقوب بن أبي يعقوب عن أم المنذر بنت قيس قالت: دخل علي رسول الله صلى الله عليه وسلم ومعه علي وعلي ناقه من مرض وقالت: ولنا دوال معلقة فقام النبي صلى الله عليه وسلم وعلي يأكلان منها فطفق رسول الله صلى الله عليه وسلم يقــول:-مهلا فإنك ناقه حتى كف علي قالت: وقد صنعت شعيرا وسلقا فلما جئنا به قال رسول الله صلى الله عليه وسلم لعلي من هذا أصب فهو أوفق لك فأكلا ذلك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا يحيى بن سعيد أن عمر بن سعيد بن كثير بن أفلح مولى أبي أيوب الأنصاري أخبره أنه سمع عبيد بسوطا يحدث عن خولة بنت قيس امرأة حمزة بن عبد المطلب أن رسول الله صلى الله عليه وسلم دخل على حمزة فتذاكرا الدنيا فقال رسول الله صلى الله عليه وسلم:

-إن الدنيا خضرة حلوة فمن أخذها بحقها بورك له فيها ورب متخوض في مال الله ومال رسوله له النار يوم يلقى الله.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن يحيى بن سعيد عن عمر بن كثير بن أفلح عن عبيد بسنوطا؟؟ عن خولة أنها سمعت حمزة يذاكر النبي صلى الله عليه وسلم الدنيا فقال:

-إن الدنيا حلوة خضرة ورب متخوض في مال الله ورسوله له النار.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو قرة موسى بن طارق الزبيدي قال حدثنا موسى بن عقبة عن أم خالد بنت خالد أنها

-سمعت رسول الله صلى الله عليه وسلم يتعوذ من عذاب القبر.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو النضر قال حدثنا إسحق بن سعيد عن أبيه عن أم خالد بنت خالد بن سعيد بن العاص أن رسول الله صلى الله عليه وسلم أتى بكسوة فيها خميصة صفيرة فقال:

-من ترون أحق بهذه فسكت القوم فقال ائتوني بأم خالد فأتى بها فألبسها إياها ثم قال لها مرتين ابلي واخلقي وجعل ينظر إلى علم في الخميصة أحمر أو أصفر ويقول: سناه سناه يا أم خالد وسناه في كلام الحبش الحسن.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن موسى بن عقبة سمع أم خالد بنت خالد قال ولم أسمع أحدا يقول: سمعت رسول الله صلى الله عليه وسلم غيرها

-سمعت النبي صلى الله عليه وسلم يتعوذ من عذاب القبر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر قال حدثنا شريك عن حبيب بن زيد عن مولاته ليلى عن عمته أم عمارة أن النبي صلى الله عليه وسلم دخل عليها قال وثاب إليها رجال من قومها قال فقدمت إليهم ثمرا فأكلوا فتنحى رجل منهم فقال النبي صلى الله عليه وسلم:

-ما شأنه فقال: إني صائم فقال رسول الله صلى الله عليه وسلم: أما أنه ما من صائم يأكل عنده فواطر إلا صلت عليه الملائكة حتى يقوموا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال حدثني حبيب الأنصاري عن أم ليلى عن جدته أم عمارة أن النبي صلى الله عليه وسلم دخل عليها فقربت إليه طعاما قال: أدن فكلي قالت: إني صائمة قال:-الصائم إذا أكل عنده صلت عليه الملائكة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا شعبة عن حبيب الأنصاري قال سمعت مولاة لنا يقال لها ليلى تحدث عن جدته أم عمارة بنت كعب أن النبي صلى الله عليه وسلم دخل عليها فدعت له بطعام فقال لها: كلي فقالت: إني صائمة فقال النبي صلى الله عليه وسلم:

-إن الصائم إذا أكل عنده صلت عليه الملائكة حتى يفرغوا وربما قال حتى يقضوا أكلهم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس ويونس المعني قالا حدثنا عبد الرحمن يعني ابن عثمان بن إبراهيم بن محمد بن حاطب قال حدثني أبي عن أمه عائشة بنت قدامة قالت: أنا مع أمي رائطة بنت سفيان الخزاعية والنبي صلى الله عليه وسلم يبايع النسوة ويقول:

-أبايعكن على أن لا تشركن بالله شيئا ولا تسرقن ولا تزنين ولا تقتلن أولادكن ولا تأتين ببهتان تفترنيه بين أيديكن وأرجلكن ولا تعصين في معروف قالت: فاطرقن فقال لهن النبي صلى الله عليه وسلم: قلن نعم فيما استطعتن فكن يقلن وأقول معهن وأمي تلقنني قولي أي بنية نعم فيما استطعت فكنت أقول كما يقلن.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم ويونس قالا حدثنا عبد الرحمن قال وحدثني أبي عن أمه عائشة بنت قدامة قالت: قال رسول الله صلى الله عليه وسلم:

-عزيز على الله عز وجل أن يأخذ كريمتي مسلم ثم يدخله النار قال يونس يعني عينيه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا عبد الله بن يزيد بن مقسم قال حدثتني عمتي سارة بنت مقسم عن ميمونة بنت كردم قالت: رأيت رسول الله صلى الله عليه وسلم بمكة وهو على ناقته وأنا مع أبي وبيدي رسول الله صلى الله عليه وسلم درة كدرة الكتاب فسمعت الأعراب والناس يقولون الطبطبية فدنى منه أبي فأخذ بقدمه فأقر له رسول الله صلى الله عليه وسلم قالت: فما نسيت فيما نسيت طول إصبع قدمه السبابة على سائر أصابعه قالت: فقال له أبي: إني شهدت جيش عثران قالت: فعرف رسول الله صلى الله عليه وسلم ذلك الجيش فقال طارق بن المرقع من يعطيني رمحا بثوابه قال فقلت: وما ثوابه قال أزوجه أول بنت تكون لي قال فأعطيته رمحي ثم تركته حتى ولدت له ابنة وبلغت فأتيته فقلت له: جهز لي أهلي فقال: لا والله لا أجهزها حتى تحدث صداقا غير ذلك فحلفت أن لا أفعل فقال رسول الله صلى الله عليه وسلم:

-وبقدر أي النساء هي قلت قد رأت القتير قال فقال لي رسول الله صلى الله عليه وسلم: دعها عنك لا خير لك فيها قال فراعني ذلك فنظرت إليه فقال رسول الله صلى الله عليه وسلم: لا تأثم ولا يأثم صاحبك قالت: فقال له أبي ذلك المقام: إني نذرت أن أذبح عددا من الغنم قال لا أعلمه إلا قال خمسين شاة على رأس بوانة فقال رسول الله صلى الله عليه وسلم: هل عليها من هذه الأوثان شيء قال: لا قال: فأوف لله بما نذرت له قالت: فجمعها أبي فجعل يذبحها وانفلتت منه شاة فطلبها وهو يقول: اللهم أوف عني بنذري حتى أخذها فذبحها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا عبد الله بن يزيد بن ضبة الطائفي قال حدثتني عمة لي يقال لها سارة بنت مقسم عن مولاتها ميمونة بنت كردم أنها كانت مع أبيها فذكرت أنها

-رأت رسول الله صلى الله عليه وسلم على ناقة وبيده درة فذكر الحديث.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أحمد وقال حدثنا عبد الله يعني ابن عبد الرحمن بن يعلى الطائفي عن يزيد بن مقسم عن مولاته ميمونة بنت كردم قالت: كنت ردف أبي فسمعته يسأل النبي صلى الله عليه وسلم فقال: يا رسول الله إني نذرت أن أنحر ببوانة فقال:

-أبها وثن أم طاغية فقال: لا قال: أوف بنذرك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثني خارجة بن الحارث المزني قال حدثني سالم ابن سرح قال سمعت أم صبية الجهنية تقول:

-أختلفت يدي ويد رسول الله صلى الله عليه وسلم في الوضوء من إناء واحد.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن أسامة بن زيد قال حدثني سالم أبو النعمان عن أم صبية

-أختلفت يدي ويد رسول الله صلى الله عليه وسلم في إناء واحد في الوضوء.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا بشار بن عبد الملك وقال حدثتني أم حكيم بنت دينار عن مولاتها أم إسحق أنها كانت عند رسول الله صلى الله عليه وسلم فأتى بقصعة من ثريد فأكلت معه ومعه ذو اليدين فناولها رسول الله صلى الله عليه وسلم عرقا فقال يا أم إسحق

-أصيبي من هذا فذكرت إني كنت صائمة فرددت يدي لا أقدمها ولا أؤخرها فقال النبي صلى الله عليه وسلم: ما لك قالت: كنت صائمة فنسيت فقال ذو اليدين الآن بعد ما شبعت فقال النبي صلى الله عليه وسلم: أتمي صومك فإنما هو رزق ساقه الله إليك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا أبو جعفر يعني الرازي عن حصين عن شقيق بن سلمة عن مسروق عن أم رومان وهي أم عائشة قالت:-كنت أنا وعائشة قاعدة فدخلت امرأة من الأنصار فقالت: فعل الله بفلان وفعل تعني ابنها قالت: فقلت لها وما ذلك قالت: ابني كان فيمن حدث الحديث قالت: فقلت لها وما الحديث قالت: كذا وكذا فقالت: عائشة أسمع بذلك أبو بكر قالت: نعم قالت: أسمع بذلك رسول الله صلى الله عليه وسلم قالت: نعم فوقعت أو سقطت مغشيا عليها فأفاقت حمى بنافض فألقيت عليها الثياب فدخل رسول الله صلى الله عليه وسلم فقال: ما لهذه قالت: فقلت: يا رسول الله أخذتها حمى بنافض قال: لعله من الحديث الذي تحدث به قالت: قلت نعم يا رسول الله فرفعت عائشة رأسها وقالت: إن قلت لم تعذروني وإن حلفت لم تصدقوني ومثلي ومثلكم كمثل يعقوب وبنيه حين قال فصبر جميل والله المستعان على ما تصفون فلما نزل عذرها أتاها النبي صلى الله عليه وسلم فأخبرها النبي صلى الله عليه وسلم فأخبرها بذلك فقالت: بحمد الله لا بحمدك أو قالت: ولا بحمد أحد.


002-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم قال حدثنا حصين عن أبي وائل عن مسروق عن أم رومان قالت: بينا أنا عند عائشة إذ دخلت علينا امرأة من الأنصار فقالت: فعل الله بابنها وفعل قالت: عائشة ولم قالت: إنه كان فيمن حدث الحديث قالت: عائشة وأي حديث قالت: كذا وكذا قالت: وقد بلغ ذاك رسول الله صلى الله عليه وسلم قالت: نعم وبلغ أبا بكر قالت: نعم قالت: فخرت عائشة مغشيا عليها فما أفاقت إلا وعليها حمى بنافض قالت: فقمت فدثرتها قالت:-ودخل رسول الله صلى الله عليه وسلم فقال: ما شأن هذه قالت: قلت يا رسول أخذتها حمى بنافض قال لعله في حديث تحدث به قالت: فاستوت له عائشة قاعدة فقالت: والله لئن حلفت لكم لا تصدقوني ولئن اعتذزت إليكم لا تعذورني فمثلي ومثلكم كمثل يعقوب وبنيه والله المستعان على ما تصفون قال وخرج رسول الله صلى الله عليه وسلم قال وأنزل الله عذرها فرجع رسول الله صلى الله عليه وسلم معه أبو بكر فدخل فقال يا عائشة إن الله عز وجل قد أنزل عذرك قالت: بحمد الله لا بحمدك قالت: قال لها أبو بكر: تقولين هذا لرسول الله صلى الله عليه وسلم قالت: نعم فكان فيمن حدث الحديث رجل كان يعوله أبو بكر فحلف أبو بكر أن لا يصله فأنزل الله عز وجل ولا يأتل أولو الفضل منكم والسعة إلى آخر الآية قال أبو بكر بلى فوصله.

"حديث أم بلال رضي الله عنها "


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن محمد بن أبي يحيى قال حدثتني أمي عن أم بلال أن رسول الله صلى الله عليه وسلم قال:-ضحوا بالجذع من الضأن فإنه جائز.


004-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر حدثنا أبو ضمرة قال حدثنا محمد بن أبي يحيى مولى الأسلميين عن أمه قال أخبرتني أم بلال ابنة هلال عن أبيها أن رسول الله صلى الله عليه وسلم قال:-يجوز الجذع من الضأن ضحية.


001-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا ابن لهيعة قال حدثنا موسى بن وردان قال أخبرني عمير بن جبير مولى خارجة أن المرأة التي سألت رسول الله صلى الله عليه وسلم عن صيام يوم السبت حدثته أنها سألت رسول الله صلى الله عليه وسلم عن ذلك فقال:

-لا لك ولا عليك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم قال حدثنا ثور عن خالد بن معدان عن عبد الله بن بسر عن أخته أن رسول الله صلى الله عليه وسلم قال:-لا تصوموا يوم السبت إلا فيما افترض عليكم فإن لم يجد أحدكم إلا عود عنب أو لحى شجرة فليمضغها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أنبأنا ابن لهيعة قال أنبأنا موسى بن وردان عن عبيد الأعرج قال حدثتني جدتي أنها دخلت على رسول الله صلى الله عليه وسلم وهو يتغدى وذلك يوم السبت فقال:

-تعالي فكلي فقالت: إني صائمة فقال لها: صمت أمس فقالت: لا قال: فكلي فإن صيام يوم السبت لا لك ولا عليك.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحكم بن نافع قال حدثنا إسماعيل بن عياش عن محمد بن الوليد الزبيدي عن لقمان بن عامر عن خالد بن معدان عن عبد الله بن بسر عن أخته الصماء عن النبي صلى الله عليه وسلم قال:-لا يصومن أحدكم يوم السبت إلا في فريضة وإن لم يجد إلا لحى شجرة فليفطر عليه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن منصور عن ربعي عن امرأته عن أخت لحذيفة قالت: خطبنا رسول الله صلى الله عليه وسلم فقال:

-يا معشر النساء لا تحلين الذهب أما لكن في الفضة ما تحلين به ما منكن امرأة تحلى ذهبا تظهره إلا عذبت به.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حصين عن أبي عبيدة بن حذيفة عن عمته فاطمة أنها قالت: أتينا رسول الله صلى الله عليه وسلم نعوده في نساء فإذا سقاء معلق نحوه يقطر ماؤه عليه من شدة ما يجد من حر الحمى قلنا يا رسول الله لو دعوت الله فشفاك فقال رسول الله صلى الله عليه وسلم:

-إن من أشد الناس بلاء الأنبياء ثم الذين يلونهم ثم الذين يلونهم ثم الذين يلونهم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد وسمعته أنا من عبد الله بن محمد بن أبي شيبة قال حدثنا أبو أسامة عن عبد الحميد بن جعفر عن زرعة بنت عبد الرحمن عن مولى لمعمر التيمي عن أسماء بنت عميس قالت: قال لي رسول الله صلى الله عليه وسلم:

-بماذا كنت تستشفين قالت: بالشبرم قال حار حار ثم استشفيت بالسنى قال لو كان شيء يشفي من الموت كان السنى أو السنى شفاء من الموت.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن موسى الجهني قال دخلت على فاطمة بنت علي فقالت: لها رفيقي أبو سهل كم لك قالت: ستة وثمانون سنة قال ما سمعت من أبيك شيئا قالت: حدثتني أسماء بنت عميس أن رسول الله صلى الله عليه وسلم قال لعلي:

-أنت مني بمنزلة هرون من موسى إلا أنه ليس بعدي نبي.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا عبد العزيز قال حدثنا هلال مولانا عن ابن عمر بن عبد العزيز عن عبد الله بن جعفر عن أمه أسماء بنت عميس قالت: علمني رسول الله صلى الله عليه وسلم كلمات أقولها عند الكرب

-الله ربي لا أشرك به شيئا.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا محمد بن طلحة قال حدثنا الحكم بن عتيبة عن عبد الله بن شداد عن أسماء بنت عميس قالت: دخل علي رسول الله صلى الله عليه وسلم اليوم الثالث من قتل جعفر فقال:

-لا تحدي بعد يومك هذا.


005-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن مالك عن عبد الرحمن بن القاسم بن أبيه عن أسماء بنت عميس أنها ولدت محمد بن أبي بكر بالبيداء فذكر ذلك أبو بكر لرسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم:

-مرها فلتغتسل ثم لتهل.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثني أبي عن الوليد بن كثير قال حدثني عبد الله بن مسلم الطويل صاحب المصاحف أن كلاب بن تليد أخا بني سعد بن ليث أنه بينا هو جالس مع سعيد بن المسيب جاءه رسول الله نافع بن جبير بن مطعم بن عدي يقول أن ابن خالتك يقرأ عليك السلام ويقول: أخبرني كيف الحديث الذي كنت حدثتني عن أسماء بنت عميس فقال سعيد بن المسيب أخبره أن أسماء بنت عميس أخبرتني أنها سمعت رسول الله صلى الله عليه وسلم يقــول:-لا يصبر على لأواء المدينة وشدتها أحدا إلا كنت له شفيعا أو شهيدا يوم القيامة.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثني أبي عن محمد بن إسحق قال حدثنا عبد الله بن أبي بكر عن أم عيسى الجزار عن أم جعفر بنت محمد بن جعفر بن أبي طالب عن جدتها أسماء بنت عميس قالت: لما أصيب جعفر وأصحابه دخلت على رسول الله صلى الله عليه وسلم وقد دبغت أربعين منيئة وعجنت عجيني وغسلت بني ودهنتهم ونظفتهم فقال رسول الله صلى الله عليه وسلم: ائتني ببني جعفر قالت: فأتيته بهم فشمهم وذرفت عيناه فقلت: يا رسول الله بأبي أنت وأمي ما يبكيك أبلغك عن جعفر وأصحابه شيء قال: نعم أصيبوا هذا اليوم قالت: فقمت أصيح واجتمع إلي النساء وخرج رسول الله صلى الله عليه وسلم إلى أهله فقال:

-لا تغفلوا آل جعفر من أن تصنعوا لهم طعاما فإنهم قال شغلوا بأمر صاحبهم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن يحيى بن سعيد الأنصاري عن سعد بن إسحق قال حدثتني زينب بنت كعب عن فريعة بنت مالك قالت: خرج زوجي في طلب أعلاج له فأدركهم بطرف القدوم فقتلوه فأتاني نعيه وأنا في دار شاسعة من دور أهلي فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له فقلت إن نعي زوجي أتاني في دار شاسعة من دور أهلي ولم يدع لي نفقة ولا مال لورثته وليس المسكن له فلو تحولت إلى أهلي وأخوالي لكان أرفق بي في بعض شأني قال:-تحولي فلما خرجت إلى المسجد أو إلى الحجرة دعاني أو أمر بي فدعيت فقال: امكثي في بيتك الذي أتاك فيه نعي زوجك حتى يبلغ الكتاب أجله قالت: فاعتددت فيه أربعة أشهر وعشرا قالت: فأرسل إلي عثمان فأخبرته فأخذ به.


002-حدثنـــــا عبد الله حدثني أبي حدثنا بشر

حدثنـــــا عبد الله حدثني أبي حدثنا بشر بن المفضل عن سعد بن إسحق قال حدثتني زينب بنت كعب عن فريعة بنت مالك

-عن النبي صلى الله عليه وسلم نحوه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بشر قال حدثنا هانئ بن عثمان الجهمي عن أمه حميضة بنت ياسر عن جدتها يسيرة وكانت من المهاجرات قالت: قال لنا رسول الله صلى الله عليه وسلم:

-يا نساء المؤمنات عليكن بالتهليل والتسبيح والتقديس ولا تغفلن فتنسين الرحمة واعقدن بالأنامل فإنهن مسؤلات مستنطقات.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هرون حدثنا عبد الله بن وهب قال حدثني داود بن قيس عن عبد الله بن سويد الأنصاري عن عمته أم حميد امرأة أبي حميد الساعدي أنها جاءت النبي صلى الله عليه وسلم فقالت: يا رسول الله إني أحب الصلاة معك قال:-قد علمت أنك تحبين الصلاة معي وصلاتك في بيتك خير لك من صلاتك في حجرتك وصلاتك في حجرتك خير من صلاتك في دارك وصلاتك في دارك خير لك من صلاتك في مسجد قومك وصلاتك في مسجد قومك خير لك من صلاتك في مسجدي قال فأمرت فبني لها مسجد في أقصى شيء من بيتها وأظلمه فكانت تصلي فيه حتى لقيت الله عز وجل.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال حدثنا سعيد بن أبي عروبة عن قتادة أن صالحا أبا الخليل حدثه عن عبد الله بن الحرث بن نوفل أن أم حكيم بنت الزبير حدثته

-أن رسول الله صلى الله عليه وسلم دخل على ضباعة بنت الزبير فنهس من كتف عندها ثم صلى وما توضأ من ذلك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى قال حدثنا رافع بن سلمة الأشجعي قال: حدثني حشرج بن زياد عن جدته أم أبيه قالت: خرجنا مع رسول الله صلى الله عليه وسلم في غزوة خيبر وأنا سادسة ست نسوة قالت: فبلغ النبي صلى الله عليه وسلم أن معه نساء قالت: فأرسل إلينا فدعانا قالت: فرأينا في وجهه الغضب فقال:

-ما أخرجكن وبأمر من خرجتن قلنا خرجنا معك نناول السهام ونسقي السويق ومعنا دواء للجرح ونغزل الشعر فنعين فيه في سبيل الله قال قمنا فانصرفن قال فلما فتح الله عليه خيبرا أخرج لنا سهاما كسهام الرجال فقلت لها: يا جدتي وما الذي أخرج لكن قالت: تمر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال حدثنا يحيى المسعودي قال حدثني معبد بن خالد عن عبد الله بن يسار عن قتيلة بن صيفي الجهيمية قالت: أتى حبر من الأحبار لرسول الله صلى الله عليه وسلم فقال: يا محمد نعم القوم أنتم لولا أنكم تشركون قال:-سبحان الله وما ذاك قال تقولون إذا حلفتم والكعبة قالت: فأمهل رسول الله صلى الله عليه وسلم شيئا ثم قال: إنه قد قال فمن حلف فليحلف برب الكعبة قال: يا محمد نعم القوم أنتم لولا أنكم تجعلون لله ندا قال: سبحان الله وما ذاك قال: تقولون ما شاء الله وشئت قال فأمهل رسول الله صلى الله عليه وسلم شيئا ثم قال: إنه قد قال فمن قال ما شاء الله فليفصل بينهما ثم شئت.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم قال حدثنا المسعودي عن عبد الملك بن عمير عن رجل من آل أبي حثمة عن الشفاء بنت عبد الله وكانت امرأة من المهاجرات قالت: إن رسول الله صلى الله عليه وسلم سئل عن أفضل الأعمال فقال:

-إيمان بالله وجهاد في سبيل الله عز وجل وحج مبرور.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن مهدي قال حدثنا علي بن مسهر عن عبد العزيز بن عمر بن عبد العزيز عن صالح بن كيسان عن أبي بكر بن عبد الرحمن بن سليمان بن أبي حثمة عن الشفاء بنت عبد الله قالت: دخل علينا النبي صلى الله عليه وسلم وأنا عند حفصة فقال لي:

-ألا تعلمين هذه رقية النملة كما علمتيها الكتابة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا المسعودي وأبو عبد الرحمن المقري قال حدثنا المسعودي عن عبد الملك بن عمير عن رجل من آل أبي حثمة عن الشفاء بنت عبد الله أن النبي صلى الله عليه وسلم سئل أي الأعمال أفضل قال:-الإيمان بالله والجهاد في سبيل الله عز وجل وحج مبرور قال أبا عبد الرحمن أو حج مبرور.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا الأعمش عن أبي إسحق عن عبد الرحمن بن مالك بن زيد العائشي عن ابنة لخباب قالت: خرج خباب في سرية فكان النبي صلى الله عليه وسلم يتعاهدنا حتى كان يحلب عنز لنا قالت: فكان يحلبها حتى يطفح أو يفيض فلما رجع خباب حلبها فرجع حلابها إلى ما كان فقلنا له:

-كان رسول الله صلى الله عليه وسلم يحلبها حتى يفيض وقال مرة حتى تمتلئ فلما حلبتها رجع حلابها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا خلف

حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد قال حدثنا إسرائيل عن أبي إسحق عن عبد الرحمن بن مالك الأحمسي عن ابنة لخباب بن الأرت

-قالت: خرج أبي في غزاة ولم يترك إلا شاة فذكر نحوه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر قال حدثنا إبراهيم بن إسماعيل بن أبي حبيبة قال حدثنا عبد الرحمن بن عبد الرحمن الأشهلي عن أم عامر بنت يزيد امرأة من المبايعات

-أنها أتت النبي صلى الله عليه وسلم بعرق في مسجد بني فلان فتعرقه ثم قام فصلى ولم يتوضأ.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال حدثنا مجالد قال حدثنا عامر قال: قدمت المدنية فأتيت فاطمة بنت قيس فحدثتني أن زوجها طلقها على عهد رسول الله صلى الله عليه وسلم فبعثه رسول الله صلى الله عليه وسلم في سرية قالت: فقال لي أخوه اخرجي من الدار فقلت إني لي نفقة وسكني حتى يحل الأجل قال لا قالت: فأتيت رسول الله صلى الله عليه وسلم فقلت إن فلان طلقني وإن أخاه أخرجني ومنعني السكنى والنفقة فأرسل إليه فقال: ما لك ولابنة قيس قال: يا رسول الله إن أخي طلقها ثلاثا جميعا قالت: فقال رسول الله صلى الله عليه وسلم

-انظري يا ابنة آل قيس إنما النفقة والسكنى للمرأة على زوجها ما كانت له عليها رجعة فإذا لم يكن له عليها رجعة فلا نفقة ولا سكنى اخرجي فأنزلي على فلانة ثم قال أنه يتحدث إليها انزلي على ابن أم مكتوم فإنه أعمى لا يراك ثم لا تنكحي حتى أكون أنكحك قالت: فخطبني رجل من قريش فأتيت رسول الله صلى الله عليه وسلم أستأمره فقال: ألا تنكحين من هو أحب إليَّ منه قلت بلى يا رسول الله فأنكحني من أحببت قالت: فأنحكني أسامة بن زيد قال فلما أردت أن أخرج قالت: اجلس حتى أحدثك حديثا عن رسول الله صلى الله عليه وسلم قالت: خرج رسول الله صلى الله عليه وسلم يوما من الأيام فصلى صلاة الهاجرة ثم قعد ففزع الناس فقال: اجلسوا أيها الناس فإني لم أقم مقامي هذا لفزع ولكن تميما الداري أتاني فأخبرني خبرا منعني القيلولة من الفرح وقرة العين فأحببت أن أنشر عليكم فرح نبيكم صلى الله عليه وسلم أخبرني أن رهطا من بني عمه ركبوا البحر فأصابتهم ريح عاصف فألجئتهم الريح إلى جزيرة لا يعرفونها فقعدوا في قويرب بالسفينة حتى خرجوا إلى الجزيرة فإذا هم بشيء أهلب كثير الشعر لا يدرون أرجل هو أو امرأة فسلموا عليه فرد عليهم السلام قالوا ألا تخبرنا قال: ما أنا بمخبركم ولا مستخبركم ولكن هذا الدير قد رهقتموه ففيه من هو إلى خبركم بالأشواق أن يخبركم ويستخبركم قال قلنا: فما أنت قال: أنا الجساس فانطلقوا حتى أتوا الدير فإذا هم برجل موثق شديد الوثاق مظهر الحزن كثير التشكي فسلموا عليه فرد عليهم فقال: ممن أنتم قالوا: من العرب قال: ما فعلت العرب أخرج نبيهم بعد قالوا: نعم قال: فما فعلوا قالوا: خيرا آمنوا به وصدقوه قال: ذلك خيرا لهم وكان له عدو فأظهره الله عليهم قال: فالعرب اليوم إلههم واحد ودينهم واحد وكلمتهم واحدة قالوا نعم قال: فما فعلت عين زغر قالوا: صالحة يشرب منها أهلها لشفتهم ويسقون منها زرعهم قال: فما فعل نخل بين عمان وبيسان قالوا: صالح يطعم جناه كل عام قال: فما فعلت بحيرة طبرية قالوا: ملائ قال: فزفر ثم زفر ثم زفر ثم حلف لو خرجت من مكاني هذا ما تركت أرضا من أرض الله إلا وطئتها غير طيبة ليس لي عليها سلطان فقال رسول الله صلى الله عليه وسلم: إلى هذا انتهى فرحي ثلاث مرار إن طيبة المدينة إن الله حرم حرمي على الدجال أن يدخلها ثم حلف رسول الله صلى الله عليه وسلم والذي لا إله إلا هو ما لها طريق ضيق ولا واسع في سهل ولا في جبل إلا عليه ملك شاهر بالسيف إلى يوم القيامة ما يستطيع الدجال أن يدخلها على أهلها قال عامر فلقيت المحرر بن أبي هريرة فحدثته حديث فاطمة بنت قيس قال: أشهد على أبي أنه حدثني كما حدثتك فاطمة غير أنه قال: قال رسول الله صلى الله عليه وسلم: إنه نحو المشرق قال ثم لقيت القاسم بن محمد فذكرت له حديث فاطمة فقال: أشهد على عائشة أنها حدثتني كما حدثتك فاطمة غير أنها قالت: الحرمان عليه حرام مكة والمدينة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا حماد يعني ابن سلمة عن داود يعني ابن أبي هند عن الشعبي عن فاطمة بنت قيس أن رسول الله صلى الله عليه وسلم جاء ذات يوم مسرعا فصعد المنبر ونودي في الناس الصلاة جامعة فاجتمع الناس فقال:

يا أيها الناس إني لم أدعكم لرغبة نزلت ولا لرهبة ولكن تميما الداري أخبرني أن نفرا من أهل فلسطين ركبوا البحر فقذفتهم الريح إلى جزيرة من جزائر البحر فإذا هم بدابة أشعر ما يدرى أذكر هو أم أنثى لكثرة شعره قالوا من أنت فقالت: أنا الجساسة فقالوا فأخبرينا فقالت: ما أنا بمخبرتكم ولا مستخبرتكم ولكن في هذا الدير رجل فقير إلى أن يخبركم وإلى أن يستخبركم فدخلوا الدير فإذا رجل أعور مصفد في الحديد فقال: من أنتم قلنا: نحن العرب فقال: هل بعث فيكم النبي قالوا: نعم قال: فهل اتبعته العرب قالوا: نعم قال: ذلك خير لهم قال: ما فعلت فارس هل ظهر عليها قال: لم يظهر عليها بعد فقال: أما إنه سيظهر عليها ثم قال: فما فعلت عين زغر قالوا: هي تدفق ملائ قال: فما فعل نخل بيسان هل أطعم قالوا: قد أطعم أوائله قال: فوثب وثبة حتى ظننا أنه سيفلت فقلنا: من أنت قال: أنا الدجال أما إني سأطأ الأرض كلها غير مكة وطيبة فقال رسول الله صلى الله عليه وسلم:
-ابشروا يا معشر المسلمين هذه طيبة لا يدخلها يعني الدجال.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم قال أنبأنا عبد الله بن عمر عن القاسم بن غنام عن عماته عن أم فروة قالت: سئل رسول الله صلى الله عليه وسلم أي الأعمال أفضل قال:-الصلاة لأول وقتها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الخزاعي أنبأنا عبد الله بن عمر العمري عن القاسم بن غنام عن جدته الدنيا عن أم فروة وكانت قد بايعت رسول الله قالت: سئل رسول الله صلى الله عليه وسلم عن أفضل الأعمال فقال:

-الصلاة لأول وقتها.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا ليث عن عبد الله بن عروة بن حفص بن عاصم بن عمر بن الخطاب عن القاسم بن غنام عن جدته أم فروة وكانت ممن بايع أنها سمعت رسول الله صلى الله عليه وسلم وذكر الأعمال فقال:

-أحب العمل الى الله عز وجل تعجيل الصلاة لأول وقتها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام قال حدثني يحيى بن أبي كثير عن أبي سلمة عن معقل بن أم معقل عن أم معقل الأسدية قالت: أرادت أمي الحج وكان جملها أعجف فذكرت ذلك للنبي صلى الله عليه وسلم فقال:

-اعتمري في رمضان فإن عمرة في رمضان كحجة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا أبو عوانة قال حدثنا إبراهيم بن مهاجر عن أبي بكر بن عبد الرحمن بن الحرث بن هشام قال أخبرني رسول مروان الذي أرسل إلى أم معقل قال قالت جاء أبو معقل مع النبي صلى الله عليه وسلم حاجا فلما قدم أبو معقل قال قالت أم معقل: قد علمت أن علي حجة وإن عندك بكرا فأعطيني فلأحج عليه قال فقال لها: إنك قد علمت أني قد جعلته في سبيل الله قالت: فأعطني صرام نخلك قال: قد علمت أنه قوت أهلي قالت: فإني مكلمة النبي صلى الله عليه وسلم وذاكرته له قال فانطلقا يمشيان حتى دخلا عليه قال فقالت له: يا رسول الله إن علي حجة وإن لأبي معقل بكر قال أبو معقل: صدقت جعلته في سبيل الله قال: أعطها فلتحج عليه فإنه في سبيل الله قال فلما أعطها البكر قالت:-يا رسول الله إني امرأة قد كبرت وسقمت فهل من عمل يجزيء عني عن حجتي قال فقال: عمرة في رمضان تجزئ لحجتك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيسى قال أخبرني ابن لهيعة عن بسر بن سعيد عن أبي بن كعب قال: نازعني عمر بن الخطاب في المتوفى عنها وهي حامل فقلت: تزوج إذا وضعت فقالت أم طفيل أم ولدي لعمر ولي قد

-أمر رسول الله صلى الله عليه وسلم سبيعة الأسلمية أن تنكح إذا وضعت.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق وقتيبة بن سعيد قالا حدثنا ابن لهيعة عن بكير بن عبد الله بن الأشج عن بسر بن سعيد قال سمعت أم طفيل قالت قال قتيبة امرأة أبي بن كعب أنها سمعت عمر بن الخطاب وأبي بن كعب يختصمان فقالت أم طفيل: أفلا يسأل عمر بن الخطاب سبيعة الأسلمية توفى عنها زوجها وهي حامل فوضعت بعد ذلك بأيام فأنكحها رسول الله صلى الله عليه وسلم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال حدثنا الحجاج بن أرطاة عن أبي يزيد مولى عبد الله بن الحرث عن أم جندب الأزددية قالت قال رسول الله صلى الله عليه وسلم:

-أيها الناس لا تقتلوا أنفسكم عند جمرة العقبة وعليكم بمثل حصى الخذف.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا ليث عن عبد الله بن شداد عن أم جندب الأزدية أنها سمعت النبي صلى الله عليه وسلم حيث أفاض قال :

-يا أيها الناس عليكم بالسكينة والوقار وعليكم بمثل حصى الخذف.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان قال يا أيها الناس لا يقتل بعضكم بعضا

-إذا رميتم الجمرة فارموها بمثل حصى الخذف قال أبي وقرأ عليه يزيد يعني ابن أبي زياد عن سليمان بن عمرو بن الأحوص عن أبيه يعني عن النبي صلى الله عليه وسلم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا عثمان يعني ابن حكيم قال حدثني عمرو الأنصاري عن أم سليم بنت ملحان وهي أم أنس بن مالك أنها سمعت رسول الله صلى الله عليه وسلم يقــول:-ما من امرئين مسلمين يموت لهما ثلاثة أولاد لم يبلغوا الحنث إلا أدخلهم الله الجنة بفضل الله ورحمته إياهم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا محمد يعني ابن عمرو قال حدثنا أبو سلمة عن أم سليم قالت: دخلت على رسول الله صلى الله عليه وسلم في بيت أم سلمة فقالت: يا رسول الله أرأيتك المرأة ترى في منامها ما يرى الرجل قالت أم سلمة: فضحت النساء قالت: إن الله عز وجل لا يستحي من الحق قال رسول الله صلى الله عليه وسلم:

-من رأى ذلك منكن فلتغتسل.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حميد بن عبد الرحمن الرؤاسي قال حدثنا زهير عن عبد الكريم عن البراء عن ابن ابنة أنس وهو ابن زيد عن أنس قال حدثتني أمي

-أن رسول الله صلى الله عليه وسلم دخل عليها وفي بيتها قربة معلقة قالت فشرب من القربة قائما قالت فعمدت إلى فم القربة فقطعتها.


004-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن يعني ابن موسى قال حدثنا زهير عن سليمان التيمي عن أنس بن مالك عن أم سليم أنها كانت مع نساء النبي صلى الله عليه وسلم وهن يسوق بهن سواق فقال النبي صلى الله عليه وسلم:

-أي أنجشة رويدك سوقك بالقوارير.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا وهيب قال حدثنا أيوب عن أبي قلابة عن أنس بن مالك عن أم سليم

-عن النبي صلى الله عليه وسلم كان يأتيها فيقيل عندها فتبسط له نطعا فيقيل عندها وكان كثير العرق فتجمع عرقه فتجعله في الطيب والقوارير قالت وكان يصلي على الخمرة.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا المغيرة قال حدثنا الأوزاعي قال حدثنا إسحق بن عبد الله بن أبي طلحة الأنصاري عن جدته أم سليم قالت كانت مجاورة أم سلمة زوج النبي صلى الله عليه وسلم فكانت تدخل عليها فدخل النبي صلى الله عليه وسلم فقالت أم سليم: يا رسول الله أرأيت إذا رأت المرأة أن زوجها يجامعها في المنام أتغتسل قالت أم سلمة: تربت يداك يا أم سليم فضحت النساء عند رسول الله صلى الله عليه وسلم فقالت أم سليم: إن الله لا يستحي من الحق وإنا إن نسأل النبي صلى الله عليه وسلم عما أشكل علينا خير من أن نكون منه على عمياء فقال النبي صلى الله عليه وسلم لأم سلمة:

-بل أنت تربت يداك نعم يا أم سليم عليها الغسل إذا وجدت الماء فقالت أم سلمة: يا رسول الله وهل للمرأة ماء فقال النبي صلى الله عليه وسلم فأنى يشبهها ولدها هن شقائق الرجال.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب قال حدثنا أيوب عن أبي قلابة عن أنس بن مالك عن أم سليم

-أن رسول الله صلى الله عليه وسلم كان يصلي على الخمرة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال حدثنا ابن لهيعة قال حدثنا يزيد بن أبي حبيب عن الحرث بن يعقوب عن يعقوب بن الأشج عن عامر بن سعد عن سعد عن خولة قالت سمعت النبي صلى الله عليه وسلم قال:-من نزل منزلا فقال أعوذ بكلمات الله التامة من شر ما خلق لم يضره شيء حتى يظعن منه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال حدثنا ابن لهيعة عن جعفر بن ربيعة يعقوب بن الأشج عن عامر بن سعد عن سعد عن خولة قالت:-سمعت النبي صلى الله عليه وسلم يقول مثل ذلك.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال أنبأنا ليث قال حدثنا يزيد بن أبي حبيب عن الحرث بن يعقوب بن عبد الله حدثه أنه سمع بسر بن سعيد يقول سمعت سعد بن أبي وقاص يقول سمعت خولة بنت حكيم السلمية تقول سمعت رسول الله صلى الله عليه وسلم يقــول:-من نزل منزلا ثم قال أعوذ بكلمات الله التامات كلها من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا حجاج عن الربيع بن مالك عن خولة بنت حكيم قالت قال رسول الله صلى الله عليه وسلم:

-من نزل منزلا فقال أعوذ بكلمات الله التامات كلها من شر ما خلق لم يضره في منزله ذلك شيء حتى يظعن عنه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم قال حدثنا ليث قال حدثني سعيد بن أبي سعيد عن عبيد عن الوليد قال سمعت خولة بنت قيس بن فهد وكانت تحت حمزة بن عبد المطلب تقول سمعت رسول الله صلى الله عليه وسلم يقــول:-إن هذا المال خضرة حلوة من أصابه بحقه بورك له فيه ورب متخوض فيما شاءت نفسه من مال الله ورسوله ليس له يوم القيامة إلا النار.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أنبأنا ابن لهيعة عن يزيد بن أبي حبيب عن الحرث بن يعقوب عن يعقوب بن الأشج عن عامر بن سعد عن سعد عن خولة قالت سمعت رسول الله صلى الله عليه وسلم يقــول:-من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق لم يضره فيه شيء حتى يرتحل منه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أنبأنا ابن لهيعة عن جعفر بن ربيعة عن يعقوب بن الأشج عن عامر بن سعد عن سعد عن خولة قالت:-سمعت رسول الله صلى الله عليه وسلم يقول مثل ذلك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى بن عبيد قال حدثنا الأعمش عن جعفر بن عبد الرحمن الأنصاري عن أم طارق مولاة سعد قالت:-جاء النبي صلى الله عليه وسلم إلى سعد فاستأذن فسكت سعد ثم أعاد فسكت سعد ثم عاد فسكت سعد فانصرف النبي صلى الله عليه وسلم قالت فأرسلني إليه سعد أنه لم يمنعنا أن نأذن لك إلا أنا أردنا أن تزيدنا قالت فسمعت صوتا على الباب يستأذن ولا أرى شيئا فقال رسول الله صلى الله عليه وسلم: من أنت قالت: أم ملدم قال: لا مرحبا بك ولا أهلا أتهدين إلى أهل قبا قالت: نعم قال: فاذهبي إليهم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الحسن بن موسى وعفان قالا حدثنا عمرو بن مرزوق قال أخبرني يحيى بن عبد الحميد بن رافع بن خديج قال أخبرتني جدتي يعني امرأة رافع بن خديج قال عفان عن جدته أم أبيه امرأة رافع بن خديج أن رافعا رمي مع رسول الله صلى الله عليه وسلم يوم أحد ويوم خيبر قال أنا أشك بسهم في ثندوته فأتى النبي صلى الله عليه وسلم فقال يا رسول الله انزع السهم قال:-يا رافع إن شئت نزعت السهم والقطبة جميعا وإن شئت نزعت السهم وتركت القطبة وشهدت لك يوم القيامة أنك شهيد قال يا رسول الله: بل أنزع السهم وأترك القطبة واشهد لي يوم القيامة أني شهيد قال فنزع رسول الله صلى الله عليه وسلم السهم وترك القطبة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن ابن إسحق عن محمد بن إبراهيم التيمي قال سمعت بقيرة امرأة القعقاع بن أبي حدرد تقول: سمعت رسول الله صلى الله عليه وسلم على المنبر وهو يقــول:-إذا سمعتم بجيش قد خسف به قريبا فقد أظلت الساعة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن إبراهيم الرازي قال حدثنا سلمة بن الفضل قال حدثني محمد بن إسحق عن محمد بن عمرو بن عطاء عن بقيرة امرأة القعقاع قالت إني لجالسة في صفة النساء فسمعت رسول الله صلى الله عليه وسلم يخطب وهو يشير بيده اليسرى فقال:

-يا أيها الناس إذا سمعتم بخسف ههنا قريبا فقد أظلت الساعة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد قال حدثنا يزيد بن عطاء عن يزيد يعني ابن أبي زياد عن سليمان بن عمرو بن الأحوص الأزدي قال حدثتني أمي أنها رأت رسول الله صلى الله عليه وسلم يرمي جمرة العقبة من بطن الوادي وخلفه إنسان يستره من الناس أن يصيبوه بالحجارة وهو يقــول:-أيها الناس لا يقتل بعضكم بعضا وإذا رميتم فارموا بمثل حصى الخذف ثم أقبل فأتته امرأة بابن لها فقالت: يا رسول الله إن ابني هذا ذاهب العقل فادع الله له قال لها ائتيني بماء فأتته بماء في تور من حجارة فتفل فيه وغسل وجهه ثم دعا فيه ثم قال اذهبي فاغسليه به واستشفي الله عز وجل فقلت لها هبي لي منه قليلا لابني هذا فأخذت منه قليلا منه بأصابعي فمسحت بها شقة ابني فكان من أبر الناس فسألت امرأة بعد ما فعل ابنها فقالت: برأ أحسن برء.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا أبو عوانة بن أبي زياد عن سليمان بن عمرو بن الأحوص عن أمه قالت رأيت رسول الله صلى الله عليه وسلم يرمي جمرة العقبة يوم النحر من بطن الوادي وهو يقــول:-أيها الناس لا يقتلن بعضكم بعضا وإذا رميتم الجمار فارموا بمثل حصى الخذف قالت فرمى سبعا ثم انصرف ولم يقف قالت وخلفه رجل يستره من الناس فسألت عنه قالوا هو الفضل بن عباس.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني سليط بن أيوب بن الحكم بن سليم عن أمه عن سلمى بنت قيس وكانت إحدى خالات رسول الله صلى الله عليه وسلم قد صلت معه القبلتين وكانت إحدى نساء بني عدي بن النجار قالت:-جئت رسول الله صلى الله عليه وسلم فبايعته في نسوة من الأنصار فلما شرط علينا أن لا نشرك بالله شيئا ولا نسرق ولا نزني ولا نقتل أولادنا ولا نأتي ببهتان نفتريه بين أيدينا وأرجلنا ولا نعصيه في معروف قالت قال ولا تغششن أزواجكن قالت فبايعناه ثم انصرفنا فقلت لإمرأة منهن ارجعي فاسألي رسول الله صلى الله عليه وسلم ما غش أزواجنا قالت فسألته فقال تأخذ ماله فتحابي به غيره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا أبو عوانة قال حدثنا زيد بن جبير وسأله رجل يعني ابن عمر عما يقتل المحرم من الدواب فقال:

-أخبرتني إحدى نسوة رسول الله صلى الله عليه وسلم أنه أمر بقتل الفأرة والعقرب والكلب العقور والحديا والغراب.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني نوح بن حكيم الثقفي وكان قارئا للقرآن عن رجل من بني عروة بن مسعود يقال له داود قد ولدته أم حبيبة بنت أبي سفيان زوج النبي صلى الله عليه وسلم عن ليلى ابنة قانف الثقفية قالت: كنت فيمن غسل أم كلثوم بنت رسول الله صلى الله عليه وسلم عند وفاتها وكان أول ما أعطانا رسول الله صلى الله عليه وسلم الحقاء ثم الدرع ثم الخمار ثم الملحفة ثم أدرجت بعد في الثوب الآخر قالت ورسول الله صلى الله عليه وسلم عند الباب معه كفنها يناولناه ثوبا ثوبا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن محمد بن إسحق قال حدثني سليمان بن سحيم عن أمية بنت أبي الصلت عن امرأة من بني غفار وقد سماها لي قالت أتيت رسول الله صلى الله عليه وسلم في نسوة من بني غفار فقلنا له: يا رسول الله قد أردنا أن نخرج معك إلى وجهك هذا وهو يسير إلى خيبر فنداوي الجرحى ونعين المسلمين بما استطعنا فقال:

-على بركة الله قالت فخرجنا معه وكنت جارية حديثة فأردفني رسول الله صلى الله عليه وسلم على حقيبة رحله قالت فوالله لنزل رسول الله صلى الله عليه وسلم إلى الصبح فأناخ ونزلت عن حقيبة رحله وإذا بها دم مني فكانت أول حيضة حضتها قالت فتقبضت إلى الناقة واستحييت فلما رأى رسول الله صلى الله عليه وسلم ما بي ورأى الدم قال ما لك لعلك نفست قالت قلت نعم قال فاصلحي من نفسك وخذي إناء من ماء فاطرحي فيه ملحا ثم إغسلي ما أصاب الحقيبة من الدم ثم عودي لمركبك قالت فلما فتح رسول الله صلى الله عليه وسلم خيبر رضخ لنا من الفيء وأخذ هذه القلادة التي ترين في عنقي فأعطانيها وجعلها بيده في عنقي فوالله لا تفارقني أبدا قال وكانت في عنقها حتى ماتت ثم أوصت أن تدفن معها فكانت لا تطهر من حيضة إلا جعلت في طهورها ملحا وأوصت أن يجعل في غسلها حين ماتت.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثتني أم غراب عن امرأة يقال لها عقيلة عن سلامة بنت الحر قالت سمعت رسول الله صلى الله عليه وسلم يقــول:-يأتي على الناس زمان يقومون ساعة لا يجدون إماما يصلي بهم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن محمد حدثنا مروان قال حدثتنا امرأة يقال لها طلحة مولاة بني فزارة عن مولاة يقال لها عقيلة عن سلامة ابنة الحر قالت سمعت رسول الله صلى الله عليه وسلم يقــول:-إن من أشراط الساعة أو في شرار الخلق أن يتدافع أهل المسجد لا يجدون إماما يصلي بهم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان حدثنا عبيد الله بن أبي يزيد عن أبيه عن سباع بن ثابت سمعت أم كرز الكعبية التي تحدث عن النبي صلى الله عليه وسلم قالت سمعت النبي صلى الله عليه وسلم بالحديبية وذهبت أطلب من اللحم عن الغلام شاتان وعن الجارية شاة لا يضركم ذكرانا كن أو إناثا قالت وسمعت النبي صلى الله عليه وسلم يقــول:-أقروا الطير على مكناتها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عبيد الله بن أبي يزيد عن أبيه عن سباع بن ثابت قال سمعت أهل الجاهلية يطوفون وهم يقولون:

اليوم قرنا عينا * نقرع المروتينا


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عبيد الله عن أبيه عن سباع بن ثابت عن أم كرز الكعبية قالت سمعت رسول الله صلى الله عليه وسلم يقول وقال سفيان مرة أن النبي صلى الله عليه وسلم قال:-ذهبت النبوة وبقيت المبشرات.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن عطاء عن حبيبة بنت ميسرة عن أم كرز الكعبية

-عن النبي صلى الله عليه وسلم أنه قال عن الغلام شاتان مكافأتان وعن الجارية شاة قال أبو عبد الرحمن سمعت أبي يقول سفيان يهم في هذه الأحاديث عبيد الله سمعها من سباع بن ثابت.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن زيد قال حدثني عبد الله بن أبي يزيد قال حدثني سباع بن ثابت عن أم كرز أن رسول الله صلى الله عليه وسلم قال في العقيقة عن الغلام شاتان مثلان وعن الجارية شاة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا شريك بن عبد الله عن عبد الله بن محمد بن عقيل عن إبراهيم بن محمد بن طلحة عن عمه عمران بن طلحة عن أمه حمنة بنت جحش قالت أتيت رسول الله صلى الله عليه وسلم فقلت إني قد استحضت حيضة منكرة شديدة فقال:

-احتشي كرسفا قلت إنه أشد من ذاك أني أثجه ثجا قال تلجمي وتحيضي في كل شهر في علم الله ستة أيام أو سبعة أيام ثم اغتسلي غسلا وصومي وصل ثلاثا وعشرين أو أربعا وعشرين واغتسلي للفجر غسلا وأخري الظهر وعجلي العصر واغتسلي غسلا وأخري المغرب وعجلي العشاء واغتسلي غسلا وهذا أحب الأمرين إليَّ ولم يقل يزيد مرة واغتسلي للفجر غسلا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هيثم يعني ابن خارجة قال حدثنا حفص بن ميسرة عن ابن حرملة عن أبي ثفال المري أنه قال سمعت رباح بن عبد الرحمن بن حويطب يقول حدثتني جدتي أنها سمعت أباها يقول سمعت النبي صلى الله عليه وسلم يقــول:-لا صلاة لمن لا وضوء له ولا وضوء لمن لم يذكر اسم الله عليه ولا يؤمن بالله من لا يؤمن بي ولا يؤمن بي من لا يحب الأنصار.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا أبو معشر عن عبد الرحمن بن حرملة عن أبي ثفال المري عن رباح بن عبد الرحمن بن حويطب عن جدته قالت سمعت رسول الله صلى الله عليه وسلم يقــول:-لا يؤمن بالله من لم يؤمن بي ولم يؤمن بي من لا يحب الأنصار ولا صلاة لمن لا وضوء له ولا وضوء لمن لم يذكر اسم الله عليه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا وهيب قال حدثنا عبد الرحمن بن حرملة أنه سمع أبا ثفال يحدث يقول سمعت رباح بن عبد الرحمن ولم يقل عفان مرة ابن أبي سفيان بن حويطب يقول حدثتني جدتي أنها سمعت أباها يقول سمعت النبي صلى الله عليه وسلم يقــول:-لا صلاة لمن لا وضوء له ولا وضوء لمن لم يذكر اسم الله عليه ولا يؤمن بالله من لا يؤمن بي ولا يؤمن بي من لا يحب الأنصار.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا ابن أبي ذئب عن المقبري عن عبد الرحمن بن بجيد عن جدته أم بجيد قالت: قلت يا رسول الله والله إن المسكين ليقف على بابي حتى أستحي فلا أجد في بيتي ما أرفع في يده فقال رسول الله صلى الله عليه وسلم:

-ارفعي في يده ولو ظلفا محرقا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج وأبو كامل قالا حدثنا ليث يعني ابن سعد قال حدثني سعيد يعني المقبري عن عبد الرحمن بن بجيد أخي بني حارثة أنه حدثته جدته وهي امرأة بجيد وكانت تزعم ممن بايع رسول الله صلى الله عليه وسلم

-أنها قالت لرسول الله صلى الله عليه وسلم فذكر معناه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم بن القاسم حدثنا الليث حدثني سعيد يعني المقبري عن عبد الرحمن بن بجيد أخي بني حارثة أنه حدثته جدته وهي أم بجيد وكانت ممن بايع رسول الله صلى الله عليه وسلم قالت لرسول الله صلى الله عليه وسلم والله إن المسكين ليقوم على بابي فما أجد له شيئا أعطيه إياه فقال لها رسول الله صلى الله عليه وسلم:

-إن لم تجدي له شيئا تعطينه إياه إلا ظلفا محرقا فادفعيه إليه في يده.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن سلمة عن محمد بن إسحق عن سعيد بن أبي سعيد المقبري عن عبد الرحمن بن بجيد عن جدته أم بجيد أنها قالت كان رسول الله صلى الله عليه وسلم يأتينا في بني عمرو بن عوف فأتخذ له سويقة في قعبة لي فإذا جاء سقيتها إياه قالت قلت يا رسول الله إنه يأتيني السائل فأتزهد له بعض ما عندي فقال:

-ضعي في يد المسكين ولو ظلفا محرقا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام قال حدثنا محمد بن جحادة قال حدثني المغيرة بن عبد الله اليشكري عن أبيه قال انطلقت إلى الكوفة لأجلب بغالا قال فأتيت السوق ولم تقم قال قلت لصاحب لي لو دخلنا المسجد وموضعه يومئذ في أصحاب التمر فإذا فيه رجل من قيس يقال له ابن المنتفق وهو يقول: وصف لي رسول الله صلى الله عليه وسلم وحلي فطلبته بمنى فقيل لي هو بعرفات فانتهيت إليه فزاحمت عليه فقيل لي إليك عن طريق رسول الله صلى الله عليه وسلم فقال دعوا الرجل أرب ما له قال فزاحمت عليه حتى خلصت إليه قال فأخذت بخطام راحلة رسول الله صلى الله عليه وسلم أو قال زمامها هكذا حدث محمد حتى اختلفت أعناق راحلتينا قال فما يزعني رسول الله صلى الله عليه وسلم أو قال ما غير علي هكذا حدث محمد قال قلت: ثنتان أسألك عنهما ما ينجيني من النار وما يدخلني الجنة قال فنظر رسول الله صلى الله عليه وسلم إلى السماء ثم نكس رأسه ثم أقبل علي بوجهه قال:-لئن كنت أوجزت في المسألة لقد أعظمت وأطولت فاعقل عني إذا: أعبد الله لا تشرك به شيئا وأقم الصلاة المكتوبة وأد الزكاة المفروضة وصم رمضان وما تحب أن يفعله بك الناس فافعله بهم وما تكره أن يأتي إليك الناس فذر الناس منه ثم قال خل سبيل الراحلة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن عمرو بن حسان يعني المسلي قال حدثني المغيرة بن عبد الله اليشكري عن أبيه قال دخلت مسجد الكوفة أول ما بني مسجدها وهو في أصحاب التمر يومئذ وجدره من سهلة فإذا رجل يحدث الناس قال بلغني حجة رسول الله صلى الله عليه وسلم حجة الوداع قال فاستتبعت راحلة من إبلي ثم خرجت حتى جلست له في طريق عرفة أو وقفت له في طريق عرفة قال:- فإذا ركب عرفت رسول الله صلى الله عليه وسلم فيهم بالصفة فقال رجل أمامه خل عن طريق الركاب فقال رسول الله صلى الله عليه وسلم: ويحه دعه فأرب ما له فدنوت منه حتى اختلفت رأس الناقتين قال قلت يا رسول الله دلني على عمل يدخلني الجنة وينجيني من النار قال: بخ بخ لئن كنت قصرت في الخطبة لقد أبلغت في المسألة اتق الله لا تشرك بالله وتقيم الصلاة وتؤدي الزكاة وتحج البيت وتصوم رمضان خل عن طريق الركاب.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن يونس يعني ابن أبي إسحق قال سمعت هذا الحديث من المغيرة بن عبد الله عن أبيه نحوه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو وعبد الرحمن بن مهدي قالا حدثنا زهير يعني ابن محمد عن شريك بن عبد الله عن عبد الرحمن بن أبي سعيد الخدري عن أبيه وعمه قتادة أن رسول الله صلى الله عليه وسلم قال:-كلوا لحوم الأضاحي وادخروا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا يزيد بن إبراهيم قال حدثنا محمد يعني ابن سيرين عن أبي العلانية عن أبي سعيد الخدري قال أتيت هذه يعني امرأته وعندها لحم من لحوم الأضاحي قد رفعته فرفعت عليها العصا فقالت إن فلانا أتانا فأخبرنا أن رسول الله صلى الله عليه وسلم قال:-إني كنت نهيتكم أن تمسكوا لحوم الأضاحي فوق ثلاثة أيام فكلوا وادخروا.


003-حدثنـــــا عبد الله حدثني أبي يونس قال

حدثنـــــا عبد الله حدثني أبي يونس قال حدثنا ليث عن يزيد يعني ابن الهاد عن محمد بن إبراهيم أن قتادة بن النعمان الظفري وقع بقريش فكأنه نال منهم فقال رسول الله صلى الله عليه وسلم:

-يا قتادة لا تسبن قريشا فلعلك أن ترى منهم رجالا تزدري عملك مع أعمالهم وفعلك مع أفعالهم وتغبطهم إذا رأيتهم لولا أن تطغى قريش لأخبرتهم بالذي لهم عند الله عز وجل قال يزيد سمعني جعفر بن عبد الله بن أسلم وأنا أحدث هذا الحديث فقال هكذا حدثني عاصم بن عمر بن قتادة عن أبي عن جده.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن نافع بن جبير بن مطعم عن أبي شريح الخزاعي قال قال رسول الله صلى الله عليه وسلم:

-من كان يؤمن بالله واليوم الآخر فليكرم ضيفه من كان يؤمن بالله واليوم الآخر فليحسن إلى جاره من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال حدثنا ابن أبي ذئب قال حدثنا سعيد يعني المقبري قال سمعت أبا شريح الكعبي قال قال رسول الله صلى الله عليه وسلم يوم فتح مكة:

-إن الله عز وجل حرم مكة ولم يحرمها الناس فمن كان يؤمن بالله واليوم الآخر فلا يسفكن فيها دما ولا يعضدن فيها شجرا فإن ترخص مترخص فقال أحلت لرسول الله فإن الله أحلها لي ولم يحلها للناس وهي ساعتي هذه حرام إلى أن تقوم الساعة إنكم معشر خزاعة قتلتم هذا القتيل وإني عاقله فمن قتل له قتيل بعد مقالتي هذه فأهله بين خيرتين إما أن يقتلوا أو يأخذوا العقل.


003-حدثنـــــا عبد الله حدثني أبي يحيى بن

حدثنـــــا عبد الله حدثني أبي يحيى بن سعيد قال حدثنا مالك قال حدثني سعيد بن أبي سعيد عن أبي شريح الكعبي قال قال رسول الله صلى الله عليه وسلم:

-من كان يؤمن بالله واليوم الآخر فليكرم جاره من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت من كان يؤمن بالله واليوم الآخر فليكرم ضيفه جائزته يوم وليلة الضيافة ثلاثة أيام فما كان بعد ذلك فهو صدقة لا يحل له أن يثوي عنده حتى يخرجه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا ابن أبي ذئب عن المقبري عن أبي شريح الكعبي أن رسول الله صلى الله عليه وسلم قال:-والله لا يؤمن والله لا يؤمن والله لا يؤمن قالوا: وما ذاك يا رسول الله قال: الجار لا يأمن جاره بوائقه قالوا: يا رسول الله وما بوائقه قال: شره.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا صفوان قال أنبأنا عبد الله بن سعيد عن أبيه عن أبي شريح بن عمرو الخزاعي قال: قال رسول الله صلى الله عليه وسلم:

-إياكم والجلوس على الصعدات فمن جلس منكم على الصعيد فليعطه حقه قال قلنا يا رسول الله وما حقه قال غضوض البصر ورد التحية وأمر بمعروف ونهي عن منكر.


006-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل قال حدثنا ليث قال حدثني سعيد بن سعيد عن أبي سعيد عن أبي شريح العدوي أنه قال لعمرو بن سعيد وهو يبعث البعوث إلى مكة ائذن لي أيها الأمير أحدثك قولا

-قام به رسول الله صلى الله عليه وسلم الغد من يوم الفتح سمعته أذناي ووعاه قلبي وأبصرته عيناي حيث تكلم به أنه حمد الله وأثنى عليه ثم قال إن مكة حرمها الله ولم يحرمها الناس فلا يحل لإمرئ يؤمن بالله واليوم الآخر أن يسفك فيها دما ولا يعضد فيها شجرة فإن أحد ترخص بقتال رسول الله صلى الله عليه وسلم فيها فقولوا إن الله عز وجل أذن لرسوله ولم يأذن لكم وإنما أذن لي فيها ساعة من نهار وقد عادت حرمتها اليوم كحرمتها بالإمس فليبلغ الشاهد الغائب فقيل لأبي شريح ما قال لك عمرو قال قال أنا أعلم بذلك منك يا أبا شريح إن الحرم لا يعيذ عاصيا ولا فارا بدم ولا فارا بجزية وكذلك قال حجاج بجزية وقال يعقوب عن أبيه عن ابن إسحق ولا مانع جزية.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال حدثنا عبد الحميد قال أخبرني سعيد بن أبي سعيد المقبري عن أبي شريح العدوي من خزاعة وكان من الصحابة رضي الله عنهم عن النبي صلى الله عليه وسلم قال:-الضيافة ثلاث وجائزته يوم وليلة ولا يحل لأحد أن يقيم عند أخيه حتى يؤثمه قالوا يا رسول الله ما يؤثمه قال يقيم عنده ولا يجد شيئا يقوته.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عمرو عن الزهري عن ابن كعب بن مالك عن أبيه

-يبلغ به النبي صلى الله عليه وسلم يعني أن أرواح الشهداء في طائر خضر تعلق من ثمر الجنة وقرئ على سفيان نسمة تعلق في ثمرة أو شجر الجنة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا هشام بن عروة عن عبد الرحمن بن سعد عن أبي بن كعب بن مالك عن أبيه قال:-كان رسول الله صلى الله عليه وسلم يأكل بثلاثة أصابع ولا يمسح يده حتى يلعقها.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا الحجاج عن نافع عن أبي بن كعب بن مالك عن أبيه أن جارية لهم سوداء ذبحت شاة بمروة

-فذكر كعب للنبي صلى الله عليه وسلم فأمره بأكلها.


004-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير عن هشام عن عبد الرحمن بن سعد أن عبد الرحمن بن كعب بن مالك وعبد الله بن كعب بن مالك أخبراه عن أبيه كعب أنه حدثهم

-أن رسول الله صلى الله عليه وسلم كان يأكل بثلاث أصابع فإذا فرغ لعقها.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة قال أنبأنا ابن جريج عن الزهري عن عبد الرحمن بن كعب عن أبيه قال:-كان رسول الله صلى الله عليه وسلم لا يقدم من سفر إلا في الضحى فيبدأ بالمسجد فيصلي فيه ركعتين ويقعد فيه.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد وأبو النضر قالا أنبأنا المسعودي عن سعد بن إبراهيم عن ابن كعب بن مالك عن أبيه قال قال رسول الله صلى الله عليه وسلم:

-مثل المؤمن كالخامة من الزرع تفيؤها الرياح تصرعها مرة وتعدلها أخرى حتى يأتيه أجله ومثل الكافر مثل الأرزة المجذية على أصلها لا يقلها شيء حتى يكون أنجعافها مرة.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر وعبد الرزاق قالا أنبأنا ابن جريج قال حدثني ابن شهاب أن عبد الرحمن بن عبد الله بن كعب قال عبد الرزاق وعن عمه عبيد الله بن كعب عن كعب بن مالك قال:-كان النبي صلى الله عليه وسلم لا يقدم من سفر إلا نهارا في الضحى وإذا قدم بدأ بالمسجد فصلى فيه ركعتين ثم جلس فيه.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج وأبو جعفر المدائني قالا حدثنا عباد عن سفيان بن حسين عن الزهري عن عبد الله بن كعب بن مالك عن أبيه أن النبي صلى الله عليه وسلم مر به وهو ملازم رجلا فقال ما هذا يا رسول الله غريم لي وأشار بيده أن يأخذ النصف قلت:

-يا رسول الله نعم قال فأخذ الشطر وترك الشطر.


009-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا معمر عن الزهري عن عبد الرحمن بن كعب بن مالك عن أبيه أنه قال قال النبي صلى الله عليه وسلم:

-إن الله عز وجل قد أنزل في الشعر ما أنزل فقال: إن المؤمن يجاهد بسيفه ولسانه والذي نفسي بيده لكان ما ترمونهم به نضح النبل.


010-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري عن عبد الرحمن بن كعب بن مالك عن أبيه قال: لم أتخلف عن النبي في غزاة غزاها حتى كانت عزوة تبوك إلا بدرا ولم يعاتب النبي صلى الله عليه وسلم أحدا تخلف عن بدر إنما خرج يريد العير فخرجت قريش مغوثين لعيرهم فالتقوا عن غير موعد كما قال الله عز وجل ولعمري إن أشرف مشاهد رسول الله صلى الله عليه وسلم في الناس لبدر وما أحب أني كنت شهدتها مكان بيعتي ليلة العقبة حيث توافقنا على الإسلام ولم أتخلف بعد عن النبي صلى الله عليه وسلم في غزوة غزاها حتى كانت غزوة تبوك وهي آخر غزوة غزاها

-فأذن رسول الله صلى الله عليه وسلم للناس بالرحيل وأراد أن يتأهبوا أهبة غزوهم وذلك حين طاب الظلال وطابت الثمار فكان قلما أراد غزوة إلا وري غيرها وقال يعقوب عن ابن أخي ابن شهاب إلا وري بغيرها حدثناه أبو سفيان عن معمر عن الزهري عن عبد الرحمن بن عبد الله بن كعب بن مالك وقال وري غيرها ثم رجع إلى حديث عبد الرزاق وكان يقول: الحرب خدعة فأراد النبي صلى الله عليه وسلم في غزوة تبوك أن يتأهب الناس أهبة وأنا أيسر ما كنت قد جمعت راحلتين وأنا أقدر شيء في نفسي على الجهاد وخفة الحاذ وأنا في ذلك اصغوا إلى الظلال وطيب الثمار فلم أزل كذلك حتى قال النبي صلى الله عليه وسلم غاديا بالغداة وذلك يوم الخميس وكان يحب أن يخرج يوم الخميس فأصبح غاديا فقلت انطلق غدا فأشتري جهازي ثم ألحق بهم فانطلقت إلى السوق من الغد فعسر عليَّ بعض شأني فرجعت فقلت ارجع غدا إن شاء الله فألحق بهم فعسر عليَّ بعض شأني
فلم أزل كذلك حتى التبس بي الذنب وتخلفت عن رسول الله صلى الله عليه وسلم فجعلت أمشي في الأسواق وأطوف بالمدينة فيحزنني أني لا أرى أحدا تخلف إلا رجلا مغموصا عليه في النفاق وكان ليس أحدا تخلف إلا رأى أن ذلك سيخفي له وكان الناس كثيرا لا يجمعهم ديوان وكان جميع من تخلف عن النبي صلى الله عليه وسلم بضعة وثمانين رجلا ولم يذكرني النبي صلى الله عليه وسلم حتى بلغ تبوكا فلما بلغ تبوكا قال ما فعل كعب بن مالك فقال رجل من قومي خلفه يا رسول الله برديه والنظر في عطفيه وقال يعقوب عن ابن أخي ابن شهاب برداه والنظر في عطفيه فقال معاذ بن جبل بئسما قلت والله يا نبي الله ما نعلم إلا خيرا فبينا هم كذلك إذا هم برجل يزول به السراب فقال النبي صلى الله عليه وسلم: كن أبا خيثمة فإذا هو أبو خيثمة فلما قضى رسول الله صلى الله عليه وسلم غزوة تبوك وقفل ودنا من المدينة جعلت أتذكر بماذا أخرج من سخطة النبي صلى الله عليه وسلم وأستعين على ذلك كل ذي رأي من أهلي حتى إذا قيل النبي هو مصبحكم بالغداة زاح عني الباطل وعرفت أني لا أنجو إلا بالصدق ودخل النبي صلى الله عليه وسلم ضحى فصلى في المسجد ركعتين وكان إذا جاء من سفر فعل ذلك ودخل المسجد فصلى ركعتين ثم جلس فجعل يأتيه من تخلف فيحلفون له ويعتذرون إليه فيستغفر لهم ويقبل علانيتهم ويكل سرائرهم إلى الله عز وجل فدخلت المسجد فإذا هو جالس فلما رآني تبسم تبسم المغضب فجئت فجلست بين يديه فقال ألم تكن ابتعت ظهرك قلت بلى يا نبي الله قال فما خلفك قلت والله لو بين يدي أحد من الناس غيرك جلست لخرجت من سخطته بعذر لقد أوتيت جدلا وقال يعقوب عن ابن أخي ابن شهاب لرأيت أن أخرج من سخطته بعذر وفي حديث عقيل أخرج من سخطته بعذر وفيه ليوشكن أن الله يسخطك عليَّ ولئن حدثتك حديث صدق تجد عليَّ فيه إني لأرجو فيه عفو الله ثم رجع إلى حديث عبد الرزاق ولكن قد علمت يا نبي الله أني إن أخبرتك اليوم بقول تجد عليَّ فيه وهو حق فإني أرجو عفو الله وإن حدثتك اليوم حديثا ترضى عني فيه وهو كذب أوشك أن يطلعك الله عليه والله يا نبي الله ما كنت قط أيسر ولا أخف حاذا مني حين تخلفت عنك
فقال: أما هذا فقد صدقكم الحديث قم حتى يقضي الله فيك فقمت فثار على أثري ناس من قومي يؤنبوني فقالوا: والله ما نعلمك أذنبت ذنبا قط قبل هذا فهلا اعتذرت إلى النبي صلى الله عليه وسلم بعذر يرضى عنك فيه فكان استغفار رسول الله صلى الله عليه وسلم سيأتي من وراء ذنبك ولم تقف نفسك موقفا لا تدري ماذا يقضي لك فيه فلم يزالوا يؤنبوني حتى هممت أن أرجع فأكذب نفسي فقلت هل قال هذا القول أحد غيري قالوا نعم هلال بن أمية ومرارة يعني ابن ربيعة فذكروا رجلين صالحين قد شهدا بدرا لي فيهما يعني أسوة فقلت والله لا أرجع إليه في هذا أبدا ولا أكذب نفسي ونهى النبي صلى الله عليه وسلم الناس عن كلامنا أيها الثلاثة قال فجعلت أخرج إلى السوق فلا يكلمني أحد وتنكر لنا الناس حتى ما هم بالذين نعرف وتنكرت لنا الحيطان التي نعرف حتى ما هي الحيطان التي نعرف وتنكرت لنا الأرض حتى ما هي الأرض التي نعرف وكنت أقوى أصحابي فكنت أخرج فأطوف بالأسواق وآتي المسجد فأدخل وآتي النبي صلى الله عليه وسلم فأسلم عليه فأقول هل حرك شفتيه بالسلام فإذا قمت أصلي إلى سارية فأقبلت قبل صلاتي نظر إليَّ بمؤخر عينيه وإذا نظرت إليه أعرض عني واستكان صاحباي فجعلا يبكيان الليل والنهار لا يطلعان رؤوسهما
فيبنا أنا أطوف السوق إذا رجل نصراني جاء بطعام يبيعه يقول: من يدل على كعب بن مالك فطفق الناس يشيرون له إليَّ أن أتاني بصحيفة من ملك غسان فإذا فيها أما بعد فإنه بلغني أن صاحبك قد جفاك وأقصاك ولست بدار مضيعة فألحق ولا هوان فألحق بنا نواسيك فقلت هذا أيضا من البلاء والشر فسجرت لها التنور وأحرقتها فيه فلما مضت أربعون ليلة إذا رسول الله صلى الله عليه وسلم قد أتاني فقال: اعتزل امرأتك فقلت أطلقها قال: لا ولكن لا تقربنها فجاءت امرأة هلال فقالت يا رسول الله إن هلال بن أمية شيخ ضعيف فهل تأذن لي أن أخدمه قال: نعم ولكن لا يقربنك قالت: يا نبي الله ما به حركة لشيء ما زال مكبا يبكي الليل والنهار منذ كان من أمره ما كان قال كعب فلما طال عليَّ البلاء اقتحمت على أبي قتادة حائطه وهو ابن عمي فسلمت عليه فلم يرد عليَّ فقلت: أنشدك الله يا أبا قتادة أتعلم أني أحب الله ورسوله فسكت ثم قلت: أنشدك الله يا أبا قتادة أتعلم أني أحب الله ورسوله قال الله ورسوله أعلم
قال: فلم أملك نفسي أن بكيت ثم اقتحمت الحائط خارجا حتى إذا مضت خمسون ليلة من حين نهى النبي صلى الله عليه وسلم الناس عن كلامنا صليت على ظهر بيت لنا صلاة الفجر ثم جلست وأنا في المنزلة التي قال الله عز وجل قد ضاقت علينا الأرض بما رحبت وضاقت علينا أنفسنا إذ سمعت نداء من ذروة سلع أن أبشر يا كعب بن مالك فخررت ساجدا وعرفت أن الله قد جاءنا بالفرج ثم جاء رجل يركض على فرس يبشرني فكان الصوت أسرع من فرسه فأعطيته ثوبي بشارة ولبست ثوبين آخرين وكانت توبتنا نزلت على النبي صلى الله عليه وسلم ثلث الليل فقالت أم سلمة عشيتئذ يا نبي الله ألا نبشر كعب بن مالك قال: إذا يحطمنكم الناس ويمنعونكم النوم سائر الليلة وكانت أم سلمة محسنة محتسبة في شأني تحزن بأمري
فانطلقت إلى النبي صلى الله عليه وسلم فإذا هو جلس في المسجد وحوله المسلمون وهو يستنير كاستنارة القمر وكان إذا سر بالأمر استنار فجئت فجلست بين يديه فقال: أبشر يا كعب بن مالك بخير يوم أتى عليك منذ يوم ولدتك أمك قلت: يا نبي الله أمن عند الله أو من عندك قال بل من عند الله عز وجل ثم تلا عليهم لقد تاب الله على النبي والمهاجرين والأنصار حتى بلغ إن الله هو التواب الرحيم قال: وفينا نزلت أيضا اتقوا الله وكونوا مع الصادقين فقلت: يا نبي الله إن من توبتي أن لا أحدث إلا صدقا وأن أنخلع عن مالي كله صدقة إلى الله عز وجل وإلى رسوله فقال أمسك عليك بعض مالك فهو خير لك قلت فإني أمسك سهمي الذي بخيبر قال: فما أنعم الله عز وجل عليَّ نعمة بعد الإسلام أعظم في نفسي من صدقي رسول الله صلى الله عليه وسلم حين صدقته أنا وصاحباي أن لا نكون كذبنا فهلكنا كما هلكوا إني لأرجو أن لا يكون الله عز وجل أبلى أحدا في الصدق مثل الذي أبلاني ما تعمدت لكذبة بعد وإني لأرجو أن يحفظني الله فيما بقي.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا ابن مبارك عن معمر ويونس عن الزهري عن عبد الرحمن بن عبد الله بن كعب بن مالك قال كان رسول الله صلى الله عليه وسلم إذا سر استنار وجهه حتى كان وجهه شقة قمر فكنا نعرف ذلك فيه.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال أنبأنا يونس عن الزهري عن عبد الرحمن بن عبد الله بن كعب بن مالك أن أباه أخبره أنه تقاضى ابن أبي حدرد دينا كان له عليه في عهد النبي صلى الله عليه وسلم في المسجد فارتفعت أصواتهما في المسجد حتى سمعها رسول الله صلى الله عليه وسلم وهو في بيته فخرج إليهما حتى كشف سجف حجرته فنادى يا كعب بن مالك قال: لبيك يا رسول الله وأشار إليه أن ضع من دينك الشطر قال قد فعلت يا رسول الله قال:-قم فاقضه.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق يعني ابن الطباع قال حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن الزهري عن ابن كعب بن مالك عن أبيه أن رسول الله صلى الله عليه وسلم كان إذا أراد أن يسافر لم يسافر إلا يوم الخميس.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم قال حدثنا أبو معشر عن يزيد بن أبي حفصة عن عمرو بن كعب بن مالك عن أبيه قال قال رسول الله صلى الله عليه وسلم:

-إذا وجد أحدكم ألما فليضع يده حيث يجد ألمه ثم ليقل سبع مرات أعوذ بعزة الله وقدرته على كل شيء من شر ما أجد.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن إبراهيم بن ميسرة عن عمرو بن الشريد عن أبي رافع أن رسول الله صلى الله عليه وسلم قال:-الجار أحق بصقبه أو سقبه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن مالك قال حدثني زيد بن أسلم عن عطاء بن يسار عن أبي رافع

-أن النبي صلى الله عليه وسلم استسلف من رجل بكرا فأتته إبل من إبل الصدقة فقال أعطوه فقالوا لا نجد له إلا رباعيا خيارا قال: أعطوه فإن خيار الناس أحسنهم قضاء.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن شعبة عن ابن أبي رافع عن أبيه أن النبي صلى الله عليه وسلم بعث رجلا من بني مخزوم على الصدقة فقال ألا تصحبني تصيب قال قلت

-حتى أذكر ذلك لرسول الله صلى الله عليه وسلم فذكرت ذلك فقال: إنا آل محمد لا تحل لنا الصدقة وإن مولى القوم من أنفسهم.


004-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال أنبأنا شريك وأبو النضر قال حدثنا شريك عن عبد الله بن محمد بن عقيل عن علي بن حسين عن أبي رافع قال لما ولدت فاطمة حسنا قالت ألا أعق عن ابني بدم قال:-لا ولكن احلقي رأسه وتصدقي بوزن شعره من فضة على المساكين والأوفاض وكان الأوفاض ناسا من أصحاب رسول الله صلى الله عليه وسلم محتاجين في المسجد أو في الصفة قال أبو النضر من الورق على الأوفاض يعني أهل الصفة أو على المساكين ففعلت ذلك قالت فلما ولدت حسينا فعلت مثل ذلك.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان عن مخول بن راشد عن رجل عن أبي رافع قال:-نهى رسول الله صلى الله عليه وسلم أن يصلي الرجل وشعره معقوص.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هرون بن معروف قال حدثنا ابن وهب قال أخبرني عمرو أن بكيرا حدثه أن الحسن بن علي بن رافع حدثه عن أبي رافع أنه قال كنت في بعث مرة فقال لي رسول الله صلى الله عليه وسلم: اذهب فأتني بميمونة فقلت يا نبي الله إني في البعث فقال رسول الله صلى الله عليه وسلم ألست تحب ما أحب قلت بلى يا رسول الله قال فاذهب فأتني بها فذهبت فجئته بها.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن عاصم بن عبيد الله عن عبد الله بن أبي رافع عن أبيه أن

-النبي صلى الله عليه وسلم أذن في أذن الحسن بن علي حين ولدته فاطمة.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا حماد بن سلمة عن عبد الرحمن عن عمته عن أبي رافع أن رسول الله صلى الله عليه وسلم طاف على نسائه في ليلة فاغتسل عند كل امرأة منهن غسلا فقلت: يا رسول الله لو اغتسلت غسلا واحدا فقال:

-هذا أطهر وأطيب.


009-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر قال حدثنا يعقوب بن محمد بن طحلة حدثنا أبو الرجال عن سالم مولى بن عبد الله عن أبي رافع قال:-أمرني رسول الله صلى الله عليه وسلم أن أقتل الكلاب فخرجت أقتلها لا أرى كلبا إلا قتلته فإذا كلب يدور ببيت فذهبت لأقتله فناداني من جوف البيت يا عبد الله ما تريد أن تصنع قال قلت أريد أن أقتل هذا الكلب فقالت إني امرأة مضيعة وإن هذا الكلب يطرد عني السبع ويؤذنني بالجائي فائت النبي صلى الله عليه وسلم فاذكر ذلك له قال فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له فأمرني بقتله.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا شريك عن عاصم بن عبيد الله عن علي بن حسين عن أبيه عن أبي رافع عن النبي صلى الله عليه وسلم أنه كان إذا سمع المؤذن قال مثل ما يقول فإذا قال حي على الصلاة قال:-لا حول ولا قوة إلا بالله.


011-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عامر قال حدثنا زهير عن عبد الله بن محمد عن علي بن حسين عن أبي رافع مولى رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم كان إذا أضحى اشترى كبشين سمينين أقرنين أملحين فإذا صلى وخطب الناس أتى بأحدهما وهو قائم في مصلاه فذبحه بنفسه بالمدية ثم يقــول:-اللهم إن هذا عن أمتي جميعا ممن شهد لك بالتوحيد وشهد لي بالبلاغ ثم يؤتى بالآخر فيذبحه بنفسه ويقول هذا عن محمد وآل محمد فيطعمهما جميعا المساكين ويأكل هو وأهله منهما فمكثنا سنين ليس رجل من بني هاشم يضحي قد كفاه الله المؤنة برسول الله صلى الله عليه وسلم والغرم.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن عدي قال أنبأنا عبيد الله يعني ابن عمر عن عبد الله بن محمد بن عقيل عن علي بن الحسين

-فذكره بإسناده ومعناه.


013-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا أبو إسحق الفزاري عن ابن جريج قال حدثني منبوذ رجل من آل أبي رافع عن الفضل ابن عبيد الله بن أبي رافع عن أبي رافع قال كان رسول الله صلى الله عليه وسلم إذا صلى العصر ربما ذهب إلى بني عبد الأشهل فيتحدث حتى ينحدر للمغرب قال فقال أبو رافع فبينا رسول الله صلى الله عليه وسلم مسرعا إلى المغرب إذ مر بالبقيع فقال: أف لك أف لك مرتين فكبر في ذرعي وتأخرت وظننت أنه يريدني فقال: ما لك امش قال قلت: أحدثت حدثا يا رسول الله قال: وما ذاك قلت أففت بي قال:-لا ولكن هذا قبر فلان بعثته ساعيا على بني فلان فغل نمرة فدرع الآن مثلها من نار.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هرون أخبرنا ابن وهب قال أنبأنا ابن جريج عن منبوذ رجل من آل أبي رافع أخبره عن الفضل بن عبيد الله عن أبي رافع فذكره إلا أنه قال فكبر ذلك في ذرعي وقال قلت أحدثت حدثا قال:-وما ذاك قال قلت أففت.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان عن عاصم بن عبيد الله عن عبيد الله بن أبي رافع عن أبيه قال:-رأيت النبي صلى الله عليه وسلم أذن في أذن الحسن يوم ولدته بالصلاة.


016-حدثنـــــا عبد الله حدثني أبي حدثنا خلف

حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد قال حدثنا أبو جعفر يعني الرازي عن شرحبيل عن أبي رافع مولى رسول الله صلى الله عليه وسلم قال: اهديت له شاة فجعلها في القدر فدخل رسول الله صلى الله عليه وسلم فقال: ما هذا يا أبا رافع فقال: اهديت لنا شاة يا رسول الله فطبختها في القدر فقال: ناولني الذراع يا أبا رافع فناولته الذراع ثم قال ناولني الذراع الآخر فناولته الذراع الآخر ثم قال ناولني الذراع الآخر فقال: يا رسول الله إنما للشاة ذراعان فقال له رسول الله صلى الله عليه وسلم:

-أما أنك لو سكت لناولتني ذراعا فذراعا ما سكتُ ثم دعا بماء فمضمض فاه وغسل أطراف أصابعه ثم قام فصلى ثم عاد إليهم فوجد عندهم لحما باردا فأكل ثم دخل المسجد فصلى ولم يمس الماء.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا زكريا بن عدي قال أخبرني عبيد الله يعني ابن عمرو عن عبد الله بن محمد بن عقيل قال فسألت علي بن الحسين فحدثني عن أبي رافع مولى رسول الله صلى الله عليه وسلم أن الحسن بن علي لما ولد أرادت أمه فاطمة أن تعق عنه بكبشين فقال:

-لا تعقي عنه ولكن احلقي شعر رأسه ثم تصدقي بوزنه من الورق في سبيل الله ثم ولد الحسين بعد ذلك فصنعت مثل ذلك.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان ويونس قالا حدثنا حماد بن زيد قال حدثنا مطر عن ربيعة بن أبي عبد الرحمن عن سليمان بن يسار عن رافع مولى رسول الله صلى الله عليه وسلم

-أن رسول الله صلى الله عليه وسلم تزوج ميمونة حلالا وبنى بها حلالا وكنت الرسول بينهما.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد قال حدثنا الفضيل يعني ابن سليمان قال حدثنا محمد بن أبي يحيى عن أبي أسماء مولى بني جعفر عن أبي رافع أن رسول الله صلى الله عليه وسلم قال لعلي بن أبي طالب: إنه سيكون بينك وبين عائشة أمر قال: أنا يا رسول الله قال: نعم قال: أنا قال: نعم قال: فأنا أشقاهم يا رسول الله قال: لا ولكن إذا كان ذلك فارددها إلى مأمنها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان قال حدثنا حماد يعني ابن زيد عن عبد الكبير بن الحكم الغفاري وعبد الله بن عبيد عن عديسة عن أبيها جاء علي بن أبي طالب فقام على الباب فقال: أثم أبو مسلم قيل نعم قال: يا أبا مسلم ما يمنعك أن تأخذ نصيبك من هذا الأمر وتخف فيه قال: يمنعني من ذلك عهد عهده إلي خليلي وابن عمك عهد إلي

-أن إذا كانت الفتنة أن اتخذ سيفا من خشب وقد اتخذته وهو ذاك معلق.


002-حدثنـــــا عبد الله حدثني أبي مؤيد قال

حدثنـــــا عبد الله حدثني أبي مؤيد قال حدثنا حماد يعني ابن سلمة قال حدثنا شيخ يقال له أبو عمرو عن ابنة لأهبان بن صيفي عن أبيها وكانت له صحبة أن عليا لما قدم البصرة بعث إليه فقال: ما يمنعك أن تتبعني فقال:

-أوصاني خليلي وابن عمك فقال: إنه سيكون فرقة واختلاف فاكسر سيفك واتخذ سيفا من خشب واقعد في بيتك حتى تأتيك يد خاطئة أو منية قاضية ففعلت ما أمرني رسول الله صلى الله عليه وسلم فإن استطعت يا علي أن لا تكون تلك اليد الخاطئة فافعل.


003-حدثنـــــا عبد الله حدثني أبي أسود بن

حدثنـــــا عبد الله حدثني أبي أسود بن عامر قال حدثنا حماد بن سلمة عن أبي عمرو القسملي عن أبيه أهبان بن صيفي أن عليا أتى أهبان فقال: ما يمنعك من اتباعي

-فذكر معناه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن إبراهيم بن ميسرة عن ابن قارب عن أبيه قال سمعت رسول الله صلى الله عليه وسلم يقــول:-اللهم اغفر للمحلقين قال رجل والمقصرين قال في الرابعة والمقصرين يقلله سفيان بيده قال سفيان وقال في تيك كأنه يوسع بيده.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا وهيب قال حدثنا موسى بن عقبة عن أبي سلمة بن عبد الرحمن عن الأقرع بن حابس أنه

-نادى رسول الله صلى الله عليه وسلم من وراء الحجرات فقال: يا محمد إن حمدي زين وإن ذمي شين فقال ذاكم الله عز وجل كما حدث أبو سلمة عن النبي صلى الله عليه وسلم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الأعلى بن حماد قال حدثنا وهيب عن موسى بن عقبة عن أبي سلمة عن الأقرع بن حابس وقال مرة أن الأقرع

-ذكر مثله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا حفص

حدثنـــــا عبد الله حدثني أبي حدثنا حفص بن غياث قال حدثنا الأعمش عن عدي بن ثابت الأنصاري عن سليمان بن صرد سمع النبي صلى الله عليه وسلم رجلين وهما يتقاولان وأحدهما قد غضب واشتد غضبه وهو يقول فقال النبي صلى الله عليه وسلم:

-إني لأعلم كلمة لو قالها ذهب عنه الشيطان قال فأتاه رجل فقال: قل أعوذ بالله من الشيطان الرجيم قال هل ترى بأسا قال ما زاده على ذلك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان قال حدثني أبو إسحق قال سمعت سليمان بن صرد قال قال رسول الله صلى الله عليه وسلم يوم الأحزاب:

-الآن نغزوهم ولا يغزونا.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا عبد الله بن ميسرة أبو ليلى عن أبي عائشة الهمداني قال قال أبو رفاعة البجلي دخلت على المختار بن أبي عبيد قصره فسمعته يقول: ما قام جبريل إلا من عندي قبل قال فهممت أن أضرب عنقه فذكرت حديثا حدثناه سليمان بن صرد عن النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم كان يقــول:-إذا أمنك الرجل على دمه فلا تقتله قال وكان قد أمنني على دمه فكرهت دمه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد وسريج بن النعمان قالا حدثنا خلف عن أبي مالك الأشجعي عن أبيه قال قال رسول الله صلى الله عليه وسلم:

-من رآني في المنام فقد رآني.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد حدثنا خلف عن أبي مالك قال كان أبي قد

-صلى خلف رسول الله صلى الله عليه وسلم وهو ابن ست عشرة سنة وأبو بكر وعمر وعثمان فقلت له: أكانوا يقنتون قال: لا أي بني محدث.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال حدثنا أبو مالك قال كان أبي قد صلى خلف رسول الله صلى الله عليه وسلم وهو ابن ستة عشر سنة وأبي بكر وعمر وعثمان قال لا أي بني محدث.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال حدثنا أبو مالك قال حدثني أبي أنه سمع رسول الله صلى الله عليه وسلم وإذا أتاه الإنسان يسأله قال: يا نبي الله كيف أقول حين أسأل ربي قال:-قل اللهم اغفر لي وارحمني واهدني وارزقني وقبض كفه الإبهام وقال هؤلاء يجمعن لك خير دنياك وآخرتك قال وسمعته يقول للقوم من وحد الله وكفر بما يعبد من دونه حرم ماله ودمه وحسابه على الله عز وجل.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن محمد قال حدثنا مروان بن معاوية قال حدثنا أبو مالك الأشجعي قال حدثني أبي قال سمعت رسول الله صلى الله عليه وسلم يقــول:-من وحد الله وكفر بما يعبد من دونه حرم الله ماله ودمه وحسابه على الله عز وجل.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن ادريس قال سمعت الأعمش يروي عن شقيق عن خباب قال: هاجرنا مع رسول الله صلى الله عليه وسلم فمنا من مات ولم يأكل من أجره شيئا منهم مصعبا بن عمير لم يترك إلا نمرة إذا غطوا بها رأسه بدت رجلاه وإذا غطينا رجليه بدا رأسه

-فقال لنا رسول الله صلى الله عليه وسلم: غطوا رأسه وجعلنا على رجليه أذخرا قال ومنا من أينع الثمار فهو يهد بها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا الأعمش عن عمارة بن عمير عن أبي معمر قال قلنا لخباب: هل

-كان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر قال: نعم قال فقلنا: بأي شيء كنتم تعرفون ذلك قال فقال: باضطراب لحيته.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن إسماعيل قال حدثنا قيس قال أتيت خبابا أعوده وقد اكتوى سبعا في بطنه فسمعته يقــول:-لولا أن رسول الله صلى الله عليه وسلم نهانا أن ندعو بالموت لدعوت به.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن إسماعيل قال حدثنا قيس عن خباب قال:-شكونا إلى رسول الله صلى الله عليه وسلم وهو متوسد بردة في ظل الكعبة فقلنا ألا تستنصر لنا الله عز وجل أو ألا يعني تستنصر لنا فقال: قد كان الرجل فيمن كان قبلكم يؤخذ فيحفر له في الأرض فيجاء بالمنشار فيوضع على رأسه فيجعل بنصفين فما يصده ذلك عن دينه ويمشط بأمشاط الحديد ما دون عظمه من لحم أو عصب فما يصده ذلك عن دينه والله ليتمن الله هذا الأمر حتى يسير الراكب من المدينة إلى حضرموت لا يخاف إلا الله عز وجل والذئب على غنمه ولكنكم تستعجلون.


005-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا أبو يونس القشيري عن سماك بن حرب عن عبد الله بن خباب بن الأرت قال حدثني أبي خباب بن الأرت قال: إنا لقعود على باب رسول الله صلى الله عليه وسلم ننتظر أن يخرج لصلاة الظهر إذ خرج علينا فقال:

-اسمعوا فقلنا سمعنا ثم قال اسمعوا فقلنا سمعنا فقال إنه سيكون عليكم أمراء فلا تعينوهم على ظلمهم ولا تصدقوهم بكذبهم فإن من أعانهم على ظلمهم وصدقهم بكذبهم فلن يرد عليَّ الحوض.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا إسرائيل عن أبي إسحق عن حارثة بن مضرب قال دخلت على خباب وقد اكتوى سبعا فقال: لولا أني سمعت رسول الله صلى الله عليه وسلم يقــول:-لا يتمن أحدكم الموت لتمنيته ولقد رأيتني مع رسول الله صلى الله عليه وسلم لا أملك درهما وإن في جانب بيتي الآن لأربعين ألف درهم قال ثم أتى بكفنه فلما رآه بكى وقال: لكن حمزة لم يوجد له كفن إلا بردة ملحاء إذا جعلت على رأسه قلصت عن قدميه وإذا جعلت على قدميه قلصت عن رأسه حتى مدت على رأسه وجعل على قدميه الأذخر.


001-حدثنـــــا عبد الله حدثني أبي حماد بن

حدثنـــــا عبد الله حدثني أبي حماد بن مسعدة قال حدثنا ابن جريج عن أبي الزبير عن عمر بن نبهان عن أبي ثعلبة الأشجعي قال قلت: مات لي يا رسول الله ولدان في الإسلام فقال:

-من مات له ولدان في الإسلام أدخله الله عز وجل الجنة بفضل رحمته إياهما قال فلما كان بعد ذلك لقيني أبو هريرة قال فقال أنت الذي قال له رسول الله صلى الله عليه وسلم في الولدين ما قال قلت نعم قال فقال لئن قاله لي أحب إليَّ مما غلقت عليه حمص وفلسطين.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن سفيان عن منصور عن ربعي عن طارق بن عبد الله المحاربي قال قال رسول الله صلى الله عليه وسلم:

-إذا صليت فلا تبصق عن يمينك ولا بين يديك وابصق خلفك وعن شمالك إن كان فارغا وإلا فهكذا وذلك تحت قدمه ولم يقل وكيع ولا عبد الرزاق وابصق خلفك وقالا قال لي رسول الله صلى الله عليه وسلم.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن منصور قال سمعت ربعي بن حراش عن طارق بن عبد الله عن النبي صلى الله عليه وسلم أنه قال:-إذا صليت فلا تبصق بين يديك ولا عن يمينك ولكن ابصق تلقاء شمالك إن كان فارغا وإلا فتحت قدميك وادلكه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيدة بن حميد قال حدثني منصور عن ربعي بن حراش عن طارق بن عبد الله قال قال رسول الله صلى الله عليه وسلم:

-لا تبصق أمامك ولا عن يمينك ولكن من تلقاء شمالك أو تحت قدمك ثم ادلكه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس قال حدثنا ليث عن أبي وهب الخولاني عن رجل قد سماه عن أبي بصرة الغفاري صاحب رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال:-سألت ربي عز وجل أربعا فأعطاني ثلاثا ومنعني واحدة سألت الله عز وجل أن لا يجمع أمتي على ضلالة فأعطانيها وسألت الله عز وجل أن لا يهلكهم بالسنين كما أهلك من قبلهم فأعطانيها وسألت الله عز وجل أن لا يلبسهم شيعا ويذيق بعضهم بأس بعض فمنعنيها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني يزيد بن حبيب عن خير بن نعيم الحضرمي عن عبد الله بن هبيرة السبائي وكان ثقة عن أبي تميم عن أبي بصرة الغفاري قال: صلى بنا رسول الله صلى الله عليه وسلم صلاة العصر فلما انصرف قال:-إن هذه الصلاة عرضت على من كان قبلكم فتوانوا فيها وتركوها فمن صلاها منكم ضعف له أجرها ضعفين ولا صلاة بعدها حتى يرى الشاهد والشاهد النجم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أنبأنا ابن لهيعة عن عبد الله بن هبيرة عن أبي تميم الجيشاني عن أبي بصرة الغفاري قال: أتيت النبي صلى الله عليه وسلم لما هاجرت وذلك قبل أن أسلم فحلب لي شويهة كان يحتلبها لأهله فشربتها فلما أصبحت أسلمت وقال عيال النبي صلى الله عليه وسلم نبيت الليلة كما بتنا البارحة جياعا فحلب لي رسول الله صلى الله عليه وسلم شاة فشربتها ورويت فقال لي رسول الله صلى الله عليه وسلم:

-أرويت فقلت يا رسول الله قد رويت ما شبعت ولا رويت قبل اليوم فقال النبي صلى الله عليه وسلم: إن الكافر يأكل في سبعة أمعاء والمؤمن يأكل في معي واحد.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أنبأنا ابن لهيعة عن عبد الله بن هبيرة عن أبي تميم عن أبي بصرة الغفاري قال:-صلى بنا رسول الله صلى الله عليه وسلم في واد من أوديتهم يقال له المخمص صلاة العصر فقال: إن هذه الصلاة صلاة العصر عرضت على الذين من قبلكم فضيعوها ألا ومن صلاها ضعف له أجره مرتين ألا ولا صلاة بعدها حتى تروا الشاهد قلت لابن لهيعة ما الشاهد قال: الكوكب الأعراب يسمون الكوكب شاهد الليل.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال أخبرني ليث بن سعد عن خير بن نعيم عن عبد الله عن أبي تميم الجيشاني عن أبي بصرة الغفاري قال:-صلى بنا رسول الله صلى الله عليه وسلم فذكره.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق أنبأنا ابن لهيعة أنبأنا عبد الله بن هبيرة قال سمعت أبا تميم الجيشاني يقول سمعت عمرو بن العاص يقول أخبرني رجل من أصحاب النبي صلى الله عليه وسلم يقول أن رسول الله صلى الله عليه وسلم قال: إن الله عز وجل زادكم صلاة فصلوها فيما بين صلاة العشاء إلى صلاة الصبح الوتر الوتر ألا وأنه أبو بصرة الغفاري قال أبو تميم فكنت أنا وأبو ذر قاعدين قال فأخذ بيدي أبو ذر فانطلقنا إلى أبي بصرة فوجدناه عند الباب الذي يلي دار عمرو بن العاص فقال أبو ذر يا أبا بصرة أأنت سمعت النبي صلى الله عليه وسلم يقــول:-إن الله عز وجل زادكم صلاة صلوها فيما بين صلاة العشاء إلى صلاة الصبح الوتر الوتر قال: نعم قال: أنت سمعته قال: نعم قال: أنت سمعته قال: نعم.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني عن أبي بصرة الغفاري قال لقيت أبا هريرة وهو يسير إلى مسجد الطور ليصلي فيه قال فقلت له: لو أدركتك قبل أن ترتحل ما ارتحلت قال فقال ولم قال قال فقلت: إني سمعت رسول الله صلى الله عليه وسلم يقــول:-لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام والأقصى ومسجدي.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج ويونس قالا حدثنا الليث قال حدثني يزيد بن أبي حبيب عن أبي الخير عن منصور الكلبي عن دحية بن خليفة أنه خرج من قريته إلى قريب من قرية عقبة في رمضان ثم أنه أفطر وأفطر معه ناس وكره آخرون أن يفطروا قال فلما رجع إلى قريته قال: والله لقد رأيت أمرا ما كنت أظن أن أراه

-أن قوما رغبوا عن هدي رسول الله صلى الله عليه وسلم وأصحابه يقول ذلك للذين صاموا ثم قال عند ذلك اللهم اقبضني إليك.


009-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن قال حدثنا سعيد بن أبي أيوب قال حدثني يزيد بن أبي حبيب أن كليب بن ذهل عن عبيد يعني ابن حنين قال:-ركبت مع أبي بصرة الغفاري صاحب رسول الله صلى الله عليه وسلم في سفينة في الفسطاط في رمضان فدفع ثم قرب غداءه ثم قال اقترب فقلت ألست بين البيوت فقال أبي بصرة أرغبت عن سنة رسول الله صلى الله عليه وسلم.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عتاب قال حدثنا عبد الله قال حدثنا سعيد بن يزيد عن يزيد بن أبي حبيب عن كليب بن ذهل عن عبيد بن حنين قال ركبت مع أبي بصرة من الفسطاط إلى الإسكندرية في سفينة فلما دفعنا من مرسانا أمر بسفرته فقربت ثم دعاني إلى الغداء وذلك في رمضان فقلت يا أبا بصرة والله ما تغيبت عنا منازلنا بعد فقال:

-أترغب عن سنة رسول الله صلى الله عليه وسلم قلت لا قال فكل فلم نزل مفطرين حتى بلغنا ما حوزنا.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان قال حدثنا المفضل قال حدثنا عبد الله بن عياش عن يزيد بن أبي حبيب عن كليب بن ذهل الحضرمي عن عبيد بن حنين قال

-ركبت مع أبي بصرة السفينة وهو يريد الإسكندرية فذكر الحديث.


012-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عاصم عن عبد الحميد يعني ابن جعفر قال أخبرني يزيد بن أبي حبيب عن مرثد بن عبد الله عن أبي بصرة الغفاري قال قال رسول الله صلى الله عليه وسلم لهم يوما:

-إني راكب إلى يهود فمن انطلق معي فإن سلموا عليكم فقولوا وعليكم فانطلقنا فلما جئناهم سلموا علينا فقلنا وعليكم.


013-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة قال حدثنا يزيد بن أبي حبيب عن أبي الخير قال سمعت أبا بصرة يقول: قال رسول الله صلى الله عليه وسلم:

-إنا غادون إلى يهود فلا تبدؤوهم بالسلام فإذا سلموا عليكم فقولوا وعليكم.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا عبد الحميد بن جعفر عن يزيد بن أبي حبيب عن أبي بصرة قال قال رسول الله صلى الله عليه وسلم:

-إنا غادون على يهود فلا تبدؤوهم بالسلام فإذا سلموا عليكم فقولوا وعليكم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع وحجاج قالا حدثنا شعبة عن سماك قال سمعت علقمة بن وائل عن أبيه أنه شهد النبي صلى الله عليه وسلم وسأله رجل من خثعم يقال له سويد بن طارق عن الخمر فنهاه فقال: إنما هو شيء نصنعه دواء فقال النبي صلى الله عليه وسلم:

-إنما هي داء.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال أنبأنا شعبة عن سماك بن حرب عن علقمة بن وائل عن أبيه

-أن رسول الله صلى الله عليه وسلم أقطعه أرضا قال فأرسل معي معاوية أن أعطها إياه أو قال أعلمها إياه قال فقال لي معاوية: أردفني خلفك فقلت: لا تكون من أرداف الملوك قال فقال: أعطني نعلك فقلت انتعل ظل الناقة قال فلما استخلف معاوية أتيته فأقعدني معه على السرير فذكرني الحديث فقال سماك فقال وددت إني كنت حملته بين يدي.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبد الله بن الزبير قال حدثنا إسرائيل عن سماك عن علقمة بن وائل عن أبيه قال خرجت امرأة إلى؟؟ الصلاة فلقيها رجل فتجللها بثيابه فقضى حاجته منها وذهب وانتهى إليها رجل فقالت: له إن الرجل فعل بي كذا وكذا فذهب الرجل في طلبه فانتهى إليها قوم من الأنصار فوقعوا عليها فقالت لهم: إن رجلا فعل بي كذا وكذا فذهبوا في طلبه فجاؤوا بالرجل الذي ذهب في طلب الرجل الذي وقع عليها فذهبوا إلى النبي صلى الله عليه وسلم فقالت: هو هذا فلما أمر النبي صلى الله عليه وسلم برجمه قال الذي وقع عليها يا رسول الله أنا هو فقال للمرأة:

-اذهبي فقد غفر الله لك وقال للرجل قولا حسنا فقيل يا نبي الله ألا ترجمه فقال: لقد تاب توبة لو تابها أهل المدينة لقبل منهم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة قال حدثني كثير بن كثير بن المطلب بن أبي وداعة سمع بعض أهله يحدث عن جده أنه رأى النبي صلى الله علية وسلم يصلي مما يأتي باب بني سهم والناس يمرون بين يديه وليس بينه وبين الكعبة سترة وقال سفيان مرة أخرى حدثني كثير بن كثير بن المطلب بن أبي وداعة عمن سمع جده يقول رأيت رسول الله صلى الله عليه وسلم يصلي مما يلي باب بني سهم والناس يمرون بين يديه وليس بينه وبين الكعبة سترة قال سفيان وكان ابن جريج أنبأ عنه قال حدثنا كثير عن أبيه فسألته فقال ليس من أبي سمعته ولكن من بعض أهلي عن جدي:

-أن النبي صلى الله عليه وسلم صلى مما يلي باب بني سهم ليس بينه وبين الطواف سترة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج قال حدثني كثير بن كثير عن أبيه عن المطلب بن أبي وداعة قال:-رأيت النبي صلى الله عليه وسلم حين فرغ من أسبوعه أتى حاشية الطواف فصلى ركعتين وليس بينه وبين الطواف أحد.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن خالد قال حدثنا رباح عن معمر عن ابن طاوس عن عكرمة بن خالد عن جعفر بن المطلب بن أبي وداعة السهمي عن أبيه قال:-قرأ رسول الله صلى الله عليه وسلم بمكة سورة النجم فسجد فيها وسجد من عنده فرفعت رأسي وأبيت أن أسجد ولم يكن أسلم يومئذ المطلب وكان بعد لا يسمع أحدا قرأها إلا سجد.


004-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن ابن طاوس عن عكرمة بن خالد عن المطلب بن أبي وداعة قال:-رأيت رسول الله صلى الله عليه وسلم سجد في النجم وسجد الناس معه قال المطلب ولم أسجد معهم وهو يومئذ مشرك قال المطلب ولا أدع السجود فيها أبدا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبدة بن سليمان قال حدثنا محمد بن إسحق عن محمد بن إبراهيم التيمي عن سعيد بن المسيب عن معمر بن عبد الله العدوي قال قال رسول الله صلى الله عليه وسلم:

-لا يحتكر إلا خاطئ.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد أنبأنا محمد بن إسحق عن محمد بن إبراهيم التيمي عن سعيد بن المسيب عن معمر بن عبد الله بن نضلة القرشي قال سمعت رسول الله صلى الله عليه وسلم يقــول:-لا يحتكر إلا خاطئ.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثني يزيد بن أبي حبيب المصري عن عبد الرحمن بن عبد الرحمن بن عقبة مولى معمر بن عبد الله بن نافع بن نضلة العدوي عن معمر بن عبد الله قال: كنت أرحل لرسول الله صلى الله عليه وسلم في حجة الوداع قال فقال لي ليلة من الليالي:

-يا معمر لقد وجدت الليلة في اتساعي اضطرابا قال فقلت أما والذي بعثك بالحق لقد شهدتها كما كانت أشدها ولكنه أرخاها من قد كان نفس عليَّ لمكاني منك لتستبدل بي غيري قال فقال أما أني غير فاعل قال فلما نحر رسول الله صلى الله عليه وسلم هديه بمنى أمرني أن أحلقه قال فأخذت الموسى فقمت على رأسه قال فنظر رسول الله صلى الله عليه وسلم في وجهي وقال لي: يا معمر أمكنك رسول الله صلى الله عليه وسلم من شحمة أذنه وفي يدك الموسى قال فقلت أما والله يا رسول الله إن ذلك لمن نعمة الله عليَّ ومنه قال فقال أجل إذا أقر لك قال ثم حلقت رسول الله صلى الله عليه وسلم.


004-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن قال حدثنا ابن لهيعة قال حدثنا أبو النضر بن بسر بن سعيد حدثه عن معمر بن عبد الله أنه أرسل غلاما له بصاع من قمح فقال له بعه ثم اشتر به شعيرا فذهب الغلام فأخذ صاعا وزيادة بعض صاع فلما جاء معمر أخبره بذلك فقال له معمر أفعلت انطلق فرده ولا تأخذ إلا مثلا بمثل فإني كنت أسمع رسول الله صلى الله عليه وسلم يقــول:-الطعام بالطعام مثلا بمثل وكان طعامنا يومئذ الشعير قيل فإنه ليس مثله قال إني أخاف أن يضارع.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هرون قال حدثنا ابن وهب قال أخبرني عمرو أن أبا النضر حدثه أن بسر بن سعيد حدثه عن معمر بن عبد الله

-فذكر معناه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا همام قال حدثنا عامر الأحول قال حدثنا مكحول حدثنا عبد الله بن محيريز أن أبا محذورة حدثه

-أن رسول الله صلى الله عليه وسلم لقنه الأذان تسع عشرة كلمة والإقامة سبع عشرة كلمة الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله والإقامة مثنى مثنى لا يرجع.


002-حدثنـــــا عبد الله حدثني أبي حدثنا خلف

حدثنـــــا عبد الله حدثني أبي حدثنا خلف بن الوليد قال حدثنا هذيل بن بلال عن ابن أبي محذورة عن أبيه أو عن جده قال:-جعل رسول الله صلى الله عليه وسلم الأذان لنا ولموالينا والسقاية لبني هاشم والحجابة لبني عبد الدار.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ليث قال حدثني يزيد بن أبي حبيب أن سويد بن قيس أخبره عن معاوية بن خديج

-أن رسول الله صلى الله عليه وسلم صلى يوما فسلم وانصرف وقد بقي من الصلاة ركعة فأدركه رجل فقال نسيت من الصلاة ركعة فرجع فدخل المسجد وأمر بلالا فأقام الصلاة فصلى بالناس ركعة فأخبرت بذلك الناس فقالوا لي: أتعرف الرجل قلت لا إلا أن أراه فمر بي فقلت: هو هذا فقالوا: طلحة بن عبيد الله رضي الله عنه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن إسحق قال حدثنا ابن لهيعة عن يزيد بن أبي حبيب أو عن سويد بن قيس عن معاوية بن خديج قال سمعت رسول الله صلى الله عليه وسلم يقــول:-غدوة في سبيل الله أو روحة خير من الدنيا وما فيها.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد قال حدثنا سعيد بن أبي أيوب قال حدثني يزيد بن أبي حبيب عن سويد بن قيس التجيبي من كندة عن معاوية بن خديج قال قال رسول الله صلى الله عليه وسلم:

-إن كان في شيء شفاء ففي شرطة من محجم أو شربة من عسل أو كية بنار تصيب ألما وما أحب أن أكتوي .


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عتاب بن زياد قال حدثنا عبد الله قال حدثنا ابن لهيعة قال حدثني الحرث بن يزيد عن علي بن رباح قال سمعت معاوية بن خديج يقول: هاجرنا على عهد أبي بكر فبينا نحن عنده طلع على المنبر.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن سلمة قال حدثنا ثابت عن صالح أبي حجير عن معاوية بن خديج قال وكانت له صحبة قال من غسل ميتا وكفنه وتبعه وولى جثته رجع مغفورا له قال أبو عبد الرحمن قال أبي ليس بمرفوع.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سلمة عن أبي عبد الرحيم عن زيد بي أبي أنيسة عن يحيى بن الحصين عن أم الحصين جدته حدثته قالت حججت مع النبي صلى الله عليه وسلم حجة الوداع

-فرأيت أسامة بن زيد وبلالا وأحدهما آخذ بخطام ناقة النبي صلى الله عليه وسلم والآخر رافع ثوبه يستره من الحر حتى رمى جمرة العقبة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو قطن قال حدثنا يونس يعني بن أبي إسحق عن العيزار بن حريث عن أم الحصين الأحمسية قالت: رأيت رسول الله صلى الله عليه وسلم في حجة الوداع يخطب على المنبر عليه برد له قد التفع به من تحت إبطه قالت فأنا أنظر إلى عضلة عضده ترتج فسمعته يقــول:-يا أيها الناس اتقوا الله وإن أمر عليكم عبد حبشي مجدع فاسمعوا له وأطيعوا ما أقام فيكم كتاب الله عز وجل.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا شعبة عن يحيى بن الحصين عن جدته قالت سمعت النبي صلى الله عليه وسلم وهو يقــول:-يرحم الله المحلقين يرحم الله المحلقين قالوا في الثالثة المقصرين قال والمقصرين.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن إسرائيل عن أبي إسحق عن يحيى بن الحصين عن أمه قالت سمعت النبي صلى الله عليه وسلم بعرفات يخطب في حجة الوداع يقــول:-يا أيها الناس اتقوا الله واسمعوا وأطيعوا وإن أمر عليكم عبد حبشي مجدع ما أقام فيكم كتاب الله عز وجل.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال حدثنا يحيى بن الحصين بن عروة قال حدثتني جدتي قالت سمعت رسول الله صلى الله عليه وسلم يقــول:-ولو استعمل عليكم عبد يقودكم بكتاب الله عز وجل فاسمعوا له وأطيعوا.


006-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا شعبة قال سمعت يحيى بن حصين قال سمعت جدتي تقول سمعت نبي الله صلى الله عليه وسلم بعرفات يخطب يقــول:-غفر الله للمحلقين ثلاث مرار قالوا والمقصرين فقال والمقصرين في الرابعة قالت وسمعته يقول إن استعمل عليكم عبد يقودكم بكتاب الله فاسمعوا له وأطيعوا.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن يحيى بن الحصين قال سمعت جدتي تحدث أنها سمعت النبي صلى الله عليه وسلم يخطب في حجة الوداع يقــول:-لو استعمل عليكم عبد يقودكم بكتاب الله عز وجل فاسمعوا له وأطيعوا.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن يونس عن العيزار بن حريث عن أم الحصين الأحمسية قالت سمعت النبي صلى الله عليه وسلم وهو واقف بعرفة وعليه بردة قد التفع بها وهو يقــول:-اسمعوا وأطيعوا وان أمر عليكم عبد حبشي ما أقام فيكم كتاب الله.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج بن محمد قال حدثني شعبة عن يحيى بن الحصين قال سمعت جدتي تحدث أنها سمعت النبي صلى الله عليه وسلم بمنى دعا للمحلقين ثلاث مرار فقيل له والمقصرين فقال في الثالثة والمقصرين.


010-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم قال حدثنا يونس عن العيزار بن حريث قال: سمعت أم الحصين الأحمسية قالت رأيت رسول الله صلى الله عليه وسلم في حجة الوداع عليه برد قد التفع به من تحت إبطه فأنا أنظر إلى عضلة عضده ترتج وهو يقــول:-يا أيها الناس اتقوا الله وأطيعوا وإن أمر عليكم عبد حبشي مجدع فاسمعوا وأطيعوا ما أقام فيكم كتاب الله.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا شعبة قال حدثنا يحيى بن الحصين أخبرني أنه سمه جدته قالت سمعت رسول الله صلى الله عليه وسلم يخطب بعرفات وهو يقــول:-لو استعمل عليكم عبد يقودكم بكتاب الله فاسمعوا له وأطيعوا قال عبد الله وسمعت أبي يقول: إني لأرى له السمع والطاعة في العسر واليسر والمنشط والمكره.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال قال شعبة أتيت يحيى بن الحصين فسألته فقال حدثتني جدتي قالت سمعت النبي صلى الله عليه وسلم يقول وهو واقف بعرفة:

-إن أمر عليكم عبد حبشي فاسمعوا له وأطيعوا ما قادكم بكتاب الله تعالى.


001-حدثنـــــا عبد الله حدثني أبي حدثنا بشر

حدثنـــــا عبد الله حدثني أبي حدثنا بشر بن المفضل قال حدثنا عبد الرحمن بن إسحق عن الزهري عن حميد بن عبد الرحمن عن أمه أم كلثوم عن النبي صلى الله عليه وسلم أنه قال:-ليس الكاذب بأن يقول الرجل في إصلاح ما بين الناس.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن صالح بن كيسان قال حدثنا محمد بن مسلم بن عبيد الله بن شهاب أن حميد بن عبد الرحمن بن عوف أخبره أن أمه أم كلثوم بنت عقبة أخبرته أنها سمعت رسول الله صلى الله عليه وسلم يقــول:-ليس الكذاب الذي يصلح بين الناس فينمي خيرا أو يقول خيرا وقالت لم أسمعه يرخص في شيء مما يقول الناس إلا في ثلاث في الحرب والإصلاح بين الناس وحديث الرجل امرأته وحديث المرأة زوجها وكانت أم كلثوم بنت عقبة من المهاجرات اللاتي بايعن رسول الله صلى الله عليه وسلم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا معمر عن الزهري عن حميد بن عبد الرحمن عن أمه أم كلثوم بنت عقبة وكانت من المهاجرات الأول قالت سمعت رسول الله صلى الله عليه وسلم يقــول:-ليس الكذاب من أصلح بين الناس فقال خيرا أو نمى خيرا وقال مرة ونمى خيرا.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أيمة بن خالد قال حدثنا محمد بن عبد الله بن مسلم ابن أخي الزهري عن عمه الزهري عن حميد بن عبد الرحمن عن أمه أنها قالت قال رسول الله صلى الله عليه وسلم:

-قل هو الله أحد تعدل ثلث القرآن.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا ليث يعني ابن سعد عن يزيد يعني ابن الهاد عن عبد الوهاب عن ابن شهاب عن حميد بن عبد الرحمن بن عوف عن أمه أم كلثوم بنت عقبة قالت ما سمعت رسول الله صلى الله عليه وسلم رخص في شيء من الكذب إلا في ثلاث الرجل يقول القول يريد به الإصلاح والرجل يقول القول في الحرب والرجل يحدث امرأته والمرأة تحدث زوجها.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا مسلم بن خالد عن موسى بن عقبة عن أبيه عن أم كلثوم قال أبي وحدثنا حسين بن محمد قال حدثنا مسلم فذكره وقال عن أمه أم كلثوم بنت أبي سلمة قالت لما تزوج رسول الله صلى الله عليه وسلم أم سلمة قال لها:

-إني قد أهديت إلى النجاشي حلة وأواقي من مسك ولا أرى النجاشي إلا قد مات ولا أرى إلا هديتي مردودة عليَّ فإن ردت عليَّ فهي لك قال وكان كما قال رسول الله صلى الله عليه وسلم: وردت عليه هديته فأعطى كل امرأة من نسائه أوقية مسك وأعطى أم سلمة بقية المسك والحلة.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم قال أنبأنا معمر عن الزهري عن حميد بن عبد الرحمن عن أمه أم كلثوم بنت عقبة قالت سمعت رسول الله صلى الله عليه وسلم يقــول:-ليس الكذاب من أصلح بين الناس فقال خيرا أو نمى خيرا.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ابن جريج عن ابن شهاب عن حميد بن عبد الرحمن بن عوف عن أمه أم كلثوم بنت عقبة أنها قالت رخص النبي صلى الله عليه وسلم من الكذب في ثلاث في الحرب وفي الإصلاح بين الناس وقول الرجل لإمرأته.


009-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري قال حدثني حميد بن عبد الرحمن بن عوف عن أمه أم كلثوم بنت عقبة قال وكانت من المهاجرات الأول قالت سمعت رسول الله صلى الله عليه وسلم يقــول:-ليس بالكذاب من أصلح بين الناس فقال خيرا أو نمى خيرا وقال مرة أو نمى خيرا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح وأبو نعيم قالا حدثنا هشام بن أبي عبد الله عن بديل بن ميسرة عن صفية بنت شيبة عن أم ولد شيبة أنها أبصرت النبي صلى الله عليه وسلم وهو يسعى بين الصفا والمروة يقــول:-لا يقطع الأبطح إلا شدا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن زيد قال حدثنا بديل بن ميسرة عن المغيرة بن حكيم عن صفية بنت شيبة عن امرأة منهم أنها رأت النبي صلى الله عليه وسلم من خوخة وهو يسعى في بطن المسيل وهو يقــول:-لا يقطع الوادي إلا شدا وأظنه قال وقد انكشف الثوب عن ركبتيه ثم قال حماد بعد لا يقطع أو قال الأبطح إلا شدا وسمعته يقول: لا يقطع الأبطح إلا شدا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم قال حدثنا الوليد بن عبد الله بن جميع قال حدثني عبد الرحمن بن خلاد الأنصاري وجدتي عن أم ورقة بنت عبد الله بن الحرث

-أن نبي الله صلى الله عليه وسلم كان يزورها كل جمعة وأنها قالت يا نبي الله يوم بدر أتأذن فأخرج معك أمرض مرضاكم وأداوي جرحاكم لعل الله يهدي لي شهادة قال قري فإن الله عز وجل يهدي لك شهادة وكانت أعتقت جارية لها وغلاما عن دبر منها فطال عليهما فغماها في القطيفة حتى ماتت وهربا فأتى عمر فقيل له أن أم ورقة قد قتلها غلامها وجاريتها وهربا فقام عمر في الناس فقال: إن رسول الله صلى الله عليه وسلم كان يزور أم ورقة يقول انطلقوا نزور الشهيدة وأن فلانة جاريتها وفلانا غلامها غماها ثم هربا فلا يؤويهما أحد ومن وجدهما فليأت بهما فأتي بهما فصلبا فكانا أول مصلوبين.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم قال حدثنا الوليد قال حدثتني جدتي عن أم ورقة بنت عبد الله بن الحرث الأنصاري وكانت قد جمعت القرآن

-وكان النبي صلى الله عليه وسلم قد أمرها أن تؤم أهل دارها وكان لها مؤذن وكانت تؤم أهل دارها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن سلمى بنت حمزة أن مولاها مات وترك ابنة

-فورث النبي صلى الله عليه وسلم ابنته النصف وورث يعلى النصف وكان ابن سلمى.


001-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح محمد بن مصعب قالا حدثنا الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عن أم معقل الأسدية أنها قالت: يا رسول الله إني أريد الحج وجملي أعجف فما تأمرني قال:-اعتمري في رمضان فإن عمرة في رمضان تعدل حجة.

فغماها في القطيفة حتى ماتت وهربا فأتى عمر فقيل له أن أم ورقة قد قتلها غلامها وجاريتها وهربا فقام عمر في الناس فقال: إن رسول الله صلى الله عليه وسلم كان يزور أم ورقة يقول انطلقوا نزور الشهيدة وأن فلانة جاريتها وفلانا غلامها غماها ثم هربا فلا يؤويهما أحد ومن وجدهما فليأت بهما فأتي بهما فصلبا فكانا أول مصلوبين.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو نعيم قال حدثنا الوليد قال حدثتني جدتي عن أم ورقة بنت عبد الله بن الحرث الأنصاري وكانت قد جمعت القرآن

-وكان النبي صلى الله عليه وسلم قد أمرها أن تؤم أهل دارها وكان لها مؤذن وكانت تؤم أهل دارها.
"حديث سلمى بنت حمزة رضي الله عنها"


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا همام حدثنا قتادة عن سلمى بنت حمزة أن مولاها مات وترك ابنة

-فورث النبي صلى الله عليه وسلم ابنته النصف وورث يعلى النصف وكان ابن سلمى.
"حديث أم معقل الأسدية رضي الله عنها"


004-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح محمد بن مصعب قالا حدثنا الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عن أم معقل الأسدية أنها قالت: يا رسول الله إني أريد الحج وجملي أعجف فما تأمرني قال:-اعتمري في رمضان فإن عمرة في رمضان تعدل حجة.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قالا حدثنا شعبة عن إبراهيم بن مهاجرا عن أبي بكر بن عبد الرحمن بن الحرث قال أرسل مروان إلى أم معقل الأسدية يسألها عن هذا الحديث فحدثته أن زوجها جعل بكرا لها في سبيل الله وأنها أرادت العمرة فسألت زوجها البكر فأبى فأتت النبي صلى الله عليه وسلم فذكرت ذلك له فأمر أن يعطيها وقال النبي صلى الله عليه وسلم:

-الحج والعمرة من سبيل الله وقال عمرة في رمضان تعدل حجة أو تجزئ حجة وقال حجاج تعدل بحجة أو تجزئ بحجة.


006-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا محمد بن أبي إسماعيل عن إبراهيم بن مهاجر عن أبي بكر بن عبد الرحمن القرشي عن معقل بن أبي معقل أن أمه أتت رسول الله صلى الله عليه وسلم فقالت:

-فذكر معناه.


007-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا معمر عن الزهري عن أبي بكر بن عبد الرحمن بن الحرث بن هشام عن امرأة من بني أسد بن خزيمة يقال لها أم معقل قالت: أردت الحج فضل بعيري فسألت رسول الله صلى الله عليه وسلم فقال:

-اعتمري في شهر رمضان فإن عمرة في شهر رمضان تعدل حجة.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال حدثنا يحيى بن عباد بن عبد الله بن الزبير عن الحرث بن أبي بكر عن عبد الرحمن بن الحرث بن هشام عن أبيه قال كنت فيمن ركب مع مروان حين ركب إلى أم معقل قال وكنت فيمن دخل عليها من الناس معه وسمعتها حين

-حدثت هذا الحديث.


009-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا هشام عن يحيى عن أبي سلمة عن معقل ابن أم معقل الأسدية قالت:-أردت الحج مع رسول الله صلى الله عليه وسلم فذكرت ذلك للنبي صلى الله عليه وسلم فذكر نحو حديث الأوزاعي عن يحيى بن أبي كثير.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا إسرائيل عن أبي إسحق عن الأسود عن أبي معقل عن أم معقل أنها سألت رسول الله صلى الله عليه وسلم فقال:

-عمرة في رمضان تعدل حجة.


011-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قال أخبرني عمرو بن يحيى الأنصاري عن أبي زيد مولى ثعلبة أخبره عن معقل بن أبي معقل الأنصاري من أصحاب النبي صلى الله عليه وسلم حدثه

-أن النبي صلى الله عليه وسلم نهى أن تستقبل القبلتان للغائط والبول.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن علية قال حدثنا عبد الله بن أبي بكر بن حزم قال سمعت عروة بن الزبير يحدث أبي قال ذاكرني مروان مس الذكر فقلت ليس فيه وضوء فقال إن بسرة بنت صفوان تحدث فيه فأرسل إليها رسولا فذكر الرسول أنها تحدث أن رسول الله صلى الله عليه وسلم قال:-من مس ذكره فليتوضأ.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم أنه سمعه من عروة بن الزبير وهو مع أبيه يحدث أن مروان أخبره عن بسرة بنت صفوان أن رسول الله صلى الله عليه وسلم قال:-من مس فرجه فليتوضأ قال فأرسل إليها رسولا وأنا حاضر فقالت نعم فجاء من عندها بذاك.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن هشام قال حدثني أبي أن بسرة بنت صفوان أخبرته أن رسول الله صلى الله عليه وسلم قال:-من مس ذكره فلا يصل حتى يتوضأ قال عبد الله وجدت في كتاب أبي بخط يده حدثنا أبو اليمان قال أنبأنا شعيب عن الزهري قال أخبرني عبد الله بن أبي بكر بن حزم الأنصاري أنه سمع عروة بن الزبير يقول ذكر مروان في إمارته على المدينة أنه يتوضأ من مس الذكر إذا أفضى إليه الرجل بيده فأنكرت ذلك عليه فقلت لا وضوء على من مسه فقال مروان أخبرتني بسرة بنت صفوان أنها سمعت رسول الله صلى الله عليه وسلم يذكر ما يتوضأ منه فقال رسول الله صلى الله عليه وسلم:

-ويتوضأ من مس الذكر قال عروة فلم أزل أماري مروان حتى دعا رجلا من حرسه فأرسله إلى بسرة يسألها عما حدثت من ذلك فأرسلت إليه بسرة بمثل الذي حدثني عنها مروان.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن أيوب عن محمد عن أم عطية

-خرج علينا رسول الله صلى الله عليه وسلم ونحن نغسل ابنته فقال: اغسلنها ثلاثا أو خمسا أو أكثر من ذلك إن رأيتن ذلك واجعلن في الآخرة كافورا أو شيئا من كافور فإذا فرغتن فآذنني فآذناه فالقى إلينا حقوه فقال: أشعرنها إياه قال محمد وحدثتناه حفصة قالت فجعلناه رأسها ثلاثة قرون.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا عاصم الأحول عن حفصة عن أم عطية قالت لما نزلت هذه الآية على أن لا يشركن بالله شيئا إلى قوله ولا يعصينك في معروف قالت كان فيه النياحة قالت فقلت يا رسول الله إلا آل فلان فإنهم قد كانوا أسعدوني في الجاهلية فلابد لي من أن أسعدهم فقال رسول الله صلى الله عليه وسلم:

-إلا آل فلان.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن يوسف الأزرق قال أنبأنا هشام عن حفصة عن أم عطية قالت:-توفيت إحدى بنات النبي صلى الله عليه وسلم فأتانا رسول الله صلى الله عليه وسلم فقال: اغسلنها بسدر واغسلنها وترا ثلاثا أو خمسا أو أكثر من ذلك إن رأيتن واجعلن في الآخرة كافورا أو شيئا من كافور فإذا فرغتن فآذنني قالت فلما فرغنا آذناه عليه الصلاة والسلام فالقى إلينا حقوه فقال: أشعرنها إياه.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق قال حدثنا هشام عن حفصة عن أم عطية قالت

-غزوت مع رسول الله صلى الله عليه وسلم سبع غزوات أداوي المرضى وأقوم على جراحاتهم فأخلفهم في رحالهم أصنع لهم الطعام.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل بن إبراهيم عن خالد عن حفصة عن أم عطية قالت بعث إلى رسول الله صلى الله عليه وسلم بشاة من الصدقة فبعثت إلى عائشة بشيء منها فلما جاء رسول الله صلى الله عليه وسلم إلى عائشة قال:-هل عندكم من شيء قالت لا إلا أن نسيبة بعثت إلينا من الشاة التي بعثتم بها إليها فقال: إنها قد بلغت محلها.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن خالد عن حفصة عن أم عطية أن رسول الله صلى الله عليه وسلم قال لهم في غسل ابنته

ابدأن بميامنها ومواضع الوضوء منها.


007-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن أبي عدي عن ابن عون عن محمد عن أم عطية قالت:-نهى عن اتباع الجنائز ولم يعزم علينا.


008-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا هشام عن حفصة بنت سيرين عن أم عطية قالت قال رسول الله صلى الله عليه وسلم:

-لا يحد على ميت فوق ثلاث إلا المرأة فإنها تحد على زوجها أربعة أشهر وعشر لا تلبس ثوبا مصبوغا إلا ثوب عصب ولا تكتحل ولا تطيب إلا عند أدنى طهرتها نبذة من قسط وأظفار.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا هشام عن حفصة عن أم عطية قالت:-كان تعني رسول الله صلى الله عليه وسلم أخذ علينا في البيعة أن لا ننوح فما وفت امرأة منا غير خمس أم سليم وامرأة معاذ ابنة سبرة وامرأة أخرى.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد ويزيد بن هرون قالا أنبأنا هشام عن حفصة قالت حدثتني أم عطية قالت:-توفيت إحدى بنات النبي صلى الله عليه وسلم فأتانا رسول الله صلى الله عليه وسلم فقال: اغسلنها بسدر واغسلنها وترا ثلاثا أو خمسا أو أكثر من ذلك إن رأيتن ذلك واجعلن في الآخرة كافورا أو شيئا من كافور فإذا فرغتن فآذنني قالت فلما فرغنا آذناه فالقى إلينا حقوه فقال: أشعرنها إياه قالت أم عطية وضفرنا رأس ابنة النبي صلى الله عليه وسلم ثلاثة قرون وألقينا خلفها قرنيها وناصيتها.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا عبد الواحد بن زياد قال حدثنا عاصم الأحول عن حفصة بنت سيرين عن أم عطية قالت:-بايعنا النبي صلى الله عليه وسلم وأخذ علينا فيما أخذ أن لا ننوح فقالت امرأة من الأنصار إن آل فلان أسعدوني في الجاهلية وفيهم مأتم فلا أبايعك حتى أسعدهم كما أسعدوني فقال فكان رسول الله صلى الله عليه وسلم وافقها على ذلك فذهبت فأسعدتهم ثم رجعت فبايعت النبي صلى الله عليه وسلم قال فقالت أم عطية فما وفت امرأة منا غير تلك وغير أم سليم بنت ملحان.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا حماد بن سلمة قال أنبأنا هشام وحبيب عن محمد بن سيرين عن أم عطية

-أن رسول الله صلى الله عليه وسلم أخذ على النساء فيما أخذ أن لا ينحن فقالت امرأة يا رسول الله إن امرأة أسعدتني أفلا أسعدها فقبضت يدها وقبض رسول الله صلى الله عليه وسلم يده فلم يبايعها.


013-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا إسحق أبو يعقوب قال حدثنا إسماعيل أبو عبد الرحمن بن عطية عن جدته أم عطية قالت لما قدم رسول الله صلى الله عليه وسلم المدينة جمع نساء الأنصار في بيت ثم أرسل إليهن عمر بن الخطاب فقام على الباب فسلم عليهن فرددن السلام فقال: أنا رسول رسول الله صلى الله عليه وسلم إليكن فقلن مرحبا برسول الله صلى الله عليه وسلم وبرسوله فقال: تبايعن على أن لا تشركن بالله شيئا ولا تسرقن ولا تزنين ولا تقتلن أولادكن ولا تأتين بهتان تفترينه بين أيديكن وأرجلكن ولا تعصين في معروف فقلن نعم فمد عمر يده من خارج الباب ومددن أيديهن من داخل ثم قال:-اللهم اشهد وأمرنا أن نخرج في العيدين العتق والحيض ونهينا عن اتباع الجنائز ولا جمعة علينا فسألنه عن البهتان وعن قوله ولا يعصينك في معروف قال هي النياحة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا وهيب بن خالد قال حدثنا محمد بن عجلان عن يعقوب بن عبد الله بن الأشج عن سعيد بن المسيب عن سعد عن خولة بنت حكيم أن النبي صلى الله عليه وسلم قال:-لو أن أحدكم إذا نزل منزلا قال أعوذ بكلمات الله التامات من شر ما خلق لم يضره في ذلك المنزل شيء حتى يرتحل منه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن يزيد عن حجاج ويزيد بن هرون قال أنبأنا الحجاج عن الربيع بن مالك قال قالت خولة بنت حكيم قال محمد بن يزيد امرأة عثمان بن مظعون قال رسول الله صلى الله عليه وسلم:

-ما من مسلم ينزل منزلا فيقول حين ينزل أعوذ بكلمات الله التامة من شر ما خلق وقال يزيد ثلاثا إلا وقي شر منزله ذلك حتى يظعن منه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان عن علي بن زيد بن جدعان عن سعيد بن المسيب عن خولة بنت حكيم أنها سألت النبي صلى الله عليه وسلم عن المرأة ترى في منامها ما يرى الرجل فقال:

-ليس عليها غسل حتى ينزل الماء كما أن الرجل ليس عليه غسل حتى ينزل.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة وحجاج قال حدثني شعبة قال سمعت عطاء الخراساني يحدث عن سعد بن المسيب أن خولة بنت حكيم السلمية وهي إحدى خالات النبي صلى الله عليه وسلم سألت النبي صلى الله عليه وسلم عن المرأة تحتلم فقال رسول الله صلى الله عليه وسلم:

-لتغتسل.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن إبراهيم بن ميسرة عن ابن أبي سويد عن عمر بن عبد العزيز قال زعمت المرأة الصالحة خولة بنت حكيم أن رسول الله صلى الله عليه وسلم خرج محتضنا أحد ابني ابنته وهو يقــول:-والله إنكم لتجبنون وتبخلون وإنكم لمن ريحان الله عز وجل وإن آخر وطأة وطئها الله بوج وقال سفيان مرة إنكم لتبخلون وإنكم لتجبنون.


006-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن محمد وسمعته أنا من عبد الله بن محمد بن أبي شيبة حدثنا أبو خالد الأحمر عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن خولة بنت حكيم قالت:-قلت يا رسول الله إن لك حوضا قال: نعم وأحب من ورده علي قومك.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حسين بن محمد قال حدثنا جرير يعني ابن حازم عن يحيى بن سعيد عن يحنس أن حمزة بن عبد المطلب لما قدم المدينة تزوج خولة بنت قيس بن فهد الأنصارية من بني النجار قال وكان رسول الله صلى الله عليه وسلم يزور حمزة في بيتها وكانت تحدث عنه صلى الله عليه وسلم أحاديث قالت:-جاءنا رسول الله صلى الله عليه وسلم يوما فقلت يا رسول الله بلغني عنك أنك تحدث أن لك يوم القيامة حوضا ما بين كذا إلى كذا قال: أجل وأحب الناس إلي أن يروى منه قومك قالت: فقدمت إليه برمة فيها خبزة أو حريرة فوضع رسول الله صلى الله عليه وسلم يده في البرمة ليأكل فاحترقت أصابعه فقال: حس ثم قال: ابن آدم إن أصابه البرد قال حس وإن أصابه الحر قال حس.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا يحيى بن سعيد الأنصاري أن عمر بن كثير بن أفلح أخبره أنه سمع عبيد سموطا يحدث أنه سمع خولة بنت قيس وقد قال خولة الأنصارية التي كانت عند حمزة بن عبد المطلب تحدث أن رسول الله صلى الله عليه وسلم دخل على حمزة بيته فتذاكروا الدنيا فقال رسول الله صلى الله عليه وسلم:

-إن الدنيا خضرة حلوة فمن أخذها بحقها بورك له فيها ورب متخوض في مال الله ومال رسوله له النار يوم يلقى الله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد قال حدثنا سعيد ابن أبي أيوب قال حدثني أبو الأسود عن النعمان بن أبي عياش الزرقي عن خولة بنت تامر الأنصارية أنها سمعت رسول الله صلى الله عليه وسلم يقــول:-إن الدنيا حلوة خضرة وإن رجالا يتخوضون في مال الله عز وجل بغير حق لهم النار يوم القيامة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا سعد

حدثنـــــا عبد الله حدثني أبي حدثنا سعد بن إبراهيم ويعقوب قالا حدثنا أبي قال حدثنا محمد بن إسحق قال حدثني معمر بن عبد الله بن حنظلة عن يوسف بن عبد الله بن سلام عن خولة بنت ثعلبة قالت والله في وفي أوس بن صامت أنزل الله عز وجل صدر سورة المجادلة قالت كنت عنده وكان شيخا كبيرا قد ساء خلقه وضجر قالت فدخل علي يوما فراجعته بشيء فغضب فقال: أنت علي كظهر أمي قالت ثم خرج فجلس في نادي قومه ساعة ثم دخل علي فإذا هو يريدني على نفسي قالت: فقلت كلا والذي نفس خويلة بيده لا تخلص إلي وقد قلت ما قلت حتى يحكم الله ورسوله فينا بحكمه قالت: فواثبني وامتنعت منه فغلبته بما تغلب به المرأة الشيخ الضعيف فألقيته عني قالت ثم خرجت إلى بعض جاراتي فاستعرت منها ثيابها ثم

-خرجت حتى جئت رسول الله صلى الله عليه وسلم فجلست بين يديه فذكرت له مالقيت منه فجعلت أشكو إليه صلى الله عليه وسلم ما ألقى من سوء خلقه قالت فجعل رسول الله صلى الله عليه وسلم يقول: يا خويلة ابن عمك شيخ كبير فاتقي الله فيه قالت فوالله ما برحت حتى نزل فيَّ القرآن فتغشى رسول الله صلى الله عليه وسلم ما كان يتغشاه ثم سرى عنه فقال لي: يا خويلة قد أنزل الله فيك وفي صاحبك ثم قرأ عليَّ: قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله والله يسمع تحاوركما إن الله سميع بصير إلى قوله وللكافرين عذاب أليم فقال لي رسول الله صلى الله عليه وسلم: مريه فليعتق رقبة قالت فقلت: والله يا رسول الله ما عنده ما يعتق قال: فليصم شهرين متتابعين قالت فقلت: والله يا رسول الله إنه شيخ كبير ما به من صيام قال: فليطعم ستين مسكينا وسقا من تمر قالت قلت: والله يا رسول الله ما ذاك عنده قالت فقال رسول الله صلى الله عليه وسلم: فإنا سنعينه بعرق من تمر قالت فقلت: وأنا يا رسول الله سأعينه بعرق آخر قال: قد أصبت وأحسنت فاذهبي فتصدقي عنه ثم استوصي بابن عمك خيرا قالت ففعلت قال عبد الله قال أبي قال سعد العرق الصن.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي قال حدثنا سفيان عن أبي بكر بن أبي الجهم قال سمعت فاطمة بنت قيس تقول: أرسل إلي زوجي أبو عمرو بن حفص بن المغيرة عياش بن أبي ربيعة بطلاقي وأرسل إلي خمسة آصع شعير فقلت: ما لي نفقة إلا هذا ولا اعتد إلا في بيتكم قال: لا فشددت علي ثيابي ثم أتيت النبي صلى الله عليه وسلم فذكرت ذلك له فقال: كم طلقك قلت: ثلاثا قال: صدق ليس لك نفقة واعتدي في بيت ابن عمك ابن أم مكتوم فإنه ضرير البصر تلقين عنك ثيابك فإذا انقضت عدتك فآذنيني قالت فخطبني خطاب فيهم معاوية وأبو جهم فقال

-رسول الله صلى الله عليه وسلم: إن معاوية ترب خفيف الحال وأبو جهم يضرب النساء ولكن أي فيه شدة على النساء عليك بأسامة بن زيد أو قال انكحي أسامة بن زيد.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا سفيان عن منصور عن مجاهد عن تميم مولى فاطمة عن فاطمة بنت قيس

-بنحوه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن منصور عن مجاهد عن أبي بكر بن أبي الجهم بن صخير العدوي

-قال سمعت فاطمة بنت قيس تقول طلقني زوجي ثلاثا فما جعل لها رسول الله صلى الله عليه وسلم سكنى ولا نفقة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا زكريا عن عامر قال حدثتني فاطمة بنت قيس أن زوجها طلقها ثلاثا

-فأمرها رسول الله صلى الله عليه وسلم أن تعتد عند ابن أم مكتوم.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن سفيان سمعه من أبي بكر بن أبي الجهم سمعت فاطمة بنت قيس قالت قال لي رسول الله صلى الله عليه وسلم إذا حللت فآذنيني فآذنته فخطبها معاوية بن أبي سفيان وأبو الجهم وأسامة بن زيد فقال رسول الله صلى الله عليه وسلم: أما معاوية فرجل ترب لا مال له وأما أبو الجهم فرجل ضراب للنساء ولكن أسامة قال فقالت بيدها هكذا أسامة تقول لم ترده فقال لها رسول الله صلى الله عليه وسلم:

-طاعة الله وطاعة رسوله خير لك فتزوجته فاغتبطته.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع عن أبي عاصم عن الشعبي عن فاطمة بنت قيس عن النبي صلى الله عليه وسلم ذكر المدينة فقال:

-هي طيبة.


007-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن قال حدثنا سفيان عن سلمة يعني ابن كهيل عن الشعبي عن فاطمة بنت قيس عن النبي صلى الله عليه وسلم قال في المطلقة ثلاثا

-ليس لها سكنى ولا نفقة.


008-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن بن مهدي مالك عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي سلمة بن عبد الرحمن عن فاطمة بنت قيس أن أبا عمرو بن حفص طلقها البتة وهو غائب فأرسل إليها وكيله بشعير فتسخطته فقال والله ما لك علينا من شيء فجاءت رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال: ليس لك نفقة عليه فأمرها أن تعتد في بيت أم شريك ثم قال: تلك امرأة يغشاها أصحابي فاعتدي عند ابن أم مكتوم فإنه رجل أعمى تضعين ثيابك عنده فإذا حللت فآذنيني فلما حللت ذكرت له أن معاوية بن أبي سفيان وأبا الجهم خطباني فقال رسول الله صلى الله عليه وسلم:

-أما أبو الجهم فلا يضع عصاه وأما معاوية فصعلوك لا مال له انكحي أسامة بن زيد.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق بن عيس قال أنبأنا مالك عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي سلمة بن عبد الرحمن عن فاطمة بنت قيس أن أبا عمرو بن حفص طلقها البتة وهو غائب فذكر معناه وقال انكحي أسامة بن زيد فكرهته فقال:

-انكحي أسامة بن زيد فنكحته فجعل الله لي فيه خيرا.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر قال حدثنا الحسن يعني ابن صالح عن السدي عن البهي عن فاطمة بنت قيس

-عن النبي صلى الله عليه وسلم أنه لم يجعل لها سكنى ولا نفقة قال حسن قال السدي فذكرت ذلك لإبراهيم والشعبي فقالا قال عمر لا تصدق فاطمة لها السكنى والنفقة.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا عبد الواحد قال حدثنا حجاج بن ارطاة قال حدثنا عطاء عن ابن عباس قال حدثتني فاطمة بنت قيس

-أن رسول الله صلى الله عليه وسلم لم يجعل لها سكنى ولا نفقة.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا حماد بن سلمة قال أنبأنا داود عن عامر عن فاطمة بنت قيس

-أن النبي صلى الله عليه وسلم جاء ذات يوم مسرعا فصعد المنبر فنودي في الناس الصلاة جامعة واجتمع الناس فقال: يا أيها الناس إني لم أدعكم لرغبة نزلت ولا لرهبة ولكن تميما الداري أخبرني أن ناسا من أهل فلسطين ركبوا البحر فقذفتهم الريح إلى جزيرة من جزائر البحر فإذا هم بدابة أشعر لا يدري أذكر أم أنثى من كثرة شعره فقالوا: من أنت فقالت: أنا الجساسة قالوا: فأخبرينا قالت ما أنا بمخبرتكم ولا بمستخبرتكم ولكن في هذا الدير رجل فقير إلى أن يخبركم ويستخبركم فدخلوا الدير فإذا رجل ضرير ومصفد في الحديد فقال من أنتم قلنا نحن العرب قال هل بعث فيكم النبي صلى الله عليه وسلم قلنا نعم قال فهل تبعه العرب قالوا نعم قال ذاك خير لهم قال ما فعلت فارس هل ظهر عليها قالوا لم يظهر عليها بعد قال أما أنه سيظهر عليها ثم قال ما فعلت عين زغر قالوا هي تدفق ملأى قال فما فعلت بحيرة طبرية قالوا هي تدفق ملأى قال فما فعلت نخل بيسان هل أطعم بعد قالوا قد أطعم أوائله قال فوثب وثبة ظننا أنه سيفلت فقلنا من أنت قال أنا الدجال أما أني سأطأ الأرض كلها غير مكة وطيبة فقال رسول الله صلى الله عليه وسلم: أبشروا معشر المسلمين فإن هذه طيبة لا يدخلها الدجال.


013-حدثنـــــا عبد الله حدثنا أبي حدثنا

حدثنـــــا عبد الله حدثنا أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن أبي بكر بن أبي الجهم قال دخلت أنا وأبو سلمة على فاطمة بنت قيس قال فقالت: طلقني زوجي فلم يجعل لي سكنى ولا نفقة قالت ووضع لي عشرة أقفزة عند ابن عم له خمسة شعير وخمسة تمر قالت:-فأتيت رسول الله صلى الله عليه وسلم فقلت ذاك له قال فقال: صدق فأمرني أن أعتد في بيت فلان قال وكان طلقها طلاقا بائنا.


014-حدثنـــــا عبد الله حدثنا أبي حدثنا

حدثنـــــا عبد الله حدثنا أبي حدثنا محمد بن جعفر قال حدثنا محمد بن عمرو عن أبي سلمة عن فاطمة بنت قيس قال كتبت ذاك من فيها كتابا فقالت كنت عند رجل من بني مخزوم فطلقني البتة فأرسلت إلى أهله أبتغي النفقة فقالوا ليس لك علينا نفقة فقال رسول الله صلى الله عليه وسلم:

-ليس لك عليهم نفقة وعليك العدة انتقلي إلى أم شريك ولا تفوتيني بنفسك ثم قال إن أم شريك يدخل عليها إخوتها من المهاجرين الأول انتقلي إلى ابن أم مكتوم فإنه رجل قد ذهب بصره فإن وضعت من ثيابك شيئا لم ير شيئا قالت فلما حللت خطبني معاوية وأبو جهم بن حذيفة فقال رسول الله صلى الله عليه وسلم: أما معاوية فعائل لا مال له وأما أبو جهم فإنه رجل لا يضع عصاه عن عاتقه أين أنتم من أسامة بن زيد وكان أهلها كرهوا ذلك فقالت لا أنكح إلا الذي دعاني إليه رسول الله صلى الله عليه وسلم فنكحته.


015-حدثنـــــا عبد الله حدثنا أبي حدثنا

حدثنـــــا عبد الله حدثنا أبي حدثنا يعقوب بن إبراهيم حدثنا أبي عن ابن إسحق قال حدثني عمران بن أبي أنس أخو بني عامر بن لؤي عن أبي سلمة بن عبد الرحمن بن عوف عن فاطمة بنت قيس أخت الضحاك بن قيس قالت كنت عند أبي عمرو بن حفص بن المغيرة وكان قد طلقني تطليقتين ثم إنه سار مع علي بن أبي طالب إلى اليمن حين بعثه رسول الله صلى الله عليه وسلم إليه فبعث إلي بتطليقتي الثالثة وكان صاحب أمره بالمدينة عياش بن أبي ربيعة بن المغيرة قالت فقلت له نفقتي وسكناي فقال ما لك علينا من نفقة ولا سكنى إلا أن نتطول عليك من عندنا بمعروف نصنعه قالت فقلت لئن لم يكن لي ما لي به من حاجة قالت فجئت رسول الله صلى الله عليه وسلم فأخبرته خبري وما قال لي عياش فقال:

-صدق ليس لك عليهم نفقة ولا سكنى وليست له فيك ردة وعليك العدة فانتقلي إلى أم شريك ابنة عمك فكوني عندها حتى تحلي قالت ثم قال لا تلك امرأة يزورها إخوتها من المسلمين ولكن انتلقي إلى ابن عمك ابن أم مكتوم فإنه مكفوف البصر فكوني عنده فإذا حللت فلا تفوتيني بنفسك قالت والله ما أظن رسول الله صلى الله عليه وسلم حينئذ يريدني إلا لنفسه قالت فلما حللت خطبني على أسامة بن زيد فزوجنيه قال أبو سلمة أملت عليَّ حديثها هذا وكتبته بيدي.


016-حدثنـــــا عبد الله حدثنا أبي حدثنا

حدثنـــــا عبد الله حدثنا أبي حدثنا يعقوب قال حدثني أبي عن ابن إسحق قال وذكر محمد بن مسلم الزهري عن أبي سلمة عن فاطمة بنت قيس

-مثل ذلك.


017-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قال أخبرني عطاء قال أخبرني عبد الرحمن بن عاصم بن ثابت أن فاطمة بنت قيس أخت الضحاك بن قيس أخبرته وكانت عند رجل من بني مخزوم فأخبرته أنه طلقها ثلاثا وخرج إلى بعض المغازي وأمر وكيلا له أن يعطيها بعض النفقة فاستقلتها وانطلقت إلى إحدى نساء النبي صلى الله عليه وسلم فدخل النبي صلى الله عليه وسلم وهي عندها فقالت يا رسول الله هذه فاطمة بنت قيس طلقها فلان فأرسل إليها ببعض النفقة فردتها وزعم أنه شيء تطول به قال صدق فقال النبي صلى الله عليه وسلم:

-انتقلي إلى منزل ابن أم مكتوم وقال أبي وقال الخفاف أم كلثوم فاعتدي عندها ثم قال لا أم كلثوم يكثر عوادها ولكن انتقلي إلى عبد الله بن أم مكتوم فإنه أعمى فانتقلت إلى عبد الله فاعتدت عنده حتى انقضت عدتها ثم خطبها أبو جهم ومعاوية بن أبي سفيان فجاءت رسول الله صلى الله عليه وسلم تستأمره فيهما فقال أبو جهم أخاف عليك قسقاسته للعصا أو قال أخاف قصقاصته للعصا وأما معاوية فرجل أخلق من المال فتزوجت أسامة بن زيد بعد ذلك.


018-حدثنـــــا عبد الله حدثنا أبي حدثنا عبد

حدثنـــــا عبد الله حدثنا أبي حدثنا عبد الرزاق قال أنبأنا معمر عن الزهري عن عبيد الله بن عبد الله أن أبا عمرو بن حفص بن المغيرة خرج مع علي بن أبي طالب إلى اليمن فأرسل إلى فاطمة بنت قيس بتطليقة كنت بقيت من طلاقها وأمر لها الحرث بن هشام وعياش بن أبي ربيعة بنفقة فقالا لها والله ما لك من نفقة إلا أن تكوني حاملا

-فأتت تقول النبي صلى الله عليه وسلم فذكرت ذلك له قولهما فقال لا إلا أن تكوني حاملا واستأذنته للانتقال فأذن لها فقالت أين ترى يا رسول الله فقال إلى ابن أم مكتوم وكان أعمى تضع ثيابها عنده ولا يراها فلما مضت عدتها أنكحها النبي صلى الله عليه وسلم أسامة بن زيد فأرسل إليها مروان قبيصة بن ذؤيب يسألها عن هذا الحديث فحدثته به فقال مروان لم نسمع بهذا الحديث إلا من امرأة سنأخذ بالعصمة التي وجدنا الناس عليها فقالت فاطمة حين بلغها قول مروان بيني وبينكم القرآن قال الله عز وجل: لا تخرجوهن من بيوتهن ولا يخرجن إلا أن يأتين بفاحشة حتى بلغ لعل الله يحدث بعد ذلك أمرا قالت هذا لمن كان له مراجعة فأي أمر يحدث بعد الثلاث.


019-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم قال حصين بن عبد الرحمن حدثنا عامر عن فاطمة بنت قيس أن زوجها طلقها ثلاثا

-فأتت النبي صلى الله عليه وسلم تشكو إليه فلم يجعل لها سكنى ولا نفقة قال عمر بن الخطاب لا ندع كتاب الله عز وجل وسنة نبيه صلى الله عليه وسلم لقول امرأة لعلها نسيت قال قال عامر وحدثتني أن رسول الله صلى الله عليه وسلم أمرها أن تعتد في بيت ابن أم مكتوم.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثنا أبي عن ابن إسحق قال وذكر محمد بن مسلم الزهري أن قبيصة بن ذؤيب حدثه أن بنت سعيد بن زيد بن عمرو بن نفيل وكانت فاطمة بنت قيس خالتها وكانت عند عبد الله بن عمرو بن عثمان طلقها ثلاثا فبعثت إليها خالتها فاطمة بنت قيس فنقلتها إلى بيتها ومروان بن الحكم على المدينة قال قبيصة فبعثني إليها مروان فسألتها ما حملها على أن تخرج امرأة من بيتها قبل أن تنقضي عدتها قال فقالت لأن رسول الله صلى الله عليه وسلم أمرني بذلك قال ثم قصت علي حديثها ثم قالت وأنا أخاصمكم بكتاب الله يقول الله عز وجل في كتابه:

-إذا طلقتم النساء فطلقوهن لعدتهن وأحصوا العدة واتقوا الله ربكم لا تخرجوهن من بيوتهن ولا يخرجن إلا أن يأتين بفاحشة مبينة إلى لعل الله يحدث بعد ذلك أمرا ثم قال عز وجل: فإذا بلغن أجلهن الثالثة فأمسكوهن بمعروف أو سرحوهن بمعروف والله ما ذكر الله بعد الثالثة حبسا مع ما أمرني به رسول الله صلى الله عليه وسلم قال فرجعت إلى مروان فأخبرته خبرها فقال حديث امرأة حديث امرأة قال ثم أمر بالمرأة فردت إلى بيتها حتى انقضت عدتها.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن مجالد عن الشعبي قال حدثتني فاطمة بنت قيس أن زوجها طلقها البتة فخاصمته في السكنى والنفقة.

-إلى رسول الله صلى الله عليه وسلم قالت فلم يجعل سكنى ولا نفقة وقال يا بنت آل قيس إنما السكنى والنفقة على من كانت له رجعة.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال حدثنا ليث يعني ابن سعد قال حدثني عقيل بن خالد عن ابن شهاب عن أبي سلمة بن عبد الرحمن عن فاطمة بنت قيس أنها أخبرته أنها كانت تحت أبو عمرو بن حفص بن المغيرة فطلقها آخر ثلاث تطليقات فزعمت أنها جاءت رسول الله صلى الله عليه وسلم فاستفتته في خروجها من بيتها

-فأمرها أن تنتقل إلى بيت ابن أم مكتوم الأعمى فأبى مروان أن يصدق حديث فاطمة في خروج المطلقة من بيتها وقال عروة أنكرت عائشة ذلك على فاطمة بنت قيس.


023-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال حدثنا سيار وحصين ومغيرة وأشعث وابن أبي خالد وداود وحدثناه مجالد وإسماعيل يعني ابن سالم عن الشعبي قال دخلت على فاطمة بنت قيس

-فسألتها عن قضاء رسول الله صلى الله عليه وسلم عليها فقالت طلقها زوجها البتة قالت فخاصمته إلى رسول الله صلى الله عليه وسلم في السكنى والنفقة قالت فلم يجعل لي سكنى ولا نفقة وأمرني أن أعتد في بين ابن أم مكتوم.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن زكريا بن أبي زائدة عن مجالد عن عامر عن فاطمة بنت قيس أن النبي صلى الله عليه وسلم قال لها في عدتها:

-لا تنكحي حتى تعليميني.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبدة بن سليمان قال حدثنا مجالد عن الشعبي قال حدثتني فاطمة بنت قيس قالت طلقني زوجي ثلاثا فأتيت النبي صلى الله عليه وسلم فلم يجعل لي سكنى ولا نفقة وقال إنما السكنى والنفقة لمن كان لزوجها عليها رجعة.

-وأمرها أن تعتد عند ابن أم مكتوم الأعمى.


026-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال حدثنا زكريا عن عامر قال حدثتني فاطمة بنت قيس قالت طلقني زوجي ثلاثا

-فأمرني رسول الله صلى الله عليه وسلم أن أعتد في بيت ابن أم مكتوم.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا عمار بن رزيق عن أبي إسحق يعني السبيعي عن الشعبي عن فاطمة بنت قيس قالت طلقني زوجي ثلاثا فأردت النقلة

-فأتيت النبي صلى الله عليه وسلم فقال: انتقلي إلى بيت ابن عمك عمرو ابن أم مكتوم فاعتدي عنده.


028-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا ابن جريج قال أخبرني ابن شهاب عن أبي سلمة بن عبد الرحمن أن فاطمة بنت قيس أخبرته أنها كانت تحت أبي عمرو بن حفص بن المغيرة فطلقها آخر ثلاث تطليقات فزعمت

-أنها جاءت إلى النبي صلى الله عليه وسلم فاستفتته في خروجها من بيتها فأمرها أن تنتقل إلى بين ابن أم مكتوم الأعمى فأبى مروان إلا أن يتهم حديث فاطمة في خروج المطلقة من بيتها وزعم عروة قال قال فانكرت ذلك عائشة على فاطمة.


029-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد قال حدثنا مجالد عن عامر قال قدمت المدينة فأتيت فاطمة بنت قيس فحدثتني أن زوجها طلقها على عهد رسول الله صلى الله عليه وسلم فبعثه رسول الله صلى الله عليه وسلم في سرية فقال لي أخوه أخرجي من الدار فقلت إن لي نفقة وسكنى حتى يحل الأجل قال لا قالت فأتيت رسول الله صلى الله عليه وسلم فقلت إن فلانا طلقني وإن أخاه أخرجني ومنعني السكنى والنفقة فأرسل إليه فقال ما لك ولابنة آل قيس قال يا رسول الله إن أخي طلقها ثلاثا جميعا قالت فقال لي رسول الله صلى الله عليه وسلم:

-انظري أي بنت آل قيس إنما النفقة والسكنى للمرأة على زوجها ما كانت له عليها رجعة فإذا لم يكن له عليها رجعة فلا نفقة ولا سكنى اخرجي فأنزلي على فلانة ثم قال إنه يتحدث إليها انزلي عند ابن أم مكتوم فإنه أعمى لا يراك ثم قال: لا تنكحي حتى أكون أنا أنكحك قالت فخطبني رجل من قريش فأتيت رسول الله صلى الله عليه وسلم أستأمره فقال: ألا تنكحين من هو أحب إليَّ منه فقلت بلى يا رسول الله فأنكحني من أحببت قالت فأنكحني من أسامة بن زيد قال فلما أردت أن أخرج قالت اجلس حتى أحدثك حديثا عن رسول الله صلى الله عليه وسلم قالت: خرج رسول الله صلى الله عليه وسلم يوما من الأيام فصلى صلاة الهاجرة ثم قعد ففزع الناس فقال: اجلسوا أيها الناس فإني لم أقم مقامي هذا لفزع ولكن تميما الداري أتاني فأخبرني خبرا منعني من القيلولة من الفرح وقرة العين فأحببت أن أنشر عليكم فرح نبيكم صلى الله عليه وسلم أخبرني أن رهطا من بني عمه ركبوا البحر فأصابتهم ريح عاصف فألجأتهم الريح إلى جزيرة لا يعرفونها فقعدوا في قويرب سفينة حتى خرجوا إلى الجزيرة فإذا هم بشيء أهلب كثير الشعر لا يدرون أرجل هو أو امرأة فسلموا عليه فرد عليهم السلام فقالوا: ألا تخبرنا فقال ما أنا بمخبركم ولا مستخبركم ولكن هذا الدير قد رهقتموه ففيه من هو إلى خبركم بالأشواق أن يخبركم ويستخبركم قالوا قلنا ما أنت قالت أنا الجساسة فانطلقوا حتى أتوا الدير فإذا هم برجل موثق شديد الوثاق مظهر الحزن كثير التشكي فسلموا عليه فرد عليهم فقال من أنتم قالوا من العرب قال فما فعلت العرب أخرج نبيهم بعد قالوا نعم قال فما فعلت العرب قالوا خيرا آمنوا به وصدقوه قال ذلك خير لهم وكان له عدو فأظهره الله عليهم قال فالعرب اليوم إلههم واحد ودينهم واحد وكلمتهم واحدة قالوا نعم قال فما فعلت عين زغر قال قالوا صالحة يشرب منها أهلها لشفتهم ويسقون منها زرعهم قال فما فعل نخل بين عمان وبيسان قالوا صالح يطعم جناه كل عام قال فما فعلت بحيرة طبرية قالوا ملائ قال: فزفر ثم زفر ثم زفر ثم حلف لو خرجت من مكاني هذا ما تركت أرضا من أرض الله إلا وطئتها غير طيبة ليس لي عليها سلطان قال فقال رسول الله صلى الله عليه وسلم: إلى هذا انتهى فرحي ثلاث مرات إن طيبة المدينة إن الله عز وجل حرّم على الدجال أن يدخلها ثم حلف رسول الله صلى الله عليه وسلم والله الذي لا إله إلا هو ما لها طريق ضيق ولا واسع في سهل ولا جبل إلا عليه ملك شاهر بالسيف إلى يوم القيامة ما يستطيع الدجال أن يدخلها على أهلها قال عامر فلقيت المحرر بن أبي هريرة فحدثته بحديث فاطمة بنت قيس فقال أشهد على أبي أنه حدثني كما حدثتك فاطمة بنت قيس قال قال رسول الله صلى الله عليه وسلم: إنه في نحو المشرق قال ثم لقيت القاسم بن محمد فذكرت له حديث فاطمة فقال أشهد على عائشة أنها حدثتني كما حدثتك فاطمة غير أنها قالت الحرمان عليه حرام مكة والمدينة.


030-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا حماد يعني ابن سلمة عن داود أبي هند عن الشعبي عن فاطمة بنت قيس أن رسول الله صلى الله عليه وسلم جاء ذات يوم مسرعا فصعد المنبر ونودي في الناس الصلاة جامعة فاجتمع الناس فقال:

-يا أيها الناس إني لم أدعكم لرغبة ولا لرهبة ولكن تميم الداري أخبرني أن نفرا من أهل فلسطين ركبوا البحر فقذف بهم الريح إلى جزيرة من جزائر البحر فإذا هم بدابة أشعر لا يدري ذكر هو أو أنثى لكثرة شعره فقالوا من أنت فقالت أنا الجساسة فقالوا فأخبرينا فقالت ما أنا بمخبرتكم ولا مستخبرتكم ولكن في هذا الدير رجل فقير إلى أن يخبركم ويستخبركم فدخلوا الدير فإذا هو رجل أعور مصفد في الحديد فقال من أنتم قالوا نحن العرب فقال هل بعث فيكم النبي قالوا نعم قال فهل اتبعه العرب قالوا نعم قال ذاك خير لهم قال فما فعلت فارس هل ظهرعليها قالوا لا قال أما أنه سيظهر عليها ثم قال فما فعلت عين زغر قالوا هي تدفق ملائ قال فما فعل نخل بيسان هل أطعم قالوا نعم أوائله قال فوثب وثبة حتى ظننا أنه سيفلت فقلنا من أنت فقال أنا الدجال أما أني سأطأ الأرض كلها غير مكة وطيبة فقال رسول الله صلى الله عليه وسلم: ابشروا معاشر المسلمين هذه طيبة لا يدخلها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا شريك بن عبد الله عن جامع بن أبي راشد عن منذر الثوري عن الحسن بن محمد بن علي قال حدثتني امرأة من الأنصار وهي حية اليوم إن شئت أدخلتك عليها قلت لا قالت: دخلت على أم سلمة

-فدخل عليها رسول الله صلى الله عليه وسلم وكأنه غضبان فاستترت بكم درعي فتكلم بكلام لم أفهمه فقلت: يا أم المؤمنين كأني رأيت رسول الله صلى الله عليه وسلم غضبان قالت: نعم أوما سمعتيه قالت قلت وما قال قالت قال: إن السوء إذا فشا في الأرض فلم يتناه عنه أنزل الله عز وجل بأسه على أهل الأرض قالت قلت: يا رسول الله وفيهم الصالحون قال: نعم وفيهم الصالحون يصيبهم ما أصاب الناس ثم يقبضهم الله عز وجل إلى مغفرته ورحمته أو إلى رحمته ومغفرته.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون حدثنا يحيى بن سعيد ويعلى قال حدثنا يحيى عن بشير بن يسار عن حصين بن محصن أن عمة له أتت النبي صلى الله عليه وسلم في حاجة ففرغت من حاجتها فقال لها: أذات زوج أنت قالت نعم قال: فأين أنت منه قال يعلى فكيف أنت له قالت ما آلوه إلا ما عجزت عنه قال انظري أين أنت منه فإنه جنتك ونارك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا عبد الواحد بن زياد قال حدثنا ليث يعني ابن أبي سليم قال حدثني طاوس عن أم مالك البهزية قالت

-قال رسول الله صلى الله عليه وسلم: خير الناس في الفتنة رجل معتزل في ماله يعبد ربه ويؤدي حقه ورجل آخذ برأس فرسه في سبيل الله يخيفهم ويخيفونه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا سعيد عن قتادة أن صالحا يعني أبا خليل حدثه عن عبد الله بن الحرث بن نوفل أن أم حكيم بنت الزبير حدثته

-أن نبي الله صلى الله عليه وسلم دخل على ضباعة بنت الزبير فنهس من كتف عندها ثم صلى وما توضأ من ذلك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح قال حدثنا سعيد عن قتادة عن صالح أبي الخليل عن عبد الله بن الحرث بن نوفل عن أم حكيم بنت الزبير

-أن رسول الله صلى الله عليه وسلم دخل على أختها ضباعة بنت الزبير فنهس من كتف ثم قام إلى الصلاة ولم يتوضأ قال أبي وقال الخفاف هي أم حكيم بنت الزبير.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا معاذ يعني ابن هشام قال حدثني أبي عن قتادة عن إسحق بن عبد الله بن الحرث بن نوفل عن أم حكيم بنت الزبير أنها

-ناولت نبي الله صلى الله عليه وسلم كتفا من لحم فأكل منه ثم صلى.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد وعفان قالا حدثنا همام حدثنا قتادة عن إسحق بن عبد الله بن الحرث عن جدته أم حكيم عن أختها ضباعة بنت الزبير أنها دفعت إلى رسول الله صلى الله عليه وسلم لحما فانتهس منه ثم صلى ولم يتوضأ قال أبي قال عفان

-دفعت للنبي صلى الله عليه وسلم لحما.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الضحاك بن مخلد عن حجاج الصواف قال حدثني يحيى بن أبي كثير عن عكرمة عن ضباعة بنت الزبير بن عبد المطلب قالت:-قال رسول الله صلى الله عليه وسلم أحرمي وقولي إن محلي حيث تحبسني فإن حبست أو مرضت فقد أحللت من ذلك شرطك على ربك عز وجل.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن مصعب قال حدثنا الأوزاعي عن عبد الكريم الجزري قال حدثني من سمع ابن عباس يقول حدثتني ضباعة بنت الزبير أنها قالت:-يا رسول الله إني أريد الحج فقال لها: حجي واشترطي.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا ليث بن سعد قال حدثني يزيد بن أبي حبيب عن بكير ابن عبد الله عن المنذر بن المغيرة عن عروة بن الزبير أن فاطمة بنت أبي حبيش حدثته أنها أتت النبي صلى الله عليه وسلم فشكت إليه الدم فقال رسول الله صلى الله عليه وسلم:

-إن ذلك عرق فانظري فإذا أتاك قرؤك فلا تصلي فإذا مر القرء فتطهري ثم صلي ما بين القرء إلى القرء.


001-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير قال حدثنا الأعمش عن أبي سفيان قال سمعت جابر قال حدثتني أم مبشر امرأة زيد بن حارثة قالت دخلت على رسول الله صلى الله عليه وسلم في حائط فقال لك هذا فقلت نعم فقال من غرسه مسلم أو كافر قلت مسلم قال:-ما من مسلم يزرع أو يغرس غرسا فيأكل منه طائر أو إنسان أو سبع أو شيء إلا كان له صدقة قال أبي ولم يكن في النسخة سمعت جابرا فقال ابن نمير سمعت عامرا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج قال أخبرني ابن جريج قال أخبرني أبو الزبير أنه سمع جابرا قال حدثتني أم مبشر أنها سمعت رسول الله صلى الله عليه وسلم عند حفصة يقــول:-لا يدخل النار إن شاء الله من أصحاب الشجرة أحد الذين بايعوا تحتها فقالت بلى يا رسول الله فانتهرها فقالت حفصة: وإن منكم إلا واردها فقال النبي صلى الله عليه وسلم: قد قال الله عز وجل: ثم ننجي الذين اتقوا ونذر الظالمين فيها جثيا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا بن

حدثنـــــا عبد الله حدثني أبي حدثنا بن المفضل قال حدثنا سعد بن إسحق بن كعب بن عجرة الأنصاري عن عمته زينب بنت كعب أن فريعة بنت مالك بن سنان أخت أبي سعيد الخدري حدثتها أن زوجها خرج في طلب أعلاج لهم فأدركهم بطرف القدوم فقتلوه فأتاها نعيه وهي في دار من دور الأنصار شاسعة عن دار أهلها فكرهت العدة فيها فأتت النبي صلى الله عليه وسلم فقالت: يا رسول الله أتاني نعي زوجي وأنا في دار من دور الأنصار شاسعة عن دور أهلي إنما تركني في مسكن لا يملكه ولم يتركني في نفقة ينفق علي ولم أرث منه مالا فإن رأيت أن ألحق بإخوتي وأهلي فيكون أمرنا جميعا فإنه أحب إلي فأذن لي أن ألحق بأهلي فخرجت مسرورة بذلك حتى إذا كنت في الحجرة أو المسجد دعاني أو أمر بي فدعيت فقال لي: كيف زعمت فأعدت عليه فقال:

-امكثي في مسكن زوجك الذي جاءك فيه نعيه حتى يبلغ الكتاب أجله قالت فاعتددت فيه أربعة أشهر وعشرا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الوليد بن مسلم قال أنبأنا سعيد بن عبد العزيز عن مكحول عن أم أيمن أن رسول الله صلى الله عليه وسلم قال:-لا تتركي الصلاة متعمدا فإنه من ترك الصلاة متعمدا فقد برئت منه ذمة الله ورسوله.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج قال أخبرني عبد الحميد بن جبير بن شيبة وابن بكر قال حدثنا ابن جريج وروح قال حدثنا ابن جريج قال حدثنا عبد الحميد بن جبير بن شيبة أن ابن المسيب أخبره أن أم شريك أخبرته أنها استأمرت النبي صلى الله عليه وسلم في قتل الوزغات

-فأمرها بقتل الوزغات قال ابن بكر وروح وأم شريك إحدى نساء بني عامر بن لؤي.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثني ديلم أبو غالب القطان قال حدثني الحكم بن حجل قال حدثتني أم الكرام أنها حجت قالت فلقيت امرأة بمكة كثيرة الحشم ليس عليهن حلي إلا الفضة فقلت لها ما لي لا أرى على أحد من حشمك حليا إلا الفضة قالت:-كان جدي عند رسول الله صلى الله عليه وسلم وأنا معه علي قرطان من ذهب فقال رسول الله صلى الله عليه وسلم: شهابان من نار فنحن أهل البيت ليس أحد منا يلبس حليا إلا الفضة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس حدثنا عبد الله بن المؤمل عن عمر بن عبد الرحمن قال حدثنا عطاء عن حبيبة بنت أبي تجزئة قالت:-دخلنا على دار أبي حسين في نسوة من قريش والنبي صلى الله عليه وسلم يطوف بين الصفا والمروة قالت وهو يسعى يدور به إزاره من شدة السعي وهو يقول لأصحابه: اسعوا إن الله كتب عليكم السعي.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج قال حدثنا عبد الله بن المؤمل عن عطاء بن أبي رباح عن صفية بنت شيبة عن حبيبة بنت أبي تجزئة قالت: رأيت رسول الله صلى الله عليه وسلم يطوف بين الصفا والمروة والناس بين يديه وهو وراءهم وهو يسعى حتى أرى ركبتيه من شدة السعي يدور به إزاره وهو يقــول:-اسعوا فإن الله كتب عليكم السعي.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا منصور عن عطاء عن أم كرز الكعبية الخثعمية عن النبي صلى الله عليه وسلم في العقيقة فقال:

-عن الغلام شاتان مكافأتان وعن الجارية شاة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر الحنفي قال حدثنا أسامة بن زيد عن عمرو بن شعيب عن أم كرز الخزاعية قالت:-أتى النبي صلى الله عليه وسلم بغلام فبال عليه فأمر به فنضح وأتى بجارية فبالت عليه فأمر به فغسل.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن ابن جريج حدثني عطاء عن حبيبة بنت ميسرة عن أم بني كرز الكعبية عن النبي صلى الله عليه وسلم

-عن الغلام شاتان وعن الجارية شاة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج عن ابن جريج وعبد الرزاق قال أنبأنا ابن جريج قال أخبرني عطاء عن حبيبة بنت ميسرة بن أبي خثيم عن أم بني كرز الكعبية أنها

-سألت رسول الله صلى الله عليه وسلم عن العقيقة فقال: عن الغلام شاتان مكافأتان وعن الجارية شاة قلت لعطاء ما المكافأتان قال المثلان قال حجاج في حديثه والضأن أحب إليَّ من المعز وذكرانها أحب إليَّ من إناثها قال ونحب أن يجعله سوادها منه.


005-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج قال أخبرني عبيد الله بن أبي يزيد عن سباع بن ثابت أن محمد بن ثابت بن سباع أخبره أن أم كرز أخبرته أنها سألت رسول الله صلى الله عليه وسلم عن العقيقة فقال:

-يعق عن الغلام شاتان وعن الأنثى واحدة ولا يضركم أذكرانا كن أو إناثا.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال أنبأنا ابن جريج قال أخبرني عبيد الله ابن أبي يزيد أن سباع بن ثابت بن عمرو عن محمد بن ثابت بن سباع أخبره أن أم كرز أخبرته أنها سألت النبي صلى الله عليه وسلم عن العقيقة فذكره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد الله قال حدثنا محمد بن إسحق عن رجل من الأنصار عن أمه سلمى بنت قيس قالت بايعت رسول الله صلى الله عليه وسلم في نسوة من الأنصار قالت كان فيما أخذ علينا أن لا تغشن أزواجكن قالت فلما انصرفنا قلنا والله لو سألنا رسول الله صلى الله عليه وسلم ما غش أزواجنا قالت فرجعنا فسألناه فقال:

-أن تحابين أو تهادين بماله غيره.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان قال حدثنا أبو عوانة قال حدثنا الحر بن الصياح عن هنيدة بن خالد عن امرأته عن بعض أزواج النبي صلى الله عليه وسلم قالت:-كان رسول الله صلى الله عليه وسلم يصوم تسع ذي الحجة يوم عاشوراء وثلاثة أيام من كل شهر أول اثنين من الشهر وخميسين.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثني أبي قال حدثنا يحيى بن سعيد قال حدثني محمد بن يحيى عن حبان قال حدثني أنس بن مالك عن أم حرام بنت ملحان وهي خالته أن رسول الله صلى الله عليه وسلم نام أو قال في بيتها فاستيقظ وهو يضحك فقلت يا رسول الله ما يضحكك فقال:

-عرض عليَّ ناس من أمتي يركبون ظهر هذا البحر الأخضر كالملوك على الأسرة قالت فقالت يا رسول الله ادع الله أن يجعلني منهم قال: إنك منهم ثم نام فاستيقظ وهو يضحك فقلت يا رسول الله ما أضحكك قال: عرض عليَّ ناس من أمتي يركبون هذا البحر الأخضر كالملوك على الأسرة قالت فقلت يا رسول الله ادع الله أن يجعلني منهم قال: أنت من الأولين قال فتزوجها عبادة بن الصامت فأخرجها معه فلما جاز البحر بها ركبت دابة فصرعتها فقتلتها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن حرب قال حدثنا حماد بن زيد عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن أنس بن مالك قال حدثتني أم حرام بنت ملحان أن النبي صلى الله عليه وسلم قال في بيتها يوما فاستيقظ رسول الله صلى الله عليه وسلم وهو يضحك

-فذكر معناه.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن مالك عن أبي النضر عن أبي مرة مولى عقيل بن أبي طالب عن أم هانئ أنها ذهبت إلى النبي صلى الله عليه وسلم يوم الفتح قالت فوجدته يغتسل وفاطمة تستره بثوب فسلمت وذلك ضحى فقال:

-من هذا قلت أنا أم هانئ قلت يا رسول الله زعم ابن أمي أنه قاتل رجلا أجرته فلان ابن هبيرة فقال رسول الله صلى الله عليه وسلم: قد أجرنا من أجرت يا أم هانئ فلما فرغ رسول الله صلى الله عليه وسلم من غسله قام فصلى ثمان ركعات ملتحفا في ثوب.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن ابن عجلان عن سعيد عن أبي مرة مولى عقيل عن أم هانئ قالت أتيت رسول الله صلى الله عليه وسلم وهو بأعلى مكة فلم أجده ووجدت فاطمة فجاء رسول الله صلى الله عليه وسلم وعليه أثر الغبار فقلت: يا رسول الله إني قد أجرت حموين لي وزعم ابن أمي أنه قاتلهما قال:-قد أجرنا من أجرت ووضع له غسل في جفنة فلقد رأيت أثر العجين فيها فتوضأ أو قال اغتسل أنا أشك وصلى الضحى في ثوب مشتملا به.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا هشام بن عروة عن أبيه عن أم هانئ قالت قال رسول الله صلى الله عليه وسلم:

-اتخذوا الغنم فإن فيها بركة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية حدثنا مسعر عن أبي العلاء العبدي عن أبي جعدة بن هبيرة عن أم هانئ قالت:-كنت أسمع قراءة النبي صلى الله عليه وسلم وأنا على عريشي.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو أسامة قال أخبرني حاتم بن أبي صغيرة عن سماك بن حرب عن أبي صالح مولى أم هانئ عن أم هانئ قالت: سألت رسول الله صلى الله عليه وسلم عن قوله تعالى:

-وتأتون في ناديكم المنكر قال: كانوا يخذفون أهل الطريق ويسخرون منهم فذلك المنكر الذي كانوا يأتون.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال حدثنا حماد بن سلمة عن سماك بن حرب عن هارون ابن بنت أم هانئ وابن أم هانئ عن أم هانئ قالت دخل علي رسول الله صلى الله عليه وسلم فاستسقى فسقي فشرب ثم ناولني فضله فشربت فقلت:

-يا رسول الله أما إني كنت صائمة فكرهت أن أرد سؤرك فقال: أكنت تقضين شيئا فقلت: لا فقال: فلا باس عليك.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا صفوان بن عيسى قال حدثنا أبو يونس القشيري حاتم بن أبي صفوان عن سماك بن حرب عن أبي صالح عن أم هانئ أن النبي صلى الله عليه وسلم دخل عليها يوم الفتح فأتته بشراب فشرب منه ثم فضلت من فضله فناولها فشربته ثم قالت: يا رسول الله لقد فعلت شيئا ما أدري يوافقك أم لا قال: وما ذاك يا أم هانئ قالت كنت صائمة فكرهت أن أرد فضلك فشربته قال تطوعا أو فريضة قالت قلت بل تطوعا قال:-فإن الصائم المتطوع بالخيار إن شاء صام وإن شاء أفطر.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن آدم قال حدثنا زهير عن عبد الله بن عثمان بن خثيم قال حدثني يوسف بن ماهك أنه دخل على أم هانئ بنت أبي طالب فسألها عن مدخل رسول الله صلى الله عليه وسلم يوم الفتح فسألها

-هل صلى عندك النبي صلى الله عليه وسلم فقالت دخل في الضحى فسكبت له في صحفة لنا ماء إني لأرى فيها وضر العجين قال يوسف ما أدري أي ذلك أخبرتني أتوضأ أم اغتسل ثم ركع في هذا المسجد مسجد بيتها أربع ركعات قال يوسف فقمت فتوضأت من قربة لها وصليت في ذاك المسجد أربع ركعات.


009-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن قال حدثنا ابن لهيعة قال حدثنا أبو الأسود محمد بن عبد الرحمن بن نوفل أنه سمع درة بنت معاذ تحدث عن أم هانئ أنها سألت رسول الله صلى الله عليه وسلم أنتزاور إذا متنا بعضنا بعضا فقال رسول الله صلى الله عليه وسلم

-تكون النسم طيرا تعلق بالشجر حتى إذا كانوا يوم القيامة دخلت كل نفس في جسدها.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسحق قال أخبرني مالك عن أبي النضر أن أبا مرة مولى أم هانئ بنت أبي طالب أخبره أنه سمع أم هانئ تقول ذهبت إلى رسول الله صلى الله عليه وسلم عام الفتح فوجدته يغتسل وفاطمة ابنته تستره بثوب قالت فسلمت فقال: من هذه قال فقالت أم هانئ بنت أبي طالب فقال:

-مرحبا بأم هانئ قالت فلما فرغ من غسله قام فصلى ثماني ركعات ملتحفا في ثوب واحد ثم انصرف فقلت يا رسول الله زعم ابن أمي أنه قاتل رجلا أجرته فلان بن هبيرة فقال: قد أجرنا من أجرت يا أم هانئ فقالت أم هانئ وذاك الضحى.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن ابن أبي نجيح عن مجاهد عن أم هانئ قالت

-قدم النبي صلى الله عليه وسلم مكة مرة وله أربعة غدائر.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن أبي بكير قال حدثنا إبراهيم بن نافع قال سمعت ابن أبي نجيح يذكر عن مجاهد عن أم هانئ قالت:-رأيت في رأس رسول الله صلى الله عليه وسلم ضفائر أربعا.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيدة بن حميد قال حدثني يزيد بن أبي زياد عن عبد الله بن الحرث قال سألته عن صلاة الضحى فقال: سألت أصحاب رسول الله صلى الله عليه وسلم عنها فلم أجد أحدا يخبرني

-أن رسول الله صلى الله عليه وسلم صلاها إلا أم هانئ أخبرتني أن رسول الله صلى الله عليه وسلم دخل عليها فصلى ثماني ركعات فلم أره صلى قبلها ولا بعدها.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال حدثنا مالك عن موسى بن ميسرة عن أبي مرة انه سمع أم هانئ تقول:

-صلى رسول الله صلى الله عليه وسلم في منزلي ثمان ركعات في ثوب واحد ملتحفا به.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد قال حدثنا أبو معشر عن مسلم بن أبي مريم عن صالح مولى وجزة عن أم هانئ بنت أبي طالب قالت: جئت النبي صلى الله عليه وسلم فقلت يا رسول الله إني امرأة قد ثقلت فعلمني شيئا أقوله وأنا جالسة قال:-قولي الله أكبر مائة مرة فإنه خير لك من مائة بدنة مجللة متقبلة وقولي الحمد لله مائة مرة فإنه خير لك من مائة فرس مسرجة ملجمة حملتيها في سبيل الله وقولي سبحان الله مائة مرة هو خير لك من مائة رقبة من ولد إسماعيل تعتقينهن وقولي لا إله إلا الله مائة مرة لا تذر ذنبا ولا يسبقه العمل.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم عن أبي بشر عن أبي المليح بن أسامة قال: أخبرني عبد الله بن عتبة بن أبي سفيان حدثتني عمتي أم حبيبة بنت أبي سفيان أن رسول الله صلى الله عليه وسلم

-كان إذا كان عندها في يومها أو ليلتها فسمع المؤذن قال كما يقول المؤذن.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم قال أنبأنا داود بن أبي هند عن النعمان بن سالم عن عنبسة بن أبي سفيان قال أخبرتني أم حبيبة بنت أبي سفيان أن رسول الله صلى الله عليه وسلم كان يقــول:-من صلى في يوم ثنتي عشرة ركعة تطوعا غير فريضة بني له بيت في الجنة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عمرو قال سمعت سالم بن شوال يقول: عن أم حبيبة قالت: كنا نغلس على عهد رسول الله صلى الله عليه وسلم من جمع إلى منى وقال سمرة:

-كنا نغلس على عهد رسول الله صلى الله عليه وسلم من المزدلفة إلى منى.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عبيد الله عن نافع عن أبي الجراح عن أم حبيبة زوج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال:-لا تصحب الملائكة رفقة فيها جرس.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن شعبة قال حدثني حميد بن نافع عن زينب بنت أبي سلمة أن أم حبيبة مات نسيب لها أو قريب فدعت بصفرة فمسحت به ذراعيها وقالت سمعت رسول الله صلى الله عليه وسلم أو قال رسول الله صلى الله عليه وسلم:

-لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث إلا على زوج فإنها تحد عليه أربعة أشهر وعشرا.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن ابن أبي ذئب قال حدثني الزهري عن أبي سلمة عن أبي سفيان بن سعيد عن أم حبيبة عن النبي صلى الله عليه وسلم

-توضؤوا مما مست النار.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن عبيد الله قال أخبرني نافع عن سالم عن أبي الجراح عن أم حبيبة

-عن النبي صلى الله عليه وسلم لا تصحب الملائكة رفقة فيها جرس.


008-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر بن خلاد قال سمعت يحيى بن سعيد قال حدث سفيان عن عبيد الله بن عمر عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال:-لا تصحب الملائكة رفقة فيها جرس قال فقلت له تعست يا أبا عبد الله قال لي كيف هو قلت حدثني عبيد الله قال حدثني نافع عن سالم عن أبي الجراح عن أم حبيبة عن النبي صلى الله عليه وسلم قال صدقت.


009-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن معاوية بن صالح عن ضمرة بن حبيب عن محمد بن أبي سفيان عن أم حبيبة قالت:-كان رسول الله صلى الله عليه وسلم يصلي؟؟ وعليه ثوب وفيه كان ما كان.


010-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو عبد الرحمن المقري قال حدثنا محمد بن عبد الله الشعيثي ويزيد قالا أنبأنا محمد ابن عبد الله الشعيثي عن أبيه عن عنبسة بن أبي سفيان عن أخته أم حبيبة قال يزيد بنت أبي سفيان عن النبي صلى الله عليه وسلم وقال المقري زوج النبي صلى الله عليه وسلم أنها سمعت النبي صلى الله عليه وسلم يقــول:-من صلى أربع ركعات قبل الظهر وأربعا بعدها حرم الله عليه النار.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج وشعيب بن حرب قالا حدثنا ليث قال حدثني يزيد بن أبي حبيب عن سويد بن قيس عن معاوية بن خديج عن معاوية بن أبي سفيان أنه سأل أخته أم حبيبة زوج النبي صلى الله عليه وسلم هل

-كان رسول الله صلى الله عليه وسلم يصلي في الثوب الواحد الذي يجامعها فيه قالت نعم إذا لم يكن فيه أذى.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى عن ابن جريج وروح قال حدثنا ابن جريج ومحمد بن بكر قال حدثنا ابن جريج قال أخبرني عطاء أنه أخبره ابن شوال أنه دخل على أم حبيبة بنت أبي سفيان فأخبرته أنها بعث وقال ابن بكر أنه بعث بها النبي صلى الله عليه وسلم من جمع بليل وقال يحيى قدمها من جمع بليل.


013-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا حرب قال حدثنا يحيى بن أبي كثير عن أبي سلمة أن أبا سفيان بن المغيرة الثقفي حدثه أنه دخل علي على أم حبيبة زوج النبي صلى الله عليه وسلم فدعت له بسويق فشرب فقالت له يا ابن أخي ألا تتوضأ فقال: إني لم أحدث قالت:

-إن رسول الله صلى الله عليه وسلم قال: توضؤوا مما مست النار.


014-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن قال حدثنا ابن لهيعة قال حدثنا دراج عن عمر بن الحكم أنه حدثه عن أم حبيبة بنت أبي سفيان أن أناسا من أهل اليمن قدموا على رسول الله صلى الله عليه وسلم فأعلمهم الصلاة والسنن والفرائض ثم قالوا: يا رسول الله إن لنا شرابا نصنعه من القمح والشعير قال فقال: الغبيراء قالوا: نعم قال: لا تطعموه ثم لما كان بعد ذلك بيومين ذكروه له أيضا فقال: الغبيراء قالوا: نعم قال: لا تطعموه ثم لما أرادوا أن ينطلقوا سألوه عنه فقال: الغبيراء قالوا: نعم قال: لا تطعموه قالوا:

-فإنهم لا يدعونها قال: من لم يتركها فاضربوا عنقه.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن إسحق حدثنا عبد الله بن المبارك عن معمر قال أبي وعلي بن إسحق أنبأنا عبد الله أنبأنا معمر عن الزهري عن عروة عن أم حبيبة أنها كانت تحت عبيد الله بن جحش وكان أتى النجاشي وقال علي بن إسحق وكان رحل إلى النجاشي فمات وأن رسول الله صلى ىالله عليه وسلم تزوج أم حبيبة وإنها بأرض الحبشة زوجها إياه النجاشي ومهرها أربعة آلاف ثم جهزها من عنده وبعث بها إلى رسول الله صلى الله عليه وسلم مع شرحبيل ابن حسنة وجهازها كله من عند النجاشي ولم يرسل إليها رسول الله صلى الله عليه وسلم بشيء

-وكان مهور أزواج النبي صلى الله عليه وسلم أربعمائة درهم.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا الليث يعني ابن سعد حدثني نافع عن سالم بن عبد الله عن الجراح مولى أم حبيبة زوج النبي صلى الله عليه وسلم أنه سمعه يخبر عبد الله بن عمر أن أم حبيبة حدثته أن رسول الله صلى الله عليه وسلم قال:-العير التي فيها الجرس لا تصحبها الملائكة.


017-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان أنبأنا شعيب بن أبي حمزة فذكر هذا الحديث يتلو أحاديث ابن أبي حسين وقال أنبأنا أنس بن مالك عن أم حبيبة عن النبي صلى الله عليه وسلم أنه قال:-رأيت ما تلقى أمتي بعدي وسفك بعضهم دماء بعض وسبق ذلك من الله تعالى كما سبق في الأمم قبلهم فسألته أن يوليني شفاعة يوم القيامة فيهم ففعل قال عبد الله قلت لأبي ههنا قوم يحدثون به عن أبي اليمان عن شعيب عن الزهري قال ليس من حديث الزهري إنما هو من حديث ابن أبي حسين.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد يعني ابن زيد عن عاصم عن أبي صالح عن أم حبيبة بنت أبي سفيان قالت أن رسول الله صلى الله عليه وسلم قال:-من صلى في يوم ثنتي عشرة ركعة سوى الفريضة بنى الله تعالى له أو قال بني له بيت في الجنة.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا ابن أخي ابن شهاب عن عمه قال أخبرني عروة بن الزبير أن زينب بنت أبي سلمة أخبرته أن أم حبيبة زوج النبي صلى الله عليه وسلم أخبرتها أنها قالت لرسول الله صلى الله عليه وسلم: يا رسول الله انحكح أختي ابنة أبي سفيان فزعمت أن رسول الله صلى الله عليه وسلم قال لها:

-أوتحبين ذلك قالت نعم يا رسول الله لست لك بمخلية وأحب من شركني في خير أختي قالت فقال رسول الله صلى الله عليه وسلم: إن ذلك لا يحل لي فقلت فوالله يا رسول الله إنا لنتحدث أنك تريد أن تنكح درة بنت أبي سلمة فقال رسول الله صلى الله عليه وسلم: ابنة أم سلمة قالت نعم قال رسول الله صلى الله عليه وسلم: وأيم الله إنها لو لم تكن ربيبتي في حجري ما حلت لي إنها ابنة أخي من الرضاعة وأرضعتني وأبا سلمة ثويبة فلا تعرضنن عليَّ بناتكن ولا أخواتكن.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن عروة عن زينب بنت أبي سلمة عن حبيبة بنت أم حبيبة بنت أبي سفيان عن أمها أم حبيبة عن زينب زوج النبي صلى الله عليه وسلم قال سفيان أربع نسوة قالت: استيقظ النبي صلى الله عليه وسلم من نوم وهو محمر وجهه وهو يقــول:-لا إله إلا الله ويل للعرب من شر قد اقترب فتح اليوم من ردم يأجوج ومأجوج مثل هذه وحلق قلت يا رسول الله أنهلك وفينا الصالحون قال صلى الله عليه وسلم: نعم إذا كثر الخبث.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن صالح يعني ابن كيسان قال ابن شهاب حدثني عروة بن الزبير أن زينب بنت أبي سلمة أخبرت عن أم حبيبة بنت أبي سفيان عن زينب بنت جحش قالت أن رسول الله صلى الله عليه وسلم دخل عليها فزعا يقــول:-لا إله إلا الله ويل للعرب من شر قد اقترب فتح اليوم من ردم يأجوج ومأجوج مثل هذا قال وحلق بأصبعيه الإبهام والتي تليها قالت زينب بنت جحش: فقلت يا رسول الله أنهلك وفينا الصالحون قال: نعم إذا كثر الخبث.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني محمد بن طلحة بن يزيد بن ركانة عن سالم بن عبد الله بن عمر عن أبي الجراح مولى أم حبيبة زوج النبي صلى الله عليه وسلم عن أم حبيبة أنها حدثته عن زينب بنت جحش قالت سمعت رسول الله صلى الله عليه وسلم يقــول:-لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة كما يتوضؤون.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال ذكر ابن شهاب عن عروة بن الزبير عن زينب بنت أبي سلمة عن أم حبيبة بنت أبي سفيان عن زينب بنت جحش قالت: دخل علي رسول الله صلى الله عليه وسلم وهو عاقد بإصبعيه السبابة بالإبهام وهو يقول: ويل للعرب من شر قد اقترب فتح اليوم من ردم يأجوج ومأجوج مثل موضع الدرهم قالت: فقلت يا رسول الله

-أنهلك وفينا الصالحون قال صلى الله عليه وسلم: نعم إذا كثر الخبث.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد العزيز بن عبد الصمد العمي أبو عبد الصمد حدثنا منصور عن مجاهد عن مولى لابن الزبير يقال له يوسف بن الزبير بن يوسف عن ابن الزبير عن سودة بنت زمعة قالت: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: إن أبي شيخ كبير لا يستطيع أن يحج قال:-أرأيتك لو كان على أبيك دين فقضيته عنه قبل منك قال نعم قال صلى الله عليه وسلم: فالله أرحم حج عن أبيك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير عن إسماعيل عن عكرمة عن ابن عباس عن سودة زوج النبي صلى الله عليه وسلم قالت:-ماتت شاة لنا فدبغنا مسكها فمازلنا ننتبذ به حتى صار شنا.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر حدثنا إسرائيل عن منصور عن مجاهد عن مولى لآل الزبير قال أن بنت زمعة قالت: أتيت رسول الله صلى الله عليه وسلم فقلت إن أبي زمعة مات وترك أم ولد له وإنا كنا نظنها برجل وإنها ولدت فخرج ولدها يشبه الرجل الذي ظنناها به قال فقال صلى الله عليه وسلم لها:

-أما أنت فاحتجبي منه فليس بأخيك وله الميراث.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن الزهري عن عبيد الله بن السباق عن جويرية بنت الحرث قالت: دخل علي رسول الله صلى الله عليه وسلم ذات يوم فقال: هل من طعام قلت لا إلا عظما أعطيته مولاة لنا من الصدقة قال صلى الله عليه وسلم:

-فقربيه فقد بلغت محلها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن محمد بن عبد الرحمن مولى طلحة قال سمعت كريبا يحدث عن ابن عباس عن جويرية قالت أن رسول الله صلى الله عليه وسلم مر على جويرية بكرا وهي في المسجد تدعو ثم مر عليها قريبا من نصف النهار فقال:

-مازلت على حالك قالت نعم قال صلى الله عليه وسلم: ألا أعلمك كلمات تعدلهن بهن ولو وزن بهن وزن سبحان الله عدد خلقه سبحان الله عدد خلقه ثلاثا سبحان الله رضا نفسه سبحان الله رضا نفسه سبحان الله رضا نفسه سبحان الله زنة عرشه سبحان الله زنة عرشه سبحان الله زنة عرشه سبحان الله مداد كلماته سبحان الله مداد كلماته سبحان الله مداد كلماته وكان اسمها برة فسماها رسول الله صلى الله عليه وسلم جويرية.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد وحجاج قالا حدثنا شعبة عن قتادة عن أبي أيوب عن جويرية بنت الحرث قالت أن النبي صلى الله عليه وسلم دخل عليها في يوم جمعة وهي صائمة فقال لها:

-أصمت أمس قالت لا قال: أفتريدين أن تصومي غدا قالت لا قال صلى الله عليه وسلم: فافطري إذا.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود يعني ابن عامر حدثنا شريك عن جابر عن خالته أم عثمان عن الطفيل ابن أخي جويرية عن جويرية عن النبي صلى الله عليه وسلم قال:-من لبس ثوب حرير في الدنيا ألبسه الله تعالى ثوب مذلة أو ثوبا من نار.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هاشم حدثنا ليث بن سعد حدثني ابن شهاب قال أنبأنا عبيد بن السباق يزعم أن جويرية زوج النبي صلى الله عليه وسلم أخبرته أن رسول الله صلى الله عليه وسلم دخل عليها فقال:

-هل من طعام قالت: لا والله ما عندنا طعام إلا عظما من شاة أعطيتها مولاتي من الصدقة فقال صلى الله عليه وسلم: قريبه فقد بلغت محلها.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا همام حدثنا قتادة حدثني أبو أيوب العتكي عن جويرية بنت الحرث قالت أن النبي صلى الله عليه وسلم دخل عليها يوم جمعة وهي صائمة فقال لها:

-أصمت أمس قالت لا قال: تريدين أن تصومي غدا قالت لا قال: فافطري.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة وحجاج حدثني شعبة قال: سمعت قتادة يحدث عن أنس بن مالك عن أم سليم أنها قالت: يا رسول الله أنس خادمك ادع الله له قال فقال صلى الله عليه وسلم:

-اللهم أكثر ماله وولده وبارك له فيما أعطيته قال حجاج في حديثه قال فقال أنس أخبرني بعض ولدي أنه قد دفن من ولدي وولد ولدي أكثر من مائة.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وروح المعني قالا حدثنا سعيد عن قتادة عن عكرمة أنه كان بين ابن عباس وزيد بن ثابت في المرأة تحيض بعد ما تطوف بالبيت يوم النحر مقاولة في ذلك فقال زيد لا تنفر حتى يكون آخر عهدها بالبيت وقال ابن عباس إذا طافت يوم النحر وحلت لزوجها نفرت إن شاءت ولا تنتظر فقالت الأنصار يا ابن عباس إنك إذا خالفت زيدا لم نتابعك فقال ابن عباس سلوا أم سليم فسألوها عن ذلك فاخبرت أن صفية بنت حيي بن أخطب أصابها ذلك فقالت عائشة الخيبة لك حبستينا فذكر ذلك لرسول الله صلى الله عليه وسلم

-فأمرها أن تنفر وأخبرت أم سليم أنها لقيت ذلك فأمرها رسول الله صلى الله عليه وسلم أن تنفر.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج عن ابن جريج وروح حدثنا ابن جريج قال أخبرني عبد الكريم أن البراء بن زيد ابن بنت أنس بن مالك أخبره أن أنس بن مالك يحدث عن أم أنس ابن مالك قالت:-دخل النبي صلى الله عليه وسلم علينا وقربة معلقة فيها ماء فشرب النبي صلى الله عليه وسلم قائما من في القربة فقامت أم سليم إلى في القربة فقطعته.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعلى ومحمد قالا حدثنا عثمان بن حكيم عن عمرو الأنصاري عن أم سليم بنت ملحان وهي أم أنس بن مالك قال محمد أخبرته قالت قال رسول الله صلى الله عليه وسلم:

-ما من مسلمين يموت لهما ثلاثة أولاد لم يبلغوا الحنث إلا أدخلهما الله الجنة بفضل رحمته قالها ثلاثا قيل يا رسول الله واثنان قال واثنان.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير حدثنا عبد الكريم الجزري عن البراء ابن بنت أنس عن أنس عن أمه قالت:-دخل رسول الله صلى الله عليه وسلم وفي البيت قربة معلقة فشرب منها قائما فقطعت فاها وإنه لعندي.


006-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح حدثنا ابن جريج قال وقال عكرمة بن خالد عن زيد وابن عباس قال ابن عباس لزيد فاسأل نساءك أم سليم وصواحبها هل أمرهن رسول الله صلى الله عليه وسلم فسألهن زيد فقلن نعم قد أمرنا بذلك رسول الله صلى الله عليه وسلم.


007-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد حدثنا هشام عن قتادة عن عكرمة قال أن زيد بن ثابت وابن عباس اختلفا في المرأة تحيض بعد الزيارة في يوم النحر بعد ما طافت بالبيت فقال زيد يكون آخر عهدها الطواف بالبيت وقال ابن عباس تنفر إن شاءت فقال الأنصار لا نتابعك يا ابن عباس وأنت تخالف زيدا وقال وأسألوا صاحبتكم أم سليم فقالت حضت بعد ما طفت بالبيت يوم النحر فأمرني رسول الله صلى الله عليه وسلم أن أنفر وحاضت صفية فقالت لها عائشة الخيبة لك إنك لحابستنا فذكر ذلك للنبي صلى الله عليه وسلم فقال:

-مروها فلتنفر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر أنبأنا شريك عن سماك عن عبد الله بن عميرة عن درة بنت أبي لهب قالت كنت عند عائشة فدخل النبي صلى الله عليه وسلم فقال:

-ائتوني بوضوء قالت فابتدرت أنا وعائشة الكوز فأخذته أنا فتوضأ فرفع بصره إليَّ أو طرفه إليَّ وقال أنت مني وأنا منك قالت فأتى برجل فقال ما أنا فعلته إنما قيل لي قالت وكان سأله على المنبر من خير الناس فقال أفقههم في دين الله وأوصلهم لرحمه ذكر فيه شريك شيئين
آخرين لم أحفظهما.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن عبد الملك حدثنا شريك عن سماك عن عبد الله بن عميرة عن زوج درة بنت أبي لهب عن درة بنت أبي لهب قالت قام رجل إلى النبي صلى الله عليه وسلم وهو على المنبر فقال: يا رسول الله أي الناس خير فقال صلى الله عليه وسلم:

-خير الناس اقرؤهم واتقاهم وآمرهم بالمعروف وأنهاهم عن المنكر وأوصلهم للرحم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن عبيد الله بن عبد الله قال أرسل مروان عبد الله بن عتبة إلى سبيعة بنت الحرث يسألها عما أفتاها به رسول الله صلى الله عليه وسلم فأخبرته أنها كانت تحت سعد بن خولة فتوفي عنها في حجة الوداع وكان بدريا فوضعت حملها قبل أن ينقضي أربعة أشهر وعشر من وفاته فلقيها أبو السنابل يعني ابن بعكك حين تعلت من نفاسها وقد اكتحلت فقال لها أربعي على نفسك أو نحو هذا لعلك تريدين النكاح إنها أربعة أشهر وعشر من وفاة زوجك قالت فأتيت النبي صلى الله عليه وسلم فذكرت له ما قال أبو السنابل بن بعكك فقال لها النبي صلى الله عليه وسلم:

-قد حللت حين وضعت حملك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن خالد حدثنا رباح عن معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة قال أن عبيد الله بن عبد الله بن عتبة كتب إلى عبد الله بن الأرقم يأمره أن يدخل على سبيعة بنت الحرث يسألها عما افتاها رسول الله صلى الله عليه وسلم فزعمت أنها كانت تحت سعد بن خولة

-فذكر معناه.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب بن إبراهيم حدثنا أبي عن ابن إسحق قال حدثني الزهري عن عبيد الله بن عبد الله بن عتبة عن أبيه قال كتبت إلى عبد الله بن الأرقم آمره أن يدخل على سبيعة الأسلمية فيسألها عن شأنها قال فدخل عليها

-فذكر الحديث.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق قال حدثني محمد بن إبراهيم بن الحرث التيمي عن أبي سلمة بن عبد الرحمن قال دخلت على سبيعة بنت أبي برزة الأسلمية فسألتها عن أمرها فقالت: كنت عند سعد بن خولة فتوفي عني فلم أمكث إلا شهرين حتى وضعت قالت فخطبني أبو السنابل بن بعكك أخو بني عبد الدار فتهيأت للنكاح قالت فدخل علي حموي وقد اختضبت وتهيأت فقال ماذا تريدين يا سبيعة قال فقلت: أريد أن أتزوج قال: والله مالك من زوج حتى تعتدين أربعة أشهر وعشرا قالت: فجئت رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال صلى الله عليه وسلم لي:

-قد حللت فتزوجي.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عفان حدثنا شعبة عن خبيب قال سمعت عمتي تقول وكانت حجت مع النبي صلى الله عليه وسلم قالت كان رسول الله صلى الله عليه وسلم يقــول:-إن ابن مكتوم ينادي بليل فكلوا واشربوا حتى ينادي بلال أو أن بلالا ينادي بليل فكلوا واشربوا حتى ينادي ابن مكتوم وكان يصعد هذا وينزل هذا فنتعلق به فنقول كما أنت حتى نتسحر.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هشيم حدثنا منصور يعني ابن زاذان عن خبيب بن عبد الرحمن عن عمته أنيسة بنت خبيب قالت قال رسول الله صلى الله عليه وسلم:

-إذا أذن ابن أم مكتوم فكلوا واشربوا وإذا أذن بلال فلا تأكلوا ولا تشربوا قالت وإن كانت المرأة ليبقى عليها من سحورها فنقول لبلال: أمهل حتى أفرغ من سحوري.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن خبيب بن عبد الرحمن عن عمته قالت أن النبي صلى الله عليه وسلم قال:-إن ابن مكتوم أو بلالا ينادي بليل فكلوا واشربوا حتى ينادي بلال أو ابن أم مكتوم فما كان إلا أن يؤذن أحدهما ويصعد الآخر فنأخذ بيده ونقول: كما أنت حتى نتسحر.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة حدثنا عبيد الله بن أبي يزيد أخبره أبوه قال نزلت على أم أيوب الذي نزل عليهم رسول الله صلى الله عليه وسلم نزلت عليها فحدثتني بهذا عن رسول الله صلى الله عليه وسلم أنهم تكلفوا طعاما فيه بعض هذه البقول فقربوه فكرهه وقال لأصحابه:

-كلوا إني لست كأحد منكم إني أخاف أن أوذي صاحبي يعني الملك.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عبيد الله عن أبيه عن أم أيوب قالت أن رسول الله صلى الله عليه وسلم قال:-نزل القرآن على سبعة أحرف أيها قرأت أجزأك.


001-حدثنـــــا عبد الله حدثني أبي قال قرأت

حدثنـــــا عبد الله حدثني أبي قال قرأت على عبد الرحمن بن مهدي مالك عن يحيى بن سعيد عن عمرة بنت عبد الرحمن بن سعد بن زرارة الأنصارية أنها أخبرتها عن حبيبة بنت سهل الأنصارية قالت أنها كانت تحت ثابت بن قيس بن شماس وأن النبي صلى الله عليه وسلم خرج إلى الصبح فوجد حبيبة بنت سهل على بابه بالغلس فقال النبي صلى الله عليه وسلم: من هذه قالت: أنا حبيبة بنت سهل فقال صلى الله عليه وسلم: ما لك قالت: لا أنا ولا ثابت بن قيس لزوجها فلما جاء ثابت قال له النبي صلى الله عليه وسلم:

-هذه حبيبة بنت سهل قد ذكرت ما شاء الله أن تذكر قالت حبيبة يا رسول الله كل ما أعطاني عندي فقال النبي صلى الله عليه وسلم لثابت: خذ منها فأخذ منها وجلست في أهلها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن سلمة الحراني عن ابن إسحق عن الزهري عن عروة عن أم حبيبة بنت جحش أنها استحيضت فسألت رسول الله صلى الله عليه وسلم

-فأمرها بالغسل عند كل صلاة وإن كانت لتخرج من المركن وقد علت حمرة الدم على الماء فتصلي.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عمرة عن أم حبيبة بنت جحش قالت استحضت سبع سنين فاشتكيت ذلك إلى رسول الله صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم:

-ليست تلك بالحيضة ولكن عرق فاغتسلي فكانت تغتسل عند كل صلاة فكانت تغتسل في المركن فنرى صفرة الدم في المركن.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن يزيد حدثنا سعيد يعني ابن أبي أيوب قال حدثني أبو الأسود عن عروة عن عائشة عن جذامة بنت وهب أخت عكاشة قالت: حضرت رسول الله صلى الله عليه وسلم في ناس وهو يقــول:-لقد هممت أن أنهى عن الغيلة فنظرت في الروم وفارس فإذا هم يغيلون أولادهم ولا يضر أولادهم ذلك شيئا ثم سألوه عن العزل فقال رسول الله صلى الله عليه وسلم له: ذاك الوأد الخفي وهو الموؤدة سئلت.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن يزيد بن يزيد بن جابر الأنصاري عن جدة له قالت أن النبي صلى الله عليه وسلم

-دخل عليها وعندها قربة فشرب من فيها وهو قائم وقرئ عليه هذا الحديث يعني سفيان سمعت يزيد عن عبد الرحمن بن أبي عمرة عن جدتي وهي كبيشة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح أنبأنا مالك بن أنس عن زيد بن أسلم عن عمرو بن معاذ الأشهلي عن جدته أنها قالت: قال رسول الله صلى الله عليه وسلم:

-يا نساء المؤمنات لا تحقرن إحداكن لجارتها ولو كراع شاة محرق.


002-حدثنـــــا عبد الله حدثني أبي حدثنا روح

حدثنـــــا عبد الله حدثني أبي حدثنا روح أنبأنا مالك عن زيد بن أسلم عن ابن بجيد الأنصاري عن جدته أن رسول الله صلى الله عليه وسلم قال:-ردوا السائل ولو بظلف محرق.


003-حدثنـــــا عبد الله حدثني أبي عبد الملك

حدثنـــــا عبد الله حدثني أبي عبد الملك بن عمرو حدثنا زهير بن محمد عن زيد عن عمرو بن معاذ الأنصاري قال أن سائلا وقف على بابهم فقالت له جدته حواء أطعموه تمرا قالوا ليس عندنا قالت فاسقوه سويقا قالوا العجب لك نستطيع أن نطعمه ما ليس عندنا قالت إني سمعت رسول الله صلى الله عليه وسلم يقــول:-لا تردوا السائل ولو بظلف محرق.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا زهير يعني ابن معاوية حدثنا عبد الله بن عيسى عن موسى بن عبد الله قال وكان رجل صدق على امرأة من بني عبد الأشهل قالت قلت يا رسول الله إن لنا طريقا إلى المسجد منتنة فكيف نصنع إذا مطرنا قال:-أليس بعدها طريق هي أطيب منها قالت قلت بلى قال فهذه بهذه.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا إسرائيل عن عبد الله بن عيسى عن موسى بن عبد الله بن يزيد عن امرأة من بني عبد الأشهل أنها قالت قلت لرسول الله صلى الله عليه وسلم إني أمر في طريق ليس بطيب فقال:

-أليس ما بعده أطيب منه قالت بلى قال إن هذه تذهب بذلك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن زيد بن أسلم عن عطاء بن يسار أن امرأة حدثته قالت: نام رسول الله صلى الله عليه وسلم ثم استيقظ وهو يضحك فقلت تضحك مني يا رسول الله قال:-لا ولكن من قوم من أمتي يخرجون غزاة في البحر مثلهم مثل الملوك على الأسرة قالت ثم نام ثم استيقظ أيضا يضحك فقلت: تضحك يا رسول الله مني قال: لا ولكن من قوم من أمتي يخرجون غزاة في البحر فيرجعون قليلة غنائمهم مغفورا لهم قالت: ادع الله أن يجعلني منهم فدعا لها قال فأخبرني عطاء بن يسار قال فرأيتها في غزاة غزاها المنذز بن الزبير إلى أرض الروم وهي معنا فماتت بأرض الروم.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن محمد بن عبد الرحمن بن سعد بن زرارة ابن أخي عمرة سمعته منه قبل أن يجيء الزهري عن امرأة من الأنصار قالت:-كان تنورنا وتنور النبي صلى الله عليه وسلم واحدا فما حفظت "ق" إلا منه كان يقرؤها.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب حدثنا أبي عن ابن إسحق حدثني الله بن محمد بن أبي بكر بن محمد بن عمرو بن حزم عن يحيى بن عبد الله بن عبد الرحمن بن سعد بن زرارة عن أم هشام بنت حارثة قالت: لقد كان تنورنا وتنور النبي صلى الله عليه وسلم واحدا سنتين أو سنة وبعض سنة وما أخذت "ق" والقرآن المجيد إلا على لسان رسول الله صلى الله عليه وسلم

-كان يقرأ بها كل يوم جمعة على المنبر إذا خطب الناس.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل حدثنا إبراهيم بن سعد حدثنا ابن شهاب ويعقوب حدثنا أبي عن ابن شهاب عن خارجة بن زيد بن ثابت عن أم العلاء الأنصارية وهي امرأة من نسائهم قال يعقوب أخبرته أنها بايعت رسول الله صلى الله عليه وسلم قال عثمان بن مظعون في السكنى قال يعقوب طار لهم في السكنى حين اقترعت الأنصار على سكنى المهاجرين قالت أم العلاء فاشكتى عثمان بن مظعون عندنا فمرضناه حتى إذا توفي أدرجناه في أثوابه فدخل علينا رسول الله صلى الله عليه وسلم فقلت رحمة الله عليك يا أبا السائب شهادتي عليك لقد أكرمك الله فقال رسول الله صلى الله عليه وسلم:

-وما يدريك أن الله أكرمه قالت فقلت لا أدري بأبي أنت وأمي فقال رسول الله صلى الله عليه وسلم: أما هو فقد جاءه اليقين من ربه وإني لأرجو له الخير والله ما أدري وأنا رسول الله ما يفعل بي قال يعقوب به قالت: والله لا أزكى أحدا بعده أبدا فأحزنني ذلك فنمت فأريت لعثمان عينا تجري فجئت رسول الله صلى الله عليه وسلم فأخبرته ذلك فقال رسول الله صلى الله عليه وسلم: ذاك عمله.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن خارجة بن زيد قال كانت أم العلاء الأنصارية تقول لما قدم المهاجرون المدينة اقترعت الأنصار على سكنهم فطار لنا عثمان بن مظعون في السكنى

-فذكرت الحديث إلا أنه قال ما أدري وأنا رسول الله ما يفعل بي ولا بكم.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يونس بن محمد حدثنا ليث بن سعد حدثنا يزيد بن أبي حبيب عن أبي النضر عن خارجة بن زيد عن أمه قالت أن عثمان بن مظعون لما قبض قالت أم خارجة بنت زيد: طبت أبا السائب خير أيامك الخير فسمعها نبي الله صلى الله عليه وسلم فقال:

-من هذه قالت: أنا قال: صلى الله عليه وسلم: وما يدريك فقلت: يا رسول الله عثمان بن مظعون فقال رسول الله صلى الله عليه وسلم: أجل عثمان بن مظعون ما رأينا إلا خيرا وهذا أنا رسول الله والله ما أدري ما يصنع بي.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر أنبأنا ابن جريج أخبرني عبد الله بن أبي يزيد أن عبد الرحمن بن طارق بن علقمة أخبره عن أمه أن النبي صلى الله عليه وسلم

-كان إذا دخل مكانا من دار يعلي نسبه عبيد الله استقبل البيت فدعا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا ابن جريج أخبرني عبيد الله بن أبي يزيد قال أن عبد الرحمن بن طارق بن علقمة أخبره عن أمه أن النبي صلى الله عليه وسلم

-كان إذا دخل مكانا في دار يعلي نسبه عبيد الله استقبل البيت فدعا.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أحمد بن الحجاج حدثنا عبد الله وعلي بن إسحق أنبأنا عبد الله بن المبارك أنبأنا ابن جريج أخبرني عبيد بن أبي يزيد أن عبد الرحمن بن طارق بن علقمة أخبره عن أمه أن النبي صلى الله عليه وسلم

-كان إذا دخل مكانا من دار يعلي نسبه عبيد الله استقبل البيت فدعا قال وكنت أنا وعبد الله بن كثير إذا جئنا ذلك الموضع استقبل البيت فدعا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا معمر عن واصل مولى أبي عيينة عن موسى بن عبيدة عن صفية بنت شيبة أن امرأة أخبرتها أنها سمعت النبي صلى الله عليه وسلم بين الصفا والمروة يقــول:-كتب عليكم السعي فاسعوا.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون أنبأنا محمد بن إسحق عن ابن ضمرة بن سعيد عن جدته عن امرأة من نسائهم وكانت قد صلت القبلتين مع النبي صلى الله عليه وسلم قالت دخل علي رسول الله صلى الله عليه وسلم فقال:

-اختضبي تترك إحداكن الخضاب حتى تكون يدها كيد الرجل قالت فما تركت الخضاب حتى لقيت الله تعالى وإن كانت لتختضب وهي بنت ثمانين.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن سفيان عن حبيب يعني ابن أبي ثابت عن رجل عن أم مسلم الأشجعية أن النبي صلى الله عليه وسلم أتاها وهي في قبة فقال:

-ما أحسنها إن لم يكن فيها ميتة قالت فجعلت أتتبعها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إبراهيم بن أبي العباس ويونس بن محمد قالا حدثنا عبد الرحمن بن عثمان قال إبراهيم بن أبي العباس بن إبراهيم بن محمد بن حاطب قال حدثني أبي عن جده محمد بن حاطب عن أمه أم جميل بنت المجلل قالت أقبلت بك من أرض الحبشة حتى إذا كنت من المدينة على ليلة أو ليلتين طبخت لك طبخا ففني الحطب فخرجت أطلبه فتناولت القدر فانكفأت على ذراعك فأتيت بك النبي صلى الله عليه وسلم فقلت بأبي أنت وأمي يا رسول الله هذا محمد بن حاطب

-فتفل في فيك ومسح على رأسك ودعا لك وجعل يتفل على يدك ويقول اذهب البأس رب الناس واشف وأنت الشافي لا شفاء إلا شفاءك شفاء لا يغادر سقما قالت: فما قمت بك من عنده حتى برأت يدك.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الله بن نمير قال حدثنا موسى الجهيني قال حدثتني فاطمة بنت علي قالت حدثتني أسماء بنت عميس قالت سمعت رسول الله صلى الله عليه وسلم يقــول:-يا علي أنت مني بمنزلة هرون من موسى إلا أنه ليس بعدي نبي.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو كامل ويزيد بن هرون وعفان قالوا حدثنا محمد بن طلحة قال يزيد في حديثه حدثنا الحكم وقال عفان في حديثه سمعت الحكم بن عقيبة عن عبد الله بن شداد عن أسماء بنت عميس قالت لما أصيب جعفر أتانا النبي صلى الله عليه وسلم فقال:

-أمي البسي ثوب الحداد ثلاثا ثم اصنعي ما شئت قال عبد الله وحدثنا محمد بن بكار قال حدثنا محمد بن طلحة مثله.


003-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال حدثنا معمر عن الزهري قال أخبرني أبو بكر بن عبد الرحمن بن الحرث بن هشام عن أسماء بنت عميس قالت أول ما اشتكى رسول الله صلى الله عليه وسلم في بيت ميمونة فاشتد مرضه حتى أغمي عليه فتشاور نساؤه في لده فلدوه فلما أفاق قال:-ما هذا فعل نساء جئن من ههنا وأشار إلى أرض الحبشة وكانت أسماء بنت عميس فيهن قالوا كنا نتهم فيك ذات الجنب يا رسول الله قال إن ذلك لداء ما كان الله عز وجل ليقرفني به لا يبقين أحد في هذا البيت أحد إلا التد إلا عم رسول الله صلى الله عليه وسلم يعني العباس قال فلقد التدت ميمونة يومئذ وإنها لصائمة لعزمة رسول الله صلى الله عليه وسلم.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان عن عمرو بن دينار عن عروة بن عامر عن عبيد الله بن رفاعة الزرقي قال قالت أسماء يا رسول الله إن بني جعفر تصيبهم العين أفأسترقي لهم قال:-نعم فلو كان شيء سابق القدر لسبقته العين.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا عثمان بن عمر قال حدثنا يونس يعني ابن يزيد الأيلي قال حدثنا شداد عن مجاهد عن أسماء بنت عميس قالت كنت صاحبة عائشة التي هيأتها وأدخلتها على رسول الله صلى الله عليه وسلم ومعي نسوة قالت فوالله ما وجدنا عنده قرى إلا قدحا من لبن قالت: فشرب منه ثم ناوله عائشة فاستحيت الجارية فقلنا لا تردي يد رسول الله صلى الله عليه وسلم خذي منه فأخذته على حياء فشربت منه ثم قال ناولي صواحبك فقلنا لا نشتهيه فقال: لا تجمعن جوعا وكذبا قالت فقلت يا رسول الله إن قالت إحدانا لشيء تشتهيه لا أشتهيه يعد ذلك كذبا قال:-إن الكذب يكتب كذبا حتى تكتب الكذيبة كذيبة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر قال حدثنا شعبة عن حبيب رجل من الأنصار عن مولاة لهم يقال لها ليلى تحدث عن جدتي وهي أم عمارة بنت كعب أن رسول الله صلى الله عليه وسلم دخل عليها فقربت إليه طعاما فقال لها كلي فقالت إني صائمة فقال:

-إن الملائكة تصلي على الصائم إذا أكل عنده حتى يفرغوا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا شعبة عن حبيب بن زيد الأنصاري عن امرأة يقال لها ليلى عن أم عمارة قالت: أتانا رسول الله صلى الله عليه وسلم فقربنا إليه طعاما فكان بعض من عنده صائما فقال النبي صلى الله عليه وسلم:

-إذا أكل عند الصائم الطعام صلت عليه الملائكة.


001-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو قال حدثنا زهير يعني ابن محمد الخراساني عن عبد الله بن محمد يعني ابن عقيل بن أبي طالب عن إبراهيم بن محمد بن طلحة عن عمه عمران بن طلحة عن أمه حمنة بنت جحش قالت كنت أستحاض حيضة شديدة كثيرة فجئت رسول الله صلى الله عليه وسلم أستفتيه وأخبره فوجدته في بيت أختي زينب بنت جحش قالت فقلت يا رسول الله إن لي إليك حاجة فقال وماهي فقلت يا رسول الله إني استحاض حيضة كثيرة شديدة فما ترى فيها قد منعتني الصلاة والصيام قال:-أنعت لك الكرسف فإنه يذهب الدم قالت هو أكثر من ذلك قال فتلجمي قالت إنما أثج ثجا فقال لها سأمرك بأمرين أيهما فعلت فقد أجزأ عنك من الآخر فإن قويت عليهما فأنت أعلم فقال لها إنما هذه ركضة من ركضات الشيطان فتحيضي ستة أيام أو سبعة في علم الله ثم اغتسلي حتى إذا رأيت أنك قد طهرت واستيقنت واستنقأت فصلي أربعا وعشرين ليلة أو ثلاثا وعشرين ليلة وأيامها وصومي فإن ذلك يجزئك وكذلك فافعلي في كل شهر كما تحيض النساء وكما يطهرن بميقات حيضهن وطهرهن وإن قويت على أن تؤخري الظهر وتعجلي العصر فتغتسلين ثم تصلين الظهر والعصر جميعا ثم تؤخرين المغرب وتعجلين العشاء ثم تغتسلين بين الصلاتين فافعلي وتغتسلين مع الفجر وتصلين وكذلك فافعلي وصلي وصومي إن قدرت على ذلك وقال رسول الله صلى الله عليه وسلم وهذا أعجب الأمرين إلي.


002-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أخبرنا شريك بن عبد الله بن محمد بن عقيل عن إبراهيم بن محمد بن طلحة عن عمه عمران بن طلحة عن أمه حمنة بنت جحش أنها استحيضت على عهد رسول الله صلى الله عليه وسلم فأتت رسول الله صلى الله عليه وسلم فقالت يا رسول الله إني استحيضت حيضة منكرة شديدة فقال لها:

-احتشي كرسفا قالت أني أشد من ذلك أني أثج ثجا قال تلجمي وتحيضي في كل شهر في علم الله ستة أيام أو سبعة ثم اغتسلي غسلا وصلي وصومي ثلاثا وعشرين أو أربعا وعشرين وأخري الظهر وقدمي العصر واغتسلي لهما غسلا وأخري المغرب وقدمي العشاء واغتسلي لهما غسلا وهذا أحب الأمرين إليَّ.


001-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد بن هرون قال أنبأنا عبد الله بن عمر عن القاسم بن غنام عن أهل بيته عن جدته أم فروة أنها

-سمعت رسول الله صلى الله عليه وسلم وسأله رجل عن أفضل الأعمال فقال رسول الله صلى الله عليه وسلم: الصلاة لأول وقتها.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو بكر الحنفي قال حدثنا أسامة بن زيد عن عمرو بن شعيب عن أم كرز الخزاعية قالت:-أتي النبي صلى الله عليه وسلم بغلام فبال عليه فأمر به فنضح وأتي بجارية فبالت عليه فأمر به فغسل.


001-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة حدثنا أبو بكر بن عبد الله بن أبي مريم الغساني قال حدثنا أبو الأحوص حكيم بن عمير وحبيب بن عبيد عن أبي الدرداء أن رسول الله صلى الله عليه وسلم قال:-لا يدع رجل منكم أن يعمل لله ألف حسنة حين يصبح يقول سبحان الله وبحمده مائة مرة فإنها ألف حسنة فإنه لا يعمل إن شاء الله مثل ذلك في يومه من الذنوب ويكون ما عمل من خير سوى ذلك وافرا.


002-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا أبو بكر بن أبي مريم قال حدثني حميد بن عقبة بن رومان عن أبي الدرداء عن النبي صلى الله عليه وسلم أنه قال:-من زحزح عن طريق المسليمن شيئا يؤذيهم كتب الله له به حسنة ومن كتب الله له عنده حسنة أدخله الله بها الجنة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا صفوان قال حدثني شريح بن عبيد الحضرمي وغيره عن أبي الدرداء أن رسول الله صلى الله عليه وسلم قال:-إن الله تعالى يقول يا ابن آدم لا تعجزن من الأربع ركعات من أول نهارك أكفك آخره.


004-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو المغيرة قال حدثنا صفوان قال حدثني بعض المشيخة عن أبي ادريس السكوني عن جبير بن نفير عن أبي الدرداء قال:-أوصاني خليلي أبو القاسم صلى الله عليه وسلم بثلاث لا أدعهن لشيء أوصاني بثلاثة أيام من كل شهر وأن لا أنام إلا على وتر وسبحة الضحى في الحضر والسفر.


005-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو اليمان قال حدثنا أبو بكر عن ضمرة بن حبيب عن أبي الدرداء عن رسول الله صلى الله عليه وسلم أنه قال:-إن الله تصدق عليكم بثلث أموالكم عند وفاتكم.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن مصعب قال حدثني أبو بكر عن زيد بن ارطاة عن بعض إخوانه عن أبي الدرداء عن النبي صلى الله عليه وسلم قال:-كل شيء ينقص إلا الشر فإنه يزاد فيه.


007-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو جعفر السويدي قال حدثنا أبو الربيع حدثنا سليمان بن عتيبة الدمشقي قال سمعت يونس بن ميسرة عن أبي ادريس عن أبيه عن أبي الدرداء عن النبي صلى الله عليه وسلم قال:-لا يدخل الجنة عاق ولا مدمن خمر ولا مكذب بقدر.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثني أبي عن أبيه قال حدثني أخ لعدي بن أرطاة عن رجل عن أبي الدرداء قال:-عهد إلينا رسول الله صلى الله عليه وسلم أن أخوف ما أخاف عليكم الأئمة المضلون.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هيثم بن خارجة قال أبو الربيع سليمان بن عتبة السلمي عن يونس بن ميسرة بن حابس عن أبي ادريس عن أبي الدرداء عن النبي صلى الله عليه وسلم قال:-لو غفر لكم ما تؤتون إلى البهائم لغفر لكم كثيرا.


010-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هيثم وسمعته أنا من هيثم قال أنبأنا أبو الربيع عن يونس عن أبي إدريس عن أبي الدرداء

-قالوا: يا رسول الله أرأيت ما نعمل أمر قد فرغ منه أم أمر نستأنفه قال: بل أمر قد فرغ منه قالوا: فكيف بالعمل يا رسول الله قال: كل امرئ مهيأ لما خلق له.
أبو بكر عن زيد بن ارطاة عن بعض إخوانه عن أبي الدرداء عن النبي صلى الله عليه وسلم قال:-كل شيء ينقص إلا الشر فإنه يزاد فيه.


011-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو جعفر السويدي قال حدثنا أبو الربيع حدثنا سليمان بن عتيبة الدمشقي قال سمعت يونس بن ميسرة عن أبي ادريس عن أبيه عن أبي الدرداء عن النبي صلى الله عليه وسلم قال:-لا يدخل الجنة عاق ولا مدمن خمر ولا مكذب بقدر.


012-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يعقوب قال حدثني أبي عن أبيه قال حدثني أخ لعدي بن أرطاة عن رجل عن أبي الدرداء قال:-عهد إلينا رسول الله صلى الله عليه وسلم أن أخوف ما أخاف عليكم الأئمة المضلون.


013-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هيثم بن خارجة قال أبو الربيع سليمان بن عتبة السلمي عن يونس بن ميسرة بن حابس عن أبي ادريس عن أبي الدرداء عن النبي صلى الله عليه وسلم قال:-لو غفر لكم ما تؤتون إلى البهائم لغفر لكم كثيرا.


014-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هيثم وسمعته أنا من هيثم قال أنبأنا أبو الربيع عن يونس عن أبي إدريس عن أبي الدرداء

-قالوا: يا رسول الله أرأيت ما نعمل أمر قد فرغ منه أم أمر نستأنفه قال: بل أمر قد فرغ منه قالوا: فكيف بالعمل يا رسول الله قال: كل امرئ مهيأ لما خلق له.


015-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هيثم وسمعته أنا منه قال حدثنا أبو الربيع عن يونس عن أبي ادريس عن أبي الدرداء عن النبي صلى الله عليه وسلم قال:-خلق آدم حين خلقه فضرب كتفه اليمنى فأخرج ذرية بيضاء كأنهم الذر وضرب كتفه اليسرى فأخرج ذرية سوداء كأنهم الحمم فقال للذي في يمينه إلى الجنة ولا أبالي وقال للذي في كفه اليسرى إلى النار ولا أبالي.


016-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هيثم قال أبو ربيع عن يونس عن أبي ادريس عن أبي الدرداء عن النبي صلى الله عليه وسلم قال:-إن الله تعالى يقول يوم القيامة لآدم عليه السلام قم فجهز من ذريتك تسعمائة وتسعة وتسعين إلى النار وواحد إلى الجنة فبكى أصحابه وبكوا ثم قال لهم رسول الله صلى الله عليه وسلم: ارفعوا رؤوسكم فوالذي نفسي بيده ما أمتي في الأمم إلا كالشعرة البيضاء في جلد الثور الأسود فخفف ذلك عنهم.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا هيثم قال حدثنا أبو ربيع عن يونس عن أبي ادريس عن أبي الدرداء عن النبي صلى الله عليه وسلم قال:-لكل شيء حقيقة وما بلغ عبد حقيقة الإيمان حتى يعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه قال أبو عبد الرحمن حدثني الهيثم بن خارجة عن أبي ربيع بهذه الأحاديث كلها إلا أنه أوقف منها حديث لو غفر لكم ما تأتون إلى البهائم وقد حدثناه أبي عنه مرفوعا.


018-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن قال حدثنا ابن لهيعة عن واهب بن عبد الله أن أبا الدرداء قال قال رسول الله صلى الله عليه وسلم:

-من قال لا اله إلا الله وحده لا شريك له دخل الجنة قال قلت وإن زنى وإن سرق قال: وإن زنى وإن سرق قلت وإن زنى وإن سرق قال: وإن زنى وإن سرق قلت وإن زنى وإن سرق قال: وإن زنى وإن سرق على رغم أنف أبي الدرداء قال فخرجت لأنادي بها في الناس قال فلقيني عمر فقال: ارجع فإن الناس إن علموا بها اتكلوا عليها فرجعت فأخبرته صلى الله عليه وسلم فقال صلى الله عليه وسلم: صدق عمر.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سريج بن النعمان قال حدثنا هيثم قال أنبأنا عباد بن راشد المنقري عن الحسن وأبي قلابه أنهما كانا جالسين فقال أبو قلابة قال أبو الدرداء قال رسول الله صلى الله عليه وسلم:

-من ترك صلاة العصر متعمدا حتى تفوته فقد أحبط عمله.


020-حدثنـــــا عبد الله حدثني أبي حدثنا حسن

حدثنـــــا عبد الله حدثني أبي حدثنا حسن بن موسى وسلمان بن حرب قالا حدثنا حماد بن سلمة عن على بن سلمة بن زيد عن بلال بن أبي الدرداء عن أبي الدرداء أن رسول الله صلى الله عليه وسلم قال:-ما أظلت الخضراء ولا أقلت الغبراء من ذي لهجة أصدق من أبي ذر.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن غيلان قال حدثنا رشدين قال حدثني عمرو بن الحرث عن سعيد بن أبي هلال عن عمر الدمشقي أن مخبرا أخبره عن أم الدرداء عن أبي الدرداء أنه قال:-سجدت مع النبي إحدى عشرة سجدة منهن سجدة النجم.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سليمان بن داود يعني أبا داود الطيالسي قال حدثنا شعبة عن قتادة قال سمعت سالم بن أبي الجعد يحدث عن معدان بن أبي طلحة عن أبي الدرداء عن النبي صلى الله عليه وسلم أنه قال:-أيعجز أحدكم أن يقرأ ثلث القرآن في ليلة فقيل ومن يطيق ذلك قال: إقرأ قل هو الله أحد.


023-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الملك بن عمرو وابن أبي بكير قالا حدثنا إبراهيم يعني ابن نافع عن الحسن بن مسلم عن خاله عطاء بن نافع أنهم دخلوا على أم الدرداء فأخبرتهم أنها سمعت أبا الدرداء يقول: قال رسول الله صلى الله عليه وسلم:

-إن أفضل شيء في الميزان قال ابن أبي بكير أثقل شيء في الميزان يوم القيامة الخلق الحسن.


024-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر قال حدثنا ميمون يعني أبا محمد المرائي التميمي قال حدثنا يحيى بن أبي كثير عن يوسف بن عبد الله بن سلام قال صحبت أبا الدرداء أتعلم منه فلما حضره الموت قال آذن الناس بموتي فآذنت الناس بموته فجئت وقد ملئ الدار وما سواه قال فقلت قد آذنت الناس بموتك وقد ملئ الدار وما سواه قال: أخرجوني فأخرجناه قال: أجلسوني قال فأجلسناه قال: يا أيها الناس إني سمعت رسول الله صلى الله عليه وسلم يقــول:-من توضأ فأسبغ الوضوء ثم صلى ركعتين يتمهما أعطاه الله ما سأل معجلا أو مؤخرا قال أبو الدرداء يا أيها الناس إياكم والإلتفات فإنه لا صلاة للملتفت فإن غلبتم في التطوع فلا تغلبن في الفريضة.


025-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن بكر وعبد الوهاب قالا أنبأنا سعيد عن قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة اليعمري عن أبي الدرداء عن رسول الله صلى الله عليه وسلم قال:-أما يستطيع أحدكم أن يقرأ ثلث القرآن في ليلة قالوا: نحن أضعف من ذلك وأعجز قال: إن الله عز وجل جزأ القرآن ثلاثة أجزاء فجعل قل هو الله أحد جزأ من أجزاء القرآن.


026-حدثنـــــا عبد الله حدثني أبي حدثنا وهب

حدثنـــــا عبد الله حدثني أبي حدثنا وهب بن جرير قال حدثنا أبي قال سمعت يونس يحدث عن الزهري أن أبا الدرداء قال: بينما نحن عند رسول الله صلى الله عليه وسلم نتذاكر ما يكون إذ قال رسول الله صلى الله عليه وسلم:

-إذا سمعتم بجبل زال عن مكانه فصدقوا وإذا سمعتم برجل تغير عن خلقه فلا تصدقوا به وإنه يصير إلى ما جبل عليه.


027-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن عبيد قال حدثنا الأعمش عن سالم بن أبي الجعد عن أم الدرداء قالت: دخل علي أبو الدرداء وهو مغضب فقلت: من أغضبك قال:-والله لا أعرف فيهم من أمر محمد صلى الله عليه وسلم شيئا إلا أنهم يصلون جميعا.


028-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن عن سفيان عن الأعمش عن سالم بن أبي الجعد عن أم الدرداء قالت: دخل علي أبو الدرداء وهو مغضب فقلت له: ما لك فقال:

-ما أعرف من أمر محمد صلى الله عليه وسلم إلا الصلاة.


029-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الصمد قال حدثنا أبي قال حدثنا الحسين عن يحيى بن أبي معدان بن أبي طلحة أن أبا الدرداء أخبره أن رسول الله صلى الله عليه وسلم قاء فأفطر قال فلقيت ثوبان مولى رسول الله صلى الله عليه وسلم في مسجد دمشق فقلت: إن أبا الدرداء أخبرني

-أن رسول الله صلى الله عليه وسلم قاء فأفطر قال: صدق أنا صببت له وضوءه.


030-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو سعيد قال أنبأنا أبو يعقوب يعني إسحق بن عثمان الكلابي قال سمعت خالد بن دريك يحدث عن أبي الدرداء يرفع الحديث الى النبي صلى الله عليه وسلم قال قال رسول الله صلى الله عليه وسلم:

-لا يجمع الله في جوف رجل غبار في سبيل الله ودخان جهنم ومن اغبرت قدماه في سبيل الله حرم الله سائر جسده على النار ومن صام يوما في سبيل الله باعد الله عنه النار مسيرة ألف سنة للراكب المستعجل ومن جرح جراحة في سبيل الله ختم له بخاتم الشهداء له نور يوم القيامة لونها مثل لون الزعفران وريحها مثل ريح المسك يعرفه بها الأولون والآخرون يقولون فلان غلبه طابع الشهداء ومن قاتل في سبيل الله فواق ناقة وجبت له الجنه.


031-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حماد بن خالد قال حدثنا هشام بن سعد عن عثمان بن حيان وإسماعيل بن عبيد الله عن أم الدرداء عن أبي الدرداء قال: لقد

-رأينا في بعض أسفارنا وإن أحدنا ليضع يده على رأسه من شدة الحر وما في القوم صائم إلا رسول الله صلى الله عليه وسلم وعبد الله ابن رواحة وقال أبو عامر عثمان بن حيان وحده.


032-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع قال حدثنا سفيان عن الأعمش عن ثابت أو عن أبي ثابت أن رجلا دخل مسجد دمشق فقال: اللهم آنس وحشتي وارحم غربتي وارزقني جليسا حبيبا صالحا فسمعه أبو الدرداء فقال: لئن كنت صادقا لأنا أسعد بما قلت منك سمعت رسول الله صلى الله عليه وسلم يقــول:-فمنهم ظالم لنفسه قال الظالم يؤخذ منه في مقامه فذلك الهم والحزن ومنهم مقتصد يحاسب حسابا يسيرا ومنهم سابق بالخيرات فذلك الذين يدخلون منه في مقامه بغير حساب.


033-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن بحر قال حدثنا بقية قال حدثنا ثابت بن عجلان قال حدثني القاسم مولى بني يزيد عن أبي الدرداء أن رجلا مر به وهو يغرس غرسا بدمشق فقال له أتفعل هذا وأنت صاحب رسول الله صلى الله عليه وسلم فقال لا تعجل علي سمعت رسول الله صلى الله عليه وسلم يقــول:-من غرس غرسا لم يأكل منه آدمي ولا خلق من خلق الله عز وجل إلا كان له صدقة قال عبد الله قال أبي الأشجع يعني عن سفيان عن الأعمش عن أبي زياد دخلت مسجد دمشق.


034-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا أسود بن عامر قال حدثنا إسرائيل عن عاصم عن محمد بن سيرين عن أبي الدرداء قال قال رسول الله صلى الله عليه وسلم:

-يا أبا الدرداء لا تختص ليلة الجمعة بقيام دون الليالي ولا يوم الجمعة بصيام دون الأيام.


035-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية عن الأعمش عن عمر بن مرة عن سالم بن أبي الجعد عن أم الدرداء عن أبي الدرداء قال قال رسول الله صلى الله عليه وسلم:

-ألا أخبركم بأفضل من درجة الصلاة والصيام والصدقة قالوا بلى قال: إصلاح ذات البين وفساد ذات البين هي الحالقة.


036-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا عبيد الله بن الوليد الوصافي عن عبد الله بن عمير عن أبي الدرداء قال قال رسول الله صلى الله عليه وسلم:

-من سمع من رجل حدثنا لا يشتهي أن يذكر عنه فهو أمانه وإن لم يستكتمه.


037-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا سفيان عن الأعمش عن ذكوان عن رجل عن أبي الدرداء عن النبي صلى الله عليه وسلم في قوله عز وجل لهم البشرى في الحياة الدنيا وفي الآخرة قال: الرؤيا الصالحة يراها المسلم أو ترى له.


038-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق قال أنبأنا أبا سفيان عن عطاء بن السائب عن أبي عبد الرحمن السلمي قال كان فينا رجل لم تزل به أمه أن يتزوج حتى تزوج ثم أمرته أن يفارقها فرحل إلى أبي الدرداء بالشام فقال: إن أمي لم تزل بي حتى تزوجت ثم أمرتني أن أفارق قال: ما أنا بالذي آمرك أن تفارق وما أنا بالذي آمرك أن تمسك سمعت رسول الله صلى الله عليه وسلم يقــول:-الوالد أوسط أبواب الجنة فأضع ذلك الباب أو احفظه قال فرجع وقد فارقها.


039-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن عاصم حدثنا سهيل بن أبي صالح عن عبد الله بن يزيد السعدي قال أمرني ناس من قومي أن أسال سعيد بن المسيب عن سنان يحددونه ويركزونه في الأرض فيصبح وقد قتل الضبع أتراه ذكاته قال فجلست إلى سعيد بن المسيب فإذا عنده شيخ أبيض الرأس واللحية من أهل الشام فسألته عن ذلك فقال لي وإنك لتأكل الضبع قال قلت ما أكلتها قط وإن ناسا من قومي ليكلونها قال فقال إن أكلها لا يحل قال فقال الشيخ يا عبد الله ألا أحدثك بحديث سمعته من أبي الدرداء يرويه عن النبي صلى الله عليه وسلم قال قلت بلى قلت فإني سمعت أبا الدرداء يقــول:-نهى رسول الله صلى الله عليه وسلم عن أكل ذي خطفه وعن كل نهبة وعن كل مجثمة وعن كل ذي ناب من السباع قال فقال سعيد بن المسيب صدق.


001-حدثنـــــا عبد الله حدثني أبي حدثنا علي

حدثنـــــا عبد الله حدثني أبي حدثنا علي بن ثابت حدثني هشام بن سعد عن حاتم بن أبي نصر عن عبادة بن نسي قال كان رجل بالشام يقال له معدان كان أبو الدرادء يقرئه القرآن ففقده أبو الدرداء فلقيه يوما وهو بدابق فقال له أبو الدرداء يا معدان ما فعل القرآن الذي كان معك كيف أنت والقرآن اليوم قد علم الله منه فأحسن قال يا معدان أفي مدينة تسكن اليوم أو في قرية قال لا بل في قرية قريبة من المدينة قال مهلا ويحك يا معدان فإني سمعت رسول الله صلى الله عليه وسلم يقــول:-ما من خمسة أهل أبيات لا يؤذن فيهم بالصلاة وتقام فيهم الصلوات إلا استحوذ عليهم الشيطان وإن الذئب يأخذ الشاذة فعليك بالمدائن ويحك يا معدان.


002-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرحمن بن مهدي عن زائدة بن قدامة ووكيع قال حدثني زائدة بن قدامة عن السائب قال وكيع بن حبيش الكلاعي عن معدان بن أبي طلحة اليعمري قال قال لي أبو الدرداء أين مسكنك قلت في قرية دون حمص قال سمعت رسول الله صلى الله عليه وسلم يقــول:-ما من ثلاثة في قرية فلا يؤذن ولا تقام فيهم الصلوات إلا استحوذ عليهم الشيطان عليك بالجماعة فإنما يأكل الذئب القاصية قال ابن مهدي قال السائب يعني بالجماعة في الصلاة.


003-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن الحكم قال سمعت أبا عمر الصيني عن أبي الدرداء أنه كان نزل به ضيف قال يقول له أبو الدرداء مقيم فنسرج أو ظاعن فنعلف قال إن قال له ظاعن قال له ما أجد لك شيئا خيرا من شيء أمرنا به رسول الله صلى الله عليه وسلم قلنا يا رسول الله ذهب الأغنياء بالأجر يحجون ولا نحج ويجاهدون ولا نجاهد وكذا وكذا فقال رسول الله صلى الله عليه وسلم:

-ألا أدلكم على شيء إن أخذتم به جئتم من أفضل ما يجيء به أحد منهم أن تكبروا الله أربعا وثلاثين وتسبحوه ثلاثا وثلاثين وتحمده ثلاثا وثلاثين في دبر كل صلاة.


004-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر وحجاج قال حدثنا شعبة عن قتادة قال حجاج في حديثه سمعت سالم بن أبي الجعد يحدث عن معدان عن أبي الدرداء عن النبي صلى الله عليه وسلم أنه قال:-من قرأ عشر آيات من آخر الكهف عصم من فتنة الدجال قال الحجاج من قرأ العشر الأواخر من سورة الكهف.


005-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة قال سمعت القاسم بن أبي بزة عن عطاء الكيخاراني عن أم الدرداء عن أبي الدرداء أن رسول الله صلى الله عليه وسلم قال:-ما من شيء أثقل في الميزان من خلق حسن.


006-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يزيد قال أنبأنا شعبة عن الكيخاراني.


007-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سالم بن جعفر حدثنا شعبة عن يزيد بن حمير قال سمعت عبد الرحمن بن جبير بن نفير يحدث عن أبيه عن أبي الدرداء عن النبي صلى الله عليه وسلم أنه مر بامرأة محج على باب فسطاط فقال النبي صلى الله عليه وسلم لعله يريد أن يلم بها فقالوا نعم فقال رسول الله صلى الله عليه وسلم:

-لقد هممت أن ألعنه لعنا يدخل معه قبره كيف يورثه وهو لا يحل له كيف يستخدمه وهو لا يحل له.


008-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن سليمان عن ذكوان عن عطاء بن يسار عن شيخ عن أبي الدرداء أنه سأل رسول الله صلى الله عليه وسلم عن هذه الآية: الذين آمنوا وكانوا يتقون لهم البشرى في الجنة وفي الحياة الدنيا قال:-الرؤيا الصالحة يراها المسلم أو ترى له.


009-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا سفيان بن عيينة عن ابن المنكدر سمعه من عطاء بن يسار وعبد العزيز بن رفيع عن أبي صالح عن عطاء بن يسار عن رجل من أهل مصر سألت أبا الدرداء فذكر عن النبي صلى الله عليه وسلم وذكر نحوه.


010-حدثنـــــا عبد الله حدثني أبي حدثنا بهز

حدثنـــــا عبد الله حدثني أبي حدثنا بهز حدثني بكير بن أبي السميط حدثنا قتادة عن سالم بن أبي الجعد الغطفاني عن معدان عن أبي طلحة اليعمري عن أبي الدرداء أن رسول الله صلى الله عليه وسلم قال:-أيعجز أحدكم أن يقرأ كل يوم ثلث القرآن قالوا يا رسول الله نحن أضعف من ذاك وأعجز قال: فإن الله جزأ القرآن ثلاثة أجزاء فقل هو الله أحد جزء من أجزائه قال عبد الله قال أبي وحدثناه عفان حدثنا أبان حدثنا قتادة عن سالم عن معدان عن أبي الدرداء أن رسول الله صلى الله عليه وسلم قال: أيعجز أحدكم أن يقرأ فذكر معناه قال أبي وقال عفان حدثنا بكير بن أبي السميط بهذا الإسناد بمثله سواء.


011-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا حجاج بن محمد حدثنا أبو معشر عن موسى بن عقبة عن زياد بن أبي زياد مولى ابن عباس عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم:

-ألا أخبركم بخير أعمالكم وأزكاها عند مليككم وأرفعها لدرجاتكم وخير لكم من إعطاء الذهب والورق وخير لكم من أن تلقوا عدوكم فتضربوا رقابهم ويضربون رقابكم ذكر الله عز وجل.


012-حدثنـــــا عبد الله حدثني أبي حدثنا أبو

حدثنـــــا عبد الله حدثني أبي حدثنا أبو معاوية قال حدثنا الأعمش عن أبي صالح عن عطاء بن يسار عن رجل من أهل مصر عن أبي الدرداء قال أتاه رجل فقال ما تقول في قول الله لهم البشرى في الحياة الدنيا وفي الآخرة قال لقد سألت عن شيء ما سمعت أحد سأل عنه بعد رجل سأل عنه رسول الله صلى الله عليه وسلم قال:-بشراهم في الحياة الدنيا الرؤيا الصالحة يراها المسلم أو ترى له وبشراهم في الآخرة الجنة.


013-حدثنـــــا عبد الله حدثني أبي حدثنا ابن

حدثنـــــا عبد الله حدثني أبي حدثنا ابن نمير حدثنا الأعمش عن أبي صالح عن أبي الدرداء مثل حديث زيد بن وهب عن أبي ذر عن النبي صلى الله عليه وسلم أنه قال:-من مات من أمتي لا يشرك بالله شيئا دخل الجنة إلا أن فيه وإن رغم أنف أبي الدرداء.


014-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق أنبأنا سفيان عن عطاء بن السائب عن أبي عبد الرحمن السلمي قال كان فينا رجل فذكر الحديث قال فرحل إلى أبي الدرداء فقال سمعت النبي صلى الله عليه وسلم يقــول:-الوالد أوسط أبواب الجنة.


015-حدثنـــــا عبد الله حدثني أبي حدثنا عبد

حدثنـــــا عبد الله حدثني أبي حدثنا عبد الرزاق حدثنا معمر عن زيد بن أسلم قال كان عبد الملك بن مروان يرسل الى أم الدرداء فتبيت عند نسائه ويسألها عن النبي صلى الله عليه وسلم قال فقام ليلة فدعا خادمه فأبطات عليه فلعنها فقالت: لا تلعن فإن أبا الدرداء حدثني أنه سمع رسول الله صلى الله عليه وسلم يقــول:-إن اللعانين لا يكونون يوم القيامة شهداء ولا شفعاء.


016-حدثنـــــا عبد الله حدثني أبي حدثنا زيد

حدثنـــــا عبد الله حدثني أبي حدثنا زيد بن الحباب حدثنا معاوية بن صالح حدثني أبو الزاهرية حدير بن كريب عن كثير بن مرة الحضرمي قال سمعت أبا الدرداء يقول: سألت

-رسول الله صلى الله عليه وسلم أفي كل صلاة قراءة قال: نعم فقال رجل من الأنصار وجبت هذه فالتفت إلى أبو الدرداء وكنت أقرب القوم منه فقال: يا ابن أخي ما أرى الإمام إذا أم القوم إلا قد كفاهم.


017-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن مالك عن زيد بن أسلم عن عطاء بن يسار أن معاوية اشترى سقاية من فضة بأقل من ثمنها أو أكثر قال فقال أبو الدرداء:

-نهى رسول الله صلى الله عليه وسلم عن مثل هذا إلا مثلا بمثل.


018-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا يحيى بن سعيد عن شعبة قال حدثنا القاسم بن أبي بزة عن عطاء الكيخاراني عن أم الدرداء عن أبي الدرداء عن النبي صلى الله عليه وسلم قال:-ليس شيء أثقل في الميزان من خلق حسن.


019-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا سفيان وعبد الرحمن عن أبي إسحق عن أبي حبيبة الطائي عن أبي الدرداء قال عبد الرحمن في حديثه فلقيت أبا الدرداء فقال سمعت رسول الله صلى الله عليه وسلم يقــول:-مثل الذي يعتق عند الموت كمثل الذي يهدي إذا شبع.


020-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا وكيع حدثنا يونس بن أبي إسحق عن أبي السفر قال كسر رجل من قريش سن رجل من الأنصار فأستعدى عليه معاوية فقال القرشي إن هذا دق سني فقال معاوية كلا إنا سنرضيه قال فلما ألح عليه الأنصاري قال معاوية شأنك بصاحبك وأبو الدرداء جالس فقال أبو الدرداء سمعت رسول الله صلى الله عليه وسلم يقــول:-ما من مسلم يصاب بشيء في جسده فيتصدق به إلا رفعه الله به درجة وحط عنه بها خطيئة قال فقال الأنصاري: أأنت سمعت هذا من رسول الله صلى الله عليه وسلم قال: نعم سمعته أذناي ووعاه قلبي يعني فعفا عنه.


021-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل حدثنا بن أبي عدى عن داود عن الشعبي عن علقمة قال لقيت أبا الدرداء قال ابن أبي عدى في حديثه فقدمت الشام فلقيت أبا الدرداء قال: ممن أنت قلت من أهل الكوفة فقال: هل تقرأ على قراءة ابن مسعود قلت: نعم قال: فاقرأ والليل إذا يغشى قلت والليل إذا يغشى والنهار إذا تجلى والذكر والأنثى قال هكذا سمعت رسول الله صلى الله عليه وسلم يقرؤها قال: أحسبه قال فضحك.


022-حدثنـــــا عبد الله حدثني أبي حدثنا

حدثنـــــا عبد الله حدثني أبي حدثنا إسماعيل عن ليث عن شهر بن حوشب عن أم الدرداء عن أبي الدرداء عن النبي صلى الله عليه وسلم قال من رد عن عرض أخيه المسلم كان حقا على الله عز وجل أن يرد عنه نار جهنم يوم القيامة.