أم الكتاب للأبحاث والدراسات الإلكترونية

مسند الإمام الشافعي

عمل مشترك لموقعي

أم الكتاب و المنسيون

info@omelketab.net ... و ... info@almansiuon.com


001-أخبرنا الإمام أبو عبد الله محمد بن إدريس الشافعي رضى الله

أخبرنا الإمام أبو عبد الله محمد بن إدريس الشافعي رضى الله تعالى عنه أخبرنا مالك بن أنس عن صفوان بن سليم عن سعيد بن سلمة رجل من آل بن الأزرق أن المغيرة بن أبي بردة وهو من بني عبد الدار أخبره أنه سمع أبا هريرة رضى الله تعالى عنه يقول سأل رجل رسول الله صلى الله عليه وسلم فقال يا رسول الله انا نركب البحر ونحمل معنا القليل من الماء فإن توضأنا به عطشنا أفنتوضأ بماء البحر فقال رسول الله صلى الله عليه وسلم هو الطهور ماؤه الحل ميتته

موقع أم الكتاب ... و ... موقع المنسيون


002-أنبأنا الثقة عن الوليد بن كثير عن محمد بن عباد بن جعفر عن

أنبأنا الثقة عن الوليد بن كثير عن محمد بن عباد بن جعفر عن عبد الله بن عبد الله بن عمر عن أبيه أن رسول الله صلى الله عليه وسلم قال إذا كان الماء قلتين لم يحمل نجسا أو خبثا


003-أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله

أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال إذا شرب الكلب من إناء أحدكم فليغسله سبع مرات


004-أخبرنا سفيان بن عيينة عن أبي الزناد عن الأعرج عن أبي هريرة

أخبرنا سفيان بن عيينة عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال إذا ولغ الكلب في إناء أحدكم فليغسله سبع مرات


005-أنبأنا بن عيينة عن أيوب بن أبي تميمة عن بن سيرين عن أبي

أنبأنا بن عيينة عن أيوب بن أبي تميمة عن بن سيرين عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال إذا ولغ الكلب في إناء أحدكم فليغسله سبع مرات أولاهن أو أخراهن بالتراب


006-أخبرنا سفيان بن عيينة عن هشام عن فاطمة عن أسماء قالت سألت

أخبرنا سفيان بن عيينة عن هشام عن فاطمة عن أسماء قالت سألت النبي صلى الله عليه وسلم عن دم الحيضة يصيب الثوب فقال حتيه ثم اقرصيه بالماء ثم رشيه وصلي فيه


007-أخبرنا الربيع عن الشافعي في أول الكتاب

أخبرنا الربيع عن الشافعي في أول الكتاب


008-حدثنا سفيان بن عيينة أخبرنا هشام بن عروة أنه سمع امرأته

حدثنا سفيان بن عيينة أخبرنا هشام بن عروة أنه سمع امرأته فاطمة بنت المنذر تقول سمعت جدتي أسماء ابنة أبي بكر تقول سألت النبي صلى الله عليه وسلم عن دم الحيضة فذكر مثله


009-أخبرنا مالك عن هشام بن عروة عن فاطمة بنت المنذر عن أسماء

أخبرنا مالك عن هشام بن عروة عن فاطمة بنت المنذر عن أسماء ابنة أبي بكر قالت سألت امرأة رسول الله صلى الله عليه وسلم فقالت يا رسول الله أرأيت أحدانا إذا أصاب ثوبها الدم من الحيضة كيف تصنع فقال النبي صلى الله عليه وسلم لها إذا أصاب ثوب إحداكن الدم من الحيضة فلتقرصه ثم لتنضحه بالماء ثم تصل فيه


010-أخبرنا سعيد بن سالم عن بن أبي حبيبة أو بن حبيبة عن داود بن

أخبرنا سعيد بن سالم عن بن أبي حبيبة أو بن حبيبة عن داود بن الحصين عن جابر بن عبد الله رضى الله تعالى عنهما عن النبي صلى الله عليه وسلم أنه سئل أنتوضأ بما أفضلت الحمر قال نعم وبما افضلت السباع كلها


011-أخبرنا مالك عن إسحاق بن عبد الله عن حميدة بنت عبيد بن رفاعة

أخبرنا مالك عن إسحاق بن عبد الله عن حميدة بنت عبيد بن رفاعة عن كبشة بنت كعب بن مالك وكانت تحت بن قتادة أو أبي قتادة الشك من الربيع أن أبا قتادة دخل فسكبت له وضوأ فجاءت هرة فشربت منه قالت فرآني أنظر اليه فقال أتعجبين يا بنت أخي إن رسول الله صلى الله عليه وسلم قال إنها ليست بنجس إنها من الطوافين عليكم أو الطوفات


012-أنبأنا الثقة عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة

أنبأنا الثقة عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه عن النبي صلى الله عليه وسلم أو مثل معناه


013-أخبرنا سفيان عن الزهري عن عروة عن عائشة رضى الله تعالى عنها

أخبرنا سفيان عن الزهري عن عروة عن عائشة رضى الله تعالى عنها أن رسول الله صلى الله عليه وسلم كان يغتسل من القدح وهو الفرق وكنت أغتسل أنا وهو من إناء واحد


014-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنه عنهما أنه

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنه عنهما أنه كان يقول إن الرجال والنساء كانوا يتوضؤون في زمان النبي صلى الله عليه وسلم جميعا


015-أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى

أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها قالت كنت أغتسل أنا والنبي صلى الله عليه وسلم من إناء واحد


016-أخبرنا بن عيينة عن عمرو بن دينار عن أبي الشعثاء عن بن عباس

أخبرنا بن عيينة عن عمرو بن دينار عن أبي الشعثاء عن بن عباس عن ميمونة رضى الله تعالى عنها أنها كانت تغتسل هي والنبي صلى الله عليه وسلم من أناء واحد


017-أخبرنا سفيان عن عاصم عن معاذة العدوية عن عائشة رضى الله

أخبرنا سفيان عن عاصم عن معاذة العدوية عن عائشة رضى الله تعالى عنها قالت كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد فربما قلت له أبق لي أبق لي


018-أخبرنا مالك عن بن شهاب عن عبيد الله بن عبد الله عن بن عباس

أخبرنا مالك عن بن شهاب عن عبيد الله بن عبد الله عن بن عباس رضى الله تعالى عنه عنهما أنه قال مر النبي صلى الله عليه وسلم بشاة ميتة قد كان أعطاها مولاة لميمونة زوج النبي صلى الله عليه وسلم قال فهلا انتفعتم بجلدها قالوا يا رسول الله إنها ميتة قال إنما حرم أكلها


019-أخبرنا الربيع أنبأنا الشافعي أنبأنا بن عيينة عن الزهري عن

أخبرنا الربيع أنبأنا الشافعي أنبأنا بن عيينة عن الزهري عن عبيد الله عن بن عباس رضى الله تعالى عنه عنهما عن النبي صلى الله عليه وسلم ما على أهل هذه لو أخذوا إهابها فدبغوه فانتفعوا به قالوا يا رسول الله إنها ميتة قال إنما حرم أكلها


020-أخبرنا سفيان بن عيينة عن زيد بن أسلم أنه سمع بن وعلة سمع بن

أخبرنا سفيان بن عيينة عن زيد بن أسلم أنه سمع بن وعلة سمع بن عباس رضى الله تعالى عنه عنهما سمع النبي صلى الله عليه وسلم يقول أيما أهاب دبغ فقد طهر


021-أخبرنا مالك عن زيد بن أسلم عن بن وعلة عن بن عباس رضى الله

أخبرنا مالك عن زيد بن أسلم عن بن وعلة عن بن عباس رضى الله تعالى عنه عنهما أن النبي صلى الله عليه وسلم قال إذا دبغ الإهاب فقد طهر


022-أخبرنا مالك عن بن قسيط عن محمد بن عبد الرحمن بن ثوبان عن

أخبرنا مالك عن بن قسيط عن محمد بن عبد الرحمن بن ثوبان عن أمه عن عائشة رضى الله تعالى عنها أن النبي صلى الله عليه وسلم أمر أن يستمتع بجلود الميتة إذا دبغت


023-أخبرنا مالك عن نافع عن زيد بن عبد الله بن عمر عن عبد الله

أخبرنا مالك عن نافع عن زيد بن عبد الله بن عمر عن عبد الله بن عبد الرحمن بن أبي بكر الصديق عن أم سلمة رضى الله تعالى عنها أن النبي صلى الله عليه وسلم قال الذي يشرب في آنية الفضة إنما يجرجر في بطنه نار جهنم


024-أخبرنا بن عيينة عن الزهري عن أبي سلمة عن أبي هريرة رضى الله

أخبرنا بن عيينة عن الزهري عن أبي سلمة عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال إذا استيقظ أحدكم من نومه فلا يغمس يده في الإناء حتى يغسلها ثلاثا فإنه لا يدري أين باتت يده


025-أخبرنا مالك وابن عيينة عن أبي الزناد عن الأعرج عن أبي هريرة

أخبرنا مالك وابن عيينة عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه عن النبي صلى الله عليه وسلم قال إذا استيقظ أحدكم من نومه فليغسل يده قبل أن يدخلهما في وضوئه فإن أحدكم لا يدري أين باتت يده


026-أخبرنا الثقة عن حميد عن أنس بن مالك رضى الله تعالى عنه قال

أخبرنا الثقة عن حميد عن أنس بن مالك رضى الله تعالى عنه قال كان أصحاب رسول الله صلى الله عليه وسلم ينتظر ون العشاء فينامون أحسبه قال قعودا حتى تخفق رؤوسهم ثم يصلون ولا يتوضؤون


027-أخبرنا مالك عن نافع عن بن عمر أنه كان لا ينام قاعدا ثم يصلي

أخبرنا مالك عن نافع عن بن عمر أنه كان لا ينام قاعدا ثم يصلي ولا يتوضأ


028-أخبرنا مالك عن بن شهاب عن سالم عن أبيه قال قبلة الرجل

أخبرنا مالك عن بن شهاب عن سالم عن أبيه قال قبلة الرجل امرأته أو جسها بيده من الملامسة فمن قبل امرأته أو جسها بيده فعليه الوضوء


029-حدثنا سفيان حدثنا الزهري أخبرني عباد بن تميم عن عمه عبد

حدثنا سفيان حدثنا الزهري أخبرني عباد بن تميم عن عمه عبد الله بن زيد قال شكى الي النبي صلى الله عليه وسلم الرجل يخيل إليه الشيء في الصلاة فقال لا ينفتل حتى يسمع صوتا أو يجد ريحا


030-أخبرنا إبراهيم بن محمد أخبرني أبو بكر بن عمر بن عبد الرحمن

أخبرنا إبراهيم بن محمد أخبرني أبو بكر بن عمر بن عبد الرحمن عن نافع عن بن عمر أن رجلا مر على النبي صلى الله عليه وسلم وهو يبول فسلم عليه الرجل فرد عليه السلام فلما جاوزه ناداه النبي صلى الله عليه وسلم فقال إنما حملني على الرد عليك خشية أن تذهب فتقول إني سلمت على رسول الله فلم يرد علي فإذا رأيتني على هذه الحالة فلا تسلم علي فإنك إن تفعل لا أرد عليك


031-أخبرنا إبراهيم بن محمد عن أبي الحويرث عن الأعرج عن بن الصمة

أخبرنا إبراهيم بن محمد عن أبي الحويرث عن الأعرج عن بن الصمة قال مررت على النبي صلى الله عليه وسلم وهو يبول فسلمت عليه فلم يرد علي حتى قام الى جدار فحته بعصا كانت معه ثم وضع يده على الجدار فمسح وجهه وذراعيه ثم رد علي السلام قال أبو العباس الأصم رحمه الله هذان الحديثان ليسا في كتاب الوضوء ولكن أخرجتهما فيه لأنه موضعه وفي هذا الموضع من كتاب الوضوء قال الشافعي رضى الله تعالى عنه وروى أبو الحويرث عن الأعرج عن بن الصمة أن رسول الله صلى الله عليه وسلم بال فتيمم فأخرجت الحديث بتمامه لهذه العلة


032-أخبرنا مالك عن أبي النضر مولى عمر بن عبيد الله عن سليمان بن

أخبرنا مالك عن أبي النضر مولى عمر بن عبيد الله عن سليمان بن يسار عن المقداد بن الأسود أن علي بن أبي طالب رضى الله تعالى عنه أمره أن يسأل رسول الله صلى الله عليه وسلم عن الرجل إذا دنا من أهله فخرج منه المذي ماذا عليه قال علي فإن عندي ابنة رسول الله صلى الله عليه وسلم فأنا أستحيى أن أسأله قال المقداد فسألت رسول الله صلى الله عليه وسلم عن ذلك فقال إذا وجد أحدكم ذلك فلينضح فرجه وليتوضأ وضوءه للصلاة


033-أخبرنا مالك عن عبد الله بن بكر بن محمد بن عمرو بن حزم أنه

أخبرنا مالك عن عبد الله بن بكر بن محمد بن عمرو بن حزم أنه سمع عروة بن الزبير يقول دخلت على مروان بن الحكم فتذاكرنا ما يكون منه الوضوء فقال مروان ومن مس الذكر الوضوء فقال عروة ما علمت ذلك فقال مروان أخبرتني بسرة بنت صفوان أنها سمعت رسول الله صلى الله عليه وسلم يقول إذا مس أحدكم ذكره فليتوضأ


034-أخبرنا سليمان بن عمرو ومحمد بن عبد الله عن يزيد بن عبد

أخبرنا سليمان بن عمرو ومحمد بن عبد الله عن يزيد بن عبد الملك الهاشمي عن سعيد بن أبي سعيد عن أبي هريرة رضى الله تعالى عنه عن رسول الله صلى الله عليه وسلم أنه قال إذا أفضى أحدكم بيده إلى ذكره ليس بينه وبينه شيء فليتوضأ


035-حدثنا عبد الله بن نافع وابن أبي فديك عن بن أبي ذئب عن عقبة

حدثنا عبد الله بن نافع وابن أبي فديك عن بن أبي ذئب عن عقبة بن عبد الرحمن عن محمد بن عبد الرحمن بن ثوبان قال قال رسول الله صلى الله عليه وسلم إذا أفضى أحدكم بيده إلى ذكره فليتوضأ وزاد بن نافع فقال عن محمد بن عبد الرحمن بن ثوبان عن جابر عن النبي صلى الله عليه وسلم مثله قال الشافعي رضى الله تعالى عنه سمعت غير واحد من الحفاظ يروونه لا يذكرون فيه جابرا


036-أخبرني القاسم بن عبيد الله أظنه عن عبيد الله بن عمر عن

أخبرني القاسم بن عبيد الله أظنه عن عبيد الله بن عمر عن القاسم بن محمد عن عائشة رضى الله تعالى عنها قالت إذا مست المرأة فرجها توضأت


037-أخبرنا سفيان عن الزهري عن رجلين أحدهما جعفر بن عمرو بن أمية

أخبرنا سفيان عن الزهري عن رجلين أحدهما جعفر بن عمرو بن أمية الضمري عن أبيه أن رسول الله صلى الله عليه وسلم أكل كتف شاة ثم صلى ولم يتوضأ


038-أخبرنا بن عيينة عن بن عجلان عن القعقاع بن حكيم عن أبي صالح

أخبرنا بن عيينة عن بن عجلان عن القعقاع بن حكيم عن أبي صالح عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال إنما أنا لكم مثل الوالد فإذا ذهب أحدكم إلى الغائط فلا يستقبل القبلة ولا يستدبرها بغائط ولا بول وليستنج بثلاثة أحجار ونهى عن الروث والرمة وأن يستنجي الرجل بيمينه


039-أخبرنا سفيان أخبرني هشام بن عروة قال أخبرني أبو وجزة عن

أخبرنا سفيان أخبرني هشام بن عروة قال أخبرني أبو وجزة عن عمران بن حدير عن عمارة بن خزيمة بن ثابت عن أبيه رضى الله تعالى عنه أن النبي صلى الله عليه وسلم قال في الاستنجاء بثلاثة أحجار ليس فيها رجيع


040-أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله

أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لولا أن أشق على أمتي لامرتهم بتأخير العشاء والسواك عند كل صلاة


041-أخبرنا بن عيينة عن محمد بن إسحاق عن بن أبي عتيق عن عائشة

أخبرنا بن عيينة عن محمد بن إسحاق عن بن أبي عتيق عن عائشة رضى الله تعالى عنها أن النبي صلى الله عليه وسلم قال السواك مطهرة للفم مرضاة للرب


042-أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول

أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا استيقظ أحدكم من منامه فليغسل يده قبل أن يدخلها في وضوئه فإنه لا يدري أين باتت يده


043-أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة قال قال

أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة قال قال النبي صلى الله عليه وسلم إذا استيقظ أحدكم من منامه فلا يغمس يده في الإناء حتى يغسلها ثلاثا فإنه لا يدري أين باتت يده قال أبو العباس الأصم إنما أخرجت حديث مالك على حدة وحديث سفيان على حدة لأن الشافعي رضى الله تعالى عنه قبل ذلك ذكره عنهما جميعا على لفظ حديث مالك


044-أخبرنا يحيى بن حسان عن حماد بن زيد وابن علية عن أيوب عن بن

أخبرنا يحيى بن حسان عن حماد بن زيد وابن علية عن أيوب عن بن سيرين عن عمر وابن وهب الثقفي عن المغيرة بن شعبة رضى الله تعالى عنه أن النبي صلى الله عليه وسلم توضأ فمسح بناصيته وعلى عمامته وخفيه


045-أخبرنا مسلم عن بن جريج عن عطاء أن رسول الله صلى الله عليه

أخبرنا مسلم عن بن جريج عن عطاء أن رسول الله صلى الله عليه وسلم توضأ فحسر العمامة ومسح مقدم رأسه أو قال ناصيته بالماء


046-أخبرنا إبراهيم بن محمد عن علي بن يحيى عن بن سيرين عن

أخبرنا إبراهيم بن محمد عن علي بن يحيى عن بن سيرين عن المغيرة بن شعبة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم مسح ناصيته أو قال مقدم رأسه بالماء


047-أخبرنا مالك عن عمرو بن يحيى المازني عن أبيه أنه قال لعبد

أخبرنا مالك عن عمرو بن يحيى المازني عن أبيه أنه قال لعبد الله بن زيد الأنصاري هل تستطيع أن تريني كيف كان رسول الله صلى الله عليه وسلم يتوضأ فقال عبد الله بن زيد نعم فدعا بوضوء فأفرغ على يديه فغسل يديه مرتين ومضمض واستنشق ثلاثا ثم غسل وجهه ثلاثا ثم غسل يديه مرتين مرتين إلى المرفقين ثم مسح رأسه بيديه فأقبل بهما وأدبر بدأ بمقدم رأسه ثم ذهب بهما إلى قفاه ثم درهما إلى الموضع الذي بدأ منه ثم غسل رجليه


048-يحيى بن سليم حدثني أبو هاشم إسماعيل بن كثير عن عاصم بن لقيط

يحيى بن سليم حدثني أبو هاشم إسماعيل بن كثير عن عاصم بن لقيط بن صبرة عن أبيه رضى الله تعالى عنه قال كنت وافد بني المنتفق أو في وفد بني المنتفق إلى رسول الله صلى الله عليه وسلم فأتيناه فلم نصادفه وصادفنا عائشة رضى الله تعالى عنها فأتتنا بقناع فيه تمر والقناع الطبق فأكلنا وأمرت لنا بحريرة فصنعت ثم أكلنا فلم نلبث أن جاء النبي صلى الله عليه وسلم فقال هل أكلتم شيئا هل أمر لكم بشيء فقلنا نعم لم نلبث أن دفع الراعي غنمه فإذا بسخلة تيعر فقال هيه يا فلان ما ولدت قال بهمة قال فاذبح لنا مكانها شاة ثم انحرف إلي وقال لي لا تحسبن ولم يقل لا تحسبن أنا من أجلك ذبحناها لنا غنم مائة لا نريد ان تزيد فإذا ولد الراعي بهمة ذبحنا مكانها شاة قلت يا رسول الله إن لي امرأة في لسانها شيء يعني البذاء فقال طلقها إذن قلت إن لي منها ولدا ولها صحبة قال فمرها يقول عظها فإن يكن فيها خير فستقبل ولا تضربن ظعينتك ضربك أمتك قلت يا رسول الله أخبرني عن الوضوء قال أسبغ الوضوء وخلل بين الأصابع وبالغ في الإستنشاق إلا أن تكون صائما


049-أخبرنا مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك

أخبرنا مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك رضى الله تعالى عنه قال رأيت رسول الله صلى الله عليه وسلم وحانت صلاة العصر والتمس الناس الوضوء فلم يجدوه فأتى رسول الله صلى الله عليه وسلم بوضوء فوضع في ذلك الإناء يده وأمر الناس أن يتوضؤا منه قال فرأيت الماء ينبع من تحت أصابعه فتوضأ الناس حتى توضؤوا من عند آخرهم


050-أخبرنا مالك عن نافع عن بن عمر أنه توضأ بالسوق فغسل وجهه

أخبرنا مالك عن نافع عن بن عمر أنه توضأ بالسوق فغسل وجهه ويديه ومسح برأسه ثم دعي لجنازة فدخل المسجد ليصلي عليها فمسح على خفيه ثم صلى عليها


051-أخبرنا عبد العزيز بن محمد عن زيد بن أسلم عن عطاء بن يسار عن

أخبرنا عبد العزيز بن محمد عن زيد بن أسلم عن عطاء بن يسار عن بن عباس رضى الله تعالى عنهما قال توضأ رسول الله صلى الله عليه وسلم فأدخل يده في الإناء فاستنشق ومضمض مرة واحدة ثم أدخل يده وصب على وجهه مرة واحدة وصب على يديه مرة واحدة ومسح رأسه وأذنيه مرة واحدة


052-أخبرنا مالك عن عمرو بن يحيى عن أبيه عن عبد الله بن زيد أن

أخبرنا مالك عن عمرو بن يحيى عن أبيه عن عبد الله بن زيد أن رسول الله صلى الله عليه وسلم توضأ فغسل وجهه ثلاثا ويديه مرتين مرتين ومسح رأسه بيديه فأقبل بهما وأدبر بدأ بمقدم رأسه ثم ذهب بهما إلى قفاه ثم ردهما إلى المكان الذي بدأ منه ثم غسل رجليه


053-أخبرنا سفيان عن هشام بن عروة عن أبيه عن حمران أن عثمان رضى

أخبرنا سفيان عن هشام بن عروة عن أبيه عن حمران أن عثمان رضى الله تعالى عنه توضأ بالمقاعد ثلاثا ثلاثا ثم قال سمعت رسول الله صلى الله عليه وسلم يقول من توضأ وضوئي هذا خرجت خطاياه من وجهه ويديه ورجليه


054-أخبرنا عبد الله بن نافع عن داود بن قيس عن زيد بن أسلم عن

أخبرنا عبد الله بن نافع عن داود بن قيس عن زيد بن أسلم عن عطاء بن يسار عن أسمة بن زيد قال دخل رسول الله صلى الله عليه وسلم وبلال فذهب لحاجته ثم خرجا قال أسامة فسألت بلالا ماذا صنع رسول الله صلى الله عليه وسلم فقال بلال ذهب لحاجته ثم توضأ فغسل وجهه ويديه ثم مسح برأسه ومسح على الخفين


055-أخبرنا مسلم وعبد المجيد عن بن جريج عن بن شهاب عن عباد بن

أخبرنا مسلم وعبد المجيد عن بن جريج عن بن شهاب عن عباد بن زياد أن عروة بن المغيرة أخبره أن المغيرة بن شعبة أخبره أنه غزا مع رسول الله صلى الله عليه وسلم غزوة تبوك قال المغيرة فتبرز رسول الله صلى الله عليه وسلم قبل الغائط فحملت معه أداوة قبل الفجر فلما رجع رسول الله صلى الله عليه وسلم أخذت أهريق على يديه من الأداوة وهو يغسل يديه ثلاث مرات ثم غسل وجهه ثم ذهب يحسر جبته عن ذراعيه فضاق كما جبته عن ذراعيه فأدخل يديه في الجبة حتى أخرج ذراعيه من أسفل الجبة وغسل ذراعيه إلى المرفقين ثم توضأ ثم مسح على خفيه ثم أقبل قال المغيرة فأقبلت معه حتى نجد الناس قد قدموا عبد الرحمن بن عوف يصلي لهم فأدرك النبي صلى الله عليه وسلم إحدى الركعتين معه وصلى مع الناس الركعة الآخرة فلما سلم عبد الرحمن قام رسول الله صلى الله عليه وسلم واتم صلاته فأفرغ ذلك المسلمين وأكثروا التسبيح فلما قضى النبي صلى الله عليه وسلم صلاته أقبل عليهم ثم قال أحسنتم أو قال أصبتم يغبطهم أن صلوا الصلاة لوقتها قال بن شهاب وحدثني إسماعيل بن محمد بن سعد بن أبي وقاص عن حمزة بن المغيرة بنحو حديث عباد قال المغيرة فأردت تأخير عبد الرحمن فقال لي النبي صلى الله عليه وسلم دعه


056-أخبرنا سفيان بن عيينة عن حصين وزكريا ويونس عن الشعبي عن

أخبرنا سفيان بن عيينة عن حصين وزكريا ويونس عن الشعبي عن عروة بن المغيرة بن شعبة قال قلت يا رسول الله أمسح على الخفين قال نعم إذا أدخلتهما وهما طاهرتان


057-أخبرنا عبد الوهاب الثقفي حدثني المهاجر أبو مخلد عن عبد

أخبرنا عبد الوهاب الثقفي حدثني المهاجر أبو مخلد عن عبد الرحمن بن أبي بكرة عن أبيه عن رسول الله صلى الله عليه وسلم أنه أرخص للمسافر أن يمسح على الخفين ثلاثة أيام ولياليهن وللمقيم يوما وليلة


058-أخبرنا سفيان عن عاصم بن بهدلة عن زر قال أتيت صفوان بن عسال

أخبرنا سفيان عن عاصم بن بهدلة عن زر قال أتيت صفوان بن عسال فقال ما جاء بك قلت ابتغاء العلم قال إن الملائكة لتضع أجنحتها لطالب العلم رضا بما يطلب قلت إنه حاك في نفسي المسح على الخفين بعد الغائط والبول وكنت امرأ من أصحاب رسول الله صلى الله عليه وسلم فأتيتك أسألك عل سمعت من رسول الله صلى الله عليه وسلم في ذلك شيئا قال نعم كان رسول الله صلى الله عليه وسلم يأمرنا إذا كنا سفرا أو مسافرين أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة لكن من غائط وبول ونوم


059-أخبرنا مالك عن هشام عن أبيه عن زينب بنت أبي سلمة عن أم سلمة

أخبرنا مالك عن هشام عن أبيه عن زينب بنت أبي سلمة عن أم سلمة قالت جاءت أم سليم امرأة أبي طلحة إلى النبي صلى الله عليه وسلم فقالت يا رسول الله إن الله لا يستحيي من الحق هل على المرأة من غسل إذا هي احتملت قال نعم إذا رأت الماء


060-أخبرنا مالك عن هشام عن أبيه عن زبيد بن الصلت أنه قال خرجت

أخبرنا مالك عن هشام عن أبيه عن زبيد بن الصلت أنه قال خرجت مع عمر بن الخطاب رضى الله تعالى عنه إلى الجرف فنظر فإذا هو قد احتلم وصلى ولم يغتسل فقال والله ما أراني إلا قد احتلمت وما شعرت وصليت وما اغتسلت قال فاغتسل وغسل ما رأى في ثوبه ونضح ما لم ير وأذن وأقام ثم صلى بعد ارتفاع الضحى متمكنا


061-أخبرنا مالك عن بن شهاب عن سالم قال دخل رجل من أصحاب النبي

أخبرنا مالك عن بن شهاب عن سالم قال دخل رجل من أصحاب النبي صلى الله عليه وسلم المسجد يوم الجمعة وعمر بن الخطاب يخطب فقال عمر أية ساعة هذه فقال يا أمير المؤمنين انقلبت من السوق فسمعت النداء فما زدت على أن توضأت فقال عمر الوضوء أيضا وقد علمت أن رسول الله صلى الله عليه وسلم كان يأمر بالغسل


062-أخبرنا مالك عن هشام عن أبيه عن عائشة رضى الله تعالى عنها أن

أخبرنا مالك عن هشام عن أبيه عن عائشة رضى الله تعالى عنها أن رسول الله صلى الله عليه وسلم كان إذا اغتسل من الجنابة بدأ فغسل يديه ثم توضأ كما يتوضأ للصلاة ثم يدخل أصابعه في الماء فيخلل بها أصول شعره ثم يصب على رأسه ثلاث غرف بيديه ثم يفيض الماء على جلده كله


063-أخبرنا بن عيينة عن أيوب بن موسى عن سعيد بن أبي سعيد عن عبد

أخبرنا بن عيينة عن أيوب بن موسى عن سعيد بن أبي سعيد عن عبد الله بن رافع عن أم سلمة رضى الله تعالى عنه قالت سألت رسول الله صلى الله عليه وسلم فقلت يا رسول الله إني امرأة أشد ضفر رأسي أفأنقضه لغسل الجنابة قال إنما يكفيك أن تحثي عليه ثلاث حثيات من ماء ثم تفيضين عليك الماء فتطهرين أو قال فإذا أنت قد طهرت


064-أخبرنا بن عيينة عن هشام عن أبيه عن عائشة رضى الله تعالى

أخبرنا بن عيينة عن هشام عن أبيه عن عائشة رضى الله تعالى عنها قالت كان رسول الله صلى الله عليه وسلم إذا أراد أن يغتسل من الجنابة بدأ فغسل يديه قبل أن يدخلهما في الإناء ثم يغسل فرجه ثم يتوضأ وضوءه للصلاة ثم يشرب شعره الماء ثم يحثي على رأسه ثلاث حثيات


065-أخبرنا سفيان عن جعفر عن أبيه عن جابر رضى الله تعالى عنه أن

أخبرنا سفيان عن جعفر عن أبيه عن جابر رضى الله تعالى عنه أن النبي صلى الله عليه وسلم كان يغرف على رأسه ثلاثا وهو جنب


066-أخبرنا سفيان عن منصور بن عبد الرحمن الحجبي عن أمه صفية بنت

أخبرنا سفيان عن منصور بن عبد الرحمن الحجبي عن أمه صفية بنت شيبة عن عائشة رضى الله تعالى عنها قالت جاءت امرأة إلى النبي صلى الله عليه وسلم تسأله عن الغسل من المحيض فقال خذي فرصة من مسك فتطهري بها فقالت كيف أتطهر بها قال تطهري بها قالت كيف أتطهر بها قال النبي صلى الله عليه وسلم سبحان الله سبحان الله واستتر بثوبه تطهري بها فاجتذبتها وعرفت الذي أراد فقلت لها تتبعي بها آثار الدم يعني الفرج


067-أخبرنا إبراهيم بن محمد عن عباد بن منصور عن أبي رجاء

أخبرنا إبراهيم بن محمد عن عباد بن منصور عن أبي رجاء العطاردي عن عمران بن الحصين أن النبي صلى الله عليه وسلم أمر رجلا كان جنبا أن يتيمم ثم يصلي فإذا وجد الماء اغتسل يعني وذكر حديث أبي ذر إذا وجد الماء فامسه جلدك


068-أخبرنا بن عيينة عن بن عجلان عن نافع عن بن عمر رضى الله

أخبرنا بن عيينة عن بن عجلان عن نافع عن بن عمر رضى الله تعالى عنهما أنه أقبل من الجرف حتى إذا كان بالمربد تيمم فمسح وجهه ويديه وصلى العصر ثم دخل المدينة والشمس مرتفعة فلم يعد الصلاة قال الشافعي والجرف قريب من المدينة


069-أخبرنا إبراهيم بن محمد عن أبي الحويرث عبد الرحمن بن معاوية

أخبرنا إبراهيم بن محمد عن أبي الحويرث عبد الرحمن بن معاوية عن الأعرج عن بن الصمة أن رسول الله صلى الله عليه وسلم تيمم فمسح وجهه وذراعيه


070-أخبرنا سفيان بن عيينة عن عمرو بن يحيى المازني عن أبيه أن

أخبرنا سفيان بن عيينة عن عمرو بن يحيى المازني عن أبيه أن رسول الله صلى الله عليه وسلم قال الأرض كلها مسجد إلا المقبرة والحمام قال الشافعي وجدت هذا الحديث في كتابي في موضعين أحدهما منقطع والآخر عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم


071-أخبرنا بن عيينة عن يحيى بن سعيد قال سمعت أنس بن مالك يقول

أخبرنا بن عيينة عن يحيى بن سعيد قال سمعت أنس بن مالك يقول بال أعرابي في المسجد فعجل الناس إليه فنهاهم عنه وقال صبوا عليه دلوا من ماء


072-أخبرنا بن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة

أخبرنا بن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة قال دخل أعرابي المسجد فقال اللهم ارحمني ومحمدا ولا ترحم معنا أحدا فقال رسول الله صلى الله عليه وسلم لقد تحجرت واسعا قال فما لبث أن بال في ناحية المسجد فكأنهم عجلوا عليه فنهاهم النبي صلى الله عليه وسلم ثم أمر بذنوب من ماء أو سجل من ماء فأهريق عليه ثم قال النبي صلى الله عليه وسلم علموا ويسروا ولا تعسروا


073-أخبرنا إبراهيم بن محمد عن عثمان بن أبي سليمان أن مشركي قريش

أخبرنا إبراهيم بن محمد عن عثمان بن أبي سليمان أن مشركي قريش حين أتوا المدينة في فداء أسراهم كانوا يبيتون في المسجد منهم جبير بن مطعم قال جبير فكنت أسمع قراءة النبي صلى الله عليه وسلم


074-أخبرنا إبراهيم بن محمد عن عبيد الله بن طلحة بن كريز عن

أخبرنا إبراهيم بن محمد عن عبيد الله بن طلحة بن كريز عن الحسن عن عبد الله بن معقل أو مغفل عن النبي صلى الله عليه وسلم قال إذا أدركتم الصلاة وأنتم في مراح الغنم فصلوا فيها فإنها سكينة وبركة وإذا أدركتم الصلاة وأنتم في أعطان الإبل فاخرجوا منها فصلوا فإنها جن من جن خلقت ألا ترونها إذا نفرت كيف تشمخ بأنفها


075-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم دخل الكعبة ومعه بلال وأسامة وعثمان بن طلحة قال بن عمر فسألت بلالا ما صنع رسول الله صلى الله عليه وسلم قال جعل عمودا عن يساره وعمودا عن يمينه وثلاثة أعمدة وراءه ثم صلى قال وكان البيت يومئذ على ستة أعمدة


076-أخبرنا مالك عن عامر بن عبد الله عن عمرو بن سليم الزرقي عن

أخبرنا مالك عن عامر بن عبد الله عن عمرو بن سليم الزرقي عن أبي قتادة أن النبي صلى الله عليه وسلم كان يصلي وهو حامل أمامة بنت أبي العاص قال الشافعي رضى الله تعالى عنه وثوب أمامة ثوب صبي


077-أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله

أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه أن النبي صلى الله عليه وسلم قال لا يصلين أحدكم في الثوب الواحد ليس على عاتقه منه شيء


078-أخبرنا الربيع قال أنبأنا الشافعي عن بن عيينة عن هشام عن

أخبرنا الربيع قال أنبأنا الشافعي عن بن عيينة عن هشام عن فاطمة عن أسماء قالت أتت امرأة النبي صلى الله عليه وسلم فقالت يا رسول الله إن ابنة لي أصابتها الحصبة فتمزق شعرها أفأصل فيه فقال رسول الله صلى الله عليه وسلم لعنت الواصلة والموصولة


079-أخبرنا عطاف بن خالد الدراوردي عن موسى بن إبراهيم بن عبد

أخبرنا عطاف بن خالد الدراوردي عن موسى بن إبراهيم بن عبد الرحمن بن عبد الله بن أبي ربيعة عن سلمة بن الأكوع قال قلت يا رسول الله أنا نكون في الصيد أفيصلي أحدنا في القميص الواحد قال نعم وليزره ولو لم يجد إلا أن يخله بشوكة


080-أخبرنا عمرو بن أبي سلمة عن الأوزاعي عن يحيى بن سعيد عن

أخبرنا عمرو بن أبي سلمة عن الأوزاعي عن يحيى بن سعيد عن القاسم عن عائشة رضى الله تعالى عنها قالت كنت أفرك المنى من ثوب رسول الله صلى الله عليه وسلم


001-أخبرنا مالك بن أنس عن عبد الله بن دينار عن عبد الله بن عمر

أخبرنا مالك بن أنس عن عبد الله بن دينار عن عبد الله بن عمر رضى الله تعالى عنهما قال بينما الناس بقباء في صلاة الصبح إذ أتاهم آت فقال إن رسول الله صلى الله عليه وسلم قد أنزل عليه الليلة قرآن وقد أمر أن يستقبل الكعبة فاستقبلوها وكانت وجوههم إلى الشام فاستداروا إلى الكعبة


002-أخبرنا مالك بن أنس عن نافع أن عبد الله بن عمر رضى الله

أخبرنا مالك بن أنس عن نافع أن عبد الله بن عمر رضى الله تعالى عنهما كان إذا سئل عن صلاة الخوف قال يتقدم الإمام وطائفة ثم قص الحديث وقال بن عمر في الحديث فإن كان خوفا أشد من ذلك صلوا رجالا وركبانا مستقبلي القبلة وغير مستقبليها قال مالك قال نافع لا أرى عبد الله بن عمر ذكر ذلك إلا عن رسول الله صلى الله عليه وسلم


003-أخبرنا بن أبي فديك عن بن أبي ذئب عن الزهري عن سالم عن أبيه

أخبرنا بن أبي فديك عن بن أبي ذئب عن الزهري عن سالم عن أبيه ح وأخبرنا مالك عن عبد الله بن دينار عن عبد الله بن عمر رضى الله تعالى عنهما انه قال كان رسول الله صلى الله عليه وسلم يصلي على راحلته في السفر حيثما توجهت به


004-أخبرنا مالك عن عمرو بن يحيى المازني عن أبي الحباب سعيد بن

أخبرنا مالك عن عمرو بن يحيى المازني عن أبي الحباب سعيد بن يسار عن عبد الله بن عمر رضى الله تعالى عنهما أنه قال رأيت رسول الله صلى الله عليه وسلم يصلي على حمار وهو متوجه إلى خيبر قال الشافعي رضى الله تعالى عنه يعني النوافل


005-أخبرنا عبد المجيد بن عبد العزيز عن بن جريج أخبرني أبو

أخبرنا عبد المجيد بن عبد العزيز عن بن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول رأيت رسول الله صلى الله عليه وسلم يصلي وهو على راحلته النوافل في كل جهة


006-أخبرنا محمد بن إسماعيل عن بن أبي ذئب عن عثمان بن عبد الله

أخبرنا محمد بن إسماعيل عن بن أبي ذئب عن عثمان بن عبد الله بن سراقة عن جابر بن عبد الله رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم في غزوة بني أنمار كان يصلي على راحلته متوجها قبل المشرق


007-أخبرنا مالك بن أنس عن عمه أبي سهيل بن مالك عن أبيه أنه سمع

أخبرنا مالك بن أنس عن عمه أبي سهيل بن مالك عن أبيه أنه سمع طلحة بن عبيد الله رضى الله تعالى عنه يقول جاء رجل إلى رسول الله صلى الله عليه وسلم فإذا هو يسأل عن الإسلام فقال رسول الله صلى الله عليه وسلم خمس صلوات في اليوم والليلة فقال هل علي غيرها قال لا إلا أن تطوع


008-أخبرنا مسلم بن خالد وعبد المجيد بن عبد العزيز بن أبي رواد

أخبرنا مسلم بن خالد وعبد المجيد بن عبد العزيز بن أبي رواد عن بن جريج أخبرني عبد الرحمن بن عبد الله بن أبي عمار عن عبد الله بن باباه عن يعلى بن أمية قال قلت لعمر بن الخطاب إنما قال الله عز وجل أن تقصروا من الصلاة إن خفتم ان يفتنكم الذين كفروا فقد أمن الناس فقال عمر رضى الله تعالى عنه عجبت مما عجبت منه فسألت رسول الله صلى الله عليه وسلم فقال صدقة تصدق الله عز وجل بها عليكم فاقبلوا صدقته


009-أخبرنا إبراهيم بن محمد عن طلحة بن عمرو عن عطاء بن أبي رباح

أخبرنا إبراهيم بن محمد عن طلحة بن عمرو عن عطاء بن أبي رباح عن عائشة رضى الله تعالى عنها قالت كل ذلك قد فعل رسول الله صلى الله عليه وسلم قصر الصلاة في السفر وأتم


010-أخبرنا إبراهيم بن محمد عن بن حرملة عن بن المسيب رضى الله

أخبرنا إبراهيم بن محمد عن بن حرملة عن بن المسيب رضى الله تعالى عنه قال قال رسول الله صلى الله عليه وسلم خياركم الذين إذا سافروا قصروا الصلاة وأفطروا أو قال لم يصوموا


011-أخبرنا سفيان عن إبراهيم بن ميسرة عن أنس بن مالك رضى الله

أخبرنا سفيان عن إبراهيم بن ميسرة عن أنس بن مالك رضى الله تعالى عنه قال صليت مع رسول الله صلى الله عليه وسلم الظهر بالمدينة أربعا وصليت معه العصر بذي الحليفة ركعتين


012-أخبرنا سفيان يعني بن عيينة عن بن المنكدر أنه سمع أنس بن

أخبرنا سفيان يعني بن عيينة عن بن المنكدر أنه سمع أنس بن مالك يقول مثل ذلك ألا أنه قال بذي الحليفة


013-أخبرنا سفيان عن أيوب عن أبي قلابة عن أنس بن مالك بمثل ذلك

أخبرنا سفيان عن أيوب عن أبي قلابة عن أنس بن مالك بمثل ذلك


014-أخبرنا سفيان عن عمرو بن دينار عن عطاء عن بن عباس رضى الله

أخبرنا سفيان عن عمرو بن دينار عن عطاء عن بن عباس رضى الله تعالى عنهما أنه سئل أتقصر الصلاة إلى عرنة قال لا ولكن إلى عسفان وإلى جدة وإلى الطائف


015-أخبرنا مالك عن نافع أنه كان يسافر مع بن عمر البريد ولا يقصر

أخبرنا مالك عن نافع أنه كان يسافر مع بن عمر البريد ولا يقصر الصلاة


016-أخبرنا مالك بن أنس عن نافع عن سالم بن عبد الله أن عبد الله

أخبرنا مالك بن أنس عن نافع عن سالم بن عبد الله أن عبد الله بن عمر ركب إلى ذات النصب فقصر الصلاة في مسيرة ذلك قال مالك وبين ذات النصب والمدينة أربعة برد


017-أخبرنا مالك عن بن شهاب عن سالم بن عبد الله بن عمر عن أبيه

أخبرنا مالك عن بن شهاب عن سالم بن عبد الله بن عمر عن أبيه رضى الله تعالى عنه عنهم أنه ركب إلى ريم فقصر الصلاة في مسيرة ذلك قال مالك وذلك نحو من أربعة برد


018-أخبرنا سفيان بن عيينة عن عبد الرحمن بن حميد قال سأل عمر بن

أخبرنا سفيان بن عيينة عن عبد الرحمن بن حميد قال سأل عمر بن عبد العزيز جلساءه ماذا سمعتم في مقام المهاجر بمكة قال السائب بن يزيد حدثني العلاء بن الحضرمي رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال يمكث المهاجر بعد قضاء نسكه ثلاثا


019-حدثنا سفيان عن الزهري عن سالم عن أبيه رضى الله تعالى عنهما

حدثنا سفيان عن الزهري عن سالم عن أبيه رضى الله تعالى عنهما قال كان النبي صلى الله عليه وسلم إذا عجل في السير جمع بين المغرب والعشاء


020-حدثنا سفيان عن الزهري قال أخر عمر بن عبد العزيز الصلاة فقال

حدثنا سفيان عن الزهري قال أخر عمر بن عبد العزيز الصلاة فقال له عروة إن رسول الله صلى الله عليه وسلم قال نزل جبريل فأمني فصليت معه ثم نزل فأمني فصليت معه ثم نزل فأمني فصليت معه ثم نزل فأمني فصليت معه حتى عد الصلوات الخمس فقال عمر بن عبد العزيز اتق الله يا عروة انظر ما تقول فقال له عروة أخبرنيه بشير بن أبي مسعود عن أبيه عن النبي صلى الله عليه وسلم


021-أخبرنا عمرو بن أبي سلمة عن عبد العزيز بن محمد عن عبد الرحمن

أخبرنا عمرو بن أبي سلمة عن عبد العزيز بن محمد عن عبد الرحمن بن الحارث المخزومي عن حكيم بن حكيم عن نافع بن جبير عن بن عباس رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال أمني جبريل عند باب البيت مرتين فصلى الظهر حين كان الفيء مثل الشراك ثم صلى العصر حين كان كل شيء بقدر ظله وصلى المغرب حين أفطر الصائم ثم صلى العشاء حين غاب الشفق ثم صلى الصبح حين حرم الطعام والشراب على الصائم ثم صلى المرة الأخرى الظهر حين كان كل شيء قدر ظله قدر العصر بالأمس ثم صلى العصر حين كان ظل كل شيء مثليه ثم صلى المغرب بقدر الوقت الأول لم يؤخرها ثم صلى العشاء الآخرة حين ذهب ثلث الليل ثم صلى الصبح حين أسفر ثم التفت فقال يا محمد هذا وقت الأنبياء من قبلك والوقت فيما بين هذين الوقتين قال الشافعي رضى الله تعالى عنه وبهذا نأخذ وهذه المواقيت في الحضر


022-أخبرنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة رضى

أخبرنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال إذا اشتد الحر فأبردوا بالصلاة فإن شدة الحر من فيح جهنم وققال اشتكت النار إلى ربها فقالت رب أكل بعضي بعضا فأذن لها بنفسين نفس في الشتاء ونفس في الصيف فأشد ما تجدون من الحر فمن حرها وأشد ما تجدون من البرد فمن زمهريرها


023-أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله

أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال إذا اشتد الحر فأبردوا بالصلاة فإن شدة الحر من فيح جهنم


024-أخبرنا الثقة عن ليث بن سعد عن بن شهاب عن سعيد بن المسيب

أخبرنا الثقة عن ليث بن سعد عن بن شهاب عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن عن أبي هريرة رضى الله تعالى عنه عن النبي صلى الله عليه وسلم مثله أخبرنا الشافعي أن مالكا أخبره عن زيد بن اسلم عن عطاء بن يسار وعن بسر بن سعيد وعن الأعرج يحدثونه عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال من أدرك ركعة من الصبح قبل أن تطلع الشمس فقد أدرك الصبح ومن أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر


025-أخبرنا الشافعي قال وإنما أحببت تقديم العصر لأن محمد بن

أخبرنا الشافعي قال وإنما أحببت تقديم العصر لأن محمد بن إسماعيل بن أبي فديك أخبرنا عن بن أبي ذئب عن بن شهاب عن أنس بن مالك قال كان رسول الله صلى الله عليه وسلم يصلي العصر والشمس بيضاء حية ثم يذهب الذاهب إلى العوالي فيأتيها والشمس مرتفعة


026-أخبرنا بن أبي فديك عن بن ذئب عن بن شهاب عن أبي بكر بن عبد

أخبرنا بن أبي فديك عن بن ذئب عن بن شهاب عن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن نوفل بن معاوية الديلي قال قال رسول الله صلى الله عليه وسلم من فاتته صلاة العصر فكأنما وتر أهله وماله


027-أخبرنا إبراهيم بن محمد عن محمد بن عمرو بن علقمة عن أبي نعيم

أخبرنا إبراهيم بن محمد عن محمد بن عمرو بن علقمة عن أبي نعيم عن جابر رضى الله تعالى عنه قال كنا نصلي المغرب مع النبي صلى الله عليه وسلم ثم نخرج نتناضل حتى ندخل بيوت بني سلمة ننظر إلى مواقع النبل من الأسفار


028-أخبرنا بن أبي فديك عن بن أبي ذئب عن صالح مولى التوأمة عن

أخبرنا بن أبي فديك عن بن أبي ذئب عن صالح مولى التوأمة عن زيد بن خالد الجهني رضى الله تعالى عنه قال كنا نصلي مع رسول الله صلى الله عليه وسلم المغرب ثم ننصرف فنأتي السوق ولو رمي بنبل لرؤي مواقعها


029-أخبرنا بن أبي فديك عن بن أبي ذئب عن سعيد بن أبي سعيد

أخبرنا بن أبي فديك عن بن أبي ذئب عن سعيد بن أبي سعيد المقبري عن القعقاع بن حكيم قال دخلنا على جابر بن عبد الله وقال جابر كنا نصلي مع النبي صلى الله عليه وسلم ثم ننصرف فنأتي بني سلمة فنبصر مواقع النبل


030-أخبرنا سفيان بن عيينة عن بن أبي لبيد عن أبي سلمة بن عبد

أخبرنا سفيان بن عيينة عن بن أبي لبيد عن أبي سلمة بن عبد الرحمن عن بن عمر رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم قال لا تغلبنكم الأعراب على اسم صلاتكم هي العشاء ألا إنهم يعتمون بالإبل


031-أخبرنا مالك بن أنس عن يحيى بن سعيد عن عمرة بنت عبد الرحمن

أخبرنا مالك بن أنس عن يحيى بن سعيد عن عمرة بنت عبد الرحمن عن عائشة رضى الله تعالى عنها قالت إن كان رسول الله صلى الله عليه وسلم ليصلي الصبح فينصرفن النساء متلفعات بمروطهن ما يعرفن من الغلس


032-أخبرنا مالك عن بن شهاب عن سالم عن أبيه أن رسول الله صلى

أخبرنا مالك عن بن شهاب عن سالم عن أبيه أن رسول الله صلى الله عليه وسلم صلى المغرب والعشاء بالمزدلفة جميعا


033-أخبرنا مالك عن أبي الزبير عن أبي الطفيل عامر بن واثلة أن

أخبرنا مالك عن أبي الزبير عن أبي الطفيل عامر بن واثلة أن معاذ بن جبل أخبره أنهم خرجوا مع رسول الله صلى الله عليه وسلم عام تبوك فكان رسول الله صلى الله عليه وسلم يجمع بين الظهر والعصر والمغرب والعشاء فأخر الصلاة يوما ثم خرج فصلى الظهر والعصر جميعا ثم دخل ثم خرج فصلى المغرب والعشاء جميعا


034-أخبرنا سفيان بن عيينة عن بن أبي نجيح عن إسماعيل بن عبد

أخبرنا سفيان بن عيينة عن بن أبي نجيح عن إسماعيل بن عبد الرحمن عن بن أبي ذؤيب الأسدي قال خرجنا مع عمر إلى الحمى فغربت الشمس فهبنا أن نقول له إنزل فصل فلما ذهب بياض الأفق وفحمة العشاء نزل فصلى ثلاثا ثم سلم ثم صلى ركعتين ثم سلم ثم التفت إلينا فقال هكذا رأيت رسول الله صلى الله عليه وسلم فعل


035-أخبرنا يحيى بن حسان عن حماد بن سلمة عن هشام بن عروة عن أبيه

أخبرنا يحيى بن حسان عن حماد بن سلمة عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها أن رسول الله صلى الله عليه وسلم أمر أبا بكر أن يصلي بالناس فوجد النبي صلى الله عليه وسلم خفة فجاء فقعد إلى جنب أبي بكر فأم رسول الله صلى الله عليه وسلم أبا بكر وهو قاعد وأم أبو بكر الناس وهو قائم


036-أخبرنا عبد الوهاب الثقفي سمعت يحيى بن سعيد يقول حدثني بن

أخبرنا عبد الوهاب الثقفي سمعت يحيى بن سعيد يقول حدثني بن أبي مليكة أن عبيد بن عمير الليثي حدثه أن رسول الله صلى الله عليه وسلم أمر أبا بكر أن يصلي بالناس الصبح وأن أبا بكر كبر فوجد النبي صلى الله عليه وسلم بعض الخفة فقام يفرج الصفوف قال وكان أبو بكر لا يلتفت إذا صلى فلما سمع أبو بكر الحس من ورائه عرف أنه لا يتقدم إلى ذلك المقعد إلا رسول الله صلى الله عليه وسلم فخنس وراءه إلى الصف فرده رسول الله صلى الله عليه وسلم مكانه فجلس رسول الله صلى الله عليه وسلم إلى جنبه وأبو بكر قائم يصلي حتى إذا فرغ أبو بكر قال أي رسول الله أراك أصبحت صالحا وهذا يوم بنت خارجة فرجع أبو بكر إلى أهله فمكث رسول الله صلى الله عليه وسلم مكانه وجلس إلى جنب الحجر يحذر الفتن قال إني والله لا يمسك الناس علي شيئا إلا أني لا أحل إلا ما أحل الله في كتابه ولا أحرم إلا ما حرم الله عز وجل في كتابه يا فاطمة بنت رسول الله يا صفية عمة رسول الله اعملا لما عند الله فإني لا أغني عنكما من الله شيئا


037-أخبرنا الثقة عن يونس عن الحسن عن أمه قالت رأيت أم سلمة زوج

أخبرنا الثقة عن يونس عن الحسن عن أمه قالت رأيت أم سلمة زوج النبي صلى الله عليه وسلم تسجد على وسادة من آدم من رمد بها


038-أخبرنا سفيان عن الزهري عن سالم عن أبيه أن رسول الله صلى

أخبرنا سفيان عن الزهري عن سالم عن أبيه أن رسول الله صلى الله عليه وسلم قال إن بلالا يؤذن بليل فكلوا واشربوا حتى ينادي بن أم مكتوم وكان رجلا أعمى لا ينادي حتى يقال له أصبحت أصبحت


039-أخبرنا مالك عن بن شهاب عن سالم أن رسول الله صلى الله عليه

أخبرنا مالك عن بن شهاب عن سالم أن رسول الله صلى الله عليه وسلم قال إن بلالا ينادي بليل فكلوا واشربوا حتى ينادي بن مكتوم وكان رجلا أعمى لا ينادي حتى يقال له أصبحت أصبحت


040-أخبرنا مسلم بن خالد عن بن جريج قال أخبرني عبد العزيز بن عبد

أخبرنا مسلم بن خالد عن بن جريج قال أخبرني عبد العزيز بن عبد الملك بن أبي محذورة أن عبد الله بن محيريز أخبره وكان يتيما في حجر أبي محذورة حين جهزه إلى الشام فقلت لأبي محذورة أي عم إني خارج إلى الشام وإني أخشى أن أسأل عن تأذينك فأخبرني أبا محذورة قال نعم خرجت في نفر وكنا ببعض طريق حنين فقفل رسول الله صلى الله عليه وسلم من حنين فلقينا رسول الله صلى الله عليه وسلم في بعض الطريق فأذن مؤذن رسول الله صلى الله عليه وسلم بالصلاة عند رسول الله صلى الله عليه وسلم فسمعنا صوت المؤذن ونحن متنكبون فصرخنا نحكيه ونستهزىء به فسمع النبي صلى الله عليه وسلم فأرسل إلينا إلى أن وقفنا بين يديه فقال رسول الله صلى الله عليه وسلم أيكم الذي سمعت صوته قد ارتفع فأشار القوم كلهم إلي وصدقوا فأرسل كلهم وحبسني قال قم فأذن بالصلاة فقمت ولا شيء أكره إلي من النبي صلى الله عليه وسلم ولا مما يأمرني به فقمت بين يدي رسول الله صلى الله عليه وسلم فألقى علي رسول الله صلى الله عليه وسلم التأذين هو بنفسه فقال قل الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله ثم قال لي ارجع فامدد من صوتك ثم قال قل أشهد أن لا إله إلا الله أن لا إله إلا الله اشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله ثم دعاني حين قضيت التأذين فأعطاني صرة فيها شيء من فضة ثم وضع يده على ناصية أبي محذورة ثم أمرها على وجهه ثم مر بين ثدييه ثم على كبده ثم بلغت يده سرة أبي محذورة ثم قال رسول الله صلى الله عليه وسلم بارك الله فيك وبارك عليك فقلت يا رسول الله مرني بالتأذين بمكة فقال قد أمرتك به وذهب كل شيء كان لرسول الله صلى الله عليه وسلم من كراهية وعاد ذلك كله محبة لرسول الله صلى الله عليه وسلم فقدمت على عتاب بن أسيد رضى الله تعالى عنه عامل رسول الله صلى الله عليه وسلم فأذنت بالصلاة عن أمر رسول الله صلى الله عليه وسلم قال بن جريج وأخبرني بذلك من أدركت من آل أبي محذورة على نحو ما أخبرني بن محيريز قال الشافعي رضى الله تعالى عنه وأدركت إبراهيم بن عبد العزيز بن عبد الملك بن أبي محذورة يؤذن كما حكى بن محيريز وسمعته يحدث عن أبيه عن بن محيريز عن أبي محذورة عن النبي صلى الله عليه وسلم معنى ما حكى بن جريج


041-أخبرنا إبراهيم بن محمد وغيره عن جعفر بن محمد عن أبيه عن

أخبرنا إبراهيم بن محمد وغيره عن جعفر بن محمد عن أبيه عن جابر رضى الله تعالى عنه في حجة الإسلام قال فراح النبي صلى الله عليه وسلم إلى الموقف بعرفة فخطب الناس الخطبة الأولى ثم أذن بلال ثم أخذ النبي صلى الله عليه وسلم في الخطبة الثانية ففرغ من الخطبة وبلال من الأذان ثم أقام بلال فصلى الظهر ثم أقام بلال فصلى العصر


042-أخبرنا محمد بن إسماعيل وعبد الله بن نافع عن بن أبي ذئب عن

أخبرنا محمد بن إسماعيل وعبد الله بن نافع عن بن أبي ذئب عن بن شهاب عن سالم عن أبيه قال أبو العباس يعني ذلك


043-أخبرنا بن أبي فديك عن بن أبي ذئب عن المقبري عن عبد الرحمن

أخبرنا بن أبي فديك عن بن أبي ذئب عن المقبري عن عبد الرحمن بن أبي سعيد الخدري عن أبي سعيد رضى الله تعالى عنه قال حبسنا يوم الخندق عن الصلاة حتى كان بعد المغرب يهوي من الليل حتى كفينا وذلك قول الله عز وجل { وكفى الله المؤمنين القتال وكان الله قويا عزيزا } فدعا رسول الله صلى الله عليه وسلم بلالا فأمره فأقام الظهر فصلاها فأحسن صلاتها كما كان يصليها في وقتها ثم أقام العصر فصلاها كذلك ثم أقام المغرب فصلاها كذلك ثم أقام العشاء فصلاها كذلك أيضا قال وذلك قبل أن ينزل في صلاة الخوف فرجالا أو ركبانا


044-أخبرنا إبراهيم بن محمد أخبرني عمارة بن غزية عن خبيب بن عبد

أخبرنا إبراهيم بن محمد أخبرني عمارة بن غزية عن خبيب بن عبد الرحمن عن حفص بن عاصم قال سمع النبي صلى الله عليه وسلم رجلا يؤذن للمغرب فقال النبي صلى الله عليه وسلم مثل ما قال فانتهى النبي صلى الله عليه وسلم إلى رجل وقد قامت الصلاة فقال النبي صلى الله عليه وسلم انزلوا فصلوا المغرب بإقامة ذلك العبد الأسود


045-أخبرنا عبد الوهاب عن يونس عن الحسن أن النبي صلى الله عليه

أخبرنا عبد الوهاب عن يونس عن الحسن أن النبي صلى الله عليه وسلم قال المؤذنون أمناء الناس على صلاتهم وذكر معها غيرها


046-أخبرنا إبراهيم بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي

أخبرنا إبراهيم بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضى الله تعالى عنه أن النبي صلى الله عليه وسلم قال الأئمة ضمناء والمؤذنون أمناء فأرشد الله الأئمة وغفر للمؤذنين


047-أخبرنا مالك عن عبد الرحمن بن عبد الله بن أبي صعصعة عن أبيه

أخبرنا مالك عن عبد الرحمن بن عبد الله بن أبي صعصعة عن أبيه أن أبا سعيد الخدري قال له إني أراك تحب الغنم والبادية فإذا كنت في غنمك أو باديتك فأذنت بالصلاة فارفع صوتك فإنه لا يسمع صدى صوتك جن ولا إنس ولا شيء إلا شهد لك يوم القيامة قال أبو سعيد سمعته من رسول الله صلى الله عليه وسلم


048-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما قال كان

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما قال كان رسول الله صلى الله عليه وسلم يأمر المؤذن إذا كانت ليلة باردة ذات ريح يقول ألا صلوا في الرحال


049-أخبرنا مالك عن بن شهاب عن عطاء بن يزيد عن أبي سعيد الخدري

أخبرنا مالك عن بن شهاب عن عطاء بن يزيد عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال إذا سمعتم النداء فقولوا مثل ما يقول المؤذن


050-أخبرنا بن عيينة عن مجمع بن يحيى أخبرني أبو أمامة بن سهل أنه

أخبرنا بن عيينة عن مجمع بن يحيى أخبرني أبو أمامة بن سهل أنه سمع معاوية رضى الله تعالى عنه يقول سمعت رسول الله صلى الله عليه وسلم يقول إذا قال المؤذن اشهد أن لا إله إلا الله وإذا قال أشهد أن محمدا رسول الله قال وأنا أشهد ثم سكت


051-أخبرنا بن عيينة عن طلحة بن يحيى عن عمه عيسى بن طلحة قال

أخبرنا بن عيينة عن طلحة بن يحيى عن عمه عيسى بن طلحة قال سمعت معاوية يحدث مثله عن النبي صلى الله عليه وسلم


052-أخبرنا عبد المجيد بن عبد العزيز عن بن جريج قال أخبرني عمرو

أخبرنا عبد المجيد بن عبد العزيز عن بن جريج قال أخبرني عمرو بن يحيى المازني أن عيسى بن عمر أخبره عن عبد الله بن علقمة بن وقاص قال إني لعند معاوية إذ أذن مؤذنه فقال معاوية كما قال مؤذنه حتى إذا قال حي على الصلاة قال لا حول ولا قوة إلا بالله ولما قال حي على الفلاح قال لا حول ولا قوة إلا بالله ثم قال بعد ذلك ما قال المؤذن ثم قال سمعت رسول الله صلى الله عليه وسلم يقول ذلك


053-أخبرنا سعيد بن سالم عن سفيان الثوري عن عبد الله بن محمد بن

أخبرنا سعيد بن سالم عن سفيان الثوري عن عبد الله بن محمد بن عقيل عن محمد بن علي بن

الحنفية عن أبيه رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال مفتاح الصلاة الوضوء وتحريمها التكبير وتحليلها التسليم


054-أخبرنا إبراهيم بن محمد عن علي بن يحيى بن خلاد عن أبيه عن

أخبرنا إبراهيم بن محمد عن علي بن يحيى بن خلاد عن أبيه عن جده رفاعة بن مالك أنه سمع رسول الله صلى الله عليه وسلم يقول إذا قام أحدكم إلى الصلاة فليتوضأ كما أمره الله ثم ليكبر فإن كان معه شيء من القرآن قرأ به وإن لم يكن معه شيء من القرآن فليحمد الله وليكبر ثم ليركع حتى يطمئن راكعا ثم ليقم حتى يطمئن قائما ثم يسجد حتى يطمئن ساجدا ثم ليرفع رأسه فليجلس حتى يطمئن جالسا فمن نقص من هذا فإنما ينقص من صلاته


055-أخبرنا إبراهيم بن محمد قال أخبرني محمد بن عجلان عن علي بن

أخبرنا إبراهيم بن محمد قال أخبرني محمد بن عجلان عن علي بن يحيى بن خلاد عن رفاعة قال جاء رجل يصلي في المسجد قريبا من رسول الله صلى الله عليه وسلم ثم جاء فسلم على النبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم أعد صلاتك فإنك لم تصل فقام فصلى كنحو ما صلى فقال له النبي صلى الله عليه وسلم أعد صلاتك فإنك لم تصل فقال علمني يا رسول الله كيف أصلي قال إذا توجهت إلى القبلة فكبر ثم اقرأ بأم القرآن وما شاء الله أن تقرأ فإذا ركعت فاجعل راحتيك على ركبتيك ومكن ركوعك وامدد ظهرك وإذا رفعت فاقم صلبك وارفع رأسك حتى ترجع العظام إلى مفاصلها فإذا سجدت فمكن السجود فإذا رفعت فاجلس على فخذك اليسرى ثم اصنع ذلك في كل ركعة وسجدة حتى تطمئن


056-أخبرنا سفيان عن الزهري عن سالم عن أبيه قال رأيت رسول الله

أخبرنا سفيان عن الزهري عن سالم عن أبيه قال رأيت رسول الله صلى الله عليه وسلم إذا افتتح الصلاة رفع يديه حتى يحاذي منكبيه وإذا أراد أن يركع وبعد ما يرفع ولا يرفع بين السجدتين


057-أخبرنا مسلم بن خالد وعبد المجيد وغيرهما عن بن جريج عن موسى

أخبرنا مسلم بن خالد وعبد المجيد وغيرهما عن بن جريج عن موسى بن عقبة عن عبد الله بن الفضل عن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال بعضهم كان إذا ابتدأ وقال غيره منهم كان إذا افتتح الصلاة قال وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت قال أكثرهم وأنا أول المسلمين وشككت أن يكون قال أحدهم وأنا من المسلمين اللهم أنت الملك لا إله إلا أنت سبحانك وبحمدك أنت ربي وأنا عبدك ظلمت نفسي واعترفت بذنبي فاغفر لي ذنوبي جميعا لا يغفر الذنوب إلا أنت واهدني لأحسن الأخلاق لا يهدى لأحسنها إلا أنت واصرف عني سيئها لا يصرف عني سيئها إلا أنت لبيك وسعديك والخير بيدك والشر ليس إليك والمهدى من هديت أنا بك وإليك لا منجا منك إلا إليك تباركت وتعاليت استغفرك وأتوب إليك


058-أخبرنا إبراهيم بن محمد عن ربيعة بن عثمان عن صالح بن أبي

أخبرنا إبراهيم بن محمد عن ربيعة بن عثمان عن صالح بن أبي صالح أنه سمع أبا هريرة رضى الله تعالى عنه وهو يؤم الناس رافعا صوته ربنا إنا نعوذ بك من الشيطان الرجيم في المكتوبة وإذا فرغ من أم القرآن


059-أخبرنا سفيان عن الزهري عن محمود بن الربيع عن عبادة بن

أخبرنا سفيان عن الزهري عن محمود بن الربيع عن عبادة بن الصامت رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا صلاة لمن لم يقرأ فيها بفاتحة الكتاب


060-أخبرنا سفيان عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة

أخبرنا سفيان عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال كل صلاة لم يقرأ فيها بأم الكتاب فهي خداج فهي خداج


061-أخبرنا سفيان عن أيوب عن قتادة عن أنس رضى الله تعالى عنه قال

أخبرنا سفيان عن أيوب عن قتادة عن أنس رضى الله تعالى عنه قال كان النبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان يفتتحون القراءة بالحمد لله رب العالمين


062-أخبرنا عبد المجيد عن بن جريج قال أخبرني أبي عن سعيد بن جبير

أخبرنا عبد المجيد عن بن جريج قال أخبرني أبي عن سعيد بن جبير ولقد آتيناك سبعا من المثاني والقرآن العظيم قال هي أم القرآن قال أبي وقرأها علي سعيد بن جبير حتى ختمها ثم قال بسم الله الرحمن الرحيم الآية السابعة قال سعيد قرأها على بن عباس لما قرأتها عليك ثم قال بسم الله الرحمن الرحيم الآية السابعة قال بن عباس فذخرها لكم فما أخرجها لأحد قبلكم


063-أخبرنا إبراهيم بن محمد حدثني صالح مولى التوأمة أن أبا هريرة

أخبرنا إبراهيم بن محمد حدثني صالح مولى التوأمة أن أبا هريرة رضى الله تعالى عنه كان يفتتح الصلاة ببسم الله الرحمن الرحيم


064-أخبرنا عبد المجيد عن بن جريج أخبرني عبد الله بن عثمان بن

أخبرنا عبد المجيد عن بن جريج أخبرني عبد الله بن عثمان بن خثيم أن أبا بكر بن حفص بن عمر أخبره أن أنس بن مالك رضى الله تعالى عنه قال صلى معاوية بالمدينة صلاة فجهر فيها بالقراءة فقرأ بسم الله الرحمن الرحيم لأم القرآن ولم يقرأ بها للسورة التي بعدها حتى قضى تلك القراءة ولم يكبر حين يهوى حتى قضى تلك الصلاة فلما سلم ناداه من سمع ذلك من المهاجرين من كل مكان يا معاوية أسرقت الصلاة أم نسيت فلما صلى بعد ذلك قرأ بسم الله الرحمن الرحيم للسورة التي بعد أم القرآن وكبر حين يهوى ساجدا


065-أخبرنا إبراهيم بن محمد حدثني عبد الله بن عثمان بن خثيم عن

أخبرنا إبراهيم بن محمد حدثني عبد الله بن عثمان بن خثيم عن إسماعيل بن عبيد بن رفاعة عن أبيه أن معاوية قدم المدينة فصلى بهم ولم يقرأ بسم الرحمن الرحيم ولم يكبر إذا خفض وإذا رفع فناداه المهاجرون حين سلم والأنصار أي معاوية سرقت صلاتك أين بسم الله الرحمن الرحيم وأين التكبير إذا خفضت وإذا رفعت فصلى بهم صلاة أخرى فقال ذلك فيها الذي عابوا عليه


066-أخبرنا يحيى بن سليم عن عبد الله بن عثمان بن خثيم عن إسماعيل

أخبرنا يحيى بن سليم عن عبد الله بن عثمان بن خثيم عن إسماعيل بن عبيد بن رفاعة عن أبيه عن معاوية والمهاجرين والأنصار أو مثل معناه لا يخالفه وأحسب هذا الإسناد أحفظ من صلى الله عليه وسلم الإسناد الأول


067-أخبرنا مسلم وعبد المجيد عن بن جريج عن نافع عن بن عمر رضى

أخبرنا مسلم وعبد المجيد عن بن جريج عن نافع عن بن عمر رضى الله تعالى عنهما أنه كان لا يدع بسم الله الرحمن الرحيم لأم القرآن والسورة التي بعدها


068-أخبرنا مالك عن بن شهاب عن سعيد بن المسيب وأبي سلمة أنهما

أخبرنا مالك عن بن شهاب عن سعيد بن المسيب وأبي سلمة أنهما أخبراه عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال إذا أمن الإمام فامنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه قال بن شهاب وكان النبي صلى الله عليه وسلم يقول آمين


069-أخبرنا مالك أخبرني سمي عن أبي صالح عن أبي هريرة رضى الله

أخبرنا مالك أخبرني سمي عن أبي صالح عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال إذا قال الإمام غير المغضوب عليهم ولا الضالين فقولوا آمين فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه


070-أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول

أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا قال أحدكم آمين وقالت الملائكة في السماء آمين فوافقت إحداهما الأخرى غفر له ما تقدم من ذنبه


071-أخبرنا مالك عن بن شهاب عن علي بن الحسين رضى الله تعالى عنه

أخبرنا مالك عن بن شهاب عن علي بن الحسين رضى الله تعالى عنه قال كان رسول الله صلى الله عليه وسلم يكبر كلما خفض ورفع فما زال تلك صلاته حتى لقي الله


072-أخبرنا مالك عن بن شهاب عن أبي سلمة أن أبا هريرة رضى الله

أخبرنا مالك عن بن شهاب عن أبي سلمة أن أبا هريرة رضى الله تعالى عنه كان يصلي بهم فيكبر كلما خفض ورفع فإذا انصرف قال والله إني لأشبهكم صلاة برسول الله صلى الله عليه وسلم


001-حدثنا الأصم قال أخبرنا الربيع أخبرنا البويطي أخبرنا الشافعي

حدثنا الأصم قال أخبرنا الربيع أخبرنا البويطي أخبرنا الشافعي أخبرنا إبراهيم بن محمد أخبرني صفوان بن سليم عن عطاء بن يسار عن أبي هريرة رضى الله تعالى عنه قال كان رسول الله صلى الله عليه وسلم إذا ركع قال اللهم لك ركعت ولك أسلمت وبك آمنت أنت ربي خشع لك سمعي وبصري وعظامي وشعري وبشري وما استقلت به قدمي لله رب العالمين


002-حدثنا الأصم أخبرنا الربيع أخبرنا البويطي أخبرنا الشافعي

حدثنا الأصم أخبرنا الربيع أخبرنا البويطي أخبرنا الشافعي أخبرنا مسلم وعبد المجيد قال الربيع أحسبه عن بن جريج عن موسى بن عقبة عن عبد الله بن الفضل عن الأعرج عن عبيد الله بن أبي رافع عن علي رضى الله تعالى عنه أن النبي صلى الله عليه وسلم كان إذا ركع قال اللهم لك ركعت وبك آمنت ولك أسلمت وأنت ربي خشع لك سمعي وبصري ومخي وعظمي وما استقلت به قدمي لله رب العالمين


003-حدثنا الأصم أخبرنا الربيع أخبرنا البويطي أخبرنا الشافعي

حدثنا الأصم أخبرنا الربيع أخبرنا البويطي أخبرنا الشافعي أخبرنا بن عيينة وابن محمد عن سليمان بن سحيم عن إبراهيم بن عبد الله بن معبد عن أبيه عن بن عباس عن النبي صلى الله عليه وسلم أنه قال ألا إني نهيت أن اقرأ راكعا أو ساجدا فأما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا فيه قال أحدهما من الدعاء وقال الآخر فاجتهدوا فإنه قمن أن يستجاب لكم


004-حدثنا الأصم أخبرنا الربيع أخبرنا البويطي أخبرنا الشافعي

حدثنا الأصم أخبرنا الربيع أخبرنا البويطي أخبرنا الشافعي أخبرنا بن أبي فديك عن بن أبي ذئب عن إسحاق بن يزيد الهذلي عن عون بن عبد الله بن عتبة بن مسعود رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال إذا ركع أحدكم فقال سبحان ربي العظيم ثلاث مرات فقد تم ركوعه وذلك أدناه وإذا سجد فقال سبحان ربي الأعلى ثلاث مرات فقد تم سجوده وذلك أدناه إلى هنا سمع الربيع من البويطي عدنا إلى الإسناد الأول


005-أخبرنا الربيع أنبأنا الشافعي أخبرنا مسلم بن خالد وعبد

أخبرنا الربيع أنبأنا الشافعي أخبرنا مسلم بن خالد وعبد المجيد عن بن جريج عن موسى بن عقبة عن عبد الله بن الفضل عن عبد الرحمن الأعرج عن عبيد الله بن أبي رافع عن علي رضى الله تعالى عنه أن النبي صلى الله عليه وسلم كان إذا رفع رأسه من الركوع في الصلاة المكتوبة قال اللهم ربنا لك الحمد ملء السماوات وملء الأرض وملء ما شئت من شيء بعد


006-أخبرنا إبراهيم بن محمد عن محمد بن عجلان عن علي بن يحيى عن

أخبرنا إبراهيم بن محمد عن محمد بن عجلان عن علي بن يحيى عن رفاعة بن رافع رضى الله تعالى عنه أن النبي صلى الله عليه وسلم قال لرجل إذا ركعت فاجعل راحتيك على ركبتيك ومكن لركوعك فإذا رفعت فاقم صلبك وارفع رأسك حتى ترجع العظام إلى مفاصلها


007-أخبرنا بن عيينة عن بن طاوس عن أبيه عن بن عباس رضى الله

أخبرنا بن عيينة عن بن طاوس عن أبيه عن بن عباس رضى الله تعالى عنهما قال أمر النبي صلى الله عليه وسلم أن يسجد منه على سبعة يديه وركبتيه وأطراف أصابعه وجبهته ونهى أن يكفت منه الشعر والثياب وزاد بن طاوس فوضع يده على جبهته ثم أمرها على أنفه حتى بلغ طرف أنفه وكان أبي يعد هذا واحدا


008-أخبرنا سفيان حدثني عمرو بن دينار سمع طاوسا يحدث عن بن عباس

أخبرنا سفيان حدثني عمرو بن دينار سمع طاوسا يحدث عن بن عباس رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم أمر أن يسجد منه على سبع ونهى أن يكف شعره وثيابه


009-أخبرنا إبراهيم بن محمد أخبرني يزيد بن الهاد عن محمد بن

أخبرنا إبراهيم بن محمد أخبرني يزيد بن الهاد عن محمد بن إبراهيم بن الحرث التيمي عن عامر بن سعد عن العباس بن عبد المطلب رضى الله تعالى عنه أنه سمع النبي صلى الله عليه وسلم يقول إذا سجد العبد سجد معه سبعة آراب وجهه وكفاه وركبتاه وقدماه


010-أخبرنا سفيان عن داود بن قيس الفراء عن عبيد الله بن عبد الله

أخبرنا سفيان عن داود بن قيس الفراء عن عبيد الله بن عبد الله بن أقرم الخزاعي عن أبيه قال رأيت رسول الله صلى الله عليه وسلم بالقاع من نمرة أو النمرة شك الربيع ساجدا فرأيت بياض إبطيه


011-أخبرنا إبراهيم بن محمد حدثنا صفوان بن سليم عن عطاء بن يسار

أخبرنا إبراهيم بن محمد حدثنا صفوان بن سليم عن عطاء بن يسار عن أبي هريرة رضى الله تعالى عنه قال كان رسول الله صلى الله عليه وسلم إذا سجد قال اللهم لك سجدت ولك أسلمت وبك آمنت وأنت ربي سجد وجهي للذي خلقه وشق سمعه وبصره تبارك الله أحسن الخالقين


012-أخبرنا بن عيينة عن سليمان بن سحيم عن إبراهيم بن عبد الله بن

أخبرنا بن عيينة عن سليمان بن سحيم عن إبراهيم بن عبد الله بن معبد عن أبيه عن بن عباس رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال إني نهيت أن اقرأ راكعا وساجدا فأما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا فيه من الدعاء فقمن أن يستجاب لكم


013-أخبرنا بن عيينة عن بن أبي نجيح عن مجاهد قال أقرب ما يكون

أخبرنا بن عيينة عن بن أبي نجيح عن مجاهد قال أقرب ما يكون العبد من ربه إذا كان ساجدا ألم تر إلى قوله واسجد واقترب


014-أخبرنا إبراهيم بن محمد بن عمرو بن حلحلة أنه سمع عباس بن سهل

أخبرنا إبراهيم بن محمد بن عمرو بن حلحلة أنه سمع عباس بن سهل يخبر عن أبي حميد الساعدي رضى الله تعالى عنه قال كان رسول الله صلى الله عليه وسلم إذا جلس في السجدتين ثنى رجله اليسرى فجلس عليها ونصب قدمه اليمنى فإذا جلس في الأربع أماط رجليه عن ركوعه وأفضى بمقلاته الأرض ونصب وركه اليمنى


015-أخبرنا مالك عن مسلم بن أبي مريم عن علي بن عبد الرحمن

أخبرنا مالك عن مسلم بن أبي مريم عن علي بن عبد الرحمن المعافري قال رآني بن عمر وانا أعبث بالحصى فلما أنصرف نهاني وقال اصنع كما كان رسول الله صلى الله عليه وسلم يصنع فقلت وكيف كان رسول الله صلى الله عليه وسلم يصنع قال كان إذا جلس في الصلاة وضع كفه اليمنى على فخذه اليمنى وقبض أصابعه كلها وأشار بأصبعه التي تلي الإبهام ووضع كفه اليسرى على فخذه اليسرى


016-أخبرنا عبد الوهاب الثقفي عن أيوب عن أبي قلابة قال جاءنا

أخبرنا عبد الوهاب الثقفي عن أيوب عن أبي قلابة قال جاءنا مالك بن الحويرث فصلى في مسجدنا قال والله إني لأصلي وما أريد الصلاة ولكن أريد أن أريكم كيف رأيت رسول الله صلى الله عليه وسلم يصلي فذكر انه يقوم من الركعة الأولى وإذا أراد أن ينهض قلت كيف قال مثل صلاتي هذه


017-أخبرنا عبد الوهاب عن خالد الخزاعي عن أبي قلابة بمثله غير

أخبرنا عبد الوهاب عن خالد الخزاعي عن أبي قلابة بمثله غير أنه قال وكان مالك إذا رفع رأسه من السجدة الأخيرة في الركعة الأولى فاستوى قاعدا أقام واعتمد على الأرض


018-أخبرنا يحيى بن حسان عن الليث بن سعد عن أبي الزبير المكي عن

أخبرنا يحيى بن حسان عن الليث بن سعد عن أبي الزبير المكي عن سعيد بن جبير وطاوس عن بن عباس رضى الله تعالى عنهما قال كان النبي صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا السورة من القرآن فكان يقول التحيات المباركات الصلوات الطيبات لله سلام عليك أيها النبي ورحمة الله وبركاته سلام علينا وعلى عباد الله الصالحين أشهد أن لإ إله إلا الله وأشهد أن محمدا رسول الله


019-أخبرنا إبراهيم بن محمد أخبرنا صفوان بن سليم عن أبي سلمة بن

أخبرنا إبراهيم بن محمد أخبرنا صفوان بن سليم عن أبي سلمة بن عبد الرحمن عن أبي هريرة رضى الله تعالى عنه أنه قال يا رسول الله كيف نصلي عليك يعني في الصلاة فقال تقولون اللهم صل على محمد وآل محمد كما صليت على إبراهيم وبارك على محمد وآل محمد كما باركت على إبراهيم تسلمون علي


020-أخبرنا إبراهيم بن محمد حدثني سعد بن إسحاق عن عبد الرحمن بن

أخبرنا إبراهيم بن محمد حدثني سعد بن إسحاق عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة رضى الله تعالى عنه عن النبي صلى الله عليه وسلم أنه كان يقول في الصلاة اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وآل إبراهيم وبارك على محمد وآل محمد كما باركت على إبراهيم وآل إبراهيم انك حميد مجيد


021-أخبرنا مالك عن بن شهاب عن الأعرج عن عبد الله بن بحينة رضى

أخبرنا مالك عن بن شهاب عن الأعرج عن عبد الله بن بحينة رضى الله تعالى عنه قال صلى لنا رسول الله صلى الله عليه وسلم ركعتين ثم قام فلم يجلس فقام الناس معه فلما قضى صلاته ونظرنا تسليمه كبر فسجد سجدتين وهو جالس قبل التسليم ثم سلم


022-أخبرنا مالك عن يحيى بن سعيد عن الأعرج عن بن بحينة أن رسول

أخبرنا مالك عن يحيى بن سعيد عن الأعرج عن بن بحينة أن رسول الله صلى الله عليه وسلم قام في الثنتين من الظهر فلم يجلس فيهما قضى صلاته سجد سجدتين ثم سلم بعد ذلك


023-أخبرنا إبراهيم بن سعد بن إبراهيم عن أبيه عن أبي عبيدة بن

أخبرنا إبراهيم بن سعد بن إبراهيم عن أبيه عن أبي عبيدة بن عبد الله بن مسعود عن أبيه رضى الله تعالى عنهما قال كان رسول الله صلى الله عليه وسلم في الركعتين كأنه على الرضف قلت حتى يقوم قال ذلك يريد


024-أخبرنا إبراهيم بن محمد أخبرني إسماعيل بن محمد بن سعد بن أبي

أخبرنا إبراهيم بن محمد أخبرني إسماعيل بن محمد بن سعد بن أبي وقاص عن عامر بن سعد عن أبيه عن النبي صلى الله عليه وسلم أنه كان يسلم في الصلاة إذا فرغ منها عن يمينه وعن يساره


025-أخبرني غير واحد من أهل العلم عن إسماعيل عن عامر بن سعد عن

أخبرني غير واحد من أهل العلم عن إسماعيل عن عامر بن سعد عن أبيه عن النبي صلى الله عليه وسلم مثله


026-أخبرنا إبراهيم يعني بن محمد عن إسحاق بن عبد الله عن عبد

أخبرنا إبراهيم يعني بن محمد عن إسحاق بن عبد الله عن عبد الوهاب بن بخت عن واثلة بن الأسقع رضى الله تعالى عنه أن النبي صلى الله عليه وسلم كان يسلم عن يمينه وعن يساره حتى يرى خداه


027-أخبرنا إبراهيم بن محمد حدثني أبو علي أنه سمع عباس بن سهل بن

أخبرنا إبراهيم بن محمد حدثني أبو علي أنه سمع عباس بن سهل بن سعد يخبر عن أبيه أن النبي صلى الله عليه وسلم كان يسلم إذا فرغ من صلاته عن يمينه وعن يساره


028-أخبرنا مسلم بن خالد وعبد المجيد عن بن جريج عن عمرو بن يحيى

أخبرنا مسلم بن خالد وعبد المجيد عن بن جريج عن عمرو بن يحيى المازني عن محمد بن يحيى بن حبان عن عمه واسع بن حبان عن بن عمر رضى الله تعالى عنهما عن النبي صلى الله عليه وسلم أنه كان يسلم عن يمينه وعن يساره


029-أخبرنا الدراوردي عن عمرو بن يحيى عن محمد بن يحيى عن عمه

أخبرنا الدراوردي عن عمرو بن يحيى عن محمد بن يحيى عن عمه واسع بن حبان قال مرة عن بن عمر ومرة عن عبد الله بن زيد أن النبي صلى الله عليه وسلم كان يسلم عن يمينه وعن يساره


030-أخبرنا سفيان عن مسعر عن بن القبطية عن جابر بن سمرة قال كنا

أخبرنا سفيان عن مسعر عن بن القبطية عن جابر بن سمرة قال كنا مع رسول الله صلى الله عليه وسلم فإذا سلم قال أحدنا بيده عن يمينه وعن شماله السلام عليكم السلام عليكم وأشار بيده عن يمينه وعن شماله السلام عليكم السلام عليكم وأشار بيده عن يمينه وعن شماله فقال النبي صلى الله عليه وسلم ما بالكم تومؤن بأيديكم كأنها أذناب خيل شمس أو لا يكفي أحدكم أو إنما يكفي أحدكم أن يضع يده على فخذه ثم يسلم عن يمينه وعن شماله السلام عليكم ورحمة الله


031-أخبرنا إبراهيم بن سعد عن بن شهاب قال أخبرتني هند بنت الحرث

أخبرنا إبراهيم بن سعد عن بن شهاب قال أخبرتني هند بنت الحرث بن عبد الله بن أبي ربيعة عن أم سلمة زوج النبي صلى الله عليه وسلم قالت كان رسول الله صلى الله عليه وسلم إذا سلم من صلاته قام النساء حين يقضي تسليمه ومكث النبي صلى الله عليه وسلم في مكانه يسيرا قال بن شهاب فنزى مكثه ذلك والله أعلم لكي ينفذ النساء قبل أن يدركهن من انصرف من القوم


032-أخبرنا بن عيينة عن عمرو عن أبي معبد عن بن عباس رضى الله

أخبرنا بن عيينة عن عمرو عن أبي معبد عن بن عباس رضى الله تعالى عنهما قال كنت أعرف انقضاء صلاة رسول الله صلى الله عليه وسلم بالتكبير قال عمرو بن دينار ثم ذكرته لأبي معبد بعد فقال لم أحدثكه قال عمر وقد حدثتنيه قال وكان من أصدق موالي بن عباس قال الشافعي رضى الله تعالى عنه كأنه نسيه بعدما حدثه إياه


033-أخبرنا إبراهيم بن محمد حدثني موسى بن عقبة عن أبي الزبير أنه

أخبرنا إبراهيم بن محمد حدثني موسى بن عقبة عن أبي الزبير أنه سمع عبد الله بن الزبير رضى الله تعالى عنه يقول كان رسول الله صلى الله عليه وسلم إذا سلم من صلاته يقول بصوته الأعلى لا إله إلا الله وحده لا شريك له الملك وله الحمد وهو على كل شيء قدير لا حول ولا قوة الا بالله ولا نعبد الا إياه له النعمة وله الفضل وله الثناء الحسن لا إله إلا الله مخلصين له الدين ولو كره الكافرون


034-أخبرنا سفيان عن عبد الملك بن عمير عن أبي الأوبر الحارثي

أخبرنا سفيان عن عبد الملك بن عمير عن أبي الأوبر الحارثي سمعت أبا هريرة يقول كان رسول الله صلى الله عليه وسلم ينحرف من الصلاة عن يمينه وعن شماله


035-أخبرنا سفيان عن سليمان بن مهران عن عمارة عن الأسود عن عبد

أخبرنا سفيان عن سليمان بن مهران عن عمارة عن الأسود عن عبد الله قال لا يجعلن أحدكم للشيطان من صلاته جزأ يرى أن حتما عليه أن ينفتل إلا عن يمينه فلقد رأيت رسول الله صلى الله عليه وسلم أكثر ما كان ينصرف عن يساره


001-حدثنا الأصم أخبرنا الربيع حدثنا الشافعي أخبرنا سفيان بن

حدثنا الأصم أخبرنا الربيع حدثنا الشافعي أخبرنا سفيان بن عيينة عن الأسود بن قيس عن أبيه قال أبصر عمر بن الخطاب رضى الله تعالى عنه رجلا عليه هيئة السفر فسمعه يقول لولا أن اليوم يوم الجمعة لخرجت فقال عمر إخرج فإن الجمعة لا تحبس عن سفر


002-أخبرنا سفيان بن عيينة عن بن أبي نجيح عن إسماعيل بن عبد

أخبرنا سفيان بن عيينة عن بن أبي نجيح عن إسماعيل بن عبد الرحمن بن أبي ذئب قال دعى عبد الله بن عمر لسعيد بن زيد وهو يموت وابن عمر يستجمر للجمعة فأتاه وترك الجمعة وأخبرت عن عبد الله بن عمر عن نافع عن بن عمر مثله أو مثل معناه


003-أخبرنا مسلم بن خالد وعبد المجيد بن عبد العزيز عن بن جريج عن

أخبرنا مسلم بن خالد وعبد المجيد بن عبد العزيز عن بن جريج عن موسى بن عقبة عن عبد الله بن الفضل عن عبد الرحمن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال أحدهما كان إذا ابتدء الصلاة وقال الآخر كان إذا افتتح الصلاة قال وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت قال أحدهما وأنا أول المسلمين وقال الآخر وأنا من المسلمين قال الشافعي رضى الله تعالى عنه ثم يقرأ القرآن بالتعوذ ثم بسم الله الرحمن الرحيم فإذا أتى عليها قال آمين ويقول من خلفه إن كان إماما يرفع صوته حتى يسمع من خلفه إذا كان يجهر بالقراءة


004-أخبرنا بن أبي يحيى عن جعفر بن محمد عن أبيه قال جاءت الحطابة

أخبرنا بن أبي يحيى عن جعفر بن محمد عن أبيه قال جاءت الحطابة إلى رسول الله صلى الله عليه وسلم فقالوا يا رسول الله إنا لا نزال سفرا كيف نصنع بالصلاة فقال رسول الله صلى الله عليه وسلم ثلاث تسبيحات ركوعا وثلاث تسبيحات سجودا


005-أخبرنا محمد بن إسماعيل عن بن أبي ذئب عن إسحاق بن يزيد

أخبرنا محمد بن إسماعيل عن بن أبي ذئب عن إسحاق بن يزيد الهذلي عن عون بن عبد الله بن عتبة بن مسعود رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال إذا ركع أحدكم فقال سبحان ربي العظيم ثلاث مرات فقد تم ركوعه وذلك أدناه وإذا سجد فقال سبحان ربي الأعلى ثلاث مرات فقد تم سجوده وذلك أدناه


006-أخبرنا سفيان بن عيينة عن بن شهاب عن سعيد بن المسيب عن أبي

أخبرنا سفيان بن عيينة عن بن شهاب عن سعيد بن المسيب عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال إذا كان يوم الجمعة جلس على أبواب المسجد وذكر الحديث


007-أخبرنا سفيان بن عيينة عن عمرو بن دينار عن عطاء بن أبي رباح

أخبرنا سفيان بن عيينة عن عمرو بن دينار عن عطاء بن أبي رباح قال قلت لابن عباس أقصر إالى عرفة قال لا ولكن إلى جدة وعسفان والطائف وإن قدمت على أهل أو ماشية فأتم قال وهذا قول بن عمر وبه نأخذ


008-أخبرنا مسلم بن خالد عن بن جريج عن بن أبي عمار عن عبد الله

أخبرنا مسلم بن خالد عن بن جريج عن بن أبي عمار عن عبد الله بن باباه وعن يعلى بن أمية قال قلت لعمر بن الخطاب ذكر الله عز وجل القصر في الخوف فأنى القصر في غير الخوف فقال عمر بن الخطاب رضى الله تعالى عنه عجبت مما عجبت منه فسألت رسول الله صلى الله عليه وسلم فقال صدقة تصدق الله بها عليكم فاقبلوا صدقته


009-أخبرنا عبد الوهاب بن عبد المجيد عن أيوب بن أبي تميمة عن

أخبرنا عبد الوهاب بن عبد المجيد عن أيوب بن أبي تميمة عن محمد بن سيرين عن بن عباس رضى الله تعالى عنهما قال سافر رسول الله صلى الله عليه وسلم فيما بين مكة والمدينة آمنا لا يخاف الا الله فصلى ركعتين قال الأصم أظنه سقط من كتابي بن عباس


010-أخبرنا عبد الوهاب عن أيوب السختياني عن محمد بن سيرين عن بن

أخبرنا عبد الوهاب عن أيوب السختياني عن محمد بن سيرين عن بن عباس رضى الله تعالى عنهما قال سافر رسول الله صلى الله عليه وسلم بين مكة والمدينة آمنا لا يخاف إلا الله يصلي ركعتين


011-أخبرني بن أبي يحيى عن حسين بن عبد الله بن عبيد الله بن عباس

أخبرني بن أبي يحيى عن حسين بن عبد الله بن عبيد الله بن عباس عن كريب عن بن عباس رضى الله تعالى عنه تعالى عنهما أنه قال ألا أخبركم عن صلاة رسول الله صلى الله عليه وسلم في السفر كان إذا زالت الشمس وهو في منزله جمع بين الظهر والعصر في الزوال وإذا سافر قبل أن تزول الشمس أخر الظهر حتى يجمع بينها وبين العصر في وقت العصر قال وأحسبه قال في المغرب والعشاء مثل ذلك


012-أخبرنا مسلم بن خالد وعبد المجيد بن عبد العزيز بن أبي رواد

أخبرنا مسلم بن خالد وعبد المجيد بن عبد العزيز بن أبي رواد عن بن جريج قال سمعت عطاء يقول سمعت بن عباس وابن الزبير لا يختلفان في التشهد


013-أخبرنا مالك عن أبي حازم بن دينار عن سهل بن سعد الساعدي أن

أخبرنا مالك عن أبي حازم بن دينار عن سهل بن سعد الساعدي أن رسول الله صلى الله عليه وسلم ذهب إلى بني عمرو بن عوف ليصلح بينهم حانت صلاة العصر فأتى المؤذن أبا بكر فتقدم أبو بكر وجاء رسول الله صلى الله عليه وسلم فأكثر الناس التصفيق وكان أبو بكر لا يلتفت في صلاته فلما أكثر الناس التصفيق التفت فرأى رسول الله صلى الله عليه وسلم فأشار اليه رسول الله صلى الله عليه وسلم أن كما أنت فرفع أبو بكر يديه فحمد الله على ما أمره به رسول الله صلى الله عليه وسلم ثم أستأخر وتقدم رسول الله صلى الله عليه وسلم فلما قضى صلاته قال مالي رأيتكم أكثرتم التصفيق من نابه شيء في صلاته فليسبح فإنه إذا سبح التفت اليه فإنما التصفيق للنساء


014-أخبرنا سفيان عن الزهري عن أبي سلمة عن أبي هريرة رضى الله

أخبرنا سفيان عن الزهري عن أبي سلمة عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال التسبيح للرجال والتصفيق للنساء


015-حدثنا سفيان بن عيينة عن زيد بن أسلم عن عبد الله بن عمر رضى

حدثنا سفيان بن عيينة عن زيد بن أسلم عن عبد الله بن عمر رضى الله تعالى عنهما قال دخل رسول الله صلى الله عليه وسلم مسجد بني عمرو بن عوف فكان يصلي ودخل عليه رجال من الأنصار يسلمون عليه فسألت صهيبا كيف كان رسول الله صلى الله عليه وسلم يرد عليهم قال كان يشير إليهم


016-أخبرنا سفيان بن عيينة عن عثمان بن أبي سليمان عن عامر بن عبد

أخبرنا سفيان بن عيينة عن عثمان بن أبي سليمان عن عامر بن عبد الله بن الزبير عن عمرو بن سليم الزرقي عن أبي قتادة الأنصاري رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم كان يصلي بالناس وهو حامل أمامة بنت زينب فإذا سجد وضعها وإذا قام رفعها


017-أخبرنا سفيان عن بن شهاب عن سالم بن عبد الله عن أبيه قال ما

أخبرنا سفيان عن بن شهاب عن سالم بن عبد الله عن أبيه قال ما سمعت عمر يقرؤها قط إلا قال فامضوا إلى ذكر الله


018-أخبرنا بن أبي يحيى عن صالح مولى التوأمة قال رأيت أبا هريرة

أخبرنا بن أبي يحيى عن صالح مولى التوأمة قال رأيت أبا هريرة يصلي فوق ظهر المسجد وحده بصلاة الأمام


019-أخبرنا مالك عن محمد بن عمارة بن عمرو بن حزم عن محمد بن

أخبرنا مالك عن محمد بن عمارة بن عمرو بن حزم عن محمد بن إبراهيم بن الحرث التيمي عن أم ولد لإبراهيم بن عبد الرحمن بن عوف عن أم سلمة ان امرأة سألت أم سلمة فقالت إني امرأة أطيل ذيلي وأمشي في المكان القذر فقالت أم سلمة قال رسول الله صلى الله عليه وسلم يطهره ما بعده


020-أخبرنا مالك بن أنس عن عامر بن عبد الله بن الزبير عن عمرو بن

أخبرنا مالك بن أنس عن عامر بن عبد الله بن الزبير عن عمرو بن سليم الزرقي عن أبي قتادة الأنصاري رضى الله تعالى عنه أن النبي صلى الله عليه وسلم كان يصلي وهو حامل أمامة بنت أبي العاص وهي بنت بنت رسول الله صلى الله عليه وسلم فإذا سجد وضعها وإذا قام رفعها


021-وأخبرنا سفيان بن عيينة عن عمرو بن دينار عن جابر بن عبد الله

وأخبرنا سفيان بن عيينة عن عمرو بن دينار عن جابر بن عبد الله أن معاذا أم قومه في العتمة فافتتح سورة البقرة فتنحى رجل من خلفه فصلى فذكر ذلك للنبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم لمعاذ أفتان أنت اقرأ بسورة كذا وسورة كذا


022-أخبرنا سفيان حدثنا أبو الزبير عن جابر عن النبي صلى الله

أخبرنا سفيان حدثنا أبو الزبير عن جابر عن النبي صلى الله عليه وسلم مثله وقال في حديث آخر قال سفيان فذكرت ذلك لعمرو فقال هو نحو هذا


023-أخبرنا مالك بن أنس عن أبي الزناد عن الأعرج عن أبي هريرة رضى

أخبرنا مالك بن أنس عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال إذا كان أحدكم يصلي للناس فليخفف فإن فيهم السقيم والضعيف وإذا كان يصلي لنفسه فليطل ما شاء


024-أخبرنا مسلم بن خالد عن بن جريج عن عطاء قال كنت أسمع الأئمة

أخبرنا مسلم بن خالد عن بن جريج عن عطاء قال كنت أسمع الأئمة وذكر بن الزبير ومن بعده يقولون آمين ويقول من خلفهم آمين حتى أن للمسجد للجة


025-أخبرنا عبد الوهاب بن عبد المجيد الثقفي عن أيوب بن أبي تميمة

أخبرنا عبد الوهاب بن عبد المجيد الثقفي عن أيوب بن أبي تميمة السختياني عن نافع مولى بن عمر قال كان بن عمر يقرأ في السفر أحسبه قال في العتمة إذا زلزلت الأرض فقرأ بأم القرآن فلما أتى عليها قال بسم الله الرحمن الرحيم بسم الله الرحمن الرحيم بسم الله الرحمن الرحيم قال فقلت إذا زلزلت الأرض فقرأ بأم القرآن فلما أتى عليها قال بسم الله الرحمن الرحيم بسم الله الرحمن الرحيم بسم الله الرحمن الرحيم قال فقلت إذا زلزلت فقال إذا زلزلت


001-أخبرنا الأصم أخبرنا الربيع أخبرنا الشافعي أخبرنا مالك عن

أخبرنا الأصم أخبرنا الربيع أخبرنا الشافعي أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال والذي نفسي بيده لقد هممت أن آمر بحطب فيحتطب ثم آمر بالصلاة فيؤذن بها ثم آمر رجلا فيؤم الناس ثم أخالف إلى رجال فأحرق عليهم بيوتهم والذي نفسي بيده لو يعلم أحدكم أنه يجد عظما سمينا أو مرماتين حسنتين لشهد العشاء


002-أخبرنا مالك عن عبد الرحمن بن حرملة أن رسول الله صلى الله

أخبرنا مالك عن عبد الرحمن بن حرملة أن رسول الله صلى الله عليه وسلم قال بيننا وبين المنافقين شهود العشاء والصبح لا يستطيعونهما أو نحو هذا


003-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال صلاة الجماعة تفضل على صلاة الفذ بسبع وعشرين درجة


004-أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله

أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه أن النبي صلى الله عليه وسلم قال صلاة الجماعة أفضل من صلاة أحدكم وحده بخمسة عشرين جزأ


005-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أنه أذن

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أنه أذن في ليلة ذات برد وريح فقال ألا صلوا في الرحال ثم قال إن رسول الله صلى الله عليه وسلم كان يأمر المؤذن إذا كانت ليلة باردة ذات مطر يقول ألا صلوا في الرحال


006-أخبرنا بن عيينة عن أيوب عن نافع عن بن عمر رضى الله تعالى

أخبرنا بن عيينة عن أيوب عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم كان يأمر مناديه في الليلة المطيرة والليلة الباردة ذات ريح ألا صلوا في رحالكم


007-أخبرنا مالك عن هشام بن عروة عن أبيه عن عبد الله بن الأرقم

أخبرنا مالك عن هشام بن عروة عن أبيه عن عبد الله بن الأرقم أنه كان يؤم أصحابه يوما فذهب لحاجته ثم رجع فقال سمعت رسول الله صلى الله عليه وسلم يقول إذا وجد أحدكم الغائط فليبدأ به قبل الصلاة


008-أخبرنا الثقة عن هشام بن عروة عن أبيه عن عبد الله بن الأرقم

أخبرنا الثقة عن هشام بن عروة عن أبيه عن عبد الله بن الأرقم أنه خرج إلى مكة فصحبه قوم فكان يؤمهم فأقام الصلاة وقدم رجلا وقال رسول الله صلى الله عليه وسلم إذا أقيمت الصلاة ووجد أحدكم الغائط فليبدأ بالغائط


009-أخبرنا مالك عن بن شهاب عن محمود بن الربيع أن عتبان بن مالك

أخبرنا مالك عن بن شهاب عن محمود بن الربيع أن عتبان بن مالك كان يؤم قومه وهو أعمى وأنه قال لرسول الله صلى الله عليه وسلم أنها تكون الظلمة والمطر والسيل وأنا رجل ضرير البصر فصل يا رسول الله في بيتي مكانا أتخذه مصلى فجاءه رسول الله صلى الله عليه وسلم فقال أين تحب أن تصلي فأشار إلى مكان من البيت فصلى فيه رسول الله صلى الله عليه وسلم


010-أخبرنا إبراهيم بن سعد عن بن شهاب عن محمود بن الربيع أن

أخبرنا إبراهيم بن سعد عن بن شهاب عن محمود بن الربيع أن عتبان بن مالك كان يؤم قومه وهو أعمى


011-أخبرنا بن عيينة عن عمار الدهني عن امرأة من قومه يقال لها

أخبرنا بن عيينة عن عمار الدهني عن امرأة من قومه يقال لها حجيرة عن أم سلمة رضى الله تعالى عنه أنها أمتهن فقامت وسطا


012-أخبرنا عبد المجيد بن عبد العزيز بن جريج أخبرني عبد الله بن

أخبرنا عبد المجيد بن عبد العزيز بن جريج أخبرني عبد الله بن عبيد الله بن أبي مليكة أنهم كانوا يأتون عائشة أم المؤمنين بأعلى الوادي هو وعبيد بن عمير والمسور بن مخزمة وناس كثير فيؤمهم أبو عمرو مولى عائشة رضى الله تعالى عنها وأبو عمرو غلامها حينئذ لم يعتق قال وكان إمام بني محمد بن أبي بكر وعروة


013-أخبرنا عبد المجيد بن جريج قال أخبرني عطاء قال سمعت عبيد بن

أخبرنا عبد المجيد بن جريج قال أخبرني عطاء قال سمعت عبيد بن عمير يقول اجتمعت جماعة فيما حول مكة قال حسبت أنه قال في أعلى الوادي ههنا وفي الحج قال فحانت الصلاة فتقدم رجل من آل أبي السائب أعجمي اللسان قال فأخره المسور بن مخرمة وقدم غيره فبلغ عمر بن الخطاب فلم يعرفه بشيء حتى جاء المدينة فلما جاء المدينة عرفه بذلك فقال المسور أنظرني يا أمير المؤمنين أن الرجل كان أعجمي اللسان وكان في الحج فخشيت أن يسمع بعض الحاج قراءته فيأخذ بعجمته فقال هنالك ذهبت بها فقال نعم فقال قد أصبت


014-أخبرنا مالك عن أبي حازم بن دينار عن سهل بن سعد الساعدي رضى

أخبرنا مالك عن أبي حازم بن دينار عن سهل بن سعد الساعدي رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم ذهب إلى بني عمرو بن عوف ليصلح بينهم وحانت الصلاة فجاء المؤذن إلى أبي بكر رضى الله تعالى عنه فقال أتصلي للناس فأقيم فقال نعم فصلى أبو بكر فجاء رسول الله صلى الله عليه وسلم والناس في الصلاة فتخلص حتى وقف في الصف فصفق الناس قال وكان أبو بكر لا يلتفت في صلاته فلما أكثر الناس التصفيق التفت فرأى رسول الله صلى الله عليه وسلم فأشار أليه رسول الله صلى الله عليه وسلم أن أمكث مكانك فرفع أبو بكر يديه فحمد الله على ما أمره به رسول الله صلى الله عليه وسلم من ذلك ثم استأخر أبو بكر وتقدم رسول الله صلى الله عليه وسلم فصلى بالناس فلما انصرف قال يا أبا بكر ما منعك أن تثبت إذ أمرتك فقال أبو بكر ما كان لابن أبي قحافة أن يصلي بين يدي رسول الله صلى الله عليه وسلم ثم قال رسول الله صلى الله عليه وسلم ما لي أراكم أكثرتم التصفيق فمن نابه شيء في صلاته فليسبح فإنه إذا سبح التفت إليه وإنما التصفيق للنساء قال أبو العباس يعني الأصم أخرجت هذا الحديث في هذا الموضع وهو معاد إلا أنه مختلف الألفاظ زيادة ونقصان


015-أخبرنا إبراهيم بن محمد قال أخبرنا معن بن عبد الرحمن بن عبد

أخبرنا إبراهيم بن محمد قال أخبرنا معن بن عبد الرحمن بن عبد الله بن مسعود عن القاسم بن عبد الرحمن عن بن مسعود قال من السنة أن لا يؤمهم إلا صاحب البيت


016-أخبرنا عبد الوهاب الثقفي عن أيوب عن أبي قلابة قال حدثنا أبو

أخبرنا عبد الوهاب الثقفي عن أيوب عن أبي قلابة قال حدثنا أبو سليمان مالك بن الحويرث رضى الله تعالى عنه قال قال لنا رسول الله صلى الله عليه وسلم صلوا كما رأيتموني أصلي فإذا حضرت الصلاة فليؤذن لكم أحدكم وليؤمكم أكبركم


017-أخبرنا عبد المجيد عن بن جريج قال أخبرني نافع قال أقيمت

أخبرنا عبد المجيد عن بن جريج قال أخبرني نافع قال أقيمت الصلاة في مسجد بطائفة من المدينة ولإبن عمر قريبا من ذلك المسجد أرض يعلمها وإمام ذلك المسجد مولى له ومسكن ذلك المولى وأصحابه ثمة قال فلما سمعهم عبد الله جاء ليشهد معهم الصلاة فقال له المولى صاحب المسجد تقدم فصل فقال عبد الله أنت أحق أن تصلي في مسجدك مني فصلى المولى


018-أخبرنا مسلم بن خالد عن بن جريج عن نافع أن بن عمر اعتزل بمنى

أخبرنا مسلم بن خالد عن بن جريج عن نافع أن بن عمر اعتزل بمنى في قتال بن الزبير والحجاج بمنى فصلى مع الحجاج


019-حدثنا حاتم بن إسماعيل عن جعفر بن محمد عن أبيه أن الحسن

حدثنا حاتم بن إسماعيل عن جعفر بن محمد عن أبيه أن الحسن والحسين كانا يصليان خلف مروان قال فقال ما كانا يصليان إذا رجعا إلى منازلهما فقال لا والله ما كانا يزيدان على صلاة الأئمة


020-أخبرنا الثقة عن معمر عن الزهري عن سالم عن أبيه أن رسول الله

أخبرنا الثقة عن معمر عن الزهري عن سالم عن أبيه أن رسول الله صلى الله عليه وسلم بمنى ركعتين وأبو بكر وعمر


021-أخبرنا مالك عن زيد بن أسلم عن أبيه عن عمر مثله

أخبرنا مالك عن زيد بن أسلم عن أبيه عن عمر مثله


022-أخبرنا سفيان الأعمش عن أبي صالح عن أبي هريرة يبلغ به النبي

أخبرنا سفيان الأعمش عن أبي صالح عن أبي هريرة يبلغ به النبي صلى الله عليه وسلم قال الإمام ضامن والمؤذن مؤتمن اللهم فارشد الأئمة واغفر للمؤذنين


023-أخبرنا سفيان بن عيينة أنه سمع عمرو بن دينار يقول سمعت جابر

أخبرنا سفيان بن عيينة أنه سمع عمرو بن دينار يقول سمعت جابر بن عبد الله يقول كان معاذ بن جبل يصلي مع النبي صلى الله عليه وسلم العشاء أو العتمة ثم يرجع فيصليها بقومه في بني سلمة قال فأخر النبي صلى الله عليه وسلم العشاء ذات ليلة فصلى معاذ معه ثم رجع فأم قومه فقرأ بسورة البقرة فتنحى رجل من خلفه فصلى وحده فقالوا له أنافقت قال لا ولكني آتي رسول الله صلى الله عليه وسلم فأتاه فقال يا رسول الله إنك أخرت العشاء وإن معاذا صلى معك ثم رجع فأمنا فافتتح بسورة البقرة فلما رأيت ذلك تأخرت فصليت وإنما نحن أصحاب نواضح نعمل بأيدينا فأقبل النبي صلى الله عليه وسلم على معاذ فقال أفتان أنت يا معاذ أفتان أنت يا معاذ اقرأ بسورة كذا وسورة كذا


024-أخبرنا سفيان حدثنا أبو الزبير عن جابر مثله وزاد أن النبي

أخبرنا سفيان حدثنا أبو الزبير عن جابر مثله وزاد أن النبي صلى الله عليه وسلم قال له اقرأ بسبح اسم ربك الأعلى والليل إذا يغشى والسماء والطارق ونحوها قال سفيان فقلت لعمرو إن أبا الزبير يقول قال له اقرأ بسبح اسم ربك الأعلى والليل إذا يغشى والسماء والطارق قال عمرو هو هذا أو هو نحوه


025-أخبرنا عبد المجيد عن بن جريج قال الربيع قيل لي هو عن بن

أخبرنا عبد المجيد عن بن جريج قال الربيع قيل لي هو عن بن جريج ولم يكن عندي بن جريج عن عمرو بن دينار عن جابر قال كان معاذ يصلي مع النبي صلى الله عليه وسلم العشاء ثم ينطلق إلى قومه فيصليها هي له تطوع وهي لهم مكتوبة العشاء


026-أخبرني الثقة بن علية أو غيره عن يونس عن الحسن عن جابر أن

أخبرني الثقة بن علية أو غيره عن يونس عن الحسن عن جابر أن النبي صلى الله عليه وسلم كان يصلي بالناس صلاة الظهر في الخوف ببطن نخل فصلى بطائفة ركعتين ثم سلم ثم جاءت طائفة أخرى فصلى بهم ركعتين ثم سلم


027-أخبرنا إبراهيم بن محمد عن بن عجلان عن عبيد الله بن مقسم عن

أخبرنا إبراهيم بن محمد عن بن عجلان عن عبيد الله بن مقسم عن جابر بن عبيد الله الأنصاري أن معاذ بن جبل كان يصلي مع النبي صلى الله عليه وسلم العشاء ثم يرجع إلى قومه فيصلي بهم العشاء وهي له نافلة


028-أخبرنا مالك عن إسماعيل بن أبي حكيم عن عطاء بن يسار أن رسول

أخبرنا مالك عن إسماعيل بن أبي حكيم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم كبر في صلاة من الصلوات ثم أشار بيده أمكثوا ثم رجع وعلى جلده أثر الماء


029-أخبرنا الثقة عن أسامة بن زيد عن عبد الله بن يزيد عن محمد بن

أخبرنا الثقة عن أسامة بن زيد عن عبد الله بن يزيد عن محمد بن عبد الرحمن بن ثوبان عن أبي هريرة رضى الله تعالى عنه عن النبي صلى الله عليه وسلم بمثل معناه


030-أخبرنا إبراهيم بن محمد حدثني عبد المجيد بن سهيل بن عبد

أخبرنا إبراهيم بن محمد حدثني عبد المجيد بن سهيل بن عبد الرحمن بن عوف عن صالح بن إبراهيم قال رأيت أنس بن مالك صلى الجمعة في بيوت حميد بن عبد الرحمن بن عوف فصلى بصلاة الإمام في المسجد وبين بيوت حميد والمسجد الطريق


031-أخبرنا مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك

أخبرنا مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك رضى الله تعالى عنه أن جدته مليكة دعت رسول الله صلى الله عليه وسلم لطعام صنعته له فأكل منه ثم قال قوموا فلأصلي لكم قال أنس فقمت إلى حصير لنا قد اسود من طول ما لبس فنضحته بماء فقام عليه رسول الله صلى الله عليه وسلم وصففت انا واليتيم خلفه والعجوز من ورائنا


032-أخبرنا مالك عن بن شهاب عن أنس بن مالك أن رسول الله صلى الله

أخبرنا مالك عن بن شهاب عن أنس بن مالك أن رسول الله صلى الله عليه وسلم ركب فرسا فصرع عنه فجحش شقه الأيمن فصلى صلاة من الصلوات وهو قاعد فصلينا معه قعودا فلما انصرف قال إنما جعل الإمام ليؤتم به فإذا صلى قائما فصلوا قياما وإذا ركع فاركعوا أو إذا رفع فارفعوا وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد وإذا صلى جالسا فصلوا جلوسا أجمعون هو منسوخ


033-أخبرنا يحيى بن حسان عن حماد بن سلمة عن هشام بن عروة عن أبيه

أخبرنا يحيى بن حسان عن حماد بن سلمة عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها يعني بمثله


034-أخبرنا مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس رضى

أخبرنا مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس رضى الله تعالى عنه قال صليت أنا ويتيم لنا خلف النبي صلى الله عليه وسلم في بيتنا وأم سليم خلفنا


035-أخبرنا سفيان عن أبي حازم قال سألوا سهل بن سعد من أي شيء

أخبرنا سفيان عن أبي حازم قال سألوا سهل بن سعد من أي شيء منبر النبي صلى الله عليه وسلم قال ما بقي من الناس أحد أعلم به مني من أثل الغابة عمله له فلان مولى فلانة ولقد رأيت رسول الله صلى الله عليه وسلم حين صعد عليه استقبل القبلة فكبر ثم قرأ ثم رجع ثم نزل القهقري فسجد ثم صعد فقرأ ثم رجع ثم نزل القهقري ثم سجد


036-أخبرنا مالك عن مخرمة بن سليمان عن كريب مولى بن عباس عن بن

أخبرنا مالك عن مخرمة بن سليمان عن كريب مولى بن عباس عن بن عباس رضى الله تعالى عنهما أنه أخبره أنه بات عند ميمونة زوج النبي صلى الله عليه وسلم أم المؤمنين وهي خالته قال فاضطجعت في عرض الوسادة واضطجع رسول الله صلى الله عليه وسلم وأهله في طولها فنام رسول الله صلى الله عليه وسلم حتى إذا انتصف الليل أو قبله بقليل أو بعده بقليل إستيقظ رسول الله صلى الله عليه وسلم فجلس يمسح وجهه بيده ثم قرأ العشر الآيات الخواتم من سورة آل عمران ثم قام إلى شن معلقة فتوضأ فأحسن وضوءه ثم قام يصلي فقال بن عباس فقمت فصنعت مثل ما صنع ثم ذهبت فقمت إلى جنبه فوضع رسول الله صلى الله عليه وسلم يده اليمنى على رأسي وأخذ بأذني اليمنى يفتلها فصلى ركعتين ثم ركعتين ثم ركعتين ثم ركعتين ثم ركعتين ثم ركعتين ثم أوتر ثم اضطجع حتى جاء المؤذن فقام فصلى ركعتين خفيفتين ثم خرج فصلى الصبح


037-أخبرنا بن عيينة عن الزهري عن عروة عن عائشة رضى الله تعالى

أخبرنا بن عيينة عن الزهري عن عروة عن عائشة رضى الله تعالى عنها قالت كان رسول الله صلى الله عليه وسلم يصلي صلاته من الليل وأنا معترضة بينه وبين القبلة كاعتراض الجنازة


038-أخبرنا سفيان بن عيينة عن مالك بن مغول عن عون بن أبي جحيفة

أخبرنا سفيان بن عيينة عن مالك بن مغول عن عون بن أبي جحيفة عن أبيه أنه قال رأيت رسول الله صلى الله عليه وسلم بالأبطح وخرج فخرج بلال بالعنزة فركزها فصلى إليها والكلب والمرأة والحمار يمرون بين يديه


039-أخبرنا بن عيينة أخبرنا الأعمش عن إبراهيم عن همام بن الحرث

أخبرنا بن عيينة أخبرنا الأعمش عن إبراهيم عن همام بن الحرث قال صلى بنا حذيفة على دكان مرتفع فسجد عليه فجبذه أبو مسعود البدري فتابعه حذيفة فلما قضى الصلاة قال أبو مسعود أليس قد نهى عن هذا فقال له حذيفة ألم ترني قد تابعتك


001-أخبرنا إبراهيم بن يحيى حدثني صفوان بن سليم عن نافع بن جبير

أخبرنا إبراهيم بن يحيى حدثني صفوان بن سليم عن نافع بن جبير بن مطعم وعطاء بن يسار عن النبي صلى الله عليه وسلم أنه قال شاهد يوم الجمعة ومشهود يوم عرفة


002-أخبرنا إبراهيم بن محمد حدثني شريك بن عبد الله بن أبي نمر عن

أخبرنا إبراهيم بن محمد حدثني شريك بن عبد الله بن أبي نمر عن عطاء بن يسار عن النبي صلى الله عليه وسلم مثله


003-أخبرنا إبراهيم بن محمد حدثني عبد الرحمن بن حرملة عن بن

أخبرنا إبراهيم بن محمد حدثني عبد الرحمن بن حرملة عن بن المسيب عن النبي صلى الله عليه وسلم مثله


004-أخبرنا بن عيينة عن عبد الله بن طاوس عن أبيه عن أبي هريرة

أخبرنا بن عيينة عن عبد الله بن طاوس عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم نحن الآخرون ونحن السابقون بيد أنهم أوتوا الكتاب من قبلنا وأوتيناه من بعدهم فهذا اليوم الذي اختلفوا فيه فهدانا الله له فالناس لنا تبع اليهود غدا والنصارى بعد غد


005-أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي

أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم مثله الا أنه قال بيد أنهم


006-أخبرنا إبراهيم بن محمد حدثني محمد بن عمرو بن علقمة عن أبي

أخبرنا إبراهيم بن محمد حدثني محمد بن عمرو بن علقمة عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال نحن الآخرون السابقون يوم القيامة بيد أنهم أوتوا الكتاب من قبلنا وأوتيناه من بعدهم ثم هذا يومهم الذي فرض عليهم يعني الجمعة فاختلفوا فيه فهدانا الله فالناس لنا فيه تبع السبت والأحد


007-أخبرنا إبراهيم بن محمد حدثني سلمة بن عبد الله الخطمي عن

أخبرنا إبراهيم بن محمد حدثني سلمة بن عبد الله الخطمي عن محمد بن كعب أنه سمع رجلا من بني وائل يقول قال النبي صلى الله عليه وسلم تجب الجمعة على كل مسلم إلا امرأة أو صبيا أو مملوكا


008-أخبرنا إبراهيم بن محمد حدثني عبد العزيز بن عمر بن عبد

أخبرنا إبراهيم بن محمد حدثني عبد العزيز بن عمر بن عبد العزيز عن أبيه عن عبيد الله بن عتبة قال كل قرية فيها أربعون رجلا فعليهم الجمعة


009-أخبرنا مالك عن بن شهاب عن أبي عبيد مولى بن أزهر قال شهدت

أخبرنا مالك عن بن شهاب عن أبي عبيد مولى بن أزهر قال شهدت العيد مع علي وعثمان محصور


010-أخبرنا إبراهيم بن محمد حدثني خالد بن رباح عن المطلب بن حنطب

أخبرنا إبراهيم بن محمد حدثني خالد بن رباح عن المطلب بن حنطب أن النبي صلى الله عليه وسلم كان يصلي الجمعة إذا فاء الفيء قدر ذراع أو نحوه


011-أخبرنا سفيان بن عيينة عن عمرو بن دينار عن يوسف بن ماهك قال

أخبرنا سفيان بن عيينة عن عمرو بن دينار عن يوسف بن ماهك قال قدم معاذ بن جبل على أهل مكة وهم يصلون الجمعة والفيء في الحجر فقال فلا تصلوا حتى تفيء الكعبة من وجهها


012-أخبرنا الثقة عن الزهري عن السائب بن يزيد أن الأذان كان أوله

أخبرنا الثقة عن الزهري عن السائب بن يزيد أن الأذان كان أوله للجمعة حين يجلس الإمام على المنبر على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر فلما كان خلافة عثمان وكثر الناس أمر عثمان بأذان ثان فأذن به فثبت الأمر على ذلك وكان عطاء ينكر أن يكون أحدثه عثمان ويقول أحدثه معاوية والله أعلم


013-حدثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة قال

حدثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا كان يوم الجمعة كان على كل باب من أبواب المسجد ملائكة يكتبون الناس على منازلهم الأول فالأول فإذا خرج الإمام طويت الصحف واستمعوا الخطبة والمهجر إلى الصلاة كالمهدي بدنه ثم الذي يليه كالمهدي بقرة ثم الذي يليه كالمهدي كبشا حتى ذكر الدجاجة والبيضة


014-أخبرنا مالك عن سمي عن أبي صالح السمان عن أبي هريرة رضى الله

أخبرنا مالك عن سمي عن أبي صالح السمان عن أبي هريرة رضى الله تعالى عنه أن النبي صلى الله عليه وسلم قال من اغتسل يوم الجمعة غسل الجنابة ثم راح فكأنما قرب بدنة ومن راح في الساعة الثانية فكأنما قرب بقرة ومن راح في الساعة الثالثة فكأنما قرب كبشا أقرن ومن راح في الساعة الرابعة فكأنما قرب دجاجة ومن راح في الساعة الخامسة فكأنما قرب بيضة فإذا خرج الإمام حضرت الملائكة يستمعون الذكر


015-أخبرنا إبراهيم بن محمد حدثني عبد الله بن عبد الرحمن بن جابر

أخبرنا إبراهيم بن محمد حدثني عبد الله بن عبد الرحمن بن جابر بن عتيك عن جده جابر بن عتيك صاحب النبي صلى الله عليه وسلم إذا خرجت إلى الجمعة فامش على هينتك


016-أخبرنا مالك عن نافع عن بن عمر أن عمر بن الخطاب رأى حلة

أخبرنا مالك عن نافع عن بن عمر أن عمر بن الخطاب رأى حلة سيراء عند باب المسجد فقال يا رسول الله لو اشتريت هذه فلبستها يوم الجمعة وللوفود إذا قدموا عليك فقال رسول الله صلى الله عليه وسلم إنما يلبس هذه من لا خلاق له في الآخرة ثم جاء رسول الله صلى الله عليه وسلم منها حلل فأعطى عمر منها حلة فقال عمر يا رسول الله كسوتنيها وقد قلت في حلة عطارد ما قلت فقال رسول الله صلى الله عليه وسلم لم أكسكها لتلبسها فكساها عمر أخاله مشركا بمكة


017-أخبرنا مالك عن بن شهاب عن بن السباق أن النبي صلى الله عليه

أخبرنا مالك عن بن شهاب عن بن السباق أن النبي صلى الله عليه وسلم قال في جمعة من الجمع يا معشر المسلمين إن هذا يوم جعله الله عيدا للمسلمين فاغتسلوا ومن كان عنده طيب فلا يضره أن يمس منه وعليكم بالسواك


018-أخبرنا إبراهيم بن محمد قال حدثني إسحاق بن عبد الله عن سعيد

أخبرنا إبراهيم بن محمد قال حدثني إسحاق بن عبد الله عن سعيد المقبري عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم نهى عن الصلاة نصف النهار حتى تزول الشمس إلا يوم الجمعة


019-أخبرنا مالك عن بن شهاب عن ثعلبة بن أبي مالك أنه أخبره أنهم

أخبرنا مالك عن بن شهاب عن ثعلبة بن أبي مالك أنه أخبره أنهم كانوا في زمان عمر بن الخطاب يوم الجمعة يصلون حتى يخرج عمر بن الخطاب رضى الله تعالى عنه فإذا خرج وجلس على المنبر وأذن المؤذن جلسوا يتحدثون حتى إذا سكت المؤذن وقام عمر سكتوا فلم يتكلم أحد


020-أخبرنا بن أبي فديك عن بن أبي ذئب عن بن شهاب قال حدثني ثعلبة

أخبرنا بن أبي فديك عن بن أبي ذئب عن بن شهاب قال حدثني ثعلبة بن أبي مالك أن قعود الإمام يقطع السبحة وأن كلامه يقطع الكلام وأنهم كانوا يتحدثون يوم الجمعة وعمر جالس على المنبر فإذا سكت المؤذن قام عمر فلم يتكلم أحد حتى يقضي الخطبتين كلتيهما فإذا قامت الصلاة ونزل عمر تكلموا


021-أخبرنا سفيان عن عمرو بن دينار عن جابر بن عبد الله رضى الله

أخبرنا سفيان عن عمرو بن دينار عن جابر بن عبد الله رضى الله تعالى عنه قال دخل رجل يوم الجمعة المسجد والنبي صلى الله عليه وسلم يخطب فقال له أصليت قال لا قال فصل ركعتين


022-أخبرنا سفيان عن أبي الزبير عن جابر بن عبد الله عن النبي صلى

أخبرنا سفيان عن أبي الزبير عن جابر بن عبد الله عن النبي صلى الله عليه وسلم بمثله وزاد في حديث جابر وهو سليك الغطفاني


023-أخبرنا سفيان عن بن عجلان عن عياض بن عبد الله بن سعد بن أبي

أخبرنا سفيان عن بن عجلان عن عياض بن عبد الله بن سعد بن أبي سرح قال رأيت أبا سعيد الخدري جاء ومروان يخطب فقام فصلى ركعتين فجاء إليه الأحراس ليجلسوه فأبى أن يجلس حتى صلى ركعتين فلما قضى الصلاة أتيناه فقلنا يا أبا سعيد كاد هؤلاء أن يفعلوا بك فقال ما كنت لأدعها لشيء بعد شيء رأيته من رسول الله صلى الله عليه وسلم رأيت النبي صلى الله عليه وسلم جاء رجل وهو يخطب فدخل المسجد بهيئة بذة فقال أصليت قال لا قال فصل ركعتين قال ثم حث الناس على الصدقة فألقوا ثيابا فأعطى رسول الله صلى الله عليه وسلم منها الرجل ثوبين فلما كانت الجمعة الأخرى جاء الرجل والنبي صلى الله عليه وسلم يخطب فقال له النبي صلى الله عليه وسلم أصليت قال لا قال فصل ركعتين ثم حث الناس على الصدقة فطرح الرجل أحد ثوبيه فصاح رسول الله صلى الله عليه وسلم وقال خذه فأخذه ثم قال رسول الله صلى الله عليه وسلم أنظروا إلى هذا جاء تلك الجمعة بهيئة بذة فأمرت الناس بالصدقة فطرحوا ثيابا فأعطيته منها ثوبين فلما جاءت الجمعة أمرت الناس بالصدقة فجاء فألقى أحد ثوبيه


024-أخبرنا سفيان بن عيينة عن عمرو بن دينار قال كان بن عمر يقول

أخبرنا سفيان بن عيينة عن عمرو بن دينار قال كان بن عمر يقول للرجل إذا نعس يوم الجمعة والإمام يخطب أن يتحول عنه


025-أخبرنا عبد المجيد بن عبد العزيز عن بن جريج قال أخبرني أبو

أخبرنا عبد المجيد بن عبد العزيز عن بن جريج قال أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول كان النبي صلى الله عليه وسلم إذا خطب استند إلى جذع نخلة من سواري المسجد فلما صنع له المنبر فاستوى عليه اضطربت تلك السارية كحنين الناقة حتى سمعها أهل المسجد حتى نزل رسول الله صلى الله عليه وسلم فاعتنقها فسكنت


026-أخبرنا إبراهيم بن محمد قال أخبرني عبد الله بن محمد بن عقيل

أخبرنا إبراهيم بن محمد قال أخبرني عبد الله بن محمد بن عقيل عن الطفيل بن أبي بن كعب عن أبيه قال كان النبي صلى الله عليه وسلم يصلي إلى جذع نخلة إذ كان المسجد عريشا وكان يخطب إلى ذلك الجذع فقال رجل من أصحابه يا رسول الله هل لك أن نجعل لك منبرا تقوم عليه يوم الجمعة فتسمع الناس خطبتك قال نعم فصنع له ثلاث درجات هن اللاتي على المنبر فلما صنع المنبر ووضع موضعه الذي وضعه فيه رسول الله صلى الله عليه وسلم بدا للنبي صلى الله عليه وسلم أن يقوم على ذلك المنبر فيخطب عليه فمر إليه فلما جاوز ذلك الجذع الذي كان يخطب إليه خار حتى تصدع وانشق فنزل النبي صلى الله عليه وسلم لما سمع صوت الجذع فمسحه بيده ثم رجع إلى المنبر فلما هدم المسجد أخذ ذلك الجذع أبي بن كعب رضى الله تعالى عنه فكان عنده في بيته حتى بلي وأكلته الأرضة وعاد رفاتا


027-أخبرنا إبراهيم بن محمد حدثني جعفر بن محمد عن أبيه قال كان

أخبرنا إبراهيم بن محمد حدثني جعفر بن محمد عن أبيه قال كان النبي صلى الله عليه وسلم يخطب يوم الجمعة وكانت لهم سوق يقال لها البطحاء كانت بنو سليم يجلبون إليها الخيل والإبل والغنم والسمن فقدموا فخرج إليهم الناس وتركوا رسول الله صلى الله عليه وسلم وكان لهم لهو إذا تزوج أحدهم من الأنصار ضربوا بالكير فعيرهم الله بذلك فقال وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما


028-أخبرنا إبراهيم بن محمد قال أخبرني جعفر بن محمد عن أبيه عن

أخبرنا إبراهيم بن محمد قال أخبرني جعفر بن محمد عن أبيه عن جابر بن عبد الله رضى الله تعالى عنهما قال كان النبي صلى الله عليه وسلم يخطب يوم الجمعة خطبتين قائما يفصل بينهما بجلوس


029-أخبرنا إبراهيم بن محمد حدثني عبيد الله بن عمر عن نافع عن بن

أخبرنا إبراهيم بن محمد حدثني عبيد الله بن عمر عن نافع عن بن عمر رضى الله تعالى عنهما عن النبي صلى الله عليه وسلم مثله


030-أخبرنا إبراهيم بن محمد عن صالح مولى التوأمة عن أبي هريرة

أخبرنا إبراهيم بن محمد عن صالح مولى التوأمة عن أبي هريرة رضى الله تعالى عنه عن النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان أنهم كانوا يخطبون يوم الجمعة خطبتين على المنبر قياما يفصلون بينهما بجلوس حتى جلس معاوية في الخطبة الأولى فخطب جالسا وخطب في الثانية قائما


031-أخبرنا عبد المجيد بن عبد العزيز عن بن جريج قال قلت لعطاء

أخبرنا عبد المجيد بن عبد العزيز عن بن جريج قال قلت لعطاء أكان النبي صلى الله عليه وسلم يقوم على عصا إذا خطب قال نعم كان يعتمد عليها اعتمادا


032-أخبرنا إبراهيم بن محمد حدثني عبد الله بن أبي بكر عن حزم عن

أخبرنا إبراهيم بن محمد حدثني عبد الله بن أبي بكر عن حزم عن خبيب بن عبد الرحمن بن أساف عن أم هشام بنت حارثة بن النعمان أنها سمعت النبي صلى الله عليه وسلم يقرأ بقاف وهو يخطب على المنبر يوم الجمعة وإنها لم تحفظها إلا من النبي صلى الله عليه وسلم يوم الجمعة وهو على المنبر لكثرة ما كان النبي صلى الله عليه وسلم يقرأ بها يوم الجمعة على المنبر


033-أخبرنا إبراهيم بن محمد حدثني محمد بن أبي بكر بن حزم عن محمد

أخبرنا إبراهيم بن محمد حدثني محمد بن أبي بكر بن حزم عن محمد بن عبد الرحمن بن سعد بن زرارة عن أم هشام بنت حارثة بن النعمان مثله قال إبراهيم ولا أعلمني إلا سمعت أبا بكر بن حزم يقرأ بها يوم الجمعة على المنبر قال إبراهيم سمعت محمد بن أبي بكر يقرأ بها وهو يومئذ قاض على المدينة على المنبر


034-أخبرنا إبراهيم بن محمد حدثني محمد بن عمرو بن حلحلة عن أبي

أخبرنا إبراهيم بن محمد حدثني محمد بن عمرو بن حلحلة عن أبي نعيم وهب بن كيسان عن حسن بن محمد بن علي أبي طالب أن عمر كان يقرأ في خطبته يوم الجمعة { إذا الشمس كورت } حتى بلغ { علمت نفس ما أحضرت } ثم يقطع السورة


035-أخبرنا مالك عن هشام بن عروة عن أبيه أن عمر رضى الله تعالى

أخبرنا مالك عن هشام بن عروة عن أبيه أن عمر رضى الله تعالى عنه قرأ بذلك على المنبر


036-أخبرنا إبراهيم بن محمد حدثني إسحاق بن عبد الله عن أبان بن

أخبرنا إبراهيم بن محمد حدثني إسحاق بن عبد الله عن أبان بن صالح عن كريب مولى بن عباس عن بن عباس رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم خطب يوما فقال ان الحمد لله نستعينه ونستغفره ونستهديه ونستنصره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله من يطع الله ورسوله فقد رشد ومن يعص الله ورسوله فقد غوى حتى يفيء إلى أمر الله


037-أخبرنا إبراهيم بن محمد حدثني عمرو أن النبي صلى الله عليه

أخبرنا إبراهيم بن محمد حدثني عمرو أن النبي صلى الله عليه وسلم خطب يوما فقال في خطبته ألا إن الدنيا عرض حاضر يأكل منها البر والفاجر ألا وإن الآخرة أجل صادق يقضي فيها ملك قادر ألا وإن الخير كله بحذافيره في الجنة ألا وإن الشر كله بحذافيره في النار ألا فاعملوا وأنتم من الله على حذر واعلموا أنكم معروضون على أعمالكم فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره


038-أخبرنا إبراهيم بن محمد حدثنا عبد العزيز بن رفيع عن تميم بن

أخبرنا إبراهيم بن محمد حدثنا عبد العزيز بن رفيع عن تميم بن طرفة عن عدي بن حاتم قال خطب رجل عند النبي صلى الله عليه وسلم فقال من يطع الله ورسوله فقد رشد ومن يعصهما فقد غوى فقال رسول الله صلى الله عليه وسلم أسكت فبئس الخطيب أنت ثم قال رسول الله صلى الله عليه وسلم من يطع الله ورسوله فقد رشد ومن يعص الله ورسوله فقد غوى ولا تقل من يعصهما


039-أخبرنا مالك بن أنس عن بن شهاب عن بن المسيب عن أبي هريرة رضى

أخبرنا مالك بن أنس عن بن شهاب عن بن المسيب عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال إذا قلت لصاحبك أنصت والإمام يخطب فقد لغوت


040-أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول

أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا قلت لصاحبك أنصت والإمام يخطب يوم الجمعة فقد لغوت


041-أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي

أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم بمثل معناه إلا أنه قال لغيت قال بن عيينة لغيت لغة أبي هريرة رضى الله تعالى عنه


042-أخبرنا مالك عن أبي النضر مولى عمر بن عبيد الله عن مالك بن

أخبرنا مالك عن أبي النضر مولى عمر بن عبيد الله عن مالك بن أبي عامر أن عثمان بن عفان رضى الله تعالى عنه كان يقول في خطبته فلما يدع ذلك إذا خطب إذا قام الإمام أن يخطب يوم الجمعة فاستمعوا وأنصتوا فإن للمنصت الذي لا يسمع من الحظ مثل ما للسامع فإذا قامت الصلاة فاعدلوا الصفوف وحاذوا بالمناكب فإن اعتدال الصفوف من تمام الصلاة ثم لا يكبر عثمان حتى يأتيه رجال قد وكلهم بتسوية الصفوف فيخبرونه بان قد استوت فيكبر


043-أخبرنا إبراهيم بن محمد عن هشام عن الحسن عن النبي صلى الله

أخبرنا إبراهيم بن محمد عن هشام عن الحسن عن النبي صلى الله عليه وسلم قال إذا عطس الرجل والإمام يخطب يوم الجمعة فشمته


044-أخبرنا سفيان بن عيينة عن عبيد الله بن عمر عن نافع عن بن عمر

أخبرنا سفيان بن عيينة عن عبيد الله بن عمر عن نافع عن بن عمر رضى الله تعالى عنهما قال قال رسول الله صلى الله عليه وسلم لا يقيمن أحدكم الرجل من مجلسه ثم يخلفه فيه ولكن تفسحوا وتوسعوا


045-أخبرنا إبراهيم بن محمد حدثني سهيل بن أبي صالح عن أبيه عن

أخبرنا إبراهيم بن محمد حدثني سهيل بن أبي صالح عن أبيه عن أبي هريرة رضى الله تعالى عنه عن النبي صلى الله عليه وسلم قال إذا قام أحدكم من مجلسه يوم الجمعة ثم رجع إليه فهو أحق به


046-أخبرنا إبراهيم حدثني أبي عن بن عمر أن النبي صلى الله عليه

أخبرنا إبراهيم حدثني أبي عن بن عمر أن النبي صلى الله عليه وسلم قال لا يعمد الرجل إلى الرجل فيقيمه من مجلسه ثم يقعد فيه


047-حدثنا عبد المجيد عن بن جريج قال قال سليمان بن موسى عن جابر

حدثنا عبد المجيد عن بن جريج قال قال سليمان بن موسى عن جابر بن عبد الله رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم قال لا يقيمن أحدكم أخاه يوم الجمعة ولكن ليقل أفسحوا


048-حدثنا إبراهيم بن محمد حدثني عبد الله بن أبي لبيد عن سعيد

حدثنا إبراهيم بن محمد حدثني عبد الله بن أبي لبيد عن سعيد المقبري عن أبي هريرة رضى الله تعالى عنه أن النبي صلى الله عليه وسلم قرأ في ركعتي الجمعة بسورة الجمعة والمنافقين


049-أخبرنا عبد العزيز بن محمد عن جعفر بن محمد عن أبيه عن عبيد

أخبرنا عبد العزيز بن محمد عن جعفر بن محمد عن أبيه عن عبيد الله بن أبي رافع عن أبي هريرة رضى الله تعالى عنه أنه قرأ في الجمعة بسورة الجمعة وإذا جاءك المنافقون قال عبيد الله فقلت له قد قرأت بسورتين كان علي بن أبي طالب رضى الله تعالى عنه يقرأ بهما في الجمعة فقال إن رسول الله صلى الله عليه وسلم كان يقرأ بهما


050-أخبرنا إبراهيم بن محمد حدثني مسعر بن كدام عن معبد بن خالد

أخبرنا إبراهيم بن محمد حدثني مسعر بن كدام عن معبد بن خالد عن سمرة بن جندب عن النبي صلى الله عليه وسلم أنه كان يقرأ في الجمعة بسبح أسم ربك الأعلى وهل أتاك حديث الغاشية


051-أخبرنا سفيان عن الزهري عن أبي سلمة عن أبي هريرة أن رسول

أخبرنا سفيان عن الزهري عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من أدرك ركعة من الصلاة فقد أدرك الصلاة


052-أخبرنا إبراهيم بن محمد حدثني صفوان بن سليم عن إبراهيم بن

أخبرنا إبراهيم بن محمد حدثني صفوان بن سليم عن إبراهيم بن عبد الله بن معبد عن أبيه عن عكرمة عن بن عباس رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم قال من ترك الجمعة من غير ضرورة كتب منافقا في كتاب لا يمحى ولا يبدل وفي بعض الحديث ثلاثا


053-أخبرنا إبراهيم بن محمد حدثني محمد بن عمرو عن عبيدة بن سفيان

أخبرنا إبراهيم بن محمد حدثني محمد بن عمرو عن عبيدة بن سفيان الحضرمي عن أبي الجعد الضمري عن النبي صلى الله عليه وسلم أنه قال لا يترك أحد الجمعة ثلاثا تهاونا بها إلا طبع الله على قلبه قال الشافعي رضى الله تعالى عنه وفي بعض الحديث ثلاثا


054-حدثنا إبراهيم عن صالح بن كيسان عن عبيدة بن سفيان الحضرمي

حدثنا إبراهيم عن صالح بن كيسان عن عبيدة بن سفيان الحضرمي قال سمعت عمرو بن أمية يقول لا يترك رجل مسلم الجمعة ثلاثا تهاونا بها لا يشهدها إلا كتب من الغافلين


055-أخبرنا إبراهيم بن محمد أخبرني صفوان بن سليم أن رسول الله

أخبرنا إبراهيم بن محمد أخبرني صفوان بن سليم أن رسول الله صلى الله عليه وسلم قال إذا كان يوم الجمعة وليلة الجمعة فاكثروا الصلاة علي


056-أخبرنا إبراهيم بن محمد أخبرني عبد الله بن عبد الرحمن بن

أخبرنا إبراهيم بن محمد أخبرني عبد الله بن عبد الرحمن بن معمر أن النبي صلى الله عليه وسلم قال أكثروا الصلاة علي يوم الجمعة


057-أخبرنا إبراهيم بن محمد حدثني موسى بن عبيدة قال حدثني أبو

أخبرنا إبراهيم بن محمد حدثني موسى بن عبيدة قال حدثني أبو الأزهر معاوية بن إسحاق بن طلحة عن عبد الله بن عمير أنه سمع أنس بن مالك يقول أتى جبريل بمرآة بيضاء فيها وكتة إلى النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم ما هذه قال هذه الجمعة فضلت بها أنت وأمتك فالناس لكم فيها تبع اليهود والنصارى ولكم فيها خير وفيها ساعة لا يوافقها مؤمن يدعو الله تعالى بخير إلا أستجيب له وهو عندنا يوم المزيد قال النبي صلى الله عليه وسلم يا جبريل ما يوم المزيد قال إن ربك اتخذ في الفردوس واديا أفيح فيه كثب مسك فإذا كان يوم الجمعة أنزل الله ما شاء من ملائكته وحوله منابر من نور عليها مقاعد النبيين وحف تلك المنابر بمنابر من ذهب مكللة بالياقوت والزبرجد عليها الشهداء والصديقون فجلسوا من ورائهم على تلك الكثب فيقول الله لهم أنا ربكم قد صدقتكم وعدي فسلوني أعطكم فيقولون ربنا نسألك رضوانك فيقول قد رضيت عنكم ولكم علي ما تمنيتم ولدي مزيد فهم يحبون يوم الجمعة لما يعطيهم فيه ربهم من الخير وهو اليوم الذي استوى فيه ربكم على العرش وفيه خلق آدم وفيه تقوم الساعة


058-أخبرنا إبراهيم بن محمد حدثنا أبو عمران إبراهيم بن الجعد عن

أخبرنا إبراهيم بن محمد حدثنا أبو عمران إبراهيم بن الجعد عن أنس شبيها به وزاد عليه ولكم فيه خير من دعا فيه بخير هو له قسم أعطيه وإن لم يكن له قسم ذخر له ما هو خير له منه وزاد فيه أيضا أشياء


059-أخبرنا إبراهيم بن محمد حدثني عبد الله بن محمد بن عقيل عن

أخبرنا إبراهيم بن محمد حدثني عبد الله بن محمد بن عقيل عن عمرو بن شرحبيل بن سعد عن أبيه عن جده أن رجلا من الأنصار جاء إلى النبي صلى الله عليه وسلم فقال يا رسول الله أخبرنا عن الجمعة ماذا فيها من الخير فقال النبي صلى الله عليه وسلم فيه خمس خلال فيه خلق آدم وفيه أهبط الله آدم إلى الأرض وفيه توفى الله آدم وفيه ساعة لا يسأله الله لعبد فيها شيئا إلا أتاه إياه ما لم يسأل مأثما أو قطيعة رحم وفيه تقوم الساعة فما من ملك مقرب ولا سماء ولا أرض ولا جبل إلا وهو يشفق من يوم الجمعة


060-أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله

أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم ذكر يوم الجمعة فقال فيه ساعة لا يوافقها انسان مسلم وهو قائم يصلي يسأل الله شيئا إلا أعطاه إياه وأشار النبي صلى الله عليه وسلم بيده يقللها


061-أخبرنا مالك عن يزيد بن عبد الله بن الهاد عن محمد بن إبراهيم

أخبرنا مالك عن يزيد بن عبد الله بن الهاد عن محمد بن إبراهيم بن أبي الحرث عن أبي سلمة عن أبي هريرة رضى الله تعالى عنه قال رسول الله صلى الله عليه وسلم خير يوم طلعت فيه الشمس يوم الجمعة فيه خلق آدم وفيه أهبط وفيه تيب عليه وفيه مات وفيه تقوم الساعة وما من دابة إلا وهي مصيخة يوم الجمعة من حين تصبح حتى تطلع الشمس شفقا من الساعة إلا الجن والإنس وفيه ساعة لا يصادفها عبد مسلم يسأل الله شيئا إلا أعطاه إياه قال أبو هريرة قال عبد الله بن سلام هي آخر ساعة من يوم الجمعة فقلت له كيف تكون آخر ساعة وقد قال النبي صلى الله عليه وسلم لا يصادفها عبد مسلم وهو يصلي وتلك ساعة لا يصلي فيها فقال بن سلام ألم يقل النبي صلى الله عليه وسلم من جلس مجلسا ينتظر الصلاة فهو في صلاة حتى يصلي قال فقلت بلى قال فهو ذاك


062-أخبرنا إبراهيم بن محمد حدثنا عبد الرحمن بن حرملة حدثني بن

أخبرنا إبراهيم بن محمد حدثنا عبد الرحمن بن حرملة حدثني بن المسيب أن النبي صلى الله عليه وسلم قال سيد الأيام يوم الجمعة


063-أخبرنا إبراهيم بن محمد بن أبي يحيى أخبرني أبي أن بن المسيب

أخبرنا إبراهيم بن محمد بن أبي يحيى أخبرني أبي أن بن المسيب هو سعيد قال أحب الأيام إلى أن أموت فيه ضحى يوم الجمعة


001-أخبرنا إبراهيم بن محمد حدثني عبد الله بن عطاء بن إبراهيم

أخبرنا إبراهيم بن محمد حدثني عبد الله بن عطاء بن إبراهيم مولى صفية بنت عبد المطلب عن عروة بن الزبير عن عائشة رضى الله تعالى عنها عن النبي صلى الله عليه وسلم أنه قال الفطر يوم تفطرون والأضحى يوم تضحون


002-أخبرنا إبراهيم بن محمد حدثني محمد بن عجلان عن نافع عن بن

أخبرنا إبراهيم بن محمد حدثني محمد بن عجلان عن نافع عن بن عمر أنه كان إذا غدا إلى المصلى يوم العيد كبر فرفع صوته بالتكبير


003-أخبرنا إبراهيم بن محمد أخبرني عبيد الله بن عمر عن نافع عن

أخبرنا إبراهيم بن محمد أخبرني عبيد الله بن عمر عن نافع عن بن عمر أنه كان يغدو إلى المصلى يوم الفطر إذا طلعت الشمس فيكبر حتى يأتي المصلى يوم العيد ثم يكبر بالمصلى حتى إذا جلس الإمام ترك التكبير


004-أخبرنا مالك عن نافع عن بن عمر أنه كان يغتسل يوم الفطر قبل

أخبرنا مالك عن نافع عن بن عمر أنه كان يغتسل يوم الفطر قبل أن يغدو إلى المصلى


005-أخبرنا إبراهيم بن محمد بن أبي يحيى الأسلمي أخبرني يزيد بن

أخبرنا إبراهيم بن محمد بن أبي يحيى الأسلمي أخبرني يزيد بن أبي عبيد مولى سلمة بن الأكوع عن سلمة بن الأكوع أنه كان يغتسل يوم العيد


006-أخبرنا إبراهيم بن محمد أخبرني جعفر بن محمد عن أبيه عن جده

أخبرنا إبراهيم بن محمد أخبرني جعفر بن محمد عن أبيه عن جده أن النبي صلى الله عليه وسلم كان يلبس برد حبرة في كل عيد


007-أخبرنا إبراهيم بن محمد أخبرني جعفر بن محمد عن أبيه أن عليا

أخبرنا إبراهيم بن محمد أخبرني جعفر بن محمد عن أبيه أن عليا كان يغتسل يوم العيدين ويوم الجمعة ويوم عرفة وإذا أراد أن يحرم


008-أخبرنا إبراهيم بن محمد أخبرني بن الحويرث الليثي أن رسول

أخبرنا إبراهيم بن محمد أخبرني بن الحويرث الليثي أن رسول الله صلى الله عليه وسلم كتب إلى عمرو بن حزم وهو بنجران أن عجل الأضحى وأخر الفطر وذكر الناس


009-أخبرنا إبراهيم بن محمد أخبرني صفوان بن سليم أن النبي صلى

أخبرنا إبراهيم بن محمد أخبرني صفوان بن سليم أن النبي صلى الله عليه وسلم كان يطعم قبل أن يخرج إلى الجبان يوم الفطر ويأمر به


010-أخبرنا إبراهيم بن محمد حدثنا خالد بن رباح عن المطلب بن عبد

أخبرنا إبراهيم بن محمد حدثنا خالد بن رباح عن المطلب بن عبد الله بن حنطب أن النبي صلى الله عليه وسلم كان يغدو يوم العيد إلى المصلى من الطريق الأعظم فإذا رجع رجع من الطريق الأخرى على دار عمار بن ياسر


011-أخبرنا إبراهيم بن محمد حدثني معاذ بن عبد الرحمن التيمي عن

أخبرنا إبراهيم بن محمد حدثني معاذ بن عبد الرحمن التيمي عن أبيه عن جده أنه رأى النبي صلى الله عليه وسلم رجع من المصلى في يوم عيد فسلك على التمارين من أسفل السوق حتى إذا كان عند مسجد الأعرج الذي عند موضع البركة التي بالسوق قام فاستقبل فج أسلم فدعا ثم انصرف


012-أخبرنا إبراهيم بن محمد أخبرني عدي بن ثابت عن سعيد بن جبير

أخبرنا إبراهيم بن محمد أخبرني عدي بن ثابت عن سعيد بن جبير عن بن عباس رضى الله تعالى عنهما قال صلى الله عليه وسلم يوم العيدين بالمصلى لم يصل قبلها ولا بعدها شيئا ثم انفتل إلى النساء فخطبهن قائما وأمر بالصدقة قال فجعل النساء يتصدقن بالقرط وأشباهه


013-أخبرنا إبراهيم بن محمد حدثني عمرو بن أبي عمرو عن بن عمر أنه

أخبرنا إبراهيم بن محمد حدثني عمرو بن أبي عمرو عن بن عمر أنه غدا مع النبي صلى الله عليه وسلم يوم العيد إلى المصلى ثم رجع إلى بيته ولم يصل قبل العيد ولا بعده أخبرنا إبراهيم بن محمد حدثني سعد بن إسحاق بن كعب بن عجرة عن عبد الملك بن كعب أن كعب بن عجرة لم يكن يصلي قبل العيد ولا بعده


014-أخبرنا إبراهيم بن محمد حدثني عبد الله بن محمد بن عقيل عن

أخبرنا إبراهيم بن محمد حدثني عبد الله بن محمد بن عقيل عن محمد بن علي بن الحنفية عن أبيه رضى الله تعالى عنه قال كنا في عهد النبي صلى الله عليه وسلم يوم الفطر والأضحى لا نصلي في المسجد حتى نأتي المصلى فإذا رجعنا مررنا بالمسجد فصلينا فيه


015-أخبرنا سفيان بن عيينة عن أيوب السختياني قال سمعت عطاء بن

أخبرنا سفيان بن عيينة عن أيوب السختياني قال سمعت عطاء بن أبي رباح يقول سمعت بن عباس يقول أشهد على رسول الله صلى الله عليه وسلم أنه صلى قبل الخطبة يوم العيد ثم خطب فرأى أنه لم يسمع النساء فأتاهن فذكرهن ووعظهن وأمرهن بالصدقة ومعه بلال قائل بثوبه هكذا فجعلت المرأة تلقى الخرص والشيء


016-أخبرنا إبراهيم بن محمد حدثني أبو بكر بن عمر بن عبد العزيز

أخبرنا إبراهيم بن محمد حدثني أبو بكر بن عمر بن عبد العزيز عن سالم بن عبد الله عن بن عمر أن النبي صلى الله عليه وسلم وأبا بكر وعمر كانوا يصلون في العيدين قبل الخطبة


017-أخبرنا إبراهيم بن محمد حدثني عمر بن نافع عن أبيه عن بن عمر

أخبرنا إبراهيم بن محمد حدثني عمر بن نافع عن أبيه عن بن عمر رضى الله تعالى عنهما عن النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان مثله


018-أخبرنا إبراهيم بن محمد حدثني داود بن الحصين عن عبد الله بن

أخبرنا إبراهيم بن محمد حدثني داود بن الحصين عن عبد الله بن يزيد الخطمي أن النبي صلى الله عليه وسلم وأبا بكر وعمر وعثمان كانوا يبدؤن بالصلاة قبل الخطبة حتى قدم معاوية فقدم معاوية الخطبة


019-أخبرنا إبراهيم بن محمد حدثني محمد بن عجلان عن عياض بن عبد

أخبرنا إبراهيم بن محمد حدثني محمد بن عجلان عن عياض بن عبد الله بن سعد بن أبي سرح أن أبا سعيد الخدري قال أرسل إلي مروان وإلى رجل قد سماه فمشى بنا حتى أتى المصلى فذهب ليصعد فجبذته إلى فقال يا أبا سعيد ترك الذي تعلم فقال أبو سعيد فهتفت ثلاث مرات وقلت والله لا تأتون إلا شرا منه


020-أخبرنا إبراهيم بن محمد حدثني زيد بن أسلم عن عياض بن عبد

أخبرنا إبراهيم بن محمد حدثني زيد بن أسلم عن عياض بن عبد الله بن سعد بن أبي سرح عن أبي سعيد الخدري رضى الله تعالى عنه قال كان النبي صلى الله عليه وسلم يصلي يوم الفطر والأضحى قبل الخطبة


021-أخبرنا إبراهيم بن محمد أخبرني هشام بن حسان عن بن سيرين أن

أخبرنا إبراهيم بن محمد أخبرني هشام بن حسان عن بن سيرين أن النبي صلى الله عليه وسلم كان يخطب على راحلته بعدما ينصرف من الصلاة يوم الفطر والنحر


022-أخبرنا إبراهيم حدثني جعفر بن محمد أن النبي صلى الله عليه

أخبرنا إبراهيم حدثني جعفر بن محمد أن النبي صلى الله عليه وسلم وأبا بكر وعمر كبروا في العيدين والاستسقاء سبعا وخمسا وصلوا قبل الخطبة وجهروا بالقراءة


023-أخبرنا إبراهيم بن محمد حدثني جعفر بن محمد عن أبيه عن علي بن

أخبرنا إبراهيم بن محمد حدثني جعفر بن محمد عن أبيه عن علي بن أبي طالب رضى الله تعالى عنه أنه كبر في العيدين والاستسقاء سبعا وخمسا وجهر بالقراءة


024-أخبرنا إبراهيم بن محمد حدثني إسحاق بن عبد الله عن عثمان بن

أخبرنا إبراهيم بن محمد حدثني إسحاق بن عبد الله عن عثمان بن عروة عن أبيه أن أبا أيوب وزيد بن ثابت أمرا مروان أن يكبر في صلاة العيدين سبعا وخمسا


025-أخبرنا مالك عن نافع مولى بن عمر قال شهدت الأضحى والفطر مع

أخبرنا مالك عن نافع مولى بن عمر قال شهدت الأضحى والفطر مع أبي هريرة فكبر في الركعة الأولى سبع تكبيرات قبل القراءة وفي الأخيرة خمس تكبيرات قبل القراءة


026-أخبرنا مالك عن ضمرة بن سعيد المازني عن عبيد الله بن عبد

أخبرنا مالك عن ضمرة بن سعيد المازني عن عبيد الله بن عبد الله بن عتبة أن عمر بن الخطاب رضى الله تعالى عنه سأل أبا واقد الليثي ماذا يقرأ به رسول الله صلى الله عليه وسلم في الأضحى والفطر فقال كان رسول الله صلى الله عليه وسلم يقرأ بقاف والقرآن المجيد واقتربت الساعة وانشق القمر


027-أخبرنا إبراهيم بن محمد حدثني ليث بن عطاء أن رسول الله صلى

أخبرنا إبراهيم بن محمد حدثني ليث بن عطاء أن رسول الله صلى الله عليه وسلم كان إذا خطب يعتمد على عنزته إعتمادا


028-أخبرنا إبراهيم بن محمد حدثني عبد الرحمن بن محمد بن عبد الله

أخبرنا إبراهيم بن محمد حدثني عبد الرحمن بن محمد بن عبد الله عن إبراهيم بن عبد الله بن عبيد الله بن عتبة قال السنة أن يخطب الإمام في العيدين خطبتين يفصل بينهما بجلوس


029-أخبرنا إبراهيم بن محمد حدثني إبراهيم بن عقبة عن عمر بن عبد

أخبرنا إبراهيم بن محمد حدثني إبراهيم بن عقبة عن عمر بن عبد العزيز رضى الله تعالى عنه قال اجتمع عيدان على عهد النبي صلى الله عليه وسلم فقال من أحب أن يجلس من أهل العالية فليجلس في غير حرج


030-أخبرنا مالك بن أنس عن بن شهاب عن أبي عبيد مولى بن أزهر قال

أخبرنا مالك بن أنس عن بن شهاب عن أبي عبيد مولى بن أزهر قال شهدت العيد مع عثمان بن عفان رضى الله تعالى عنه فجاء فصلى ثم انصرف فخطب فقال إنه قد اجتمع لكم في يومكم هذا عيدان فمن أحب من أهل العالية أن ينتظر الجمعة فلينتظرها ومن أحب أن يرجع فليرجع فقد أذنت له


031-أخبرنا مالك عن زيد بن أسلم عن عطاء بن يسار عن عبد الله بن

أخبرنا مالك عن زيد بن أسلم عن عطاء بن يسار عن عبد الله بن عباس رضى الله تعالى عنهما قال خسفت الشمس فصلى رسول الله صلى الله عليه وسلم والناس معه فقام قياما طويلا قال نحوا من سورة البقرة قال ثم ركع ركوعا طويلا ثم رفع فقام طويلا وهو دون القيام الأول ثم ركع ركوعا طويلا وهو دون الركوع الأول ثم رفع فقام قياما طويلا وهو دون القيام الأول ثم ركع ركوعا طويلا وهو دون الركوع الأول ثم سجد ثم انصرف وقد تجلت الشمس فقال إن الشمس والقمر آيتان من آيات الله لا يخسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فاذكروا الله قالوا يا رسول الله رأيناك تناولت في مقامك شيئا ثم رأيناك كأنك تكعكعت قال إني رأيت أو أريت الجنة فتناولت منها عنقودا ولو أخذته لأكلتم منه ما بقيت الدنيا ورأيت أو أريت النار فلم أر كاليوم منظرا ورأيت أكثر أهلها النساء قالوا لم يا رسول الله قال بكفرهن قيل أيكفرن بالله قال يكفرن العشير ويكفرن الإحسان لو أحسنت إلى إحداهن الدهر ثم رأت منك قالت شيئا ما رأيت منك خيرا قط


032-أخبرنا إبراهيم بن محمد حدثني عبد الله بن أبي بكر بن محمد بن

أخبرنا إبراهيم بن محمد حدثني عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن الحسن عن بن عباس رضى الله تعالى عنهما أن القمر كسف وابن عباس بالبصرة فخرج بن عباس فصلى بنا ركعتين في كل ركعة ركعتان ثم ركب فخطبنا فقال إنما صليت كما رأيت رسول الله صلى الله عليه وسلم يصلي وقال إنما الشمس والقمر آيتان من آيات الله لا يخسفان لموت أحد ولا لحياته فإذا رأيتم شيئا منها خاسفا فليكن فزعكم إلى الله


033-أخبرنا مالك عن يحيى بن سعيد عن عمرة عن عائشة رضى الله تعالى

أخبرنا مالك عن يحيى بن سعيد عن عمرة عن عائشة رضى الله تعالى عنها عن النبي صلى الله عليه وسلم أن الشمس كسفت فصلى رسول الله صلى الله عليه وسلم فوصفت صلاته ركعتين في كل ركعة ركعتان


034-أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى

أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها عن النبي صلى الله عليه وسلم مثله


035-أخبرنا إبراهيم بن محمد حدثني أبو سهيل بن نافع عن أبي قلابة

أخبرنا إبراهيم بن محمد حدثني أبو سهيل بن نافع عن أبي قلابة عن أبي موسى الأشعري رضى الله تعالى عنه عن النبي صلى الله عليه وسلم مثله


036-أخبرنا إبراهيم بن محمد حدثني عبد الله بن أبي بكر بن عبد

أخبرنا إبراهيم بن محمد حدثني عبد الله بن أبي بكر بن عبد الله بن صفوان قال رأيت بن عباس صلى على ظهر زمزم لخسوف الشمس ركعتين في كل ركعة ركعتان


037-أخبرنا مالك بن أنس عن شريك بن عبد الله بن أبي نمر عن أنس بن

أخبرنا مالك بن أنس عن شريك بن عبد الله بن أبي نمر عن أنس بن مالك قال جاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله هلكت المواشي وتقطعت السبل فادع الله فدعا رسول الله صلى الله عليه وسلم فمطرنا من جمعة إلى جمعة فجاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله تهدمت البيوت وتقطعت السبل وهلكت المواشي فقام رسول الله صلى الله عليه وسلم فقال اللهم على رؤوس الجبال والأكام وبطون الأودية ومنابت الشجرة فانجابت عن المدينة انجياب الثوب


038-أخبرنا من لا أتهم عن سليمان بن عبد الله بن عويمر الأسلمي عن

أخبرنا من لا أتهم عن سليمان بن عبد الله بن عويمر الأسلمي عن عروة بن الزبير عن عائشة رضى الله تعالى عنها قالت أصابت الناس سنة شديدة على عهد رسول الله صلى الله عليه وسلم فمر بهم يهودي فقال أما والله لو شاء صاحبكم لمطرتم ما شئتم ولكنه لا يحب ذلك فأخبر النبي صلى الله عليه وسلم بقول اليهودي فقال أوقد قال ذلك قالوا نعم قال إني لأستنصر بالسنة على أهل نجد وإني لأرى السحاب خارجة من العين فأكرهها موعدكم يوم كذا استسقى لكم قال فلما كان ذلك اليوم غدا الناس فما تفرق الناس حتى أمطروا ما شاؤوا فما أقلعت السماء جمعة


039-أخبرنا مالك عن عبد الله بن أبي بكر بن عمرو بن حزم أنه سمع

أخبرنا مالك عن عبد الله بن أبي بكر بن عمرو بن حزم أنه سمع عباد بن تميم يقول سمعت عبد الله بن زيد المازني رضى الله تعالى عنه يقول خرج رسول الله صلى الله عليه وسلم إلى المصلى فاستسقى وحول رداءه حين استقبل القبلة


040-أخبرنا سفيان حدثنا عبد الله بن أبي بكر سمعت عباد بن تميم

أخبرنا سفيان حدثنا عبد الله بن أبي بكر سمعت عباد بن تميم يخبر عن عمه عبد الله بن زيد المازني قال خرج رسول الله صلى الله عليه وسلم إلى المصلى يستسقي فاستقبل القبلة وحول رداءه وصلى ركعتين


041-أخبرني من لا أتهم عن صالح مولى التوأمة عن بن عباس رضى الله

أخبرني من لا أتهم عن صالح مولى التوأمة عن بن عباس رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم استسقى بالمصلى فصلى ركعتين


042-أخبرنا إبراهيم بن محمد أخبرني خالد بن رباح عن المطلب بن

أخبرنا إبراهيم بن محمد أخبرني خالد بن رباح عن المطلب بن حنطب أن النبي صلى الله عليه وسلم كان يقول عند المطر اللهم سقيا رحمة لا سقيا عذاب ولا هدم ولا غرق اللهم على الظراب ومنابت الشجر اللهم حوالينا ولا علينا


043-أخبرنا عبد العزيز بن محمد الدراوردي عن عمارة بن غزية عن

أخبرنا عبد العزيز بن محمد الدراوردي عن عمارة بن غزية عن عباد بن تميم قال استسقى رسول الله صلى الله عليه وسلم وعليه خميصة له سوداء فأراد أن يأخذ بأسفلها فيجعله أعلاها فلما ثقلت عليه قبلها على عاتقه


044-أخبرنا مالك عن صالح بن كيسان عن عبيد الله بن عبد الله بن

أخبرنا مالك عن صالح بن كيسان عن عبيد الله بن عبد الله بن عتبة بن مسعود عن زيد بن خالد الجهني قال صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية في أثر سماء كانت من الليل فلما انصرف أقبل على الناس فقال هل تدرون ماذا قال ربكم قالوا الله ورسوله أعلم قال قال أصبح من عبادي مؤمن بي وكافر فأما من قال مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب وأما من قال مطرنا بنوى كذا أو نوء كذا فذلك كافر بي مؤمن بالكوكب


045-أخبرنا من لا أتهم أخبرني خالد بن رباح عن المطلب بن حنطب أن

أخبرنا من لا أتهم أخبرني خالد بن رباح عن المطلب بن حنطب أن النبي صلى الله عليه وسلم كان إذا برقت السماء أو رعدت عرف ذلك في وجهه فإذا أمطرت سرى ذلك عنه قال الأصم سمعت الربيع بن سليمان يقول كان الشافعي رضى الله تعالى عنه إذا قال أخبرني من لا أتهم يريد به إبراهيم بن أبي يحيى وإذا قال أخبرني الثقة يريد به يحيى بن حسان


046-أخبرنا من لا أتهم قال قال المقدام بن شريح عن أبيه عن عائشة

أخبرنا من لا أتهم قال قال المقدام بن شريح عن أبيه عن عائشة رضى الله تعالى عنها قالت كان النبي صلى الله عليه وسلم إذا أبصرنا شيئا في السماء تعني السحاب ترك عمله واستقبله قال اللهم إني أعوذ بك من شر ما فيه فإن كشفه الله حمد الله وإن مطرت قال اللهم سقيا نافعا


047-أخبرنا من لا أتهم أخبرنا العلاء بن راشد عن عكرمة عن بن عباس

أخبرنا من لا أتهم أخبرنا العلاء بن راشد عن عكرمة عن بن عباس رضى الله تعالى عنهما قال ما هبت ريح قط إلا جثا النبي صلى الله عليه وسلم على ركبتيه وقال اللهم اجعلها رحمة ولا تجعلها عذابا اللهم اجعلها رياحا ولا تجعلها ريحا قال بن عباس في كتاب الله فأرسلنا عليهم ريحا صرصر وأرسلنا عليهم الريح العقيم وقال وأرسلنا الرياح لواقح وأرسلنا الرياح مبشرات


048-أخبرنا من لا أتهم قال أخبرني صفوان بن سليم قال قال رسول

أخبرنا من لا أتهم قال أخبرني صفوان بن سليم قال قال رسول الله صلى الله عليه وسلم لا تسبوا الريح وعوذوا بالله من شرها


049-أخبرنا الثقة عن الزهري عن ثابت بن قيس عن أبي هريرة رضى الله

أخبرنا الثقة عن الزهري عن ثابت بن قيس عن أبي هريرة رضى الله تعالى عنه قال أخذت الناس ريح بطريق مكة وعمر حاج فاشتدت فقال عمر لمن حوله ما بلغكم في الريح فلم يرجعوا إليه بشيء فبلغني الذي سأل عمر عنه من أمر الريح فاستحثثت راحلتي حتى أدركت عمر وكنت في مؤخر الناس فقلت يا أمير المؤمنين أخبرت أنك سألت عن الريح وإني سمعت رسول الله صلى الله عليه وسلم يقول الريح من روح الله تأتي بالرحمة وبالعذاب فلا تسبوها واسألوا الله من خيرها وعوذوا بالله من شرها


050-أخبرنا من لا أتهم حدثني سليم بن عبد الله عن بن عويمر

أخبرنا من لا أتهم حدثني سليم بن عبد الله عن بن عويمر الأسلمي عن عروة بن الزبير قال إذا رأى أحدكم البرق أو الودق فلا يشر إليه وليصف ولينعت


051-أخبرنا من لا أتهم حدثني عمرو بن أبي عمرو عن المطلب بن حنطب

أخبرنا من لا أتهم حدثني عمرو بن أبي عمرو عن المطلب بن حنطب أن النبي صلى الله عليه وسلم قال ما من ساعة من ليل ولا نهار إلا والسماء تمطر فيها يصرفه الله حيث يشاء


052-أخبرنا من لا أتهم عن عبد الله بن أبي بكر عن أبيه أن الناس

أخبرنا من لا أتهم عن عبد الله بن أبي بكر عن أبيه أن الناس مطروا ذات ليلة فلما أصبح النبي صلى الله عليه وسلم غدا عليهم قال ما على وجه الأرض بقعة إلا وقد مطرت هذه الليلة وأخبرنا من لا أتهم عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ليس السنة بأن لا تمطروا ولكن السنة أن تمطروا ثم تمطروا ثم لا تنبت الأرض شيئا


053-أخبرنا من لا أتهم حدثني إسحاق بن عبد الله عن الأسود عن بن

أخبرنا من لا أتهم حدثني إسحاق بن عبد الله عن الأسود عن بن مسعود رضى الله تعالى عنه أن

النبي صلى الله عليه وسلم قال المدينة بين عيني السماء عين بالشام وعين باليمن وهي أقل الأرض مطرا


054-أخبرنا من لا أتهم أخبرني يزيد أو نوفل بن عبد الله الهاشمي

أخبرنا من لا أتهم أخبرني يزيد أو نوفل بن عبد الله الهاشمي أن النبي صلى الله عليه وسلم قال أسكنت أقل الأرض مطرا وهي بين عيني السماء يعني المدينة عين بالشام وعين باليمن


055-أخبرنا من لا أتهم أخبرني سهيل بن أبي صالح عن أبيه عن أبي

أخبرنا من لا أتهم أخبرني سهيل بن أبي صالح عن أبيه عن أبي هريرة رضى الله تعالى عنه أن النبي صلى الله عليه وسلم قال يوشك أن تمطر المدينة مطرا لا يكن أهلها البيوت ولا يكنهم إلا مظال الشعر


056-أخبرني من لا أتهم أخبرني صفوان بن سليم أن النبي صلى الله

أخبرني من لا أتهم أخبرني صفوان بن سليم أن النبي صلى الله عليه وسلم قال يصيب أهل المدينة مطر لا يكن أهلها بيت من مدر


057-أخبرنا من لا أتهم أخبرني محمد بن زيد بن المهاجر عن صالح بن

أخبرنا من لا أتهم أخبرني محمد بن زيد بن المهاجر عن صالح بن عبد الله بن الزبير رضى الله تعالى عنه أن كعبا قال له وهو يعمل وتدا بمكة اشدد وأوثق فإنا نجد في الكتب أن السيول ستعظم في آخر الزمان


058-أخبرنا سفيان بن عيينة عن عمرو بن دينار عن سعيد بن المسيب عن

أخبرنا سفيان بن عيينة عن عمرو بن دينار عن سعيد بن المسيب عن أبيه عن جده قال جاء مكة مرة سيل طبق ما بين الجبلين


059-أخبرنا من لا أتهم حدثني يونس بن جبير عن أبي أمامة بن سهل بن

أخبرنا من لا أتهم حدثني يونس بن جبير عن أبي أمامة بن سهل بن حنيف عن يوسف بن عبد الله بن سلام عن أبيه قال توشك المدينة أن يصيبها مطر بعين ليلة لا يكن أهلها بيت من مدر


060-أخبرنا من لا أتهم أخبرنا عبد الله بن عبيد عن محمد بن عمرو

أخبرنا من لا أتهم أخبرنا عبد الله بن عبيد عن محمد بن عمرو أن النبي صلى الله عليه وسلم قال نصرت بالصبا وكانت عذابا على من كان قبلي


061-أخبرنا إبراهيم بن محمد أخبرنا سليمان عن المنهال بن عمرو عن

أخبرنا إبراهيم بن محمد أخبرنا سليمان عن المنهال بن عمرو عن قيس بن السكن عن عبد الله بن مسعود رضى الله تعالى عنه قال إن الله يرسل الرياح فتحمل الماء من السماء ثم تمر في السحاب حتى تدر كما تدر اللقحة ثم تمطر


001-أخبرنا مسلم بن خالد عن بن جريج عن بن شهاب الحديث الذي رويت

أخبرنا مسلم بن خالد عن بن جريج عن بن شهاب الحديث الذي رويت عن حفصة وعائشة عن النبي صلى الله عليه وسلم يعني أنهما أصبحتا صائمتين فأهدى لهما شيء فأفطرتا فذكرتا ذلك للنبي صلى الله عليه وسلم فقال صوما يوما مكانه قال بن جريج فقلت له أسمعته من عروة بن الزبير فقال لا إنما أخبرنيه رجل بباب عبد الملك بن مروان أو رجل من جلساء عبد الملك بن مروان


002-أخبرنا سفيان بن عيينة عن طلحة بن يحيى بن طلحة بن عبيد الله

أخبرنا سفيان بن عيينة عن طلحة بن يحيى بن طلحة بن عبيد الله عن عمته عائشة بنت طلحة عن عائشة أم المؤمنين رضى الله تعالى عنه قالت دخل علي رسول الله صلى الله عليه وسلم فقلت إنا خبأنا لك حيسا فقال أما إني كنت أريد الصوم ولكن قريبه


003-أخبرنا سفيان عن بن أبي لبيد قال سمعت أبا سلمة بن عبد الرحمن

أخبرنا سفيان عن بن أبي لبيد قال سمعت أبا سلمة بن عبد الرحمن يقول قدم معاوية بن أبي سفيان المدينة فبينا هو على المنبر إذ قال يا كثير بن الصلت اذهب إلى عائشة فسلها عن صلاة رسول الله صلى الله عليه وسلم بعد العصر قال أبو سلمة فذهبت معه إلى عائشة وبعث بن عباس عبد الله بن الحرث بن نوفل معنا فأتى عائشة فقالت عن ذلك فقالت له اذهب فسل أم سلمة فذهبت معه إلى أم سلمة فسألها أم سلمة دخل علي رسول الله صلى الله عليه وسلم ذات يوم بعد العصر فصلى عندي ركعتين لم أكن أراه يصليهما قالت أم سلمة فقلت يا رسول الله لقد صليت صلاة لم أكن أراك تصليها قال إني كنت أصلي ركعتين بعد الظهر وأنه قدم على وفد بني تميم أو صدقة فشغلوني عنهما فهما هاتان الركعتان


004-أخبرنا سفيان عن أيوب السختياني عن نافع عن بن عمر أن عمرا

أخبرنا سفيان عن أيوب السختياني عن نافع عن بن عمر أن عمرا رضى الله تعالى عنه نذر أن يعتكف في الجاهلية فسأل النبي صلى الله عليه وسلم فأمره أن يعتكف في الإسلام


005-أخبرنا عبد العزيز بن محمد الدراوردي عن جعفر بن محمد عن أبيه

أخبرنا عبد العزيز بن محمد الدراوردي عن جعفر بن محمد عن أبيه عن جابر بن عبد الله رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم صام في سفره إلى مكة عام الفتح في شهر رمضان وأمر الناس أن يفطروا فقيل له إن الناس صاموا حين صمت فدعا بإناء فيه ماء فوضعه على يده وأمر من بين يديه أن يحبسوا فلما حبسوا ولحقه من ورائه رفع الإناء إلى فيه فشرب وفي حديثهما أو حديث أحدهما وذلك بعد العصر


006-أخبرنا سفيان بن عيينة عن جعفر بن محمد عن أبيه عن جابر بن

أخبرنا سفيان بن عيينة عن جعفر بن محمد عن أبيه عن جابر بن عبد الله رضى الله تعالى عنهما قال خرج النبي صلى الله عليه وسلم من المدينة حتى كان بكراع الغميم وهو صائم ثم رفع إناء فوضعه على يده وهو على الرحل فحبس من بين يديه وأدركه من وراءه ثم شرب والناس ينظرون


007-أخبرنا مسلم بن خالد وعبد المجيد بن عبد العزيز بن أبي رواد

أخبرنا مسلم بن خالد وعبد المجيد بن عبد العزيز بن أبي رواد عن بن جريج عن عطاء بن أبي رباح أن بن عباس كان لا يرى بأسا أن يفطر الإنسان في صيام التطوع ويضرب لذلك أمثالا رجل طاف سبعا ولم يوفه فله ما احتسب أو صلى ركعة ولم يصل أخرى فله أجر ما احتسب


008-أخبرنا مسلم وعبد المجيد عن بن جريج عن عمرو بن دينار قال كان

أخبرنا مسلم وعبد المجيد عن بن جريج عن عمرو بن دينار قال كان بن عباس لا يرى بالإفطار في صيام التطوع بأسا


009-أخبرنا مسلم وعبد المجيد عن بن جريج عن أبي الزبير عن جابر بن

أخبرنا مسلم وعبد المجيد عن بن جريج عن أبي الزبير عن جابر بن عبد الله أنه كان لا يرى بالإفطار في صيام التطوع بأسا


010-أخبرنا عبد المجيد عن بن جريج عن عطاء عن أبي الدرداء رضى

أخبرنا عبد المجيد عن بن جريج عن عطاء عن أبي الدرداء رضى الله تعالى عنه أنه كان يأتي أهله حين ينتصف النهار أو قبله فيقول هل من غداء فيجده أو لا يجده فيقول لأصومن هذا اليوم فيصومه وان كان مفطرا وبلغ ذلك الحين وهو مفطر قال بن جريج أخبرنا عطاء وبلغنا أنه كان يفعل مثل ذلك حين يصبح مفطرا حتى الضحى أو بعده ولعله أن يكون وجد غداء ولم يجده


011-أخبرنا عبد المجيد عن بن جريج أخبرني عتبة بن محمد بن الحارث

أخبرنا عبد المجيد عن بن جريج أخبرني عتبة بن محمد بن الحارث أن كريبا مولى بن عباس أخبره أنه رأى معاوية صلى العشاء ثم أوتر بركعة واحدة ولم يزد عليها فأخبر بن عباس فقال أصاب أي بنى ليس أحد منا أعلم من معاوية هي واحدة أو خمس أو سبع إلى أكثر من ذلك الوتر ما شاء


012-أخبرنا عبد المجيد عن بن جريج عن يزيد بن خصيفة عن السائب بن

أخبرنا عبد المجيد عن بن جريج عن يزيد بن خصيفة عن السائب بن يزيد أن رجلا سأل عبد الرحمن التيمي عن صلاة طلحة فقال إن شئت أخبرتك عن صلاة عثمان قال قلت لأغلبن الليلة على المقام فقمت فإذا برجل يزحمني متقنعا فنظرت فإذا عثمان قال فتأخرت عنه فصلى فإذا هو يسجد سجود القرآن حتى إذا قلت هذه هو أدى الفجر فأوتر بركعة لم يصل غيرها


001-أخبرنا سفيان بن عيينة سمعت جامع بن أبي راشد وعبد الملك بن

أخبرنا سفيان بن عيينة سمعت جامع بن أبي راشد وعبد الملك بن أعين سمعا أبا وائل يخبر عن عبد الله بن مسعود رضى الله تعالى عنه يقول سمعت رسول الله صلى الله عليه وسلم يقول ما من رجل لا يؤدي زكاة ماله إلا مثل له يوم القيامة شجاعا أقرع يفر منه وهو يتبعه ختى يطوقه في عنقه ثم قرأ علينا رسول الله صلى الله عليه وسلم سيطوقون ما بخلوا به يوم القيامة


002-أخبرنا مالك عن عبد الله بن دينار عن أبي صالح السمان عن أبي

أخبرنا مالك عن عبد الله بن دينار عن أبي صالح السمان عن أبي هريرة رضى الله تعالى عنه أنه كان يقول من كان له مال لم يؤد زكاته مثل له يوم القيامة شجاعا أقرع له زبيبتان يطلبه حتى يمكنه يقول أنا كنزك


003-أخبرنا بن عيينة عن بن عجلان عن نافع أن بن عمر رضى الله

أخبرنا بن عيينة عن بن عجلان عن نافع أن بن عمر رضى الله تعالى عنهما كان يقول كل مال تؤدي زكاته فليس بكنز وإن كان مدفونا وكل مال لا تؤدى زكاته فهو كنز وإن لم يكن مدفونا


004-أخبرنا مالك عن محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة

أخبرنا مالك عن محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة المازني عن أبيه عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال ليس فيما دون خمس ذود صدقة


005-أخبرنا سفيان بن عيينة عن عمرو بن يحيى المازني عن أبيه قال

أخبرنا سفيان بن عيينة عن عمرو بن يحيى المازني عن أبيه قال أخبرني أبو سعيد الخدري أن رسول الله صلى الله عليه وسلم قال ليس فيما دون خمس ذود صدقة


006-أخبرنا مالك عن عمرو بن يحيى المازني عن أبيه قال سمعت أبا

أخبرنا مالك عن عمرو بن يحيى المازني عن أبيه قال سمعت أبا سعيد الخدري يقول قال رسول الله صلى الله عليه وسلم ليس فيما دون خمس دود صدقة


007-أخبرنا القاسم بن عبد الله عن المثنى بن أنس أو بن فلان أو بن

أخبرنا القاسم بن عبد الله عن المثنى بن أنس أو بن فلان أو بن فلان بن أنس الشافعي يشك عن أنس قال هذه الصدقة ثم تركت الغنم وغيرها وكرهها الناس بسم الله الرحمن الرحيم هذه فريضة الصدقة التي فرضها رسول الله صلى الله عليه وسلم على المسلمين التي أمر الله بها فمن سئلها على وجهها من المؤمنين فليعطها ومن سئل فوقها فلا يعطه في أربع وعشرين من الإبل فما دونها الغنم في كل خمس شاة فإذا بلغت خمسا وعشرين إلى خمس وثلاثين ففيها بنت مخاض أنثى فإن لم يكن فيها بنت مخاض فابن لبون ذكر فإذا بلغت ستا وثلاثين إلى خمس وأربعين ففيها ابنة لبون أنثى فإذا بلغت ستا وأربعين إلى ستين ففيها حقة طروقة الجمل فإذا بلغت إحدى وستين إلى خمس وسبعين ففيها جذعة فإذا بلغت ستا وسبعين إلى تسعين ففيها ابنتا لبون فإذا بلغت إحدى وتسعين إلى عشرين ومائة ففيها حقتان طروقتا الجمل فإذا زادت على عشرين ومائة ففي كل أربعين ابنة لبون وفي كل خمسين حقة وأن بين أسنان الإبل في فريضة الصدقة فمن بلغت عنده من الإبل صدقة الجذعة وليست عنده جذعة وعنده حقة فإنها تقبل منه الحقة ويجعل معها شاتين إن استيسرتا عليه أو عشرين درهما فإذا بلغت عليه الحقة وليست عنده حقة وعنده جذعة فإنها تقبل منه الجذعة ويعطيه المصدق عشرين درهما أو شاتين


008-أخبرني عدد ثقات كلهم عن حماد بن سلمة عن ثمامة بن عبد الله

أخبرني عدد ثقات كلهم عن حماد بن سلمة عن ثمامة بن عبد الله بن أنس عن أنس بن مالك رضى الله تعالى عنه عن النبي صلى الله عليه وسلم بمثل معنى هذا لا يخالفه إلا أني أحفظ فيه ولا يعطى شاتين أو عشرين درهما لا أحفظ إن استيسرتا عليه قال وأحسب من حديث حماد عن أنس أنه قال دفع إلي أبو بكر كتاب الصدقة عن رسول الله صلى الله عليه وسلم وذكر هذا المعنى كما وصفت


009-أخبرني مسلم عن بن جريج قال قال لي بن طاوس عند أبي كتاب من

أخبرني مسلم عن بن جريج قال قال لي بن طاوس عند أبي كتاب من العقول نزل به الوحي وما فرض رسول الله صلى الله عليه وسلم من العقول أو الصدقة فإنما نزل به الوحي


010-أخبرنا أنس بن عياض عن موسى بن عقبة عن نافع عن عبد الله بن

أخبرنا أنس بن عياض عن موسى بن عقبة عن نافع عن عبد الله بن عمر رضى الله تعالى عنهما أن هذا كتاب الصدقة في كل أربع وعشرين من الإبل فدونها الغنم في كل خمس شاة وفيما فوق ذلك إلى خمس وثلاثين بنت مخاض فإن لم يكن بنت مخاض فإبن لبون ذكر وفيما فوق ذلك إلى خمس وأربعين بنت لبون وفيما فوق ذلك إلى ستين حقة طروقة الفحل وفيما فوق ذلك إلى خمس وسبعين جذعة وفيما فوق ذلك إلى تسعين ابنتا لبون وفيما فوق ذلك إلى عشرين ومائة حقتان طروقتا الفحل فما زاد على ذلك ففي كل أربعين بنت لبون وفي كل خمسين حقة وفي سائمة الغنم إذا كانت أربعين إلى أن تبلغ عشرين ومائة شاة وفيما فوق ذلك إلى مائتين شاتان وفيما فوق ذلك إلى ثلاثمائة شياه فما زاد على ذلك ففي كل مائة شاة ولا يخرج في الصدقة هرمة ولا ذات عوار ولا تيس إلا ما شاء المصدق ولا يجمع بين مفترق ولا يفرق بين مجتمع خشية الصدقة وما كان من خليطين فإنهما يتراجعان بينهما بالسوية وفي الرقة ربع العشر إذا بلغت رقة أحدهم خمس أواق هذه نسخة كتاب عمر بن الخطاب رضى الله تعالى عنه التي كان يأخذ عليها قال الشافعي رضى الله تعالى عنه وبهذا كله نأخذ


011-أخبرنا الثقة من أهل العلم عن سفيان بن حسين عن الزهري عن

أخبرنا الثقة من أهل العلم عن سفيان بن حسين عن الزهري عن سالم بن عبد الله بن عمر عن أبيه عن النبي صلى الله عليه وسلم لا أدري أدخل بن عمر بينه وبين النبي صلى الله عليه وسلم عمر في حديث سفيان بن حسين أو لا في صدقة الإبل مثل هذا المعنى لا يخالفه ولا أعلمه بل لا أشك إن شاء الله إلا حدث بجميع الحديث في صدقة الغنم والخلطاء والرقة هكذا ألا أني لا أحفظ إلا الإبل في حديثه


012-أخبرنا سفيان بن عيينة عن عمرو بن دينار عن طاوس أن معاذ بن

أخبرنا سفيان بن عيينة عن عمرو بن دينار عن طاوس أن معاذ بن جبل أتى بوقص البقر فقال لم يأمرني فيه النبي صلى الله عليه وسلم بشيء قال الشافعي رضى الله تعالى عنه والوقص ما لم يبلغ الفريضة


013-أخبرنا مالك عن حميد بن قيس عن طاوس اليماني أن معاذ بن جبل

أخبرنا مالك عن حميد بن قيس عن طاوس اليماني أن معاذ بن جبل أخذ من ثلاثين بقرة تبيعا ومن أربعين بقرة مسنة وأتى بما دون ذلك فأبى أن يأخذ منه شيئا وقال لم أسمع من رسول الله صلى الله عليه وسلم فيه شيئا حتى ألقاه فأسأله فتوفي رسول الله صلى الله عليه وسلم قبل أن يقدم معاذ بن جبل


014-أخبرنا سفيان بن عيينة أخبرنا بشر بن عاصم عن أبيه أن عمر رضى

أخبرنا سفيان بن عيينة أخبرنا بشر بن عاصم عن أبيه أن عمر رضى الله تعالى عنه أستعمل أبا سفيان بن عبد الله على الطائف ومخالفيها فخرج مصدقا فاعتد عليهم بالغذي ولم يأخذ بالغذاء منهم فقالوا له إن كنت معتدا علينا بالغذي فخذه منا فأمسك حتى لقي عمر رضى الله تعالى عنه فقال له أعلم أنهم يزعمون أنك تظلمهم تعتد عليهم بالغذي ولا تأخذه منهم فقال له عمر فاعتد عليهم بالغذي حتى بالسخلة يروح بها الراعي على يده وقل لهم لا آخذ منكم الربا ولا الماخض ولا ذات الدر ولا الشاة الأكولة ولا فحل الغنم وخذ منهم العناق والجذعة والثنية فذلك عدل بين غذي المال وخياره


015-أخبرنا إبراهيم بن محمد عن إسماعيل بن أمية عن عمرو بن أبي

أخبرنا إبراهيم بن محمد عن إسماعيل بن أمية عن عمرو بن أبي سفيان عن رجل سماه بن سعر إن شاء الله عن سعر أخي بني عدي قال جاءني رجلان فقالا إن رسول الله صلى الله عليه وسلم بعثنا نصدق أموال الناس قال فأخرجت ماخضا أفضل ما وجدت فرداها علي وقالا إن رسول الله صلى الله عليه وسلم نهانا أن نأخذ الشاة الحبلى قال فأعطيتهما شاة من وسط الغنم فأخذاها


016-أخبرنا مالك عن نافع عن بن عمر قال لا تجب في مال زكاة حتى

أخبرنا مالك عن نافع عن بن عمر قال لا تجب في مال زكاة حتى يحول عليه الحول


017-أخبرنا مالك عن عمرو بن حسين عن عائشة ابنة قدامة عن أبيها

أخبرنا مالك عن عمرو بن حسين عن عائشة ابنة قدامة عن أبيها قال كنت إذا جئت عثمان بن عفان رضى الله تعالى عنه أقبض منه عطائي سألني هل عندك من مال وجبت فيه الزكاة فإن قلت نعم أخذ من عطائي زكاة ذلك المال وإن قلت لا دفع إلي عطائي


018-أخبرنا مالك بن أنس عن زيد بن أسلم عن عطاء بن يسار عن أبي

أخبرنا مالك بن أنس عن زيد بن أسلم عن عطاء بن يسار عن أبي رافع رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم إستسلف من رجل بكرا فجاءته إبل من إبل الصدقة فأمرني أن أقضيه إياه


019-أخبرنا مالك بن إنس وسفيان بن عيينة كلاهما عن عبد الله بن

أخبرنا مالك بن إنس وسفيان بن عيينة كلاهما عن عبد الله بن دينار عن سليمان بن يسار عن عراك بن مالك عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال ليس على المسلم في عبده ولا في فرسه صدقة أخبرني بن عيينة عن أيوب بن موسى عن مكحول عن سليمان بن يسار عن عراك بن مالك عن أبي هريرة عن النبي صلى الله عليه وسلم مثله


020-أخبرنا سفيان عن يزيد بن يزيد بن جابر عن عراك بن مالك عن أبي

أخبرنا سفيان عن يزيد بن يزيد بن جابر عن عراك بن مالك عن أبي هريرة مثله موقوفا على أبي هريرة


021-أخبرنا مالك عن عبد الله بن دينار قال سألت سعيد بن المسيب عن

أخبرنا مالك عن عبد الله بن دينار قال سألت سعيد بن المسيب عن صدقة البراذين فقال وهل في الخيل صدقة


022-أخبرنا أنس بن عياض عن الحرث بن عبد الرحمن بن أبي ذباب عن

أخبرنا أنس بن عياض عن الحرث بن عبد الرحمن بن أبي ذباب عن أبيه عن سعد بن أبي ذياب قال قدمت على رسول الله صلى الله عليه وسلم فأسلمت ثم قلت يا رسول الله اجعل لقومي ما أسلموا عليه من أموالهم ففعل رسول الله صلى الله عليه وسلم واستعملني عليهم ثم استعملني أبو بكر ثم عمر قال وكان سعد من أهل السراة قال فكلمت قومي في العسل فقلت لهم زكوه فإنه لا خير في ثمرة لا تزكى فقالوا كم قال فقلت العشر فأخذت منهم العشر فأتيت عمر بن الخطاب رضى الله تعالى عنه فأخبرته بما كان قال فقبضه عمر فباعه ثم جعل ثمنه في صدقات المسلمين


023-أخبرنا عبد المجيد عن بن جريج عن يوسف بن ماهك أن رسول الله

أخبرنا عبد المجيد عن بن جريج عن يوسف بن ماهك أن رسول الله صلى الله عليه وسلم قال ابتغوا في مال اليتيم أو في مال اليتامى لا تذهبها أو لا تستأصلها الصدقة


024-أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه قال كانت عائشة

أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه قال كانت عائشة زوج النبي صلى الله عليه وسلم تليني أنا وأخوين لي يتيمين في حجرها فكانت تخرج من أموالنا الزكاة


025-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر على الناس صاعا من تمر أو صاعا من شعير على كل حر وعبد ذكر وأنثى من المسلمين


026-أخبرنا إبراهيم بن محمد عن جعفر بن محمد عن أبيه أن رسول الله

أخبرنا إبراهيم بن محمد عن جعفر بن محمد عن أبيه أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر على الحر والعبد والذكر والأنثى ممن تمونون


027-أخبرنا مالك عن زيد بن أسلم عن عياض بن عبد الله بن سعد أنه

أخبرنا مالك عن زيد بن أسلم عن عياض بن عبد الله بن سعد أنه سمع أبا سعيد الخدري يقول كنا نخرج زكاة الفطر صاعا من طعام أو صاعا من شعير أو صاعا من تمر أو صاعا من زبيب


028-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر من رمضان على الناس صاعا من تمر أو صاعا من شعير


029-أخبرنا مالك عن زيد بن أسلم عن عياض بن عبد الله بن سعد بن

أخبرنا مالك عن زيد بن أسلم عن عياض بن عبد الله بن سعد بن أبي سرح أنه سمع أبا سعيد الخدري يقول كنا نخرج زكاة الفطر صاعا من طعام أو صاعا من شعير أو صاعا من تمر أو صاعا من زبيب أو صاعا من أقط


030-أخبرنا أنس بن عياض عن داود بن قيس أنه سمع عياض بن عبد الله

أخبرنا أنس بن عياض عن داود بن قيس أنه سمع عياض بن عبد الله بن سعد يقول أن أبا سعيد الخدري قال كنا نخرج في زمان النبي صلى الله عليه وسلم صاعا من طعام أو صاعا من زبيب أو صاعا من أقط أو صاعا من تمر أو صاعا من شعير فلم نزل نخرجه كذلك حتى قدم معاوية حاجا أو معتمرا فخطب الناس فكان فيما كلم الناس به أن قال إني أرى مدين من سمراء الشام تعدل صاعا من تمر فأخذ الناس بذلك قال الأصم وإنما أخرجت هذه الأخبار كلها وإن كانت معادة الأسانيد لأنها بلفظ آخر وفيها زيادة ونقصان


031-أخبرنا أنس بن عياض عن أسامة بن زيد الليثي أنه سأل سالم بن

أخبرنا أنس بن عياض عن أسامة بن زيد الليثي أنه سأل سالم بن عبد الله عن الزكاة فقال أعطها أنت فقلت ألم يكن بن عمر يقول ادفعها إلى السلطان قال بلى ولكني لا أرى أن تدفعها إلى السلطان


032-أخبرنا مالك عن نافع أن عبد الله بن عمر كان يبعث بزكاة الفطر

أخبرنا مالك عن نافع أن عبد الله بن عمر كان يبعث بزكاة الفطر إلى الذي تجمع عنده قبل الفطر بيومين أو ثلاثة


033-أخبرنا مالك عن نافع أن عبد الله بن عمر كان لا يخرج في زكاة

أخبرنا مالك عن نافع أن عبد الله بن عمر كان لا يخرج في زكاة الفطر إلا التمر إلا مرة واحدة فإنه أخرج شعيرا


034-أخبرنا مالك عن محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة

أخبرنا مالك عن محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة المازني عن أبيه عن أبي سعيد الخدري رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال ليس فيما دون خمسة أوسق من التمر صدقة


035-أخبرنا مالك عن عمرو بن يحيى عن أبيه أنه قال سمعت أبا سعيد

أخبرنا مالك عن عمرو بن يحيى عن أبيه أنه قال سمعت أبا سعيد الخدري يقول قال رسول الله صلى الله عليه وسلم ليس فيما دون خمسة أوسق صدقة


036-أخبرنا عبد الله بن نافع عن محمد بن صالح التمار عن بن شهاب

أخبرنا عبد الله بن نافع عن محمد بن صالح التمار عن بن شهاب عن سعيد بن المسيب عن عتاب بن أسيد أن رسول الله صلى الله عليه وسلم قال في زكاة الكرم يخرص كما يخرص النخل ثم تؤدى زكاته زبيبا كما تؤدى زكاة النخل تمرا وبإسناده أن رسول الله صلى الله عليه وسلم كان يبعث من يخرص على الناس كرومهم وثمارهم


037-أخبرنا سفيان بن عيينة قال سمعت عمرو بن يحيى المازني يحدث عن

أخبرنا سفيان بن عيينة قال سمعت عمرو بن يحيى المازني يحدث عن أبيه عن أبي سعيد الخدري رضى الله تعالى عنه عن النبي صلى الله عليه وسلم قال ليس فيما دون خمسة أوسق صدقة


038-أخبرنا مالك عن بن شهاب عن سعيد بن المسيب أن رسول الله صلى

أخبرنا مالك عن بن شهاب عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم قال ليهود خيبر حين افتتح خيبر أقركم ما أقركم الله على أن التمر بيننا وبينكم قال فكان رسول الله صلى الله عليه وسلم يبعث عبد الله بن رواحة فيخرص عليهم ثم يقول إن شئتم فلكم وإن شئتم فلي فكانوا يأخذونه


039-أخبرنا مالك عن بن شهاب عن سليمان بن يسار أن رسول الله صلى

أخبرنا مالك عن بن شهاب عن سليمان بن يسار أن رسول الله صلى الله عليه وسلم كان يبعث عبد الله بن رواحة فيخرص بينه وبين يهود


040-أخبرنا أنس بن عياض عن موسى بن عقبة عن نافع أن عبد الله بن

أخبرنا أنس بن عياض عن موسى بن عقبة عن نافع أن عبد الله بن عمر كان يقول صدقة الثمار والزروع ما كان نخلا أو كرما أو زرعا أو شعيرا أو سلتا فما كان منه بعلا أو يسقى بنهر أو يسقى بالعين أو عثريا بالمطر ففيه العشر من كل عشرة واحد وما كان منه يسقى بالنضح ففيه نصف العشر في عشرين واحد


041-أخبرنا مالك عن عمرو بن يحيى المازني عن أبيه أنه قال سمعت

أخبرنا مالك عن عمرو بن يحيى المازني عن أبيه أنه قال سمعت أبا سعيد الخدري يقول قال رسول الله صلى الله عليه وسلم ليس فيما دون خمس أواق صدقة


042-أخبرنا سفيان حدثنا عمرو بن يحيى المازني بهذا الحديث

أخبرنا سفيان حدثنا عمرو بن يحيى المازني بهذا الحديث


043-أخبرنا مالك عن محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة

أخبرنا مالك عن محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة عن أبيه عن أبي سعيد الخدري رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال ليس فيما دون خمس أواق من الورق صدقة


044-أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضى

أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضى الله تعالى عنها أنها كانت تلي بنات أخيها يتامى في حجرها لهن الحلى فلا تخرج منه الزكاة


045-أخبرنا عبد الله بن مؤمل عن بن أبي مليكة أن عائشة رضى الله

أخبرنا عبد الله بن مؤمل عن بن أبي مليكة أن عائشة رضى الله تعالى عنها كانت تحلى بنات أخيها بالذهب وكانت لا تخرج زكاته


046-أخبرنا مالك عن نافع عن بن عمر أنه كان يحلى بناته وجواريه

أخبرنا مالك عن نافع عن بن عمر أنه كان يحلى بناته وجواريه الذهب ثم لا يخرج منه الزكاة


047-أخبرنا سفيان بن عمرو بن دينار سمعت رجلا يسأل جابر بن عبد

أخبرنا سفيان بن عمرو بن دينار سمعت رجلا يسأل جابر بن عبد الله عن الحلى أفيه الزكاة فقال جابر لا فقال وإن كان يبلغ ألف دينار فقال جابر كثير


048-أخبرنا سفيان عن عمرو بن دينار عن أذينة عن بن عباس رضى الله

أخبرنا سفيان عن عمرو بن دينار عن أذينة عن بن عباس رضى الله تعالى عنه أنه قال ليس في العنبر زكاة إنما هو شيء دسوه البحر


049-أخبرنا سفيان عن بن طاوس عن أبيه عن بن عباس أنه سئل عن

أخبرنا سفيان عن بن طاوس عن أبيه عن بن عباس أنه سئل عن العنبر فقال إن كان فيه شيء ففيه الخمس


050-أخبرنا سفيان بن عيينة عن الزهري عن سعيد بن المسيب وأبي سلمة

أخبرنا سفيان بن عيينة عن الزهري عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن عن أبي هريرة رضى الله تعالى عنه أن النبي صلى الله عليه وسلم قال وفي الركاز الخمس


051-أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة أن النبي

أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة أن النبي صلى الله عليه وسلم قال في الركاز الخمس


052-أخبرنا مالك عن بن شهاب عن بن المسيب وأبي سلمة أن النبي صلى

أخبرنا مالك عن بن شهاب عن بن المسيب وأبي سلمة أن النبي صلى الله عليه وسلم قال في الركاز الخمس


053-أخبرنا سفيان عن داود بن سابور ويعقوب بن عطاء عن عمرو بن

أخبرنا سفيان عن داود بن سابور ويعقوب بن عطاء عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال في كنز وجده رجل في خربة جاهلية إن وجدته في قرية مسكونة أو في سبيل ميتاء فعرفه وإن وجدته في خربة جاهلية أو في قرية غير مسكونة ففيه وفي الركاز الخمس


054-أخبرنا سفيان بن عيينة قال حدثنا إسماعيل بن أبي خالد عن

أخبرنا سفيان بن عيينة قال حدثنا إسماعيل بن أبي خالد عن الشعبي قال جاء رجل إلى علي رضى الله تعالى عنه فقال إني وجدت ألفا وخمسمائة درهم في خربة بالسواد فقال علي رضى الله تعالى عنه أما لأقضين فيها قضاء بينا إن كنت وجدتها في قرية تؤدي خراجها قرية أخرى فهي لأهل تلك القرية وإن كنت وجدتها في قرية ليس تؤدي خراجها قرية أخرى فلك أربعة أخماسه ولنا الخمس ثم الخمس لك


055-أخبرنا سفيان حدثنا يحيى بن سعيد عن عبد الله بن أبي سلمة عن

أخبرنا سفيان حدثنا يحيى بن سعيد عن عبد الله بن أبي سلمة عن أبي عمرو بن خماس أن أباه قال مررت بعمر بن الخطاب رضى الله تعالى عنه وعلى عنقي آدمة أحملها فقال عمر رضى الله تعالى عنه ألا تؤدي زكاتك يا خماس فقلت يا أمير المؤمنين ما لي غير هذه التي على ظهري واهبة في القرظ فقال ذاك مال فضع قال فوضعتها بين يديه فحسبها فوجدها قد وجبت فيها الزكاة فأخذ منها الزكاة


056-أخبرنا سفيان بن عيينة حدثنا بن عجلان عن أبي الزناد عن أبي

أخبرنا سفيان بن عيينة حدثنا بن عجلان عن أبي الزناد عن أبي عمرو بن خماس عن أبيه مثله


057-أخبرنا الثقة عن عبيد الله بن عمر عن نافع عن بن عمر رضى الله

أخبرنا الثقة عن عبيد الله بن عمر عن نافع عن بن عمر رضى الله تعالى عنهما أنه قال ليس في العرض زكاة إلا أن يراد به التجارة


058-أخبرنا مالك بن أنس عن يحيى بن سعيد عن زريق بن حكيم أن عمر

أخبرنا مالك بن أنس عن يحيى بن سعيد عن زريق بن حكيم أن عمر بن عبد العزيز كتب إليه أن انظر من مر بك من المسلمين فخذ مما ظهر من أموالهم من التجارات من كل أربعين دينارا دينارا فما نقص فبحسابه حتى يبلغ عشرين دينارا فإن نقصت ثلث دينار فدعها ولا تأخذ منها شيئا


059-أخبرنا مالك عن بن شهاب عن السائب بن يزيد أن عثمان بن عفان

أخبرنا مالك عن بن شهاب عن السائب بن يزيد أن عثمان بن عفان رضى الله تعالى عنه كان يقول هذا شهر زكاتكم فمن كان عليه دين فليؤد دينه حتى تحصل أموالكم فتؤدون منها الزكاة


060-أخبرنا مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن

أخبرنا مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن القاسم بن محمد عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت مر على عمر بن الخطاب بغنم من الصدقة فرأى فيها شاة حافلا ذات ضرع فقال عمر ما هذه الشاة فقالوا شاة من الصدقة فقال عمر ما أعطى هذه أهلها وهم طائعون لا تفتنوا الناس لا تأخذوا حزرات المسلمين نكبوا عن الطعام


061-أخبرنا مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان أنه قال

أخبرنا مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان أنه قال أخبرني رجلان من أشجع أن محمد بن مسلمة الأنصاري كان يأتيهم مصدقا فيقول لرب المال أخرج إلى صدقة مالك فلا يقود إليه شاة فيها وفاء من حقه إلا قبلها


062-أخبرنا مالك عن عبد الله بن دينار قال سمعت عبد الله بن عمر

أخبرنا مالك عن عبد الله بن دينار قال سمعت عبد الله بن عمر وهو يسأل عن الكنز فقال هو المال الذي لا تؤدى منه الزكاة


063-أخبرنا مالك عن عبد الله بن دينار عن أبي صالح السمان عن أبي

أخبرنا مالك عن عبد الله بن دينار عن أبي صالح السمان عن أبي هريرة أنه كان يقول من كان له مال لم يؤد زكاته مثل له يوم القيامة شجاعا أقرع له زبيبتان يطلبه حتى يمكنه يقول أنا كنزك


064-أخبرنا سفيان عن داود بن أبي هند عن الشعبي عن جرير بن عبد

أخبرنا سفيان عن داود بن أبي هند عن الشعبي عن جرير بن عبد الله رضى الله تعالى عنه قال قال رسول الله صلى الله عليه وسلم إذا أتاكم المصدق فلا يفارقنكم إلا عن رضا


065-أخبرنا سفيان عن الزهري عن عروة بن الزبير عن أبي حميد

أخبرنا سفيان عن الزهري عن عروة بن الزبير عن أبي حميد الساعدي رضى الله تعالى عنه قال استعمل النبي صلى الله عليه وسلم رجلا من الأسد يقال له بن اللتبية على الصدقة فلما قدم قال هذا لكم وهذا أهدي لي فقام النبي صلى الله عليه وسلم على المنبر فقال ما بال العامل نبعثه على بعض اعمالنا فيقول هذا لكم وهذا لي فهلا جلس في بيت أبيه أو بيت أمه فينظر أيهدى إليه أم لا والذي نفسي بيده لا يأخذ منها شيئا إلا جاء به يوم القيامة يحمله على رقبته إن كان بعيرا له رغاء أو بقرة لها خوار أو شاة تيعر ثم رفع يديه حتى رأينا عفرة إبطيه ثم قال اللهم هل بلغت اللهم هل بلغت


066-أخبرنا سفيان بن عيينة عن هشام بن عروة عن أبيه عن أبي حميد

أخبرنا سفيان بن عيينة عن هشام بن عروة عن أبيه عن أبي حميد الساعدي رضى الله تعالى عنه قال بصر عيني وسمع أذني رسول الله صلى الله عليه وسلم وسلوا زيد بن ثابت يعني مثله


067-أخبرنا محمد بن عثمان بن صفوان الجمحي عن هشام بن عروة عن

أخبرنا محمد بن عثمان بن صفوان الجمحي عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها أن رسول الله صلى الله عليه وسلم قال لا تخالط الصدقة مالا إلا أهلكته


068-أخبرنا مالك بن أنس عن زيد بن أسلم عن أبيه أنه قال لعمر بن

أخبرنا مالك بن أنس عن زيد بن أسلم عن أبيه أنه قال لعمر بن الخطاب أن في هذا الظهر ناقة عمياء فقال أمن نعم الجزية أم من نعم الصدقة فقال أسلم من نعم الجزية قال إن عليها مبسم الجزية


069-أخبرنا بن عيينة عن بن طاوس عن أبيه قال استعمل رسول الله صلى

أخبرنا بن عيينة عن بن طاوس عن أبيه قال استعمل رسول الله صلى الله عليه وسلم عبادة بن الصامت على الصدقة فقال اتق يا أبا الوليد لا تأت يوم القيامة ببعير تحمله على رقبتك له رغاء وبقرة لها خوار وشاة لها ثؤاج فقال يا رسول الله وإن ذا لكذا فقال رسول الله صلى الله عليه وسلم إي والذي نفسي بيده إلا من رحم الله قال والذي بعثك بالحق لا أعمل على اثنين أبدا


070-أخبرنا سفيان بن عيينة عن بن عجلان عن سعيد بن يسار عن أبي

أخبرنا سفيان بن عيينة عن بن عجلان عن سعيد بن يسار عن أبي هريرة رضى الله تعالى عنه قال سمعت أبا القاسم صلى الله عليه وسلم يقول والذي نفسي بيده ما من عبد يتصدق بصدقة من كسب طيب ولا يقبل الله إلا طيبا ولا يصعد إلى السماء إلا طيب إلا كأنما يضعها في يد الرحمن فيربيها له كما يربي أحدكم فلوه حتى أن اللقمة لتأتي يوم القيامة وأنها لمثل الجبل العظيم ثم قرأ { أن الله هو يقبل التوبة عن عباده ويأخذ الصدقات }


071-أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله

أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه قال قال رسول الله صلى الله عليه وسلم مثل المنفق والبخيل كمثل رجلين عليهما جبتان أو جنتان من لدن ثديهما إلى تراقيهما فإذا أراد المنفق أن ينفق سبغت عليه الدرع أو مرت حتى تجن بناته وتعفو أثره وإذا أراد البخيل أن ينفق قلصت ولزمت كل حلقة موضعها حتى تأخذ بعنقه أو ترقوته فهو يوسعها ولا تتسع


072-أخبرنا سفيان عن بن جريج عن الحسن بن مسلم عن طاوس عن أبي

أخبرنا سفيان عن بن جريج عن الحسن بن مسلم عن طاوس عن أبي هريرة عن النبي صلى الله عليه وسلم مثله ألا إنه قال فهو يوسعها ولا تتوسع


073-أخبرنا سفيان عن هشام بن عروة عن أبيه عن أمه أسماء بنت أبي

أخبرنا سفيان عن هشام بن عروة عن أبيه عن أمه أسماء بنت أبي بكر قالت أتتني أمي راغبة في عهد قريش فسألت رسول الله صلى الله عليه وسلم أصلها قال نعم


001-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أنه طلق

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أنه طلق امرأته وهي حائض في زمان رسول الله صلى الله عليه وسلم قال عمر فسألت رسول الله عن ذلك فقال مره فليراجعها ثم ليمسكها حتى تطهر ثم تحيض ثم تطهر فإن شاء أمسكها وإن شاء طلقها قبل أن يمس فتلك العدة التي أمر الله أن يطلق لها النساء


002-أخبرنا مسلم وسعيد بن سالم عن بن جريج أخبرني أبو الزبير أنه

أخبرنا مسلم وسعيد بن سالم عن بن جريج أخبرني أبو الزبير أنه سمع عبد الرحمن بن أيمن مولى عزة يسأل عبد الله بن عمر وأبو الزبير يسمع فقال كيف ترى في رجل طلق امرأته حائضا فقال بن عمر طلق عبد الله بن عمر امرأته حائضا فقال النبي صلى الله عليه وسلم مره فليراجعها فإذا طهرت فليطلق أو ليمسك قال بن عمر وقال الله عز وجل يا أيها النبي إذا طلقتم النساء فطلقوهن في قبل عدتهن أو لقبل عدتهن الشافعي شك


003-أخبرنا مسلم وسعيد بن سالم عن بن جريج عن مجاهد أنه كان

أخبرنا مسلم وسعيد بن سالم عن بن جريج عن مجاهد أنه كان يقرؤها كذلك


004-أخبرنا مالك بن أنس عن بن شهاب عن محمد بن عبد الرحمن بن

أخبرنا مالك بن أنس عن بن شهاب عن محمد بن عبد الرحمن بن ثوبان عن محمد بن إياس بن بكير قال طلق رجل امرأته ثلاثا قبل أن يدخل بها ثم بدا له أن ينكحها فجاء يستفتي فسأل أبا هريرة وعبد الله بن عباس فقالا لا نرى أن تنكحها حتى تزوج زوجا غيرك فقال إنما كان طلاقي إياها واحدة قال بن عباس إنك أرسلت من يدك ما كان لك من فضل


005-أخبرنا مالك عن يحيى بن سعيد عن بكير بن عبد الله بن الأشج عن

أخبرنا مالك عن يحيى بن سعيد عن بكير بن عبد الله بن الأشج عن نعمان بن أبي عياش الزرقي عن عطاء بن يسار قال جاء رجل يسأل عبد الله بن عمرو بن العاص عن رجل طلق امرأته ثلاثا قبل أن يمسها قال عطاء بن يسار فقلت إنما طلاق البكر واحدة فقال عبد الله بن عمرو إنما أنت قاص الواحدة تبينها والثلاث تحرمها حتى تنكح زوجا غيره


001-أخبرنا مالك عن عبد الله بن دينار عن عبد الله بن عمر رضى

أخبرنا مالك عن عبد الله بن دينار عن عبد الله بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال الشهر تسع وعشرون فلا تصوموا حتى تروا الهلال ولا تفطروا حتى تروه فإن غنم عليكم فأكملوا العدة ثلاثين


002-أخبرنا عبد العزيز بن محمد الدراوردي عن محمد بن عبد الله بن

أخبرنا عبد العزيز بن محمد الدراوردي عن محمد بن عبد الله بن عمرو بن عثمان عن أمه فاطمة بنت حسين أن رجلا شهد عند علي رضى الله تعالى عنه على رؤية هلال رمضان فصام وأحسبه قال وأمر الناس أن يصوموا وقال أصوم يوما من شعبان أحب إلي من أن أفطر يوما من رمضان قال الشافعي بعد لا يجوز على رمضان إلا شاهدان


003-أخبرنا مالك عن زيد بن أسلم عن أخيه خالد بن أسلم أن عمر بن

أخبرنا مالك عن زيد بن أسلم عن أخيه خالد بن أسلم أن عمر بن الخطاب أفطر في رمضان في يوم ذي غيم ورأى أنه قد أمسى وغابت الشمس فجاءه رجل فقال يا أمير المؤمنين قد طلعت الشمس فقال عمر بن الخطاب الخطب يسير


004-أخبرنا مالك عن أبي حازم بن دينار عن سهل بن سعد الساعدي رضى

أخبرنا مالك عن أبي حازم بن دينار عن سهل بن سعد الساعدي رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا يزال الناس بخير ما عجلوا الفطر


005-أخبرنا مالك عن بن شهاب عن حميد بن عبد الرحمن بن عوف أن عمر

أخبرنا مالك عن بن شهاب عن حميد بن عبد الرحمن بن عوف أن عمر وعثمان كانا يصليان المغرب حين ينظران إلى الليل الأسود ثم يفطران بعد الصلاة وذلك في رمضان


006-أخبرنا مالك عن نافع عن بن عمر أنه كان يحتجم وهو صائم ثم ترك

أخبرنا مالك عن نافع عن بن عمر أنه كان يحتجم وهو صائم ثم ترك ذلك


007-أخبرنا الربيع قال قال الشافعي رضى الله تعالى عنه ومن تقيأ

أخبرنا الربيع قال قال الشافعي رضى الله تعالى عنه ومن تقيأ وهو صائم وجب عليه القضاء ومن ذرعه القيء فلا قضاء عليه وبهذا الإسناد


008-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما


009-أخبرنا مالك عن عبد الله بن عبد الرحمن بن معمر عن أبي يونس

أخبرنا مالك عن عبد الله بن عبد الرحمن بن معمر عن أبي يونس مولى عائشة رضى الله تعالى عنها عنها أن رجلا قال لرسول الله صلى الله عليه وسلم وهي تسمع إني أصبح جنبا وأنا أريد الصيام فقال رسول الله صلى الله عليه وسلم وأنا أصبح جنبا وأنا أريد الصيام فأغتسل ثم أصوم ذلك اليوم فقال الرجل إنك لست مثلنا قد غفر الله لك ما تقدم من ذنبك وما تأخر فغضب رسول الله صلى الله عليه وسلم وقال والله إني لأرجو أن أكون أخشاكم لله أعلمكم بما اتقى


010-أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة قالت إن كان

أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة قالت إن كان رسول الله صلى الله عليه وسلم ليقبل بعض أزواجه وهو صائم ثم تضحك


011-أخبرنا مالك عن زيد بن أسلم عن عطاء بن يسار أن بن عباس سئل

أخبرنا مالك عن زيد بن أسلم عن عطاء بن يسار أن بن عباس سئل عن القبلة للصائم فأرخص فيها للشيخ وكرهها للشاب


012-أخبرنا مالك عن بن شهاب عن حميد بن عبد الرحمن عن أبي هريرة

أخبرنا مالك عن بن شهاب عن حميد بن عبد الرحمن عن أبي هريرة أن رجلا أفطر في شهر رمضان فأمره رسول الله صلى الله عليه وسلم بعتق رقبة أو صيام شهرين متتابعين أو إطعام ستين مسكينا فقال إني لا أجد فأتى رسول الله صلى الله عليه وسلم بعرق تمر فقال خذ هذا فتصدق به فقال يا رسول الله ما أحد أحوج مني فضحك رسول الله صلى الله عليه وسلم حتى بدت ثناياه ثم قال كله قال الشافعي رضى الله تعالى عنه وكان فطره بجماع


013-أخبرنا مالك عن عطاء الخراساني عن سعيد بن المسيب قال أتى

أخبرنا مالك عن عطاء الخراساني عن سعيد بن المسيب قال أتى أعرابي إلى رسول الله صلى الله عليه وسلم ينتف شعره ويضرب نحره ويقول هلك إلا بعد فقال رسول الله صلى الله عليه وسلم وما ذاك قال أصبت أهلي في رمضان وأنا صائم فقال له رسول الله صلى الله عليه وسلم هل تستطيع أن تعتق رقبة قال لا قال فهل تستطيع أن تهدي بدنه قال لا قال فاجلس فأتى رسول الله صلى الله عليه وسلم بعرق تمر فقال خذ هذا فتصدق به قال ما أحد أحوج مني قال فكله وصم يوما مكان ما أصبت قال عطاء فسألت سعيدا كم في ذلك العرق قال ما بين خمسة عشر صاعا إلى عشرين


014-أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى

أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها أن حمزة بن عمرو الأسلمي قال يا رسول الله أصوم في السفر وكان كثير الصيام فقال رسول الله صلى الله عليه وسلم إن شئت فصم وإن شئت فأفطر


015-أخبرنا مالك عن حميد الطويل عن أنس بن مالك رضى الله تعالى

أخبرنا مالك عن حميد الطويل عن أنس بن مالك رضى الله تعالى عنه قال سافرنا مع رسول الله صلى الله عليه وسلم في رمضان فلم يعب الصائم على المفطر ولا المفطر على الصائم


016-أخبرنا سفيان عن طلحة بن يحيى عن عمته عائشة بنت طلحة عن

أخبرنا سفيان عن طلحة بن يحيى عن عمته عائشة بنت طلحة عن عائشة أم المؤمنين قالت دخل على رسول الله صلى الله عليه وسلم فقلت إنا خبأنا لك حيسا فقال أما إني كنت أريد الصوم ولكن قربيه


001-أخبرنا بن عيينة عن إبراهيم بن عقبة عن كريب مولى بن عباس عن

أخبرنا بن عيينة عن إبراهيم بن عقبة عن كريب مولى بن عباس عن بن عباس رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم قفل فلما كان بالروحاء لقي ركبا فسلم عليهم وقال من القوم فقالوا المسلمون من القوم قال رسول الله فرفعت إليه امرأة صبيا لها من محفة فقالت يا رسول الله ألهذا حج فقال نعم ولك أجر


002-أخبرنا مالك عن إبراهيم بن عقبة عن كريب مولى بن عباس عن بن

أخبرنا مالك عن إبراهيم بن عقبة عن كريب مولى بن عباس عن بن عباس رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم مر بأمرأة وهي في محفتها فقيل لها هذا رسول الله صلى الله عليه وسلم فأخذت بعضدي صبي كان معها فقالت ألهذا حج قال نعم ولك أجر


003-أخبرنا سعيد بن سالم عن مالك بن مغول عن أبي السفر قال بن

أخبرنا سعيد بن سالم عن مالك بن مغول عن أبي السفر قال بن عباس أيها الناس اسمعوني ما تقولون وافهموا ما أقول لكم أيما مملوك حج به أهله فمات قبل أن يعتق فقد قضى حجه وإن عتق قبل أن يموت فليحجج وأيما غلام حج به أهله فمات قبل أن يدرك فقد قضى حجته وإن بلغ فليحجج


004-أخبرنا بن عيينة قال سمعت الزهري يحدث عن سليمان بن يسار عن

أخبرنا بن عيينة قال سمعت الزهري يحدث عن سليمان بن يسار عن بن عباس أن امرأة من خثعم سألت النبي صلى الله عليه وسلم فقالت إن فريضة الله في الحج على عباده أدركت أبي شيخا كبيرا لا يستطيع أن يستمسك على راحلته فهل ترى أن أحج عنه فقال النبي صلى الله عليه وسلم نعم قال سفيان هكذا حفظته من الزهري


005-أخبرني عمرو بن دينار عن الزهري عن سليمان بن يسار عن النبي

أخبرني عمرو بن دينار عن الزهري عن سليمان بن يسار عن النبي صلى الله عليه وسلم مثله وزاد فيه فقالت يا رسول الله فهل ينفعه ذلك قال نعم كما لو كان عليه دين فقضيته نفعه


006-أخبرنا مالك عن الزهري عن سليمان بن يسار عن عبد الله بن عباس

أخبرنا مالك عن الزهري عن سليمان بن يسار عن عبد الله بن عباس قال كان الفضل بن عباس رديف رسول الله صلى الله عليه وسلم فجاءته امرأة من خثعم تستفتيه فجعل الفضل ينظر إليها وتنظر إليه فجعل رسول الله صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر فقالت يا رسول الله فريضة الله في الحج على عباده أدركت أبي شيخا كبيرا لا يستطيع أن يثبت على الراحلة أفأحج عنه قال نعم وذلك في حجة الوداع


007-أخبرنا مسلم بن خالد الزنجي عن بن جريج قال بن شهاب حدثني

أخبرنا مسلم بن خالد الزنجي عن بن جريج قال بن شهاب حدثني سليمان بن يسار عن بن عباس عن الفضل بن عباس أن امرأة من خثعم قالت لرسول الله صلى الله عليه وسلم إن أبي قد أدركته فريضة الله في الحج وهو شيخ كبير لا يستطيع أن يستوي على ظهر بعيره قال فحجي عنه


008-أخبرنا عمرو بن أبي سلمة عن عبد العزيز بن محمد عن عبد الرحمن

أخبرنا عمرو بن أبي سلمة عن عبد العزيز بن محمد عن عبد الرحمن بن الحرث المخزومي عن زيد بن علي بن حسين عن أبيه عن عبيد الله بن أبي رافع عن علي بن أبي طالب رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال وكل منى منحر ثم جاءته امرأة من خثعم فقالت أن أبي شيخ قد أفند وأدركته فريضة الله على عباده في الحج ولا يستطيع أداءها فهل يجزي عنه أن أؤديها عنه قال نعم


009-أخبرنا سعيد بن سالم عن حنظلة قال سمعت طاوسا يقول أتت النبي

أخبرنا سعيد بن سالم عن حنظلة قال سمعت طاوسا يقول أتت النبي صلى الله عليه وسلم امرأة فقالت إن أمي ماتت وعليها حج فقال حجي عن أمك


010-أخبرنا مسلم عن بن جريج عن عطاء سمع النبي صلى الله عليه وسلم

أخبرنا مسلم عن بن جريج عن عطاء سمع النبي صلى الله عليه وسلم رجلا يقول لبيك عن فلان فقال النبي صلى الله عليه وسلم إن كنت حججت فلب عنه وإلا فاحجج


011-أخبرنا سعيد بن سالم عن إبراهيم بن يزيد عن محمد بن عباد بن

أخبرنا سعيد بن سالم عن إبراهيم بن يزيد عن محمد بن عباد بن جعفر قال قعدنا إلى عبد الله بن عمر فسمعته يقول سأل رجل رسول الله صلى الله عليه وسلم فقال ما الحاج قال الشعث التفل فقام آخر فقال يا رسول الله أي الحج أفضل قال العج والثج فقام آخر فقال يا رسول الله ما السبيل قال زاد وراحلة


012-أخبرنا سعيد بن سالم عن سفيان الثوري عن طارق بن عبد الرحمن

أخبرنا سعيد بن سالم عن سفيان الثوري عن طارق بن عبد الرحمن عن عبد الله بن أبي أوفى صاحب النبي صلى الله عليه وسلم أنه قال سألته عن الرجل لم يحج أيستقرض للحج قال لا


013-أخبرنا مسلم وسعيد عن بن جريج عن عطاء عن بن عباس أن رجلا

أخبرنا مسلم وسعيد عن بن جريج عن عطاء عن بن عباس أن رجلا سأله فقال أواجر نفسي من هؤلاء القوم فأنسك معهم المناسك إلى أجر فقال بن عباس نعم أولئك لهم نصيب مما كسبوا والله سريع الحساب


014-أخبرنا مسلم بن خالد عن بن جريج عن عطاء قال سمع النبي صلى

أخبرنا مسلم بن خالد عن بن جريج عن عطاء قال سمع النبي صلى الله عليه وسلم رجلا يقول لبيك عن فلان فقال له النبي صلى الله عليه وسلم إن كنت حججت فلب عنه وإلا فاحجج عن نفسك ثم احجج عنه


015-أخبرنا سفيان عن أيوب عن أبي قلابة قال سمع بن عباس رجلا يقول

أخبرنا سفيان عن أيوب عن أبي قلابة قال سمع بن عباس رجلا يقول لبيك عن شبرمة فقال بن عباس ويحك وما شبرمة قال فذكر قرابة له فقال له أحججت عن نفسك قال لا قال فاحجج عن نفسك ثم أحجج عن شبرمة


016-أخبرنا مسلم بن خالد عن بن جريج عن عطاء وطاوس أنهما قالا

أخبرنا مسلم بن خالد عن بن جريج عن عطاء وطاوس أنهما قالا الحجة الواجبة من رأس المال


017-أخبرنا مسلم بن خالد وغيره عن بن جريج قال أخبرني عطاء أنه

أخبرنا مسلم بن خالد وغيره عن بن جريج قال أخبرني عطاء أنه سمع جابر بن عبد الله قال قدم علي رضى الله تعالى عنه من سعايته فقال له النبي صلى الله عليه وسلم بم أهللت يا علي قال بما أهل به النبي صلى الله عليه وسلم قال فاهد وامكث حراما كما أنت قال فأهدى له على هديا


018-أخبرنا مسلم عن بن جريج عن جعفر بن محمد عن أبيه عن جابر وهو

أخبرنا مسلم عن بن جريج عن جعفر بن محمد عن أبيه عن جابر وهو يحدث عن حجة النبي صلى الله عليه وسلم قال خرجنا مع النبي صلى الله عليه وسلم حتى إذا كنا بالبيداء فنظرت مد بصري من بين راكب وراجل بين يديه وعن يمينه وعن شماله ومن ورائه كلهم يريد أن يأتم به يلتمس أن يقول كما يقول رسول الله صلى الله عليه وسلم لا ينوي إلا الحج ولا يعرف العمرة فلما طفنا فكنا عند المروة قال أيها الناس من لم يكن معه هدي فليحلل وليجعلها عمرة ولو استقبلت من أمري ما استدبرت ما أهديت فحل من لم يكن معه هدي


019-أخبرنا مسلم بن خالد عن بن جريج عن منصور بن عبد الرحمن عن

أخبرنا مسلم بن خالد عن بن جريج عن منصور بن عبد الرحمن عن صفية بنت شيبة عن أسماء بنت أبي بكر رضى الله تعالى عنه تعالى عنهم قالت خرجنا مع رسول الله صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم من كان معه هدي فليقم على إحرامه ومن لم يكن معه هدي فليحلل ولم يكن معي هدي فحللت وكان مع الزبير هدي فلم يحلل


020-أخبرنا بن عيينة عن يحيى بن سعيد عن عمرة عن عائشة رضى الله

أخبرنا بن عيينة عن يحيى بن سعيد عن عمرة عن عائشة رضى الله تعالى عنها تعالى عنها قالت خرجنا مع النبي صلى الله عليه وسلم لخمس بقين من ذي القعدة لا نرى إلا الحج فلما كنا بسرف أو قريبا منها أمر النبي صلى الله عليه وسلم من لم يكن معه هدي أن يجعلها عمرة فلما كنا بمنى أتيت بلحم بقر فقلت ما هذا قالوا ذبح رسول الله صلى الله عليه وسلم عن نسائه قال يحيى فحدثت به القاسم بن محمد فقال جاءتك والله بالحديث على وجهه


021-أخبرنا مالك عن يحيى عن عمرة والقاسم بمثل حديث سفيان لا

أخبرنا مالك عن يحيى عن عمرة والقاسم بمثل حديث سفيان لا يخالف معناه


022-أخبرنا سفيان عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضى

أخبرنا سفيان عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضى الله تعالى عنها أنها قالت خرجنا مع رسول الله صلى الله عليه وسلم في حجة لا نرى إلا الحج حتى إذا كنا بسرف أو قريبا منها حضت فدخل علي رسول الله صلى الله عليه وسلم وأنا أبكي فقال مالك أنفست قلت نعم فقال ان هذا أمر كتبه الله على بنات آدم فاقضي ما يقضي الحاج غير أن لا تطوفي بالبيت قال وضحى رسول الله صلى الله عليه وسلم عن نسائه البقر


023-أخبرنا سفيان حدثنا بن طاوس وإبراهيم بن ميسرة وهشام بن حجير

أخبرنا سفيان حدثنا بن طاوس وإبراهيم بن ميسرة وهشام بن حجير سمعوا طاوسا يقول خرج رسول الله صلى الله عليه وسلم من المدينة لا يسمي حجا ولا عمرة ينتظر القضاء وهو بين الصفا والمروة فأمر أصحابه من كان منهم أهل ولم يكن معه هدي أن يجعلها عمرة وقال لو استقبلت من أمري ما استدبرت لما سقت الهدى ولكن لبدت رأسي وسقت هديي فليس لي محل دون محل هديي فقام إليه سراقة بن مالك فقال يا رسول الله اقض لنا قضاء قوم كأنما ولدوا اليوم أعمرتنا هذه لعامنا هذا أم للأبد قال بل للأبد دخلت العمرة في الحج إلى يوم القيامة قال ودخل علي رضى الله تعالى عنه من اليمن فقال له النبي صلى الله عليه وسلم بم أهللت فقال أحدهما عن طاوس إهلال النبي صلى الله عليه وسلم وقال الآخر لبيك حجة النبي صلى الله عليه وسلم


024-أخبرنا مالك عن أبي حازم عن سهل رضى الله تعالى عنه أن رسول

أخبرنا مالك عن أبي حازم عن سهل رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم زوج امرأة بسورة من القرآن


025-أخبرنا مسلم وسعيد عن بن جريج عن عطاء أن رجلا سأل بن عباس

أخبرنا مسلم وسعيد عن بن جريج عن عطاء أن رجلا سأل بن عباس فقال أواجر نفسي من هؤلاء القوم فأنسك معهم المناسك هل يجزي عني فقال بن عباس نعم أولئك لهم نصيب مما كسبوا والله سريع الحساب


026-أخبرنا القداح عن سفيان الثوري عن زيد بن جبير قال إني لعند

أخبرنا القداح عن سفيان الثوري عن زيد بن جبير قال إني لعند عبد الله بن عمر وسئل عن هذه فقال هذه حجة الإسلام فليلتمس أن يقضي نذره يعني لمن كان عليه الحج ونذر حجا


027-أخبرنا الشافعي قال قال سعيد بن سالم واحتج بأن سفيان الثوري

أخبرنا الشافعي قال قال سعيد بن سالم واحتج بأن سفيان الثوري أخبره عن معاوية بن إسحاق عن أبي صالح الحنفي أن رسول الله صلى الله عليه وسلم قال الحج جهاد والعمرة تطوع


028-أخبرنا بن عيينة أنه سمع عمرو بن دينار يقول سمعت عمرو بن أوس

أخبرنا بن عيينة أنه سمع عمرو بن دينار يقول سمعت عمرو بن أوس يقول أخبرني عبد الرحمن بن أبي بكر رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم أمره أن يردف عائشة رضى الله تعالى عنها فيعمرها من التنعيم


029-أخبرنا بن عيينة عن إسماعيل بن أمية عن مزاحم عن عبد العزيز

أخبرنا بن عيينة عن إسماعيل بن أمية عن مزاحم عن عبد العزيز بن عبد الله بن خالد عن محرش الكعبي أن النبي صلى الله عليه وسلم خرج من الجعرانة ليلا فاعتمر وأصبح بها كبائت


030-أخبرنا مسلم بن خالد عن بن جريج هذا الحديث بهذا الإسناد قال

أخبرنا مسلم بن خالد عن بن جريج هذا الحديث بهذا الإسناد قال بن جريج هو مجرش قال الشافعي رضى الله تعالى عنه وأصاب بن جريج لأن ولده عندنا بنو محرش


031-أخبرنا مسلم عن بن جريج عن عطاء أن النبي صلى الله عليه وسلم

أخبرنا مسلم عن بن جريج عن عطاء أن النبي صلى الله عليه وسلم قال لعائشة طوافك بالبيت وبين الصفا والمروة يكفيك لحجك وعمرتك


032-أخبرنا بن عيينة عن بن أبي نجيح عن عطاء عن عائشة رضى الله

أخبرنا بن عيينة عن بن أبي نجيح عن عطاء عن عائشة رضى الله تعالى عنها عن النبي صلى الله عليه وسلم مثله وربما قال سفيان عن عطاء عن عائشة رضى الله تعالى عنها وربما قال أن النبي صلى الله عليه وسلم قال لعائشة رضى الله تعالى عنها


033-أخبرنا بن عيينة عن بن أبي حسين عن بعض ولد أنس بن مالك قال

أخبرنا بن عيينة عن بن أبي حسين عن بعض ولد أنس بن مالك قال كنا مع أنس بن مالك بمكة فكان إذا حمم رأسه خرج فاعتمر


034-أخبرنا بن عيينة عن بن أبي نجيح عن مجاهد أن علي بن أبي طالب

أخبرنا بن عيينة عن بن أبي نجيح عن مجاهد أن علي بن أبي طالب رضى الله تعالى عنه قال في كل شهر عمرة


035-أخبرنا بن عيينة عن يحيى بن سعيد عن بن المسيب أن عائشة رضى

أخبرنا بن عيينة عن يحيى بن سعيد عن بن المسيب أن عائشة رضى الله تعالى عنها اعتمرت في سنة مرتين مرة من ذي الحليفة ومرة من الجحفة


036-أخبرنا بن عيينة عن صدقة بن يسار عن القاسم بن محمد أن عائشة

أخبرنا بن عيينة عن صدقة بن يسار عن القاسم بن محمد أن عائشة زوج النبي صلى الله عليه وسلم اعتمرت في سنة مرتين قال صدقة فقلت هل عاب ذلك عليها أحد قال سبحان الله أم المؤمنين فاستحييت


037-أخبرنا أنس عن موسى بن عقبة عن نافع قال اعتمر عبد الله بن

أخبرنا أنس عن موسى بن عقبة عن نافع قال اعتمر عبد الله بن عمر أعواما في عهد بن الزبير عمرتين في كل عام


038-أخبرنا سفيان بن عيينة عن الزهري عن سالم بن عبد الله عن أبيه

أخبرنا سفيان بن عيينة عن الزهري عن سالم بن عبد الله عن أبيه أن رسول الله صلى الله عليه وسلم قال يهل أهل المدينة من ذي الحليفة ويهل أهل الشام من الجحفة ويهل أهل نجد من قرن قال بن عمر ويزعمون أن رسول الله صلى الله عليه وسلم قال ويهل أهل اليمن من يلملم


039-أخبرنا مالك عن عبد الله بن دينار عن بن عمر أنه قال أمر أهل

أخبرنا مالك عن عبد الله بن دينار عن بن عمر أنه قال أمر أهل المدينة أن يهلوا من ذي الحليفة ويهل أهل الشام من الجحفة وأهل نجد من قرن قال بن عمر أما هؤلاء الثلاث فسمعتهن من رسول الله صلى الله عليه وسلم وأخبرت أن رسول الله صلى الله عليه وسلم قال ويهل أهل اليمن من يلملم


040-أخبرنا مسلم عن بن جريج عن نافع عن بن عمر رضى الله تعالى

أخبرنا مسلم عن بن جريج عن نافع عن بن عمر رضى الله تعالى عنهما قال قام رجل من أهل المدينة بالمدينة في المسجد فقال يا رسول الله من أين تأمرنا أن نهل قال يهل أهل المدينة من ذي الحليفة ويهل أهل الشام من الجحفة ويهل أهل نجد من قرن قال لي نافع ويزعمون أن النبي صلى الله عليه وسلم قال ويهل أهل اليمن من يلملم


041-أخبرنا مسلم وسعيد عن بن جريج قال أخبرني أبو الزبير أنه سمع

أخبرنا مسلم وسعيد عن بن جريج قال أخبرني أبو الزبير أنه سمع جابر بن عبد الله يسأل عن المهل فقال سمعته ثم انتهى أراه يريد النبي صلى الله عليه وسلم يقول يهل أهل المدينة من ذي الحليفة والطريق الأخرى من الجحفة وأهل المغرب ويهل أهل العراق من ذات عرق ويهل أهل نجد من قرن ويهل أهل اليمن من يلملم


042-أخبرنا سعيد بن سالم قال أخبرني بن جريج قال أخبرني عطاء أن

أخبرنا سعيد بن سالم قال أخبرني بن جريج قال أخبرني عطاء أن رسول الله صلى الله عليه وسلم وقت لأهل المدينة ذا الحليفة ولأهل المغرب الجحفة ولأهل المشرق ذات عرق ولأهل نجد قرنا ومن سلك نجدا من أهل اليمن وغيرهم قرن المنازل ولأهل اليمن يلملم


043-أخبرنا مسلم وسعيد عن بن جريج قال فراجعت عطاء فقلت أن النبي

أخبرنا مسلم وسعيد عن بن جريج قال فراجعت عطاء فقلت أن النبي صلى الله عليه وسلم زعموا لم يوقت ذات عرق ولم يكن أهل المشرق حينئذ قال كذلك سمعنا انه وقت ذات عرق أو العقيق لأهل المشرق قال ولم يكن عراق يومئذ ولكن لأهل المشرق ولم يعزه إلى أحد دون النبي صلى الله عليه وسلم ولكنه يأبى إلا أن النبي صلى الله عليه وسلم وقته


044-أخبرنا مسلم بن خالد عن بن جريج عن بن طاوس عن أبيه قال لم

أخبرنا مسلم بن خالد عن بن جريج عن بن طاوس عن أبيه قال لم يوقت رسول الله صلى الله عليه وسلم ذات عرق ولم يكن حينئذ أهل مشرق فوقت الناس ذات عرق قال الشافعي رضى الله تعالى عنه ولا أحسبه إلا كما قال طاوس والله أعلم


045-أخبرنا مسلم بن خالد عن بن جريج عن عمرو بن دينار عن أبي

أخبرنا مسلم بن خالد عن بن جريج عن عمرو بن دينار عن أبي الشعثاء أنه قال لم يوقت رسول الله صلى الله عليه وسلم لأهل المشرق شيئا فاتخذ الناس بحيال قرن ذات عرق


046-أخبرنا بن عيينة عن بن طاوس عن أبيه قال وقت رسول الله صلى

أخبرنا بن عيينة عن بن طاوس عن أبيه قال وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة ولأهل الشام الجحفة ولأهل نجد قرنا ولأهل اليمن الملم ثم قال رسول الله صلى الله عليه وسلم هذه المواقيت لأهلها ولكل آت أتي عليها من غير أهلها ممن أراد الحج والعمرة ومن كان أهله من دون ذلك الميقات فليهل من حيث ينشىء حتى يأتي ذلك على أهل مكة


047-أخبرنا الثقة عن معمر عن بن طاوس عن أبيه عن بن عباس رضى الله

أخبرنا الثقة عن معمر عن بن طاوس عن أبيه عن بن عباس رضى الله تعالى عنهما عن النبي صلى الله عليه وسلم في المواقيت مثل معنى حديث سفيان في المواقيت


048-أخبرنا سعيد بن سالم عن القاسم بن معن عن ليث عن طاوس عن بن

أخبرنا سعيد بن سالم عن القاسم بن معن عن ليث عن طاوس عن بن عباس أنه قال وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة ولأهل الشام الجحفة ولأهل اليمن يلملم ولأهل نجد قرنا ومن كان دون ذلك فمن حيث يبدأ


049-أخبرنا مسلم عن بن جريج عن عطاء أن رسول الله صلى الله عليه

أخبرنا مسلم عن بن جريج عن عطاء أن رسول الله صلى الله عليه وسلم لما وقت المواقيت قال ليستمتع المرء بأهله وثيابه حتى يأتي كذا وكذا للمواقيت


050-أخبرنا بن عيينة عن عمرو عن أبي الشعثاء أنه رأى بن عباس يرد

أخبرنا بن عيينة عن عمرو عن أبي الشعثاء أنه رأى بن عباس يرد من جاوز المواقيت غير محرم


051-أخبرنا سفيان عن بن أبي لبيد عن محمد بن كعب القرظي أو غيره

أخبرنا سفيان عن بن أبي لبيد عن محمد بن كعب القرظي أو غيره قال حج آدم عليه السلام فلقيته الملائكة فقالوا بر نسكك آدم لقد حججنا قبلك بألفي عام


052-أخبرنا الدراوردي وحاتم بن إسماعيل عن جعفر بن محمد عن أبيه

أخبرنا الدراوردي وحاتم بن إسماعيل عن جعفر بن محمد عن أبيه قال جئنا جابر بن عبد الله وهو يحدث عن حجة النبي صلى الله عليه وسلم قال فلما كنا بذي الحليفة ولدت أسماء بنت عميس فأمرها بالغسل والإحرام


053-أخبرنا مالك عن زيد بن أسلم عن إبراهيم بن عبد الله بن حنين

أخبرنا مالك عن زيد بن أسلم عن إبراهيم بن عبد الله بن حنين عن أبيه أن بن عباس والمسور بن مخرمة إختلفا بالأبواء فقال بن عباس يغسل المحرم رأسه وقال المسور لا يغسل المحرم فأرسلني بن عباس إلى أبي أيوب الأنصاري فوجدته يغتسل بين القرنين وهو يستتر بثوب قال فسلمت فقال من هذا فقلت أنا عبد الله أرسلني إليك بن عباس أسألك كيف كان رسول الله صلى الله عليه وسلم يغسل رأسه وهو محرم قال فوضع أبو أيوب يديه على الثوب فطأطأ حتى بدا إلى رأسه ثم قال لإنسان يصب عليه أصبب فصب على رأسه ثم حرك رأسه بيديه فاقبل بهما وأدبر ثم قال هكذا رأيته صلى الله عليه وسلم و سلم يفعل


054-أخبرنا سعيد بن سالم عن بن جريج أخبرني عطاء أن صفوان بن يعلى

أخبرنا سعيد بن سالم عن بن جريج أخبرني عطاء أن صفوان بن يعلى أخبره عن أبيه يعلى بن أمية أنه قال بينما عمر بن الخطاب رضى الله تعالى عنه يغتسل إلى بعير وأنا أستر عليه بثوب إذ قال عمر بن الخطاب يا يعلى أصبب على رأسي فقلت أمير المؤمنين أعلم فقال عمر بن الخطاب رضى الله تعالى عنه ما يزيد الماء الشعر إلا شعثا فسمى الله تعالى ثم أفاض على رأسه


055-أخبرنا بن عيينة عن عبد الكريم الجزري عن عكرمة عن بن عباس

أخبرنا بن عيينة عن عبد الكريم الجزري عن عكرمة عن بن عباس قال ربما قال لي عمر بن الخطاب رضى الله تعالى عنه تعال أباقيك في الماء أينا أطول نفسا ونحن محرمون


056-أخبرنا بن عيينة أنه سمع عمرو بن دينار يقول سمعت أبا الشعثاء

أخبرنا بن عيينة أنه سمع عمرو بن دينار يقول سمعت أبا الشعثاء يقول سمعت بن عباس وهو يقول سمعت رسول الله صلى الله عليه وسلم يخطب وهو يقول إذا لم يجد المحرم نعلين لبس الخفين وإذا لم يجد إزارا لبس السراويل


057-أخبرنا بن عيينة عن الزهري عن سالم عن أبيه أن رجلا أتى النبي

أخبرنا بن عيينة عن الزهري عن سالم عن أبيه أن رجلا أتى النبي صلى الله عليه وسلم فسأله ما يلبس المحرم من الثياب فقال له لا يلبس القميص ولا العمامة ولا البرنس ولا السراويل ولا الخفين إلا لمن لا يجد النعلين فسن لم يجد نعلين فليلبس خفين وليقطعهما حتى يكونا أسفل من الكعبين


058-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رجلا

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رجلا سأل النبي صلى الله عليه وسلم ما يلبس المحرم من الثياب فقال رسول الله صلى الله عليه وسلم لا يلبس المحرم القميص ولا السراويلات ولا العمائم ولا البرانس ولا الخفاف إلا أحد يجد نعلين فليلبس الخفين وليقطعهما أسفل من الكعبين


059-أخبرنا مالك عن عبد الله بن دينار عن عبد الله بن عمر رضى

أخبرنا مالك عن عبد الله بن دينار عن عبد الله بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم نهى أن يلبس المحرم ثوبا مصبوغا بزعفران أو ورس وقال فمن لم يجد نعلين فليلبس خفين وليقطعهما أسفل من الكعبين


060-أخبرنا بن عيينة عن عمرو عن أبي جعفر قال أبصر عمر بن الخطاب

أخبرنا بن عيينة عن عمرو عن أبي جعفر قال أبصر عمر بن الخطاب رضى الله تعالى عنه على عبد الله بن جعفر ثوبين مضرجين وهو محرم فقال ما هذه الثياب فقال علي بن أبي طالب رضى الله تعالى عنه ما أخال أحدا يعلمنا السنة فسكت عمر رضى الله تعالى عنه


061-أخبرنا سعيد بن سالم عن بن جريج عن أبي الزبير عن جابر رضى

أخبرنا سعيد بن سالم عن بن جريج عن أبي الزبير عن جابر رضى الله تعالى عنه أنه سمعه يقول لا تلبس المرأة ثياب الطيب وتلبس الثياب المعصفرة ولا أرى المعصفر طيبا


062-أخبرنا بن عيينة عن الزهري عن سالم عن أبيه أنه كان يفتى

أخبرنا بن عيينة عن الزهري عن سالم عن أبيه أنه كان يفتى النساء إذا أحرمن أن يقطعن الخفين حتى أخبرته صفية عن عائشة أنها تفتى النساء أن لا يقطعن فانتهى عنه


063-أخبرنا سعيد بن سالم عن بن جريج عن عطاء عن بن عباس قال تدلى

أخبرنا سعيد بن سالم عن بن جريج عن عطاء عن بن عباس قال تدلى عليها من جلابيبها ولا تضرب به قلت وما لا تضرب به فأشار لي كما تجلبب المرأة ثم أشار إلى ما على خدها من الجلباب فقال لا تغطيه فتضرب به على وجهها فذلك الذي لا يبقى عليها ولكن تسدله على وجهها كما هو مسدولا ولا تقلبه ولا تضرب به ولا تعطفه


064-أخبرنا سعيد عن بن جريج عن هشام بن حجير عن طاوس قال رأيت بن

أخبرنا سعيد عن بن جريج عن هشام بن حجير عن طاوس قال رأيت بن عمر يسعى بالبيت وقد حزم على بطنه بثوب


065-أخبرنا سعيد عن إسماعيل بن أمية أن نافعا أخبره أن بن عمر لم

أخبرنا سعيد عن إسماعيل بن أمية أن نافعا أخبره أن بن عمر لم يكن عقد الثوب عليه إنما غرز طرفيه على إزاره


066-أخبرنا سعيد عن مسلم بن جندب قال جاء رجل يسأل بن عمر وأنا

أخبرنا سعيد عن مسلم بن جندب قال جاء رجل يسأل بن عمر وأنا معه فقال أخالف بين طرفي ثوبي من ورائي ثم أعقده وأنا محرم فقال عبد الله بن عمر لا تعقد شيئا


067-أخبرنا سعيد بن سالم عن بن جريج أن رسول الله صلى الله عليه

أخبرنا سعيد بن سالم عن بن جريج أن رسول الله صلى الله عليه وسلم رأى رجلا محتزما بحبل أبرق فقال انزع الحبل مرتين


068-أخبرنا سعيد عن بن جريج قال أخبرنا الحسن بن مسلم عن صفية بنت

أخبرنا سعيد عن بن جريج قال أخبرنا الحسن بن مسلم عن صفية بنت شيبة أنها قالت كنت عند عائشة إذ جاءتها امرأة من نساء بني عبد الدار يقال لها تملك قالت لها يا أم المؤمنين إن ابنتي فلانة حلفت أن لا تلبس حليها في الموسم فقالت عائشة رضى الله تعالى عنها قولي لها إن أم المؤمنين تقسم عليك ألا لبست حليك كله


069-أخبرنا سعيد بن سالم عن بن جريج عن أيوب بن أبي موسى عن نافع

أخبرنا سعيد بن سالم عن بن جريج عن أيوب بن أبي موسى عن نافع عن بن عمر رضى الله تعالى عنهما أنه كان إذا رمد وهو محرم أقطر في عينيه البصر إقطارا وأنه قال يكتحل بأي كحل إذا رمد ما لم يكتحل بطيب من غير رمد بن عمر القائل


070-أخبرنا بن عيينة عن عمرو بن دينار عن سالم بن عبد الله قال

أخبرنا بن عيينة عن عمرو بن دينار عن سالم بن عبد الله قال قالت عائشة رضى الله تعالى عنها عنها أنا طيبت رسول الله صلى الله عليه وسلم وقال في كتاب الإملاء لحله وإحرامه قال سالم وسنة رسول الله صلى الله عليه وسلم أحق أن تتبع


071-أخبرنا بن عيينة عن عمرو بن دينار عن سالم قال قال عمر بن

أخبرنا بن عيينة عن عمرو بن دينار عن سالم قال قال عمر بن الخطاب رضى الله تعالى عنه إذا رميتم الجمرة فقد حل لكم ما حرم عليكم إلا النساء والطيب


072-أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضى

أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضى الله تعالى عنها قالت كنت أطيب رسول الله لإحرامه قبل أن يحرم ولحله قبل أن يطوف بالبيت


073-أخبرنا سفيان عن عبد الرحمن بن القاسم عن القاسم بن محمد قال

أخبرنا سفيان عن عبد الرحمن بن القاسم عن القاسم بن محمد قال سمعت عائشة رضى الله تعالى عنها وقد بسطت يديها تقول أنا طيبت رسول الله صلى الله عليه وسلم بيدي هاتين لإحرامه حين أحرم ولحله قبل أن يطوف بالبيت


074-أخبرنا سفيان عن الزهري عن عروة عن عائشة رضى الله تعالى عنها

أخبرنا سفيان عن الزهري عن عروة عن عائشة رضى الله تعالى عنها قالت طيبت رسول الله صلى الله عليه وسلم بيدي هاتين لحرمه حين أحرم ولحله قبل أن يطوف بالبيت


075-أخبرنا سفيان بن عيينة عن عثمان بن عروة قال سمعت أبي يقول

أخبرنا سفيان بن عيينة عن عثمان بن عروة قال سمعت أبي يقول سمعت عائشة رضى الله تعالى عنها تقول طيبت رسول الله صلى الله عليه وسلم لحرمه ولحله فقلت لها بأي الطيب فقالت بأطيب الطيب قال عثمان ما روى هشام هذا الحديث إلا عني


076-أخبرنا سفيان بن عيينة عن عطاء بن السائب عن إبراهيم عن

أخبرنا سفيان بن عيينة عن عطاء بن السائب عن إبراهيم عن الأسود عن عائشة رضى الله تعالى عنها عنها قالت رأيت وبيص الطيب في مفارق رسول الله صلى الله عليه وسلم بعد ثلاث


077-أخبرنا سعيد بن سالم عن بن جريج عن عمر بن عبد الله بن عروة

أخبرنا سعيد بن سالم عن بن جريج عن عمر بن عبد الله بن عروة أنه سمع القاسم بن محمد وعروة يخبران عن عائشة رضى الله تعالى عنها أنها قالت طيبت رسول الله صلى الله عليه وسلم بيدي في حجة الوداع للحل والإحرام


078-أخبرنا سفيان عن محمد بن عجلان أنه سمع عائشة بنت سعد تقول

أخبرنا سفيان عن محمد بن عجلان أنه سمع عائشة بنت سعد تقول طيبت أبي عند إحرامه بالسك والذريرة


079-أخبرنا سعيد بن سالم عن حسن بن زيد عن أبيه قال رأيت بن عباس

أخبرنا سعيد بن سالم عن حسن بن زيد عن أبيه قال رأيت بن عباس محرما وإن على رأسه لمثل الرب من الغالية


080-أخبرنا سعيد بن سالم عن بن جريج عن أبي الزبير عن جابر رضى

أخبرنا سعيد بن سالم عن بن جريج عن أبي الزبير عن جابر رضى الله تعالى عنه أنه سئل أيشم المحرم الريحان والدهن والطيب فقال لا


081-أخبرنا سفيان عن عمرو بن دينار عن عطاء بن أبي رباح عن صفوان

أخبرنا سفيان عن عمرو بن دينار عن عطاء بن أبي رباح عن صفوان بن يعلى بن أمية عن أبيه قال كنا عند رسول الله صلى الله عليه وسلم بالجعرانة فأتاه رجل وعليه مقطعة يعني جبة وهو متضمخ بالخلوق فقال يا رسول الله إني أحرمت بالعمرة وهذه علي فقال رسول الله صلى الله عليه وسلم ما كنت صانعا في حجك قال كنت أنزع هذه المقطعة وأغسل هذا الخلوق فقال رسول الله صلى الله عليه وسلم فما كنت صانعا في حجتك فاصنعه في عمرتك


082-أخبرنا إسماعيل الذي يعرف بابن علية أخبرني عبد العزيز بن

أخبرنا إسماعيل الذي يعرف بابن علية أخبرني عبد العزيز بن صهيب عن أنس بن مالك رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم نهى أن يتزعفر الرجل


083-أخبرنا مسلم وسعيد بن سالم عن بن جريج عن أبي الزبير أنه سمع

أخبرنا مسلم وسعيد بن سالم عن بن جريج عن أبي الزبير أنه سمع جابر بن عبد الله يسأل عن الرجل أيهل بالحج قبل أشهر الحج فقال لا


084-أخبرنا مسلم بن خالد عن بن جريج قال قلت لنافع أسمعت عبد الله

أخبرنا مسلم بن خالد عن بن جريج قال قلت لنافع أسمعت عبد الله بن عمر يسمى أشهر الحج فقال نعم كان يسمي شوال وذو القعدة وذو الحجة قال قلت لنافع فإن أهل إنسان بالحج قبلهن قال لم أسمع منه في ذلك شيئا


085-أخبرنا إبراهيم بن محمد عن سعيد بن عبد الرحمن بن رقيش أن

أخبرنا إبراهيم بن محمد عن سعيد بن عبد الرحمن بن رقيش أن جابر بن عبد الله رضى الله تعالى عنهما قال ما سمى رسول الله صلى الله عليه وسلم في تلبيته حجا قط ولا عمرة


086-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن تلبية

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن تلبية رسول الله صلى الله عليه وسلم لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك قال نافع وكان عبد الله بن عمر يزيد فيها لبيك لبيك وسعديك والخير في يديك والرغباء إليك والعمل


087-أخبرنا بعض أهل العلم عن جعفر بن محمد عن أبيه عن جابر بن عبد

أخبرنا بعض أهل العلم عن جعفر بن محمد عن أبيه عن جابر بن عبد الله رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم أهل بالتوحيد لبيك اللهم لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك قال الشافعي رضى الله تعالى عنه وذكر عبد العزيز بن عبد الله الماجشون عن عبد الله بن الفضل عن الأعرج عن أبي هريرة رضى الله تعالى عنه قال كان من تلبية رسول الله صلى الله عليه وسلم لبيك إله الحق لبيك


088-أخبرنا سعيد عن بن جريج قال أخبرني حميد الأعرج عن مجاهد أنه

أخبرنا سعيد عن بن جريج قال أخبرني حميد الأعرج عن مجاهد أنه قال كان النبي صلى الله عليه وسلم يظهر من التلبية لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك قال حتى إذا كان ذات يوم والناس يصرفون عنه كأنه أعجبه ما هو فيه فزاد فيها لبيك إن العيش عيش الآخرة قال بن جريج وحسبت أن ذلك يوم عرفة


089-أخبرنا سعيد عن القاسم بن معن عن محمد بن عجلان عن عبد الله

أخبرنا سعيد عن القاسم بن معن عن محمد بن عجلان عن عبد الله بن أبي سلمة أنه قال سمع سعد بن أبي وقاص بعض بني أخيه وهو يلبي ياذا المعارج فقال سعد المعارج إنه لدو المعارج وما هكذا كنا نلبي على عهد رسول الله صلى الله عليه وسلم


090-أخبرنا مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم

أخبرنا مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن عبد الملك بن أبي بكر بن عبد الرحمن بن الحرث بن هشام عن خلاد بن الثائب الأنصاري عن أبيه أن رسول الله صلى الله عليه وسلم قال أتاني جبريل عليه السلام فأمرني أن آمر أصحابي أو من معي أن يرفعوا أصواتهم بالتلبية أو بالإهلال يريد أحدهما


091-أخبرنا سعيد بن سالم عن محمد بن أبي حميد عن محمد بن المنكدر

أخبرنا سعيد بن سالم عن محمد بن أبي حميد عن محمد بن المنكدر أن النبي صلى الله عليه وسلم كان يكثر من التلبية


092-أخبرنا سعيد بن سالم عن عبد الله بن عمر عن نافع عن بن عمر

أخبرنا سعيد بن سالم عن عبد الله بن عمر عن نافع عن بن عمر أنه كان يلبي راكبا ونازلا ومضطجعا


093-أخبرنا إبراهيم بن محمد عن صالح بن محمد بن زائدة عن عمارة بن

أخبرنا إبراهيم بن محمد عن صالح بن محمد بن زائدة عن عمارة بن خزيمة بن ثابت عن أبيه عن النبي صلى الله عليه وسلم أنه كان إذا فرغ من تلبيته سأل الله رضوانه والجنة واستغفاره برحمته من النار


094-أخبرنا سفيان بن عيينة عن هشام بن عروة عن أبيه أن رسول الله

أخبرنا سفيان بن عيينة عن هشام بن عروة عن أبيه أن رسول الله صلى الله عليه وسلم مر بضباعة بنت الزبير فقال أما تريدين الحج فقالت إني شاكية فقال لها حجي واشترطي إن محلي حيث حسبتني


095-أخبرنا سفيان بن عيينة عن هشام عن أبيه قال قالت لي عائشة هل

أخبرنا سفيان بن عيينة عن هشام عن أبيه قال قالت لي عائشة هل تستثني إذا حججت فقلت لها ماذا أقول فقالت قل اللهم الحج أردت وله عمدت فإن يسرته فهو الحج وإن حبسني حابس فهي عمرة


096-أخبرنا مالك عن نافع عن بن عمر أنه خرج إلى مكة زمن الفتنة

أخبرنا مالك عن نافع عن بن عمر أنه خرج إلى مكة زمن الفتنة معتمرا فقال إن صددت عن البيت صنعنا كما صنعنا مع رسول الله صلى الله عليه وسلم قال الشافعي رضى الله تعالى عنه يعني أحللنا كما أحللنا مع رسول الله صلى الله عليه وسلم عام الحديبية


097-أخبرنا مالك عن بن شهاب عن سالم بن عبد الله عن أبيه قال من

أخبرنا مالك عن بن شهاب عن سالم بن عبد الله عن أبيه قال من حبس دون البيت بمرض فإنه لا يحل حتى يطوف بالبيت وبين الصفا والمروة


098-أخبرنا مالك عن بن شهاب عن سالم عن أبيه أنه قال المحصر لا

أخبرنا مالك عن بن شهاب عن سالم عن أبيه أنه قال المحصر لا يحل حتى يطوف بالبيت وبين الصفا والمروة


099-أخبرنا مالك عن يحيى بن سعيد عن سليمان بن يسار أن بن عمر

أخبرنا مالك عن يحيى بن سعيد عن سليمان بن يسار أن بن عمر ومروان وابن الزبير أفتوا بن حزابة المخزومي وإنه صرع ببعض طريق مكة وهو محرم أن يتداوى بما لا بد منه ويفتدى فإذا صح اعتمر فحل من إحرامه وكان عليه أن يحج عاما قابلا ويهدى


100-أخبرنا أنس بن عياض عن موسى بن عقبة عن نافع عن بن عمر أنه

أخبرنا أنس بن عياض عن موسى بن عقبة عن نافع عن بن عمر أنه قال من أدرك ليلة النحر من الحاج فوقف بحيال عرفة قبل أن يطلع الفجر فقد أدرك الحج ومن لم يدرك عرفة فوقف بها قبل أن يطلع الفجر فقد فاته الحج فليأت البيت فليطف به سبعا ويطوف بين الصفا والمروة سبعا ثم ليحلق أو يقصر إن شاء وإن كان معه هدية فلينحره قبل أن يحلق فإذا فرغ من طوافه وسعيه فليحلق أو يقصر ثم ليرجع إلى أهله فإن أدركه الحج قابل فليحجج إن استطاع وليهد بدنة فإن لم يجد هديا فليصم عنه ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله


101-أخبرنا مالك عن يحيى بن سعيد قال أخبرني سليمان بن يسار أن

أخبرنا مالك عن يحيى بن سعيد قال أخبرني سليمان بن يسار أن أبا أيوب خرج حاجا حتى إذا كان بالبادية من طريق مكة أضل رواحله وأنه قدم على عمر بن الخطاب يوم النحر فذكر ذلك له فقال له أصنع كما يصنع المعتمر ثم قد حللت فإذا أدركت الحج قابل فحج وأهد ما استيسر من الهدي


102-أخبرنا مالك عن نافع عن سليمان بن يسار أن هبار بن الأسود جاء

أخبرنا مالك عن نافع عن سليمان بن يسار أن هبار بن الأسود جاء وعمر ينحر بكرة


103-أخبرنا مالك عن نافع عن بن عمر أنه كان يغتسل لدخول مكة

أخبرنا مالك عن نافع عن بن عمر أنه كان يغتسل لدخول مكة


104-أخبرنا سعيد بن سالم عن بن جريج أن رسول الله صلى الله عليه

أخبرنا سعيد بن سالم عن بن جريج أن رسول الله صلى الله عليه وسلم كان إذا رأى البيت رفع يديه وقال اللهم زد هذا البيت تشريفا وتعظيما وتكريما ومهابة وزد من شرفه وكرمه ممن حجة واعتمره تشريفا وتكريما وتعظيما وبرا


105-أخبرنا سعيد بن سالم عن بن جريج قال حدثت عن مقسم مولى عبد

أخبرنا سعيد بن سالم عن بن جريج قال حدثت عن مقسم مولى عبد الله بن الحرث عن بن عباس رضى الله تعالى عنهما عن النبي صلى الله عليه وسلم انه قال ترفع الأيدي في الصلاة وإذا رئي البيت وعلى الصفا والمروة وعشية عرفة وبجمع وعند الجمرتين وعلى الميت


106-أخبرنا بن عيينة عن يحيى بن سعيد عن محمد بن سعيد عن أبيه

أخبرنا بن عيينة عن يحيى بن سعيد عن محمد بن سعيد عن أبيه سعيد بن المسيب أنه كان حين ينظر إلى البيت يقول اللهم أنت السلام ومنك السلام فحينا ربنا بالسلام


107-أخبرنا سعيد بن سالم عن بن جريج عن عطاء قال لما دخل رسول

أخبرنا سعيد بن سالم عن بن جريج عن عطاء قال لما دخل رسول الله صلى الله عليه وسلم مكة لم يل و ولم يعرج


108-أخبرنا سفيان بن عيينة عن منصور عن أبي وائل عن مسروق عن عبد

أخبرنا سفيان بن عيينة عن منصور عن أبي وائل عن مسروق عن عبد الله بن مسعود أنه رآه بدأ فاستلم الحجر ثم أخذ عن يمينه فرمل ثلاثة أطواف ومشى أربعة ثم أنه أتى المقام فصلى خلفه ركعتين


109-أخبرنا سفيان عن بن أبي نجيح عن مجاهد عن بن عباس قال يلبي

أخبرنا سفيان عن بن أبي نجيح عن مجاهد عن بن عباس قال يلبي المعتمر حين يفتتح الطواف مشيا أو غير مشي


110-أخبرنا سعيد عن بن جريج عن أبي جعفر قال رأيت بن عباس جاء يوم

أخبرنا سعيد عن بن جريج عن أبي جعفر قال رأيت بن عباس جاء يوم التروية مسبدا رأسه فقبل الركن ثم سجد عليه ثم قبله ثم سجد عليه ثلاث مرات


111-أخبرنا سعيد عن بن جريج قال قلت لعطاء هل رأيت أحدا من أصحاب

أخبرنا سعيد عن بن جريج قال قلت لعطاء هل رأيت أحدا من أصحاب رسول الله صلى الله عليه وسلم إذا استلموا قبلوا أيديهم فقال نعم رأيت جابر بن عبد الله وابن عمر وأبا سعيد الخدري وأبا هريرة رضى الله تعالى عنه عنهم إذا استلموا قبلوا أيديهم قلت وابن عباس قال نعم وحسبت كثيرا قلت هل تدع أنت إذا استلمت أن تقبل يدك قال فلم أستلمه إذا


112-أخبرنا سعيد عن موسى بن عبيدة عن محمد بن كعب أن رجلا من

أخبرنا سعيد عن موسى بن عبيدة عن محمد بن كعب أن رجلا من أصحاب رسول الله صلى الله عليه وسلم كان يمسح الأركان كلها ويقول لا ينبغي لبيت الله تعالى أن يكون شيء منه مهجورا وكان بن عباس يقول لقد كان لكم في رسول الله أسوة حسنة


113-أخبرنا سعيد بن سالم عن بن جريج عن عطاء عن بن عباس قال إذا

أخبرنا سعيد بن سالم عن بن جريج عن عطاء عن بن عباس قال إذا وجدت على الركن زحاما فانصرف ولا تقف


114-أخبرنا سعيد بن سالم عن عمر بن سعيد بن أبي حسين عن منبوذ بن

أخبرنا سعيد بن سالم عن عمر بن سعيد بن أبي حسين عن منبوذ بن أبي سليمان عن أمه أنها كانت عند عائشة زوج النبي صلى الله عليه وسلم أم المؤمنين فدخلت عليها مولاة لها فقالت لها يا أم المؤمنين طفت بالبيت سبعا واستلمت الركن مرتين أو ثلاثا فقالت لها عائشة لا أجرك الله لا أجرك الله تدافعين الرجال إلا كبرت ومررت


115-أخبرنا سعيد أخبرني موسى بن عبيدة الربذي عن محمد بن كعب أن

أخبرنا سعيد أخبرني موسى بن عبيدة الربذي عن محمد بن كعب أن بن عباس كان يمسح على الركن اليماني والحجر وكان بن الزبير يمسح الأركان كلها ويقول لا ينبغي لبيت الله أن يكون شيء منه مهجورا وكان بن عباس يقول لقد كان لكم في رسول الله أسوة حسنة


116-أخبرنا سعيد بن سالم القداح عن بن جريج عن يحيى بن عبيد مولى

أخبرنا سعيد بن سالم القداح عن بن جريج عن يحيى بن عبيد مولى السائب عن أبيه عن عبد الله بن السائب أنه سمع النبي صلى الله عليه وسلم يقول فيما بين ركن بني جمح والركن الأسود { ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار }


117-أخبرنا سعيد بن سالم عن حنظلة عن طاوس أنه سمعه يقول سمعت بن

أخبرنا سعيد بن سالم عن حنظلة عن طاوس أنه سمعه يقول سمعت بن عمر يقول أقلوا الكلام في الطواف فإنما أنتم في صلاة


118-أخبرنا سعيد بن سالم عن بن جريج عن عطاء قال طفت خلف بن عمر

أخبرنا سعيد بن سالم عن بن جريج عن عطاء قال طفت خلف بن عمر وابن عباس فما سمعت واحدا منهما متكلما حتى فرغ من طوافه


119-أخبرنا سعيد عن بن جريج قال أخبرني أبو الزبير المكي عن جابر

أخبرنا سعيد عن بن جريج قال أخبرني أبو الزبير المكي عن جابر بن عبد الله الأنصاري رضى الله تعالى عنهما أنه سمعه يقول طاف رسول الله صلى الله عليه وسلم في حجة الوداع على راحلته بالبيت وبين الصفا والمروة ليراه الناس وليشرف لهم أن الناس غشوه


120-أخبرنا سعيد عن بن أبي ذئب عن بن شهاب عن عبيد الله بن عبد

أخبرنا سعيد عن بن أبي ذئب عن بن شهاب عن عبيد الله بن عبد الله عن بن عباس رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم طاف بالبيت على راحلته واستلم الركن بمحجنه


121-أخبرنا سعيد بن سالم عن أبي ذئب عن شعبة مولى بن عباس عن بن

أخبرنا سعيد بن سالم عن أبي ذئب عن شعبة مولى بن عباس عن بن عباس عن النبي صلى الله عليه وسلم بمثله


122-أخبرنا سعيد عن بن جريج قال أخبرني عطاء أن رسول الله صلى

أخبرنا سعيد عن بن جريج قال أخبرني عطاء أن رسول الله صلى الله عليه وسلم طاف بالبيت وبالصفا والمروة راكبا فقلت ولم قال لا أدري قال ثم نزل فصلى ركعتين


123-أخبرنا سفيان عن الأحوص بن حكيم قال رأيت أنس بن مالك يطوف

أخبرنا سفيان عن الأحوص بن حكيم قال رأيت أنس بن مالك يطوف بين الصفا والمروة على حمار


124-أخبرنا بن عيينة عن بن طاوس عن أبيه أن رسول الله صلى الله

أخبرنا بن عيينة عن بن طاوس عن أبيه أن رسول الله صلى الله عليه وسلم أمر أصحابه أن يهجروا بالإفاضة وأفاض في نسائه ليلا على راحلته يستلم الركن بمحجنه أحسبه قال ويقبل طرف المحجن


125-أخبرنا سعيد عن بن جريج عن بن أبي مليكة أن عمر بن الخطاب رضى

أخبرنا سعيد عن بن جريج عن بن أبي مليكة أن عمر بن الخطاب رضى الله تعالى عنه استلم الركن ليسعى ثم قال لمن نبدي الآن مناكبنا ومن نرائي وقد أظهر الله الإسلام والله على ذلك لأسعين كما سعى


126-أخبرنا سعيد بن سالم عن عبد الله بن عمر عن نافع عن بن عمر

أخبرنا سعيد بن سالم عن عبد الله بن عمر عن نافع عن بن عمر أنه كان يرمل من الحجر إلى الحجر ثم يقول هكذا فعل رسول الله صلى الله عليه وسلم


127-أخبرنا سعيد بن سالم عن بن جريج عن عطاء أن رسول الله صلى

أخبرنا سعيد بن سالم عن بن جريج عن عطاء أن رسول الله صلى الله عليه وسلم سعى في عمره كلهن الأربع بالبيت وبالصفا والمروة إلا أنهم ردوه في الأولى والرابعة من الحديبية


128-أخبرنا سعيد عن بن جريج عن عطاء أن رسول الله صلى الله عليه

أخبرنا سعيد عن بن جريج عن عطاء أن رسول الله صلى الله عليه وسلم رمل من سبعة ثلاثة أطواف خببا ليس بينهن مشي


129-أخبرنا سعيد عن بن جريج عن عطاء قال سعى أبو بكر رضى الله

أخبرنا سعيد عن بن جريج عن عطاء قال سعى أبو بكر رضى الله تعالى عنه عام حج إذ بعثه النبي صلى الله عليه وسلم ثم عمر وعثمان والخلفاء هلم جرا يسعون كذلك


130-أخبرنا سعيد عن بن جريج عن عبد الله بن عمر عن نافع عن بن عمر

أخبرنا سعيد عن بن جريج عن عبد الله بن عمر عن نافع عن بن عمر أنه قال ليس على النساء سعي بالبيت ولا بين الصفا والمروة


131-أخبرنا مالك عن بن شهاب عن سالم بن عبد الله بن عمر أن عبد

أخبرنا مالك عن بن شهاب عن سالم بن عبد الله بن عمر أن عبد الله بن محمد بن أبي بكر أخبر عبد الله بن عمر عن عائشة ان رسول الله صلى الله عليه وسلم قال ألم تري أن قومك حين بنوا الكعبة اقتصروا عن قواعد إبراهيم فقلت يا رسول الله أفلا تردها على قواعد إبراهيم عليه السلام قال لولا حدثان قومك بالكفر لرددتها على ما كانت فقال بن عمر لئن كانت عائشة سمعت هذا من رسول الله صلى الله عليه وسلم ما أرى رسول الله صلى الله عليه وسلم ترك استلام الركنين اللذين يليان الحجر إلا أن البيت لم يتم على قواعد إبراهيم عليه السلام


132-أخبرنا بن عيينة حدثنا هشام عن طاوس فيما أحسب أنه قال عن بن

أخبرنا بن عيينة حدثنا هشام عن طاوس فيما أحسب أنه قال عن بن عباس رضى الله تعالى عنه تعالى عنهما أنه قال الحجر من البيت وقال الله عز وجل وليطوفوا بالبيت العتيق وقد طاف رسول الله صلى الله عليه وسلم من وراء الحجر


133-أخبرنا سفيان حدثنا عبيد الله بن أبي يزيد أخبرني أبي قال

أخبرنا سفيان حدثنا عبيد الله بن أبي يزيد أخبرني أبي قال أرسل عمر إلى شيخ من بني زهرة فجئت معه إلى عمر وهو في الحجر فسأله عن ولاد من ولاد الجاهلية فقال الشيخ أما النطفة فمن فلان وأما الولد فعلى فراش فلان فقال عمر صدقت ولكن رسول الله صلى الله عليه وسلم قضى بال ولد للفراش فلما ولى الشيخ دعاه عمر رضى الله تعالى عنه تعالى عنه فقال أخبرني عن بناء البيت فقال إن قريشا كانت تقوت لبناء البيت فعجزوا فتركوا بعضها في الحجر فقال له عمر صدقت


134-أخبرنا مالك عن إبراهيم عن كريب مولى بن عباس عن بن عباس رضى

أخبرنا مالك عن إبراهيم عن كريب مولى بن عباس عن بن عباس رضى الله تعالى عنه تعالى عنهما أن رسول الله صلى الله عليه وسلم مر بامرأة وهي في محفتها فقيل لها هذا رسول الله صلى الله عليه وسلم قال فأخذت بعضد صبي كان معها فقالت ألهذا حج قال نعم ولك أجر


135-أخبرنا سعيد بن سالم عن مالك بن مغول عن أبي السفر قال بن

أخبرنا سعيد بن سالم عن مالك بن مغول عن أبي السفر قال بن عباس أيها الناس أسمعوني ما تقولون وافهموا ما أقول لكم أيما مملوك حج به أهله فمات قبل أن يعتق فقد قضى حجه وإن عتق قبل أن يموت فليحجج وأيما غلام حج به أهله فمات قبل أن يدرك فقد قضى عنه حجه وإن بلغ فليحجج


136-أخبرنا مالك وعبد العزيز عن جعفر بن محمد عن أبيه عن جابر قال

أخبرنا مالك وعبد العزيز عن جعفر بن محمد عن أبيه عن جابر قال وأخبرنا أنس بن عياض عن موسى بن عقبة عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم كان إذا طاف بالبيت في الحج والعمرة أول ما يقدم سعى ثلاثة أطواف بالبيت ومشى أربعة ثم يصلي سجدتين ثم يطوف بين الصفا والمروة


137-أخبرنا بن عيينة عن سليمان الأحول عن طاوس عن بن عباس رضى

أخبرنا بن عيينة عن سليمان الأحول عن طاوس عن بن عباس رضى الله تعالى عنهما قال كان الناس ينصرفون من كل وجه فقال النبي صلى الله عليه وسلم لا ينفرن أحد من الحاج حتى يكون آخر عهده بالبيت


138-أخبرنا بن عيينة عن بن طاوس عن أبيه عن بن عباس قال أمر الناس

أخبرنا بن عيينة عن بن طاوس عن أبيه عن بن عباس قال أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه رخص للمرأة الحائض


139-أخبرنا مالك عن نافع عن بن عمر عن عمر رضى الله تعالى عنه

أخبرنا مالك عن نافع عن بن عمر عن عمر رضى الله تعالى عنه عنهم قال لا يصدرن أحد من الحاج حتى يكون آخر عهده بالبيت فإن آخر النسك الطواف بالبيت


140-أخبرنا بن عيينة عن عبد الرحمن بن القاسم عن أبيه عن عائشة

أخبرنا بن عيينة عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضى الله تعالى عنها أنها قالت حاضت صفية بعدما أفاضت فذكرت حيضتها لرسول الله صلى الله عليه وسلم فقال أحابستنا هي فقلت يا رسول الله إنها قد حاضت بعدما أفاضت قال فلا إذا


141-أخبرنا مالك عن عبد الرحمن بن القاسم نحوه

أخبرنا مالك عن عبد الرحمن بن القاسم نحوه


142-أخبرنا بن عيينة عن الزهري عن عروة عن عائشة أن صفية حاضت يوم

أخبرنا بن عيينة عن الزهري عن عروة عن عائشة أن صفية حاضت يوم النحر فذكرت عائشة رضى الله تعالى عنها حيضها للنبي صلى الله عليه وسلم فقال أحابستنا فقلت أنها قد كانت أفاضت ثم حاضت بعد ذلك قال فلتنفر إذا


143-أخبرنا مالك عن هشام عن أبيه عن عائشة رضى الله تعالى عنها أن

أخبرنا مالك عن هشام عن أبيه عن عائشة رضى الله تعالى عنها أن رسول الله صلى الله عليه وسلم ذكر صفية ابنة حي فقيل إنها قد حاضت فقال رسول الله صلى الله عليه وسلم لعلها حابستنا قيل إنها قد أفاضت قال فلا إذا قال مالك قال هشام قال عروة قالت عائشة ونحن نذكر ذلك فلم يقدم الناس نساءهم ان كان لا ينفعهم ولو كان ذلك الذي يقول لأصبح بمنى أكثر من ستة آلاف امرأة حائض


144-أخبرنا سعيد بن سالم عن بن جريج عن الحسن بن مسلم عن طاوس قال

أخبرنا سعيد بن سالم عن بن جريج عن الحسن بن مسلم عن طاوس قال كنت مع بن عباس رضى الله تعالى عنهما إذ قال له زيد بن ثابت أتفتي أن تصدر الحائض قبل أن يكون آخر عهدها بالبيت قال نعم قال فلا تفت بذلك فقال بن عباس أما لا فسل فلانة الأنصارية هل أمرها بذلك رسول الله صلى الله عليه وسلم قال فرجع زيد بن ثابت يضحك وقال ما أراك إلا قد صدقت


145-أخبرنا مالك عن أبي الرجال عن أمه عمرة انها أخبرته ان عائشة

أخبرنا مالك عن أبي الرجال عن أمه عمرة انها أخبرته ان عائشة كانت إذا حجت معها نساء تخاف أن يحضن قدمتهن يوم النحر فأفضن فإن حضن بعد ذلك لم ينتظر بهن أن يطهرن فتنفر بهن وهن حيض


146-أخبرنا بن عيينة عن أيوب عن القاسم بن محمد أن عائشة رضى الله

أخبرنا بن عيينة عن أيوب عن القاسم بن محمد أن عائشة رضى الله تعالى عنها كانت تأمر النساء أن يعجلن الإفاضة مخافة الحيض


147-أخبرنا بن عيينة عن عمرو بن دينار وإبراهيم بن ميسرة عن طاوس

أخبرنا بن عيينة عن عمرو بن دينار وإبراهيم بن ميسرة عن طاوس قال جلست إلى بن عمر فسمعته يقول لا ينفرن أحد حتى يكون آخر عهده بالبيت فقلت ماله أما سمع ما سمع أصحابه ثم جلست إليه من العام المقبل فسمعته يقول زعموا أنه رخص للمرأة الحائض


148-أخبرنا سعيد عن بن جريج قال قلت لعطاء قول الله تعالى { لا

أخبرنا سعيد عن بن جريج قال قلت لعطاء قول الله تعالى { لا تقتلوا الصيد وأنتم حرم ومن قتله منكم متعمدا } قلت له فمن قتله خطأ يغرم قال نعم يعظم بذلك حرمات الله ومضت به السنن


149-أخبرنا مسلم وسعيد عن بن جريج عن عمرو بن دينار قال رأيت

أخبرنا مسلم وسعيد عن بن جريج عن عمرو بن دينار قال رأيت الناس يغرمون في الخطأ


150-أخبرنا سعيد عن بن جريج قال كان مجاهد يقول { ومن قتله منكم

أخبرنا سعيد عن بن جريج قال كان مجاهد يقول { ومن قتله منكم متعمدا } غير ناس لحرمه ولا مريدا غيره فاخطأ به فقد حل وليست له رخصة ومن قتله ناسيا لحرمه أو أراد غيره فأخطأ به فذلك العمد المكفر عليه النعم


151-أخبرنا سعيد عن بن جريج قال قلت لعطاء فجزاء مثل ما قتل من

أخبرنا سعيد عن بن جريج قال قلت لعطاء فجزاء مثل ما قتل من النعم هديا بالغ الكعبة أو كفارة طعام مساكين قال من أجل أنه أصابه في حرم يريد البيت كفارة ذلك عند البيت


152-أخبرنا سعيد عن بن جريج عن عمرو بن دينار في قول الله تعالى {

أخبرنا سعيد عن بن جريج عن عمرو بن دينار في قول الله تعالى { ففدية من صيام أو صدقة أو نسك } له أيتهن شاء وعن عمرو بن دينار قال كل شيء في القرآن وأوله أيه شاء قال بن جريج إلا قول الله { إنما جزاء الذين يحاربون الله ورسوله } فليس بمخير فيها قال الشافعي رضى الله تعالى عنه كما قال بن جريج وغيره في المحاربة في هذه المسئلة أقول


153-أخبرنا إبراهيم بن سعد عن بن شهاب عن عروة عن عائشة رضى الله

أخبرنا إبراهيم بن سعد عن بن شهاب عن عروة عن عائشة رضى الله تعالى عنها في المتمتع إذا لم يجد هديا ولم يصم قبل عرفة فليصم أيام مني


154-أخبرنا إبراهيم بن سعد عن بن شهاب عن سالم عن أبيه مثل ذلك

أخبرنا إبراهيم بن سعد عن بن شهاب عن سالم عن أبيه مثل ذلك


155-أخبرنا سعيد بن سالم عن سعيد بن بشير عن قتادة عن عبد الله بن

أخبرنا سعيد بن سالم عن سعيد بن بشير عن قتادة عن عبد الله بن الحصين عن أبي موسى الأشعري أنه قال في بيضة النعامة يصيبها المحرم صوم يوم أو إطعام مسكين


156-أخبرنا سعيد عن سعيد بن بشير عن قتادة عن أبي عبيدة عن عبد

أخبرنا سعيد عن سعيد بن بشير عن قتادة عن أبي عبيدة عن عبد الله بن مسعود مثله


157-أخبرنا سعيد عن بن جريج عن عطاء أنه سمع بن عباس يقول في

أخبرنا سعيد عن بن جريج عن عطاء أنه سمع بن عباس يقول في الضبع كبش


158-أخبرنا سعيد عن بن جريج عن عكرمة مولى بن عباس يقول أنزل رسول

أخبرنا سعيد عن بن جريج عن عكرمة مولى بن عباس يقول أنزل رسول الله صلى الله عليه وسلم ضبعا صيدا وقضى فيها كبشا


159-أخبرنا مسلم عن بن جريج عن عبد الله بن عبيد بن عمير عن بن

أخبرنا مسلم عن بن جريج عن عبد الله بن عبيد بن عمير عن بن أبي عمار قال سألت جابر بن عبد الله رضى الله تعالى عنهما عن الضبع أصيد هي قال نعم فقلت أتؤكل فقال نعم فقلت سمعته من رسول الله صلى الله عليه وسلم قال نعم


160-أخبرنا مالك وسفيان عن أبي الزبير عن جابر بن عبد الله أن عمر

أخبرنا مالك وسفيان عن أبي الزبير عن جابر بن عبد الله أن عمر بن الخطاب رضى الله تعالى عنه قضى في الغزال بعنز


161-أخبرنا مالك وسفيان عن أبي الزبير عن جابر أن عمر قضى في

أخبرنا مالك وسفيان عن أبي الزبير عن جابر أن عمر قضى في الأرنب بعناق وأن عمر قضى في اليربوع بجفرة


162-أخبرنا بن عيينة أخبرنا مخارق عن طارق بن شهاب قال خرجنا

أخبرنا بن عيينة أخبرنا مخارق عن طارق بن شهاب قال خرجنا حجاجا فأوطأ رجل منا يقال له أربد ضبا ففزر ظهره فقدمنا على عمر رضى الله تعالى عنه فسأله أربد فقال عمر أحدكم يا أربد فيه فقال أنت خير مني يا أمير المؤمنين واعلم فقال عمر رضى الله تعالى عنه إنما أمرتك أن تحكم فيه ولم آمرك أن تزكيني فقال أربد أرى فيه جديا قد جمع الماء والشجر فقال عمر رضى الله تعالى عنه فذلك فيه


163-أخبرنا سعيد بن سالم عن عمر بن سعيد بن أبي حسين عن عبد الله

أخبرنا سعيد بن سالم عن عمر بن سعيد بن أبي حسين عن عبد الله بن كثير الداري عن طلحة بن أبي خصفة عن نافع بن عبد الحارث قال قدم عمر بن الخطاب رضى الله تعالى عنه مكة فدخل دار الندوة في يوم الجمعة وأراد أن يستقرب منها الرواح إلى المسجد فألقى رداءه على واقف في البيت فوقع عليه طير من هذا الحمام فأطاره فانتهزته حية فقتلته فلما صلى الجمعة دخلت عليه أنا وعثمان بن عفان رضى الله تعالى عنه فقال أحكما علي في شيء صنعته اليوم إني دخلت هذه الدار أردت أن أستقرب منها الرواح إلى المسجد فألقيت ردائي على هذا الواقف فوقع عليه طير من هذا الحمام فخشيت أن يلطخه بسلحه فأطرته عنه فوقع على هذا الواقف الآخر فانتهزته حية فقتلته فوجدت في نفسي أني أطرته من منزل كان فيه آمنا ألى موقعه كان فيها حتفه فقلت لعثمان بن عفان كيف ترى في عنز ثنية عفراء تحكم بها على أمير المؤمنين قال إني أرى ذلك فأمر بها عمر رضى الله تعالى عنه


164-أخبرنا سعيد عن بن جريج عن عطاء أن عثمان بن عبيد الله بن

أخبرنا سعيد عن بن جريج عن عطاء أن عثمان بن عبيد الله بن حميد قتل بن له حمامة فجاء بن عباس فقال له ذلك فقال بن عباس تذبح شاة فتصدق بها قال بن جريج فقلت لعطاء أمن حمام مكة قال نعم


165-أخبرنا سعيد عن بن جريج عن يوسف بن ماهك أن عبد الله بن أبي

أخبرنا سعيد عن بن جريج عن يوسف بن ماهك أن عبد الله بن أبي عمار أخبره أنه أقبل مع معاذ بن جبل وكعب الأحبار في إناس محرمين من بيت المقدس بعمرة حتى إذا كنا ببعض الطريق وكعب على نار يصطلي مرت به رجل من جراد فأخذ جرادتين يحملهما ونسي إحرامه ثم ذكر إحرامه فألقاهما فلما قدمنا المدينة دخل القوم على عمر رضى الله تعالى عنه ودخلت معهم فقص كعب قصة الجرادتين على عمر فقال عمر ومن ذلك لعلك بذلك يا كعب قال نعم قال بن حصين إن حمير تحب الجراد قال ما جعلت في نفسك قال درهمين قال بخ درهمان خير من مائة جرادة اجعل ما جعلت في نفسك


166-أخبرنا سعيد عن بن جريج قال سمعت عطاء يقول سئل بن عباس رضى

أخبرنا سعيد عن بن جريج قال سمعت عطاء يقول سئل بن عباس رضى الله تعالى عنهما عن صيد الجراد في الحرم فقال لا ونهى عنه قال أما قلت له أو رجل من القوم فإن قومك يأخذونه وهم محتبون في المسجد فقال لا يعلمون


167-أخبرنا مسلم عن بن جريج عن عطاء عن بن عباس مثله إلا أنه قال

أخبرنا مسلم عن بن جريج عن عطاء عن بن عباس مثله إلا أنه قال منحنون قال الشافعي رضى الله تعالى عنه ومسلم أصوبهما روى الحفاظ عن بن جريج منحنون


168-أخبرنا سعيد عن بن جريج قال أخبرني بكر بن عبد الله قال سمعت

أخبرنا سعيد عن بن جريج قال أخبرني بكر بن عبد الله قال سمعت القاسم يقول كنت جالسا عند بن عباس فسأله رجل عن جرادة قتلها وهو محرم فقال بن عباس فيها قبضة من طعام وليأخذن بقبضة جرادات ولكن ولو قال الشافعي رضى الله تعالى عنه قوله وليأخذن بقبضة جرادات إنما فيها القيمة وقوله ولو يقول تحتاط فتخرج أكثر مما عليك بعدما أعلمتك أنه أكثر مما عليك


169-أخبرنا بن عيينة عن بن أبي نجيح قال سمعت ميمون بن مهران قال

أخبرنا بن عيينة عن بن أبي نجيح قال سمعت ميمون بن مهران قال كنت عند بن عباس رضى الله تعالى عنهما وسأله رجل فقال أخذت قملة فألقيتها ثم طلبتها فلم أجدها فقال بن عباس رضى الله تعالى عنهما تلك ضالة لا تبتغى


001-أخبرنا مالك عن نافع عن عبد الله بن عمر رضى الله تعالى عنهما

أخبرنا مالك عن نافع عن عبد الله بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال المتبايعان بالخيار كل واحد منهما على صاحبه ما لم يتفرقا إلا بيع الخيار


002-أخبرنا بن جريج قال أملى علي نافع مولى بن عمر أن بن عمر

أخبرنا بن جريج قال أملى علي نافع مولى بن عمر أن بن عمر أخبره أن رسول الله صلى الله عليه وسلم قال إذا تبايع المتبايعان فكل واحد منهما بالخيار من بيعه ما لم يتفرقا أو يكون بيعهما عن خيار قال نافع وكان بن عمر إذا ابتاع البيع فأراد أن يوجب البيع مشى قليلا ثم رجع


003-أخبرنا بن عيينة عن عبد الله بن دينار عن أبي عمر

أخبرنا بن عيينة عن عبد الله بن دينار عن أبي عمر


004-وأخبرنا الثقة عن حماد بن سلمة عن أبي الخليل عن عبد الله بن

وأخبرنا الثقة عن حماد بن سلمة عن أبي الخليل عن عبد الله بن الحرث عن حكيم بن حزام رضى الله تعالى عنه قال قال رسول الله صلى الله عليه وسلم المتبايعان بالخيار ما لم يتفرقا صدقا وبينا وجبت البركة في بيعهما وإن كذبا وكتما محقت البركة من بيعهما


005-أخبرنا الثقة عن حماد بن زيد عن جميطل بن مرة عن أبي الوضيء

أخبرنا الثقة عن حماد بن زيد عن جميطل بن مرة عن أبي الوضيء قال كنا في غزاة فباع صاحب لنا فرسا من رجل فلما أردنا الرحيل خاصمه إلى أبي برزة فقال أبو برزة سمعت رسول الله صلى الله عليه وسلم يقول البيعان بالخيار ما لم يتفرقا


006-أخبرنا بن عيينة عن عبد الله بن طاوس عن أبيه قال خير رسول

أخبرنا بن عيينة عن عبد الله بن طاوس عن أبيه قال خير رسول الله صلى الله عليه وسلم رجلا بعد البيع فقال الرجل عمرك الله ممن أنت فقال رسول الله صلى الله عليه وسلم امرؤ من قريش قال وكان أبي يحلف ما الخيار إلا بعد البيع


007-أخبرنا مالك عن بن شهاب عن مالك بن أوس بن الحدثان أنه التمس

أخبرنا مالك عن بن شهاب عن مالك بن أوس بن الحدثان أنه التمس صرفا بمائة دينار قال فدعاني طلحة بن عبيد الله فتراوضنا حتى اصطرف مني وأخذ الذهب قلبها في يده ثم قال حتى يأتي خازني أو حتى تأتي خازنتي من الغابة قال الشافعي رضى الله تعالى عنه أنا شككت وعمر يسمع فقال عمر رضى الله تعالى عنه والله لا تفارقه حتى تأخذ منه ثم قال قال رسول الله صلى الله عليه وسلم الذهب بالذهب ربا إلا هاء وهاء والبر بالبر ربا إلا هاء وهاء والتمر بالتمر ربا إلا هاء وهاء والشعير بالشعير ربا إلا هاء وهاء قال الشافعي رضى الله تعالى عنه قرأته على مالك رضى الله تعالى عنه صحيحا لا شك فيه ثم طال علي الزمان فلم أحفظ حفظا فشككت في خازنتي أو خازني وغيري يقول عنه خازني


008-أخبرنا بن عيينة عن بن شهاب عن مالك بن أوس عن عمر بن الخطاب

أخبرنا بن عيينة عن بن شهاب عن مالك بن أوس عن عمر بن الخطاب رضى الله تعالى عنه عن النبي صلى الله عليه وسلم مثل معنى حديث مالك حتى يأتي خازني قال فحفظت لا شك فيه


009-أخبرنا سفيان عن أيوب عن قتادة عن أبي حسان الأعرج عن بن عباس

أخبرنا سفيان عن أيوب عن قتادة عن أبي حسان الأعرج عن بن عباس قال أشهد أن السلف المضمون إلى أجل مسمى قد أحله الله تعالى في كتابه وأذن فيه ثم قال { يا أيها الذين آمنوا إذا تداينتم بدين إلى أجل مسمى }


010-أخبرنا بن عيينة عن بن أبي نجيح عن عبد الله بن كثير عن أبي

أخبرنا بن عيينة عن بن أبي نجيح عن عبد الله بن كثير عن أبي المنهال عن بن عباس رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قدم المدينة وهم يسلفون في التمر ألسنة والسنتين وربما قال والثلاث فقال من أسلف فليسلف في كيل معلوم ووزن معلوم الى أجل معلوم قال فحفظته كما وصفت من سفيان مرارا


011-أخبرنا من أصدقه عن سفيان أنه قال كما قلت وقال في الأجل الى

أخبرنا من أصدقه عن سفيان أنه قال كما قلت وقال في الأجل الى أجل معلوم


012-أخبرنا سعيد بن سالم عن بن جريج عن عطاء أنه سمع بن عباس رضى

أخبرنا سعيد بن سالم عن بن جريج عن عطاء أنه سمع بن عباس رضى الله تعالى عنهما يقول لا نرى بالسلف بأسا الورق في الورق نقدا


013-أخبرنا سعيد عن بن جريج عن عمرو بن دينار أن بن عمر كان يجيزه

أخبرنا سعيد عن بن جريج عن عمرو بن دينار أن بن عمر كان يجيزه


014-أخبرنا سعيد عن بن جريج عن جعفر بن محمد عن أبيه أن رسول الله

أخبرنا سعيد عن بن جريج عن جعفر بن محمد عن أبيه أن رسول الله صلى الله عليه وسلم رهن درعه عند أبي الشحم اليهودي رجل من بني ظفر


015-أخبرنا إبراهيم بن محمد عن يحيى بن سعيد عن نافع عن بن عمر

أخبرنا إبراهيم بن محمد عن يحيى بن سعيد عن نافع عن بن عمر أنه كان لا يرى بأسا أن يبيع الرجل شيئا إلى أجل ليس عنده أصله


016-أخبرنا سعيد عن بن جريج عن نافع عن بن عمر مثله

أخبرنا سعيد عن بن جريج عن نافع عن بن عمر مثله


017-أخبرنا سفيان بن عيينة عن عبد الكريم عن عكرمة عن بن عباس رضى

أخبرنا سفيان بن عيينة عن عبد الكريم عن عكرمة عن بن عباس رضى الله تعالى عنهما أنه قال لا تبيعوا إلى العطاء ولا إلى الأندر ولا إلى الدياس


018-أخبرنا مالك عن نافع عن أبي سعيد الخدري رضى الله تعالى عنه

أخبرنا مالك عن نافع عن أبي سعيد الخدري رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا تبيعوا الذهب بالذهب إلا مثلا بمثل ولا تشفوا بعضها على بعض ولا تبيعوا الورق بالورق إلا مثلا بمثل يدا بيد ولا تشفوا بعضه على بعض ولا تبيعوا منها غائبا بناجز


019-أخبرنا سعيد بن سالم عن موسى بن عبيدة عن سليمان بن يسار عن

أخبرنا سعيد بن سالم عن موسى بن عبيدة عن سليمان بن يسار عن بن عباس رضى الله تعالى عنهما أنه كان يكره بيع الصوف على ظهر الغنم واللبن في ضروع الغنم إلا بكيل


020-أخبرنا سفيان عن بن طاوس عن أبيه أن بن عباس سئل عن العنبر

أخبرنا سفيان عن بن طاوس عن أبيه أن بن عباس سئل عن العنبر فقال إن كان فيه شيء ففيه الخمس


021-أخبرنا بن عيينة عن عمرو بن دينار عن بن أذينة أن بن عباس رضى

أخبرنا بن عيينة عن عمرو بن دينار عن بن أذينة أن بن عباس رضى الله تعالى عنهما قال ليس في العنبر زكاة إنما هو شيء دسره البحر


022-أخبرنا مالك عن زيد بن أسلم عن عطاء بن يسار عن أبي رافع مولى

أخبرنا مالك عن زيد بن أسلم عن عطاء بن يسار عن أبي رافع مولى رسول الله صلى الله عليه وسلم قال استسلف رسول الله صلى الله عليه وسلم بكرا فجاءته إبل من إبل الصدقة قال أبو رافع فأمرني رسول الله صلى الله عليه وسلم أن أقضي الرجل بكره فقلت يا رسول الله إن لم أجد في الإبل إلا جملا خيارا رباعيا فقال رسول الله صلى الله عليه وسلم أعطه إياه فإن خيار الناس أحسنهم قضاء


023-أخبرنا الثقة عن سفيان الثوري عن سلمة بن كهيل عن أبي سلمة عن

أخبرنا الثقة عن سفيان الثوري عن سلمة بن كهيل عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم بمثل معناه


024-أخبرنا الثقة عن الليث عن أبي الزبير عن جابر رضى الله تعالى

أخبرنا الثقة عن الليث عن أبي الزبير عن جابر رضى الله تعالى عنهما قال جاء عبد فبايع رسول الله صلى الله عليه وسلم على الهجرة ولم يسمع أنه عبد فجاء سيده يريده فقال النبي صلى الله عليه وسلم بعه فاشتراه بعبدين أسودين ثم لم يبايع أحدا بعده حتى يسأله أعبد هو أو حر


025-أخبرنا سعيد بن سالم عن بن جريج أن عبد الكريم الجزري أخبره

أخبرنا سعيد بن سالم عن بن جريج أن عبد الكريم الجزري أخبره أن زياد بن أبي مريم مولى عثمان بن عفان أخبره أن النبي صلى الله عليه وسلم بعث مصدقا له فجاءه بظهر مسان فلما رآه النبي صلى الله عليه وسلم قال هلكت وأهلكت فقال يا رسول الله إني كنت أبيع البكرين والثلاثة بالبعير المسن يدا بيد وعلمت من حاجة النبي صلى الله عليه وسلم إلى الظهر فقال النبي صلى الله عليه وسلم فذاك إذا


026-أخبرنا سفيان بن عيينة عن بن طاوس عن أبيه عن بن عباس أنه سئل

أخبرنا سفيان بن عيينة عن بن طاوس عن أبيه عن بن عباس أنه سئل عن بعير ببعيرين فقال قد يكون البعير خيرا من البعيرين


027-أخبرنا مالك عن صالح بن كيسان عن الحسن بن محمد بن علي عن علي

أخبرنا مالك عن صالح بن كيسان عن الحسن بن محمد بن علي عن علي بن أبي طالب رضى الله تعالى عنه أنه باع جملا له يدعى عصيفيرا بعشرين بعيرا إلى أجل


028-أخبرنا مالك عن نافع عن بن عمر أنه اشترى راحلة بأربعة أبعرة

أخبرنا مالك عن نافع عن بن عمر أنه اشترى راحلة بأربعة أبعرة مضمونة عليه يوفيها صاحبها بالربدة


029-أخبرنا مالك عن بن شهاب عن أبي بكر بن عبد الرحمن عن أبي

أخبرنا مالك عن بن شهاب عن أبي بكر بن عبد الرحمن عن أبي مسعود الأنصاري رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم نهى عن ثمن الكلب ومهر البغي وحلوان الكاهن


030-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال من اقتنى كلبا إلا كلب ماشية أو ضاريا نقص من عمله كل يوم قيراطان


031-أخبرنا مالك عن يزيد بن خصيفة أن السائب بن يزيد أخبره أنه

أخبرنا مالك عن يزيد بن خصيفة أن السائب بن يزيد أخبره أنه سمع سفيان بن أبي زهير وهو رجل من أزدشنوءة من أصحاب رسول الله صلى الله عليه وسلم يقول سمعت رسول الله صلى الله عليه وسلم يقول من اقتنى كلبا نقص من عمله كل يوم قيراطان قالوا أأنت سمعت هذا من رسول الله صلى الله عليه وسلم قال إي ورب هذا المسجد


032-أخبرنا مالك عن نافع عن عبد الله بن عمر رضى الله تعالى عنهما

أخبرنا مالك عن نافع عن عبد الله بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم أمر بقتل الكلاب


033-أخبرنا سفيان عن الزهري عن سالم عن أبيه أن رسول الله صلى

أخبرنا سفيان عن الزهري عن سالم عن أبيه أن رسول الله صلى الله عليه وسلم قال من باع نخلا بعد أن تؤبر فثمرها للبائع إلا أن يشترط المبتاع


034-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال من باع نخلا قد أبرت فثمرتها للبائع إلا أن يشترط المبتاع


035-أخبرنا سفيان عن سلمة بن موسى عن سعيد بن جبير عن بن عباس قال

أخبرنا سفيان عن سلمة بن موسى عن سعيد بن جبير عن بن عباس قال ذلك المعروف أن يأخذ بعضه طعاما وبعضه دنانير


036-أخبرنا سفيان عن الزهري عن سالم عن أبيه أن رسول الله صلى

أخبرنا سفيان عن الزهري عن سالم عن أبيه أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمار حتى يبدو صلاحه


037-أخبرنا مالك عن نافع عن بن عمر أن رسول الله صلى الله عليه

أخبرنا مالك عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمار حتى يبدو صلاحه نهى البائع والمشتري


038-أخبرنا سفيان عن عبد الله بن دينار عن بن عمر أن رسول الله

أخبرنا سفيان عن عبد الله بن دينار عن بن عمر أن رسول الله صلى الله عليه وسلم يعني بنحوه


039-أخبرنا مالك عن حميد الطويل عن أنس بن مالك رضى الله تعالى

أخبرنا مالك عن حميد الطويل عن أنس بن مالك رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمار حتى تزهى قيل يا رسول الله وما تزهى قال حتى تحمر وقال رسول الله صلى الله عليه وسلم أرأيتم إذا منع الله الثمرة فبم يأخذ أحدكم مال أخيه


040-أخبرنا الثقفي عن حميد عن أنس بن مالك رضى الله تعالى عنه أن

أخبرنا الثقفي عن حميد عن أنس بن مالك رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم نهى عن بيع ثمرة النخل حتى تزهو قيل وما تزهو قيل وما تزهو قال حتى تحمر


041-أخبرنا مالك عن أبي الرجال عن عمرة أن رسول الله صلى الله

أخبرنا مالك عن أبي الرجال عن عمرة أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمار حتى تنجو من العاهة


042-أخبرنا بن أبي فديك أبي ذيب عن عثمان بن عبد الله بن سراقة عن

أخبرنا بن أبي فديك أبي ذيب عن عثمان بن عبد الله بن سراقة عن عبد الله بن عمر رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم نهى عن بيع الثمار حتى تذهب العاهة قال عثمان فقلت لعبد الله متى ذاك فقال طلوع الثريا


043-أخبرنا سفيان عن عمرو بن دينار عن أبي معبد أظنه عن بن عباس

أخبرنا سفيان عن عمرو بن دينار عن أبي معبد أظنه عن بن عباس أنه كان يبيع الثمر من غلامه قبل أن يطعم وكان لا يرى بينه وبين غلامه ربا


044-أخبرنا سعيد بن سالم عن بن جريج عن عطاء عن جابر إن شاء الله

أخبرنا سعيد بن سالم عن بن جريج عن عطاء عن جابر إن شاء الله أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمر حتى يبدو صلاحه قال بن جريج فقلت أخص جابر النخل والثمر قال بل النخل ولا نرى كل الثمر إلا مثله


045-أخبرنا سفيان بن عيينة عن عمرو عن طاوس أنه سمع بن عمر يقول

أخبرنا سفيان بن عيينة عن عمرو عن طاوس أنه سمع بن عمر يقول لا يبتاع الثمر حتى يبدو صلاحه وسمعنا عن بن عباس أنه يقول لا يباع الثمر حتى يطعم


046-أخبرنا سفيان بن عيينة عن حميد بن قيس عن سليمان بن عتيق عن

أخبرنا سفيان بن عيينة عن حميد بن قيس عن سليمان بن عتيق عن جابر رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم نهى عن بيع السنين


047-أخبرنا سفيان عن أبي الزبير عن جابر عن النبي صلى الله عليه

أخبرنا سفيان عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم مثله


048-أخبرنا سفيان عن الزهري عن سالم عن أبيه أن النبي صلى الله

أخبرنا سفيان عن الزهري عن سالم عن أبيه أن النبي صلى الله عليه وسلم نهى عن بيع الثمر حتى يبدو صلاحه وعن بيع الثمر بالثمر قال عبد الله وحدثنا زيد بن ثابت أن النبي صلى الله عليه وسلم أرخص في بيع العرايا


049-أخبرنا سفيان عن عمرو بن دينار عن إسماعيل الشيباني أو غيره

أخبرنا سفيان عن عمرو بن دينار عن إسماعيل الشيباني أو غيره قال بعت ما في رؤوس نخلي بمائة وسق إن زاد فلهم وإن نقص فعليهم فسألت بن عمر فقال نهى رسول الله صلى الله عليه وسلم عن هذا إلا أنه رخص في بيع العرايا


050-أخبرنا مالك عن نافع عن عبد الله بن عمر عن زيد بن ثابت رضى

أخبرنا مالك عن نافع عن عبد الله بن عمر عن زيد بن ثابت رضى الله تعالى عنه عنهم أن رسول الله صلى الله عليه وسلم أرخص لصاحب العرية أن يبيعها بخرصها


051-أخبرنا مالك عن داود بن الحصين عن أبي سفيان بن أبي أحمد عن

أخبرنا مالك عن داود بن الحصين عن أبي سفيان بن أبي أحمد عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم أرخص في بيع العرايا فيما دون خمسة أوسق أو في خمسة أوسق شك داود


052-أخبرنا سفيان عن يحيى بن سعيد عن بشير بن يسار قال سمعت سهل

أخبرنا سفيان عن يحيى بن سعيد عن بشير بن يسار قال سمعت سهل بن أبي حثمة يقول نهى رسول الله صلى الله عليه وسلم عن بيع التمر بالتمر إلا أنه رخص في العرية أن تباع بخرصها تمرا يأكلها أهلها رطبا


053-أخبرنا سفيان عن بن جريج عن عطاء عن جابر رضى الله تعالى عنه

أخبرنا سفيان عن بن جريج عن عطاء عن جابر رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم نهى عن بيع المزابنة والمزابنة بيع التمر بالتمر إلا أنه رخص في العرايا


054-أخبرنا سفيان عن حميد بن قيس عن سليمان بن عتيق عن جابر بن

أخبرنا سفيان عن حميد بن قيس عن سليمان بن عتيق عن جابر بن عبد الله رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم نهى عن بيع السنين وأمر بوضع الجوائح قال الشافعي رضى الله تعالى عنه سمعت سفيان يحدث هذا الحديث كثيرا في طول مجالستي له ما لا أحصى ما سمعته يحدثه من كثرته لا يذكر فيه أمر بوضع الجوائح لا يزيد على أن النبي صلى الله عليه وسلم نهى عن بيع السنين ثم زاد بعد ذلك فأمر بوضع الجوائح قال سفيان وكان حميد يذكر بعد بيع السنين كلاما قبل وضع الجوائح لا أحفظه وكنت أكف عن ذكر وضع الجوائح لأني لا أدري كيف كان الكلام وفي الحديث أمر بوضع الجوائح


055-أخبرنا سفيان عن أبي الزبير عن جابر عن النبي صلى الله عليه

أخبرنا سفيان عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم مثله


056-أخبرنا مالك عن أبي الرجال عن أمه عمرة أنه سمعها تقول ابتاع

أخبرنا مالك عن أبي الرجال عن أمه عمرة أنه سمعها تقول ابتاع رجل ثمر حائط في زمان رسول الله صلى الله عليه وسلم فعالجه وأقام عليه حتى تبين له النقصان فسأل رب الحائط أن يضع فحلف أن لا يفعل فذهبت أم المشتري غلى رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال رسول الله صلى الله عليه وسلم تألى أن لا يفعل خيرا فسمع بذلك رب المال فأتى إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله هو له


057-أخبرنا بن عيينة عن بن جريج عن عطاء عن جابر رضى الله تعالى

أخبرنا بن عيينة عن بن جريج عن عطاء عن جابر رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم نهى عن المخابرة والمحاقلة والمزابنة والمحاقلة أن يبيع الرجل الزرع بمائة فرق حنطة والمزابنة أن يبيع التمر في رؤوس النخل بمائة فرق والمخابرة كراء الأرض بالثلث والربع


058-أخبرنا سعيد عن بن جريج عن أبي الزبير أنه أخبره عن جابر بن

أخبرنا سعيد عن بن جريج عن أبي الزبير أنه أخبره عن جابر بن عبد الله أنه سمعه يقول نهى رسول الله صلى الله عليه وسلم عن بيع الصبرة من التمر لا يعلم مكيلتها بالكيل المسمى من التمر


059-أخبرنا مالك عن نافع أن بن عمر أن رسول الله صلى الله عليه

أخبرنا مالك عن نافع أن بن عمر أن رسول الله صلى الله عليه وسلم نعى عن المزابنة والمزابنة بيع التمر بالتمر كيلا وبيع الكرم بالزبيب كيلا


060-أخبرنا مالك عن داود بن الحصين عن أبي سفيان مولى بن أبي أحمد

أخبرنا مالك عن داود بن الحصين عن أبي سفيان مولى بن أبي أحمد عن أبي سعيد الخدري أو عن أبي هريرة أن رسول الله صلى الله عليه وسلم نهى عن المزابنة والمحاقلة والمزابنة اشتراء التمر بالتمر في رؤوس النخل والمحاقلة استكراء الأرض بالحنطة


061-أخبرنا مالك عن بن شهاب عن سعيد بن المسيب أن رسول الله صلى

أخبرنا مالك عن بن شهاب عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم نهى عن المزابنة والمحاقلة والمزابنة اشتراء التمر بالتمر والمحاقلة اشتراء الزرع بالحنطة واستكراء الأرض بالحنطة قال بن شهاب فسألت عن استكراء الأرض بالذهب والفضة فقال لا بس بذلك


062-أخبرنا سفيان عن عمرو عن جابر قال نهيت بن الزبير عن بيع

أخبرنا سفيان عن عمرو عن جابر قال نهيت بن الزبير عن بيع النخل معاوية أخبرنا مالك عن بن شهاب عن مالك بن أوس بن الحدثان النصري أنه التمس صرفا بمائة دينار قال فدعاني طلحة بن عبيد الله فتراوضنا حتى اصطرف مني وأخذ الذهب يقبلها في يده ثم قال حتى يأتي خازني أو حتى تأتي خازنتي من الغابة قال الشافعي أنا شككت وعمر بن الخطاب يسمع فقال عمر والله لا تفارقه حتى تأخذ منه ثم قال رسول الله صلى الله عليه وسلم الذهب بالورق ربا إلا هاء وهاء والتمر بالتمر ربا إلا هاء وهاء والشعير بالشعير ربا إلا هاء وهاء قال الشافعي قرأته على مالك صحيحا لا شك فيه ثم طال علي الزمان ولما أحفظه حفظا فشككت في خازنتي أو خازني وغيري يقول عنه خازني


063-أخبرنا بن عيينة عن الزهري عن مالك بن أوس بن الحدثان عن عمر

أخبرنا بن عيينة عن الزهري عن مالك بن أوس بن الحدثان عن عمر بن الخطاب رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال الذهب بالورق ربا إلا هاء وهاء والبر بالبر ربا إلا هاء وهاء والتمر بالتمر ربا إلا هاء وهاء والشعير بالشعير ربا إلا هاء وهاء


064-أخبرنا عبد الوهاب الثقفي عن أيوب عن مسلم بن يسار ورجل آخر

أخبرنا عبد الوهاب الثقفي عن أيوب عن مسلم بن يسار ورجل آخر عن عبادة بن الصامت رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا تبيعوا الذهب بالذهب ولا الورق بالورق ولا البر بالبر ولا الشعير بالشعير ولا الملح بالملح إلا سواء بسواء عينا بعين يدا بيد ولكن بيعوا الذهب بالورق والورق بالذهب والبر بالشعير والشعير بالبر والتمر بالملح والملح بالتمر يدا بيد كيف شئتم قال ونقص أحدهما التمر والملح قال أبو العباس الأصم في كتابي أيوب عن بن سيرين ثم ضرب عليه ينظر في كتاب الشيخ يعني الربيع


065-أخبرنا مالك عن عبد الله بن يزيد مولى الأسود بن سفيان أن

أخبرنا مالك عن عبد الله بن يزيد مولى الأسود بن سفيان أن زيدا أبا عياش أخبره أنه سأل سعد بن أبي وقاص عن البيضاء بالسلت فقال له سعد أيهما أفضل فقال البيضاء فنهى عن ذلك قال سمعت رسول الله صلى الله عليه وسلم يسئل عن شراء التمر بالرطب فقال رسول الله صلى الله عليه وسلم أينقص الرطب إذا يبس فقالوا نعم فنهى عن ذلك


001-أخبرنا عبد العزيز بن محمد الدراوردي عن جعفر بن محمد عن أبيه

أخبرنا عبد العزيز بن محمد الدراوردي عن جعفر بن محمد عن أبيه قال رهن رسول الله صلى الله عليه وسلم درعه عند أبي الشحم اليهودي


002-أخبرنا محمد بن إسماعيل بن أبي فديك عن بن أبي ذئب عن بن شهاب

أخبرنا محمد بن إسماعيل بن أبي فديك عن بن أبي ذئب عن بن شهاب عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم قال لا يغلق الرهن من صاحبه الذي رهنه له غنمه وعليه غرمه قال الشافعي رضى الله تعالى عنه غنمه زيادته وغرمه هلاكه ونقصه


003-أخبرنا الثقة عن يحيى بن أبي أنيسة عن بن شهاب عن بن المسيب

أخبرنا الثقة عن يحيى بن أبي أنيسة عن بن شهاب عن بن المسيب عن أبي هريرة رضى الله تعالى عنه عن النبي صلى الله عليه وسلم مثله أو مثل معناه لا يخالفه


001-أخبرنا عبد الله بن الحرث بن عبد الملك المخزومي عن سيف بن

أخبرنا عبد الله بن الحرث بن عبد الملك المخزومي عن سيف بن سليمان المكي عن قيس بن سعد عن عمرو بن دينار عن بن عباس رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قضى باليمين مع الشاهد قال عمر وفي الأموال


002-أخبرنا إبراهيم بن محمد عن ربيعة بن عثمان عن معاذ بن عبد

أخبرنا إبراهيم بن محمد عن ربيعة بن عثمان عن معاذ بن عبد الرحمن عن بن عباس ورجل آخر سماه فلا يحضرني ذكر اسمه من أصحاب النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قضى باليمين مع الشاهد


003-أخبرنا إبراهيم عن عمرو بن أبي عمر ومولى المطلب عن بن المسيب

أخبرنا إبراهيم عن عمرو بن أبي عمر ومولى المطلب عن بن المسيب رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قضى باليمين مع الشاهد


004-أخبرنا عبد العزيز بن محمد بن أبي عبيدة الدراوردي عن ربيعة

أخبرنا عبد العزيز بن محمد بن أبي عبيدة الدراوردي عن ربيعة بن أبي عبد الرحمن عن سعيد بن عمرو بن شرحبيل بن سعيد بن عبادة عن أبيه عن جده قال وجدنا في كتاب سعد أن رسول الله صلى الله عليه وسلم قضى باليمين مع الشاهد


005-أخبرنا الشافعي قال وذكر عبد العزيز بن المطلب عن سعيد بن

أخبرنا الشافعي قال وذكر عبد العزيز بن المطلب عن سعيد بن عمرو عن أبيه قال وجدنا في كتب سعد بن عبادة يشهد سعد بن عبادة أن رسول الله صلى الله عليه وسلم أمر عمرو بن حزم أن يقضي باليمين مع الشاهد


006-أخبرنا عبد العزيز بن محمد عن ربيعة بن عبد الرحمن عن سهيل بن

أخبرنا عبد العزيز بن محمد عن ربيعة بن عبد الرحمن عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قضى باليمين مع الشاهد قال عبد العزيز فذكرت ذلك لسهيل قال أخبرني ربيعة وهو عندي ثقة أني حدثته إياه ولا أحفظه قال عبد العزيز وقد كان أصاب سهيلا علة أذهبت بعض حفظه ونسي بعض حديثه وكان سهيل بعد يحدثه عن ربيعة عنه عن أبيه


007-أخبرنا مسلم بن خالد قال حدثني جعفر بن محمد سمعت الحكم بن

أخبرنا مسلم بن خالد قال حدثني جعفر بن محمد سمعت الحكم بن عيينة يسأل أبي وقد وضع يده على جدار القبر ليقوم أقضى النبي صلى الله عليه وسلم باليمين مع الشاهد قال نعم وقضى بها علي بين أظهركم قال مسلم قال جعفر في الدين


008-أخبرنا مسلم بن خالد عن بن جريج عن عمرو بن شعيب عن أبيه أن

أخبرنا مسلم بن خالد عن بن جريج عن عمرو بن شعيب عن أبيه أن النبي صلى الله عليه وسلم قال في الشهادة فإن جاء بشاهد حلف مع شاهده


009-أخبرنا سفيان بن عيينة عن خالد بن أبي كريمة عن أبي جعفر أن

أخبرنا سفيان بن عيينة عن خالد بن أبي كريمة عن أبي جعفر أن رسول الله صلى الله عليه وسلم قضى باليمين مع الشاهد


010-أخبرنا مالك عن هشام بن عروة عن أبيه عن زينب بنت أبي سلمة عن

أخبرنا مالك عن هشام بن عروة عن أبيه عن زينب بنت أبي سلمة عن أم سلمة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال إنما أنا بشر وإنكم تختصمون إلي ولعل بعضكم أن يكون الحن بحجته من بعض فأقضي له على نحو ما أسمع منه فمن قضيت له بشيء من حق أخيه فلا يأخذنه فإنما أقطع له قطعة من النار


011-أخبرنا سفيان بن عيينة حدثني سالم أبو النضر عن عبيد الله بن

أخبرنا سفيان بن عيينة حدثني سالم أبو النضر عن عبيد الله بن أبي رافع عن أبيه قال قال رسول الله صلى الله عليه وسلم لا ألفين أحدكم متكئا على أريكته يأتيه الأمر من أمري مما أمرت به أو نهيت عنه فيقول ما ندري ما وجدنا في كتاب الله إتبعناه


012-أخبرنا مسلم بن خالد عن بن جريج عن ليث بن أبي سليم عن طاوس

أخبرنا مسلم بن خالد عن بن جريج عن ليث بن أبي سليم عن طاوس عن بن عباس ليس لها إلا نصف المهر ولا عدة عليها يعني لمن قال الله تعالى { وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة } وقول الله عز وجل { ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها }


013-أخبرنا سفيان بن عيينة عن عمرو بن دينار عن أبي يحيى عن بن

أخبرنا سفيان بن عيينة عن عمرو بن دينار عن أبي يحيى عن بن عباس أنه قال المولى الذي يحلف لا يقرب امرأته أبدا


014-أخبرنا سفيان بن عيينة عن يحيى بن سعيد عن سليمان بن يسار قال

أخبرنا سفيان بن عيينة عن يحيى بن سعيد عن سليمان بن يسار قال أدركت بضعة عشر من أصحاب النبي صلى الله عليه وسلم كلهم يقول يوقف المولى قال الشافعي رضى الله تعالى عنه فأقل بضعة عشر أن يكونوا ثلاثة عشر وهو يقول من الأنصار


015-أخبرنا سفيان بن عيينة سمعت الزهري قال زعم أهل العراق أن

أخبرنا سفيان بن عيينة سمعت الزهري قال زعم أهل العراق أن شهادة القاذف لا تجوز وأشهد لأخبرني سعيد بن المسيب أن عمر بن الخطاب رضى الله تعالى عنه قال لأبي بكرة تقبل شهادتك أو إن تتب قبلت شهادتك وسمعت سفيان بن عيينة يحدث به هكذا مرارا ثم سمعته يقول شككت فيه قال الشافعي قال سفيان أشهد لا أخبرني به فلان ثم سمي رجلا فذهب على حفظ اسمه فسألت قال لي عمرو بن قيس هو سعيد بن المسيب وكان سفيان لا يشك فيه إنه سعيد بن المسيب قال الشافعي وغيره يرويه عن بن شهاب عن سعيد بن المسيب عن عمر رضى الله تعالى عنه


016-أخبرنا سفيان بن عيينة قال أخبرني الزهري فلما قمت سألت فقال

أخبرنا سفيان بن عيينة قال أخبرني الزهري فلما قمت سألت فقال لي عمرو بن قيس وحضر المجلس معي هو سعيد بن المسيب رضى الله تعالى عنه قلت لسفيان أشككت حين أخبرك سعيد بن المسيب قال لا هو كما قال غير أنه قد كان دخلني الشك

و*******************
أخبرنا من أثق به من أهل المدينة عن بن شهاب عن سعيد بن المسيب أن عمر بن الخطاب رضى الله تعالى عنه لما جلد الثلاثة استتابهم فرجع اثنان فقبل شهادتهما وأبي أبو بكرة أن يرجع فرد شهادته


017-أخبرنا مسلم عن بن جريج عن عطاء عن بن عباس وابن الزبير أنهما

أخبرنا مسلم عن بن جريج عن عطاء عن بن عباس وابن الزبير أنهما قالا لا يلحق المختلعة الطلاق في العدة لأنه طلق ما لا يملك


018-أخبرنا مالك عن نافع عن بن عمر أنه قال لكل مطلقة متعة إلا

أخبرنا مالك عن نافع عن بن عمر أنه قال لكل مطلقة متعة إلا التي فرض لها الصداق ولم يدخل بها فحسبها نصف المهر


019-أخبرنا مالك بن أنس عن نافع عن بن عمر رضى الله تعالى عنه

أخبرنا مالك بن أنس عن نافع عن بن عمر رضى الله تعالى عنه تعالى عنهما أن رسول الله صلى الله عليه وسلم رجم يهوديين زنيا سمعت الشافعي يقول سئل أبو حنيفة عن الصائم يأكل ويشرب ويطأ إلى إطلاع الفجر وكان عنده رجل نبيل فقال أرأيت إن طلع الفجر نصف الليل فقال الزم الصمت يا أعرج


020-أخبرني عبد الله بن مؤمل عن بن أبي مليكة قال كتبت إلى بن

أخبرني عبد الله بن مؤمل عن بن أبي مليكة قال كتبت إلى بن عباس من الطائف في جاريتين ضربت إحداهما الأخرى ولا شاهد عليهما فكتب إلى أن احبسهما بعد العصر ثم اقرأ عليهما إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا ففعلت فاعترفت


021-أخبرنا محمد بن علي بن شافع عن عبد الله بن علي بن السائب عن

أخبرنا محمد بن علي بن شافع عن عبد الله بن علي بن السائب عن نافع بن عجير عن عبد يزيد أن ركانة بن عبد يزيد طلق امرأته ثم أتى رسول الله صلى الله عليه وسلم فقال إني طلقت امرأتي البتة ووالله ما أردت إلا واحدة فقال رسول الله صلى الله عليه وسلم ما أردت إلا واحدة فقال ركانة والله ما أردت إلا واحدة فردها إليه


022-أخبرنا مالك عن هاشم بن هاشم بن عتبة بن أبي وقاص عن عبد الله

أخبرنا مالك عن هاشم بن هاشم بن عتبة بن أبي وقاص عن عبد الله بن فسطاس عن جابر بن عبد الله رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال من حلف على منبري هذا بيمين آثمة تبوأ مقعده من النار


023-أخبرنا مالك بن أنس عن داود بن الحصين أنه سمع أبا غطفان

أخبرنا مالك بن أنس عن داود بن الحصين أنه سمع أبا غطفان المري قال اختصم زيد بن ثابت وابن مطيع إلى مروان بن الحكم في دار فقضى باليمين على زيد بن ثابت على المنبر فقال زيد احلف له مكاني فقال مروان لا والله إلا عند مقاطع الحقوق فجعل زيد يحلف أن حقه لحق ويأبى أن يحلف على المنبر فجعل مروان يعجب من ذلك قال مالك رضى الله تعالى عنه كره زيد صبر اليمين


024-أخبرنا مالك بن أنس عن أبي ليلى بن عبد الله بن عبد الرحمن بن

أخبرنا مالك بن أنس عن أبي ليلى بن عبد الله بن عبد الرحمن بن سهل أن سهل بن أبي حثمة أخبره ورجال من كبراء قومه أن رسول الله صلى الله عليه وسلم قال لحويصة ومحيصة وعبد الرحمن تحلفون وتستحقون دم صاحبكم قالوا لا قال فتحلف يهود


025-أخبرنا سفيان بن عيينة والثقفي عن يحيى بن سعيد عن بشير بن

أخبرنا سفيان بن عيينة والثقفي عن يحيى بن سعيد عن بشير بن يسار عن سهل بن أبي حثمة أن رسول الله صلى الله عليه وسلم بدأ بالأنصاريين فلما لم يحلفوا رد الأيمان على يهود


026-أخبرنا مالك عن يحيى عن بشير بن يسار عن النبي صلى الله عليه

أخبرنا مالك عن يحيى عن بشير بن يسار عن النبي صلى الله عليه وسلم بمثله


027-أخبرنا مالك بن أنس عن بن شهاب عن سليمان بن يسار أن رجلا من

أخبرنا مالك بن أنس عن بن شهاب عن سليمان بن يسار أن رجلا من بني سعد بن ليث أجرى فرسا فوطىء على أصبع رجل من جهينة فنزى منها فمات فقال عمر للذين ادعى عليهم تحلفون خمسين يمينا ما مات منها فأبوا وتحرجوا من الأيمان فقال للآخرين احلفوا أنتم فأبوا


001-أخبرنا سفيان بن عيينة عن عمرو بن دينار عن سالم بن عبد الله

أخبرنا سفيان بن عيينة عن عمرو بن دينار عن سالم بن عبد الله أن عمر بن الخطاب رضى الله تعالى عنه نهى عن الطيب قبل زيارة البيت وبعد الجمرة قال سالم فقالت عائشة رضى الله تعالى عنها طيبت رسول الله صلى الله عليه وسلم بيدي لإحرامه قبل أن يحرم ولحله قبل أن يطوف بالبيت وسنة رسول الله صلى الله عليه وسلم أحق


002-أخبرنا بن عيينة عن زياد بن علاقة عن عمه قال سمعت النبي صلى

أخبرنا بن عيينة عن زياد بن علاقة عن عمه قال سمعت النبي صلى الله عليه وسلم يقرأ في الصبح والنخل باسقات قال الشافعي رضى الله تعالى عنه يعني بقاف


003-أخبرنا سفيان عن مسعر بن كدام عن الوليد بن سريع عن عمرو بن

أخبرنا سفيان عن مسعر بن كدام عن الوليد بن سريع عن عمرو بن حريث قال سمعت النبي صلى الله عليه وسلم يقرأ في الصبح والليل إذا عسعس قال الشافعي رضى الله تعالى عنه يعني قرأ في الصبح إذا الشمس كورت


004-أخبرنا مسلم بن خالد وعبد المجيد بن عبد العزيز عن بن جريج

أخبرنا مسلم بن خالد وعبد المجيد بن عبد العزيز عن بن جريج قال أخبرني محمد بن عباد بن جعفر أخبرني أبو سلمة بن سفيان وعبد الله بن عمر والعائذي عن عبد الله بن السائب قال صلى بنا رسول الله صلى الله عليه وسلم الصبح بمكة فاستفتح بسورة المؤمنين حتى إذا جاء ذكر موسى وهارون أو ذكر عيسى أخذت النبي صلى الله عليه وسلم سعلة فحذف فركع قال عبد الله بن السائب حاضر ذلك


005-أخبرنا سفيان حدثنا أبو يعقوب عن مسلم عن مسروق عن عائشة قالت

أخبرنا سفيان حدثنا أبو يعقوب عن مسلم عن مسروق عن عائشة قالت من كل الليل قد أوتر رسول الله صلى الله عليه وسلم فانتهى وتره إلى السحر


006-أخبرنا بن فديك عن بن أبي ذئب عن الحرث بن عبد الرحمن عن محمد

أخبرنا بن فديك عن بن أبي ذئب عن الحرث بن عبد الرحمن عن محمد بن عبد الرحمن بن ثوبان عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قرأ بالنجم فسجد وسجد الناس معه إلا رجلين قال أرادا الشهرة


007-أخبرنا بن أبي فديك عن بن أبي ذئب عن يزيد بن عبد الله بن

أخبرنا بن أبي فديك عن بن أبي ذئب عن يزيد بن عبد الله بن قسيط عن عطاء بن يسار عن زيد بن ثابت أنه قرأ عند رسول الله صلى الله عليه وسلم بالنجم فلم يسجد فيها


008-أخبرنا إبراهيم بن محمد عن زيد بن أسلم عن عطاء بن يسار أن

أخبرنا إبراهيم بن محمد عن زيد بن أسلم عن عطاء بن يسار أن رجلا قرأ عند النبي صلى الله عليه وسلم السجدة فسجد فسجد النبي صلى الله عليه وسلم ثم قرأ آخر عنده السجدة فلم يسجد فلم يسجد النبي صلى الله عليه وسلم فقال يا رسول الله قرأ فلان عندك السجدة فسجدت وقرأت عندك السجدة فلم تسجد فقال النبي صلى الله عليه وسلم كنت إماما فلو سجدت سجدت


009-أخبرنا عبد الوهاب عن أيوب السختياني عن محمد بن سيرين عن بن

أخبرنا عبد الوهاب عن أيوب السختياني عن محمد بن سيرين عن بن عباس رضى الله تعالى عنهما قال سافر رسول الله صلى الله عليه وسلم بين مكة والمدينة آمنا لا يخاف إلا الله يصلي ركعتين


010-أخبرنا سفيان عن الزهري عن عروة عن عائشة رضى الله تعالى عنها

أخبرنا سفيان عن الزهري عن عروة عن عائشة رضى الله تعالى عنها قالت أول ما فرضت الصلاة ركعتين ركعتين فزيد في صلاة الحضر وأقرت صلاة السفر قلت فما شأن عائشة كانت تتم الصلاة قال إنها تأولت ما تأول عثمان رضى الله تعالى عنه


011-أخبرنا مالك عن الزهري عن عبيد الله بن عبد الله عن بن عباس

أخبرنا مالك عن الزهري عن عبيد الله بن عبد الله عن بن عباس رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم خرج عام الفتح في رمضان فصام حتى بلغ الكديد ثم أفطر فأفطر الناس معه وكانوا يأخذون بالأحدث فالأحدث من أمر رسول الله صلى الله عليه وسلم


012-أخبرنا عبد العزيز بن محمد عن عمارة بن غزية عن محمد بن عبد

أخبرنا عبد العزيز بن محمد عن عمارة بن غزية عن محمد بن عبد الرحمن بن عبد الله بن سعد بن معاذ رضى الله تعالى عنه قال قال جابر بن عبد الله كنا مع رسول الله صلى الله عليه وسلم زمان غزوة تبوك ورسول الله صلى الله عليه وسلم يسير بعد أن أضحى إذا هو بجماعة في ظل شجرة فقال ما هذه الجماعة قالوا رجل صائم جهده الصوم أو كلمة نحوها فقال رسول الله صلى الله عليه وسلم ليس من البر الصوم في السفر


013-أخبرنا سفيان عن الزهري عن صفوان بن عبد الله عن أم الدرداء

أخبرنا سفيان عن الزهري عن صفوان بن عبد الله عن أم الدرداء عن كعب بن عاصم الأشعري أن رسول الله صلى الله عليه وسلم قال ليس من أمبر امصيام في امسفر


014-أخبرنا مالك عن سمي مولى أبي بكر عن أبي بكر بن عبد الرحمن عن

أخبرنا مالك عن سمي مولى أبي بكر عن أبي بكر بن عبد الرحمن عن بعض أصحاب رسول الله صلى الله عليه وسلم أن النبي صلى الله عليه وسلم أمر الناس في سفره عام الفتح بالفطر وقال تقووا لعدوكم فصام النبي صلى الله عليه وسلم قال أبو بكر يعني بن عبد الرحمن قال الذي حدثني لقد رأيت النبي صلى الله عليه وسلم بالعرج يصب فوق رأسه الماء من العطش أو من الحر فقيل يا رسول الله أن طائفة من الناس صاموا حين صمت فلما كان رسول الله صلى الله عليه وسلم بالكديد دعا بقدح فشرب فأفطر الناس


015-أخبرنا عبد العزيز بن محمد عن جعفر بن محمد عن أبيه عن جابر

أخبرنا عبد العزيز بن محمد عن جعفر بن محمد عن أبيه عن جابر رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم خرج إلى مكة عام الفتح في رمضان فصام حتى بلغ كراع الغميم فصام الناس معه فقيل له يا رسول الله إن الناس قد شق عليهم الصيام فدعا بقدح من ماء بعد العصر فشرب والناس ينظرون فأفطر بعض الناس وصام بعض فبلغه أن ناسا صاموا فقال أولئك العصاة قال الشافعي وفي حديث الثقة عن الدراوردي عن جعفر بن محمد عن أبيه عن جابر قال خرج رسول الله صلى الله عليه وسلم عام الفتح في رمضان إلى مكة فصام وأمر الناس أن يفطروا وقال تقووا لعدوكم فقيل إن الناس أبوا أن يفطروا حين صمت فدعا بقدح من ماء فشرب ثم ساق الحديث


016-أخبرنا الثقة عن حميد عن أنس رضى الله تعالى عنه قال سافرنا

أخبرنا الثقة عن حميد عن أنس رضى الله تعالى عنه قال سافرنا مع رسول الله صلى الله عليه وسلم فمنا الصائم ومنا المفطر فلم يعب الصائم على المفطر ولا المفطر على الصائم


017-أخبرنا عبد الوهاب بن عبد المجيد عن أيوب عن أبي قلابة عن أبي

أخبرنا عبد الوهاب بن عبد المجيد عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين قال أسر أصحاب رسول الله صلى الله عليه وسلم رجلا من بني عقيل وكانت ثقيف قد أسرت رجلين من أصحاب النبي صلى الله عليه وسلم ففداه النبي صلى الله عليه وسلم بالرجلين اللذين أسرتهما ثقيف


018-أخبرنا غير واحد من ثقات أهل العلم عن هشام بن عروة عن أبيه

أخبرنا غير واحد من ثقات أهل العلم عن هشام بن عروة عن أبيه عن أبي أيوب الأنصاري عن أبي بن كعب قال قلت يا رسول الله إذا جامع أحدنا فأكسل فقال النبي صلى الله عليه وسلم يغسل ما مس المرأة منه وليتوضأ ثم ليصل


019-أخبرنا مالك عن يحيى بن سعد عن سعيد بن المسيب أن أبا موسى

أخبرنا مالك عن يحيى بن سعد عن سعيد بن المسيب أن أبا موسى الأشعري رضى الله تعالى عنه أتى عائشة أم المؤمنين رضى الله تعالى عنه فقال لقد شق علي اختلاف أصحاب محمد صلى الله عليه وسلم في أمر إني لأعظم أن أستقبلك به فقالت ما هو ما كنت سائلا عنه أمك فسلني عنه فقال لها الرجل يصيب أهله ثم يكسل ولا ينزل قالت إذا جاوز الختان الختان فقد وجب الغسل فقال أبو موسى لا أسأل عن هذا أحدا بعدك أبدا


020-أخبرنا إبراهيم بن محمد حدثني إبراهيم بن محمد بن يحيى بن زيد

أخبرنا إبراهيم بن محمد حدثني إبراهيم بن محمد بن يحيى بن زيد بن ثابت عن خارجة بن زيد عن أبيه عن أبي بن كعب أنه كان يقول ليس على من لم ينزل غسل ثم نزع عن ذلك أبي قبل أن يموت


021-أخبرنا الثقة عن يونس بن زيد عن الزهري عن سهل بن سعد الساعدي

أخبرنا الثقة عن يونس بن زيد عن الزهري عن سهل بن سعد الساعدي قال بعضهم عن أبي بن كعب ووقفه بعضهم على سهل بن سعد قال كان الماء من الماء في أول الإسلام ثم ترك ذلك بعد وأمر بالغسل إذا مس الختان الختان


022-أخبرنا سفيان عن علي بن زيد عن سعيد بن المسيب أن أبا موسى

أخبرنا سفيان عن علي بن زيد عن سعيد بن المسيب أن أبا موسى الأشعري رضى الله تعالى عنه سأل عائشة رضى الله تعالى عنها عن التقاء الختانين فقالت عائشة قال رسول الله صلى الله عليه وسلم إذا التقى الختانان أو مس الختان الختان فقد وجب الغسل


023-أخبرنا إسماعيل بن إبراهيم حدثنا علي بن زيد عن سعيد بن

أخبرنا إسماعيل بن إبراهيم حدثنا علي بن زيد عن سعيد بن المسيب عن عائشة رضى الله تعالى عنها قالت قال النبي صلى الله عليه وسلم إذا قعد بين الشعب الأربع ثم الزق الختان الختان فقد وجب الغسل


024-أخبرنا الثقة عن الأوزاعي عن عبد الرحمن بن القاسم عن أبيه أو

أخبرنا الثقة عن الأوزاعي عن عبد الرحمن بن القاسم عن أبيه أو يحيى بن سعيد عن القاسم عن عائشة قالت إذا التقى الختانان فقد وجب الغسل قالت عائشة رضى الله تعالى عنها فعلته أنا والنبي صلى الله عليه وسلم فاغتسلنا


025-أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضى

أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضى الله تعالى عنها قالت كنا مع النبي صلى الله عليه وسلم في بعض أسفاره فانقطع عقد لي فأقام رسول الله صلى الله عليه وسلم على التماسه وليس معهم ماء فنزلت آية التيمم


026-أخبرنا سفيان عن الزهري عن عبيد الله بن عبد الله عن عمار بن

أخبرنا سفيان عن الزهري عن عبيد الله بن عبد الله عن عمار بن ياسر رضى الله تعالى عنه قال تيممنا مع النبي صلى الله عليه وسلم إلى المناكب


027-أخبرنا الثقة عن معمر عن الزهري عن عبيد الله بن عبد الله عن

أخبرنا الثقة عن معمر عن الزهري عن عبيد الله بن عبد الله عن أبيه عن عمار بن ياسر رضى الله تعالى عنه قال كنا مع النبي صلى الله عليه وسلم في سفر فنزلت آية التيمم فتيممنا مع النبي صلى الله عليه وسلم إلى المناكب


028-أخبرنا إبراهيم بن محمد عن أبي الحويرث عبد الرحمن بن معاوية

أخبرنا إبراهيم بن محمد عن أبي الحويرث عبد الرحمن بن معاوية عن الأعرج عن بن الصمة قال مررت بالنبي صلى الله عليه وسلم وهو يبول فتمسح بجدار ثم تيمم وجهه وذراعيه


029-أخبرنا الثقة يحيى بن حسان أنبأنا حماد بن سلمة عن هشام بن

أخبرنا الثقة يحيى بن حسان أنبأنا حماد بن سلمة عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها أن رسول الله صلى الله عليه وسلم كان وجعا فأمر أبا بكر أن يصلي بالناس فوجد النبي صلى الله عليه وسلم خفة فجاء فقعد إلى جنب أبي بكر فأم النبي صلى الله عليه وسلم أبا بكر وهو قاعد وأم أبو بكر الناس وهو قائم


030-أخبرنا عبد الوهاب بن عبد المجيد عن يحيى بن سعيد عن بن أبي

أخبرنا عبد الوهاب بن عبد المجيد عن يحيى بن سعيد عن بن أبي مليكة عن عبيد بن عمير عن النبي صلى الله عليه وسلم مثل معناه لا يخالفه


031-أخبرنا عبد الوهاب الثقفي عن يحيى بن سعيد عن أبي الزبير عن

أخبرنا عبد الوهاب الثقفي عن يحيى بن سعيد عن أبي الزبير عن جابر رضى الله تعالى عنه أنهم خرجوا يشيعونه وهو مريض فصلى جالسا فصلوا خلفه جلوسا


032-أخبرنا بن أبي فديك عن أبي ذئب عن الزهري عن عروة عن عائشة

أخبرنا بن أبي فديك عن أبي ذئب عن الزهري عن عروة عن عائشة رضى الله تعالى عنها قالت كان رسول الله صلى الله عليه وسلم يصوم عاشوراء ويأمر بصيامه


033-أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى

أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها أنها قالت كان يوم عاشوراء يوما تصومه قريش في الجاهلية وكان النبي صلى الله عليه وسلم يصومه في الجاهلية فلما قدم النبي صلى الله عليه وسلم المدينة صامه وأمر بصيامه فلما فرض رمضان كان هو الفريضة وترك يوم عاشوراء فمن شاء صامه ومن شاء تركه


034-أخبرنا سفيان عن الزهري عن حميد بن عبد الرحمن قال سمعت

أخبرنا سفيان عن الزهري عن حميد بن عبد الرحمن قال سمعت معاوية بن أبي سفيان يوم عاشوراء وهو على المنبر منبر رسول الله صلى الله عليه وسلم وقد أخرج من كمه قصة من شعر يقول أين علماؤكم يا أهل المدينة لقد سمعت رسول الله صلى الله عليه وسلم ينهي عن مثل هذه ويقول إنما هلكت بنو إسرائيل حين اتخذها نساؤهم ثم قال سمعت رسول الله صلى الله عليه وسلم في مثل هذا اليوم يقول إني صائم فمن شاء منكم فليصم


035-أخبرنا مالك عن بن شهاب عن حميد بن عبد الرحمن أنه سمع معاوية

أخبرنا مالك عن بن شهاب عن حميد بن عبد الرحمن أنه سمع معاوية بن أبي سفيان عام حج وهو على المنبر يقول يا أهل المدينة أين علماؤكم سمعت رسول الله صلى الله عليه وسلم يقول لهذا اليوم هذا يوم عاشوراء ولم يكتب الله عليكم صيامه وأنا صائم فمن شاء منكم فليصم ومن شاء فليفطر


036-أخبرنا يحيى بن حسان عن الليث يعني بن سعد عن نافع عن بن عمر

أخبرنا يحيى بن حسان عن الليث يعني بن سعد عن نافع عن بن عمر رضى الله تعالى عنهما قال ذكر عند رسول الله صلى الله عليه وسلم يوم عاشوراء فقال النبي صلى الله عليه وسلم كان يوما يصومه أهل الجاهلية فمن أحب منكم أن يصومه فليصمه ومن كره فليدعه


037-أخبرنا بن عيينة أنه سمع عبيد الله بن أبي يزيد يقول سمعت بن

أخبرنا بن عيينة أنه سمع عبيد الله بن أبي يزيد يقول سمعت بن عباس يقول ما علمت رسول الله صلى الله عليه وسلم صام يوما يتحرى صيامه على الأيام إلا هذا اليوم يعني يوم عاشوراء


038-أخبرنا سفيان عن الزهري عن الحسن وعبد الله ابني محمد بن علي

أخبرنا سفيان عن الزهري عن الحسن وعبد الله ابني محمد بن علي قال وكان الحسن أرضاهما عن أبيهما أن عليا رضى الله تعالى عنه قال لابن عباس أن رسول الله صلى الله عليه وسلم نهى عن نكاح المتعة وعن لحوم الحمر الأهلية


039-أخبرنا سفيان عن إسماعيل بن أبي خالد عن قيس بن أبي حازم قال

أخبرنا سفيان عن إسماعيل بن أبي خالد عن قيس بن أبي حازم قال سمعت بن مسعود رضى الله تعالى عنه يقول كنا نغزوا مع رسول الله صلى الله عليه وسلم وليس معنا نساء فأردنا أن نختصي فنهانا عن ذلك رسول الله صلى الله عليه وسلم ثم رخص لنا أن ننكح المرأة إلى أجل بالشيء


040-أخبرنا سفيان عن الزهري عن سالم عن أبيه عن عامر بن ربيعة قال

أخبرنا سفيان عن الزهري عن سالم عن أبيه عن عامر بن ربيعة قال قال رسول الله صلى الله عليه وسلم إذا رأيتم الجنازة فقوموا لها حتى تخلفكم أو توضع


041-أخبرنا مالك عن يحيى بن سعيد عن واقد بن عمرو بن سعد بن معاذ

أخبرنا مالك عن يحيى بن سعيد عن واقد بن عمرو بن سعد بن معاذ عن نافع بن جبير عن مسعود بن الحكم عن علي رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم كان يقوم في الجنائز ثم جلس


042-أخبرنا مالك عن أبي الزبير عن جابر بن عبد الله رضى الله

أخبرنا مالك عن أبي الزبير عن جابر بن عبد الله رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم نهى عن أكل لحوم الضحايا بعد ثلاث ثم قال بعد كلوا وتزودوا وادخروا


043-أخبرنا مالك عن عبد الله بن أبي بكر عن عبد الله بن واقد بن

أخبرنا مالك عن عبد الله بن أبي بكر عن عبد الله بن واقد بن عبد الله أنه قال نهى رسول الله صلى الله عليه وسلم عن أكل لحوم الضحايا بعد ثلاث قال عبد الله بن أبي بكر فذكرت ذلك لعمرة رضى الله تعالى عنه فقالت صدق سمعت عائشة تقول غف ناس من أهل البادية حضرة الأضحى في زمان رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم ادخروا لثلاث وتصدقوا بما بقي فلما كان بعد ذلك قيل لرسول الله لقد كان الناس ينتفعون من ضحاياهم يجملون منها الودك ويتخذون منها الأسقية فقال رسول الله صلى الله عليه وسلم وما ذاك أو كما قال قالوا يا رسول الله نهيتنا عن أكل لحوم الضحايا بعد ثلاث فقال رسول الله صلى الله عليه وسلم إنما نهيتكم من أجل الدافة التي دفت حضرة الأضحى فكلوا وادخروا وتصدقوا


044-أخبرنا مالك عن يحيى بن سعيد عن النعمان بن مرة أن رسول الله

أخبرنا مالك عن يحيى بن سعيد عن النعمان بن مرة أن رسول الله صلى الله عليه وسلم قال ما تقولون في الشارب والزاني والسارق وذلك قبل أن تنزل الحدود فقالوا الله ورسوله أعلم فقال رسول الله صلى الله عليه وسلم هن فواحش وفيهن عقوبة وأسوأ السرقة الذي يسرق صلاته ثم ساق الحديث


045-أخبرنا مالك عن بن شهاب عن عبيد الله بن عبد الله عن بن عباس

أخبرنا مالك عن بن شهاب عن عبيد الله بن عبد الله عن بن عباس أنه قال سمعت عمر بن الخطاب رضى الله تعالى عنه يقول الرجم في كتاب الله حق على كل من زنى إذا أحصن من الرجال والنساء إذا قامت عليه البينة أو كان الحبل والإعتراف


046-أخبرنا مالك عن يحيى بن سعيد أنه سمع سعيد بن المسيب يقول قال

أخبرنا مالك عن يحيى بن سعيد أنه سمع سعيد بن المسيب يقول قال عمر بن الخطاب رضى الله تعالى عنه إياكم أن تهلكوا عن آية الرجم أن يقول قائل لا نجد حدين في كتاب الله فقد رجم رسول الله صلى الله عليه وسلم ورجمنا فوالذي نفسي بيده لولا أن يقول الناس زاد عمر في كتاب الله لكتبتها الشيخ والشيخة إذا زنيا فارجموهما البتة فإنا قد قرأناها


047-أخبرنا مالك عن بن شهاب عن عبيد الله بن عبد الله عن أبي

أخبرنا مالك عن بن شهاب عن عبيد الله بن عبد الله عن أبي هريرة وزيد بن خالد وزاد سفيان وشبل أن رجلا ذكر أن ابنه زنى بامرأة رجل فقال رسول الله صلى الله عليه وسلم لأقضين بينكما بكتاب فجلد ابنه مائة وغربه عاما أنيسا أن يغدو على امرأة الآخر فإن اعترفت فأرجمها فإعترفت فرجمها


048-أخبرنا عبد الوهاب عن يونس عن الحسن عن عبادة يعني بن الصامت

أخبرنا عبد الوهاب عن يونس عن الحسن عن عبادة يعني بن الصامت أن النبي صلى الله عليه وسلم قال خذوا عني خذوا عني قد جعل الله لهن سبيلا البكر بالبكر جلد مائة وتغريب عام والثيب بالثيب جلد مائة والرجم وقد حدثني الثقة أن الحسن كان يدخل بينه وبين عبادة حطان الرقاشي فلا أدري أدخله عبد الوهاب بينهما فترك من كتابي حين حولته وهو في الأصل أولا والأصل يوم كتبت هذا الكتاب غائب عني


049-أخبرنا سفيان بن عيينة عن الزهري وعن قبيصة بن ذؤيب أن النبي

أخبرنا سفيان بن عيينة عن الزهري وعن قبيصة بن ذؤيب أن النبي صلى الله عليه وسلم قال من شرب الخمر فاجلدوه


050-أخبرنا الثقة وهو يحيى بن حسان عن حماد عن يحيى بن سعيد عن

أخبرنا الثقة وهو يحيى بن حسان عن حماد عن يحيى بن سعيد عن أبي أمامة بن سهل عن عثمان بن عفان رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا يحل دم امرئ إلا من إحدى ثلاث كفر بعد ايمان أو وزنا بعد إحصان أو قتل نفس بغير نفس


051-أخبرنا الثقة عن بن أبي ذئب عن الثقة عنده عمن حدثه أو عن

أخبرنا الثقة عن بن أبي ذئب عن الثقة عنده عمن حدثه أو عن عبيد الله بن عبد الرحمن العدوي عن أبي سعيد الخدري أن رجلا سأل رسول الله صلى الله عليه وسلم فقال إن بئر بضاعة يطرح فيها الكلاب والحيض فقال النبي صلى الله عليه وسلم إن الماء لا ينجسه شيء


052-أخبرنا بن عيينة عن أبي الزناد عن موسى بن أبي عثمان عن أبيه

أخبرنا بن عيينة عن أبي الزناد عن موسى بن أبي عثمان عن أبيه عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا يبولن أحدكم في الماء الدائم ثم يغتسل منه


053-أخبرنا مسلم بن خالد عن بن جريج بإسناد لا يحضرني ذكره أن

أخبرنا مسلم بن خالد عن بن جريج بإسناد لا يحضرني ذكره أن رسول الله صلى الله عليه وسلم قال إذا كان الماء قلتين لم يحمل نجسا وفي هذا الحديث بقلال هجر قال بن جريج وقد رأيت قلال هجر فالقلة تسع قربتين أو قربتين وشيئا

من الجزء الثاني من اختلاف الحديث من الأصل العتيق


054-أخبرنا مالك عن محمد بن يحيى بن حبان عن الأعرج عن أبي هريرة

أخبرنا مالك عن محمد بن يحيى بن حبان عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم نهى عن الصلاة بعد العصر حتى تغرب الشمس وعن الصلاة بعد الصبح حتى تطلع الشمس


055-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن النبي

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم قال لا يتحرى أحدكم فيصلي عند طلوع الشمس ولا عند غروبها


056-أخبرنا مالك عن زيد بن أسلم عن عطاء بن يسار عن عبد الله

أخبرنا مالك عن زيد بن أسلم عن عطاء بن يسار عن عبد الله الصنابحي أن رسول الله صلى الله عليه وسلم قال إن الشمس تطلع ومعها قرن الشيطان فإذا إرتفعت فارقها فإذا استوت قارنها فإذا دنت للغروب قارنها فإذا غربت فارقها ونهى رسول الله صلى الله عليه وسلم عن الصلاة في تلك الساعات


057-أخبرنا مالك عن بن شهاب عن بن المسيب رضى الله تعالى عنه أن

أخبرنا مالك عن بن شهاب عن بن المسيب رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم نام عن الصبح فصلاها بعدما طلعت الشمس ثم قال من نسي الصلاة فليصلها إذا ذكرها فإن الله عز وجل يقول أقم الصلاة لذكرى


058-أخبرنا سفيان عن عمرو يعني بن دينار عن نافع بن جبير عن رجل

أخبرنا سفيان عن عمرو يعني بن دينار عن نافع بن جبير عن رجل من أصحاب النبي صلى الله عليه وسلم قال كان رسول الله صلى الله عليه وسلم في سفر فعرس فقال ألا رجل صالح يكلؤنا الليلة لا نرقد عن الصلاة فقال بلال أنا يا رسول الله قال فاستند بلال إلى راحلته واستقبل الفجر فلم يفزعوا إلا بحر الشمس في وجوههم فقال رسول الله صلى الله عليه وسلم يا بلال يا رسول الله أخذ بنفسي الذي أخذ بنفسك قال فتوضأ رسول الله صلى الله عليه وسلم ثم صلى ركعتي الفجر ثم اقتادوا شيئا ثم صلى الفجر


059-أخبرنا سفيان عن أبي الزبير المكي عن عبد الله بن باباه عن

أخبرنا سفيان عن أبي الزبير المكي عن عبد الله بن باباه عن جبير بن مطعم رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال يا بني عبد مناف من ولى منكم من أمر الناس شيئا فلا يمنعن أحدا طاف بهذا البيت وصلى أي ساعة شاء من ليل أو نهار


060-أخبرنا مسلم بن خالد وعبد المجيد عن بن جريج عن عطاء عن النبي

أخبرنا مسلم بن خالد وعبد المجيد عن بن جريج عن عطاء عن النبي صلى الله عليه وسلم مثله أو مثل معناه لا يخالفه وزاد عطاء يا بني عبد المطلب أو يا بني هاشم أو يا بني عبد مناف


061-أخبرنا سفيان عن عبد الله بن أبي لبيد قال سمعت أبا سلمة قال

أخبرنا سفيان عن عبد الله بن أبي لبيد قال سمعت أبا سلمة قال قدم معاوية المدينة فبينما هو على المنبر إذ قال يا كثير بن الصلت اذهب إلى عائشة أم المؤمنين فسلها عن صلاة النبي صلى الله عليه وسلم الركعتين بعد العصر قال أبو سلمة فذهبت معه وبعث بن عباس عبد الله بن الحرث بن نوفل معنا فقال اذهب فاسمع ما تقول أم المؤمنين قال فجاءها فسألها فقالت له عائشة لا علم لي ولكن اذهب إلى أم سلمة فسلها قال فذهبت معه إلى أم سلمة رضى الله تعالى عنه قالت دخل علي رسول الله صلى الله عليه وسلم ذات يوم بعد العصر فصلى عندي ركعتين لم أكن أراه يصليهما فقلت يا رسول الله لقد صليت صلاة لم أكن أراك تصليهما فقال إني كنت أصلي الركعتين بعد الظهر وإنه قدم علي وفد بني تميم أو صدقة فشغلوني عنهما فهما هاتان الركعتان


062-أخبرنا سفيان عن بن قيس عن محمد بن إبراهيم التيمي عن جده قيس

أخبرنا سفيان عن بن قيس عن محمد بن إبراهيم التيمي عن جده قيس قال رآني رسول الله صلى الله عليه وسلم وأنا أصلي ركعتين بعد الصبح فقال ما هاتان يا قيس فقلت إني لم أكن صليت ركعتي الفجر فسكت عنه رسول الله صلى الله عليه وسلم


063-أخبرنا مسلم بن خالد عن بن جريج عن هشام بن عروة عن أبيه أن

أخبرنا مسلم بن خالد عن بن جريج عن هشام بن عروة عن أبيه أن يحيى بن حاطب حدثه قال توفي حاطب فأعتق من صلى من رقيقه وصام وكانت له أمة نوبية قد صلت وصامت وهي أعجمية لم تفقه فلم ترعه إلا بحبلها وكانت ثيبا فذهبت إلى عمر رضى الله تعالى عنه فحدثه فقال عمر لأنت الرجل لا يأتي بخير فأفزعه ذلك فأرسل إليها عمر فقال أحبلت فقالت نعم من مرعوش بدرهمين فإذا هي تستهل بذلك لا تكتمه قال وصادف عليا وعثمان وعبد الرحمن بن عوف فقال قد أشيروا علي قال وكان عثمان جالسا فاضطجع فقال علي وعبد الرحمن بن عوف قد وقع عليها الحد فقال أشر علي يا عثمان فقال قد أشار عليك أخواك فقال أشر علي أنت فقال أراها تستهل به كأنها لا تعلمه وليس الحد إلا على من علمه فقال صدقت والذي نفسي بيده ما الحد إلا على من علمه فجلدها عمر مائة وغربها عاما


064-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم سئل عن الضب فقال لست بآكله ولا محرمه


065-أخبرنا سفيان عن عبد الله بن دينار عن بن عمر عن النبي صلى

أخبرنا سفيان عن عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم نحوه


066-أخبرنا مالك عن بن شهاب عن أبي أمامة بن حنيف عن بن عباس قال

أخبرنا مالك عن بن شهاب عن أبي أمامة بن حنيف عن بن عباس قال الشافعي رضى الله تعالى عنه أشك أقال مالك عن بن عباس عن خالد بن الوليد أو عن بن عباس وخالد بن الوليد أنهما دخلا مع النبي صلى الله عليه وسلم بيت ميمونة فأتى بضب محنوذ فأهوى إليه رسول الله صلى الله عليه وسلم بيده فقال له بعض النسوة اللاتي في بيت ميمونة أخبروا رسول الله صلى الله عليه وسلم بما يريد أن يأكل فقالوا هو إنه ضب يا رسول الله فرفع رسول الله صلى الله عليه وسلم يده فقلت أحرام هو قال لا ولكنه لم يكن بأرض قومي فأجدني أعافه قال خالد فاجتررته فأكلته ورسول الله صلى الله عليه وسلم ينظر


067-أخبرنا عبد العزيز بن محمد عن محمد بن عمرو عن أبي سلمة بن

أخبرنا عبد العزيز بن محمد عن محمد بن عمرو عن أبي سلمة بن عبد الرحمن بن عوف عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا أزال أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها فقد عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله عز وجل


068-أخبرنا الثقة عن بن شهاب عن عبيد الله بن عبد الله عن جابر بن

أخبرنا الثقة عن بن شهاب عن عبيد الله بن عبد الله عن جابر بن عبد الله عن أبي هريرة رضى الله تعالى عنه أن عمر رضى الله تعالى عنه قال لأبي بكر فيمن منع الصدقة أليس قد قال رسول الله صلى الله عليه وسلم لا أزال أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها فقد عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله فقال أبو بكر رضى الله تعالى عنه هذا من حقها يعني منعهم الصدقة


069-أخبرنا الثقة عن محمد بن أبان عن علقمة بن مرثد عن سليمان بن

أخبرنا الثقة عن محمد بن أبان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه أن رسول الله صلى الله عليه وسلم كان إذا بعث جيشا أمر عليهم أميرا فإذا لقيت عدوا من المشركين فادعهم إلى ثلاث خلال أو ثلاث خصال شك علقمة أدعهم إلى الإسلام فإن أجابوك فاقبل منهم وكف عنهم ثم ادعهم إلى التحول من دارهم دار المهاجرين وأخبرهم إن هم فعلوا أن لهم ما للمهاجرين وأن عليهم ما عليهم فإن اختاروا المقام في دارهم فأعلمهم أنهم كأعراب المسلمين يجري عليهم حكم الله كما يجري على المسلمين وليس لهم في الفيء شيء إلا أن يجاهدوا مع المسلمين فإن لم يجيبوك فادعهم إلى أن يعطوا الجزية فإن فعلوا فاقبل منهم ودعهم فإن أبوا فاستعن بالله تعالى وقاتلهم


070-أخبرنا سفيان عن عمرو بن دينار سمع بجاله يقول لم يكن عمر بن

أخبرنا سفيان عن عمرو بن دينار سمع بجاله يقول لم يكن عمر بن الخطاب أخذ الجزية من المجوس حتى شهد عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر


071-أخبرنا سفيان عن أبي سعد بن المرزبان عن نصر بن عاصم قال قال

أخبرنا سفيان عن أبي سعد بن المرزبان عن نصر بن عاصم قال قال فروة بن نوفل الأشجعي على ما تؤخذ الجزية من المجوس وليسوا بأهل كتاب فقام إليه المستورد فأخذ بلببه فقال يا عدو الله تطعن على أبي بكر وعمر وعلى أمير المؤمنين يعني عليا وقد أخذوا منهم الجزية فذهب به إلى القصر فخرج عليهم علي رضى الله تعالى عنه فقال اتئدا فجلسا في ظل القصر فقال علي رضى الله تعالى عنه أنا أعلم الناس بالمجوس كان لهم علم يعلمونه وكتاب يدرسونه وإن ملكهم سكر فوقع على ابنته أو أخته فاطلع عليه بعض أهل مملكته فلما صحا جاؤوا يقيمون عليه الحد فامتنع منهم فدعا أهل مملكته فقال تعلمون دينا خيرا من دين آدم قد كان آدم ينكح بنيه من بناته فأنا على دين آدم ما يرغب بكم عن دينه فتابعوه وقاتلوا الذين خالفوهم حتى قتلوهم فأصبحوا وقد أسرى على كتابهم فرفع من بين أظهرهم وذهب العلم الذي في صدورهم وهم أهل كتاب وقد أخذ رسول الله صلى الله عليه وسلم وأبو بكر وعمر منهم الجزية


072-أخبرنا مالك عن الزهري عن عبيد الله عن بن عباس قال أقبلت

أخبرنا مالك عن الزهري عن عبيد الله عن بن عباس قال أقبلت راكبا على أتان وأنا يومئذ قد راهقت الاحتلام ورسول الله صلى الله عليه وسلم يصلي بالناس فمررت بين يدي الصف ونزلت فأرسلت حماري يرتع ودخلت الصف فلم ينكر ذلك علي أحد


073-أخبرنا بعض أهل العلم عن محمد بن عمرو بن علقمة عن أبي سلمة

أخبرنا بعض أهل العلم عن محمد بن عمرو بن علقمة عن أبي سلمة عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا تمنعوا إماء الله مساجد الله عز وجل وإذا خرجن فليخرجن تفلات


074-أخبرنا سفيان عن الزهري عن سالم عن أبيه أن رسول الله صلى

أخبرنا سفيان عن الزهري عن سالم عن أبيه أن رسول الله صلى الله عليه وسلم قال لا تمنعوا إماء الله مساجد الله


075-أخبرنا مالك عن سعيد بن أبي سعيد عن أبي هريرة رضى الله تعالى

أخبرنا مالك عن سعيد بن أبي سعيد عن أبي هريرة رضى الله تعالى عنه عن رسول الله صلى الله عليه وسلم أنه قال لا يحل لامرأة تؤمن بالله واليوم الآخر تسافر مسيرة يوم وليلة إلا مع ذي محرم


076-أخبرنا سفيان عن عمرو بن دينار عن أبي معبد عن بن عباس قال

أخبرنا سفيان عن عمرو بن دينار عن أبي معبد عن بن عباس قال سمعت رسول الله صلى الله عليه وسلم يخطب يقول لا يخلون رجل بامرأة ولا يحل لامرأة أن تسافر إلا ومعها ذو محرم فقام رجل فقال يا رسول الله إني اكتتبت في غزوة كذا وكذا وإن امرأتي انطلقت حاجة فقال انطلق فاحجج بامرأتك


077-أخبرنا مالك عن يحيى بن سعيد عن أبي سلمة أنه سمع عائشة رضى

أخبرنا مالك عن يحيى بن سعيد عن أبي سلمة أنه سمع عائشة رضى الله تعالى عنها تقول إن كان ليكون علي الصوم من رمضان فما أستطيع أن أصومه حتى يأتي شعبان


078-أخبرنا سفيان بن عيينة عن الزهري عن سالم عن أبيه أن رسول

أخبرنا سفيان بن عيينة عن الزهري عن سالم عن أبيه أن رسول الله صلى الله عليه وسلم قال من جاء منكم الجمعة فليغتسل


079-أخبرنا مالك وسفيان عن صفوان بن سليم عن عطاء بن يسار عن أبي

أخبرنا مالك وسفيان عن صفوان بن سليم عن عطاء بن يسار عن أبي سعيد الخدري رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال غسل يوم الجمعة واجب على كل محتلم


080-أخبرنا سفيان بن عيينة عن يحيى بن سعيد عن عمرة عن عائشة رضى

أخبرنا سفيان بن عيينة عن يحيى بن سعيد عن عمرة عن عائشة رضى الله تعالى عنها قالت كان الناس عمال أنفسهم فكانوا يروحون بهيئتهم فقيل لهم لو اغتسلتم


081-أخبرنا مالك عن عبد الله بن الفضل عن نافع بن جبير عن عبد

أخبرنا مالك عن عبد الله بن الفضل عن نافع بن جبير عن عبد الله بن عباس رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال الأيم أحق بنفسها من وليها والبكر تستأذن في نفسها وأذنها صماتها


082-أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عبد الرحمن

أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عبد الرحمن ومجمع ابني يزيد بن جارية عن عمه عن خنساء بنت خذام أن أباها زوجها وهي ثيب فكرهت ذلك فأتت النبي صلى الله عليه وسلم فرد نكاحها


083-أخبرنا سفيان عن هشام بن عروة عن أبيه عن عائشة رضى الله

أخبرنا سفيان عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها قالت تزوجني رسول الله صلى الله عليه وسلم وأنا بنت سبع وبنى بي وأنا بنت تسع وكنت ألعب بالبنات وكن جواري يأتينني فإذا رأين رسول الله صلى الله عليه وسلم تقمعن منه وكان النبي صلى الله عليه وسلم يسر بهن إلي


084-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن النبي

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم نهى عن النجش


085-أخبرنا سفيان عن بن شهاب عن بن المسيب عن أبي هريرة قال قال

أخبرنا سفيان عن بن شهاب عن بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا تناجشوا


086-أخبرنا سفيان ومالك عن أبي الزناد عن الأعرج عن أبي هريرة عن

أخبرنا سفيان ومالك عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم مثله


087-أخبرنا سفيان عن أيوب عن بن سيرين عن أبي هريرة عن النبي صلى

أخبرنا سفيان عن أيوب عن بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم مثله


088-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال لا يبع بعضكم على بيع بعض


089-أخبرنا مالك وسفيان عن أبي الزناد عن الأعرج عن أبي هريرة أن

أخبرنا مالك وسفيان عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا يبع بعضكم على بيع بعض


090-أخبرنا سفيان عن الزهري عن بن المسيب عن أبي هريرة رضى الله

أخبرنا سفيان عن الزهري عن بن المسيب عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا يبيع الرجل على بيع أخيه


091-أخبرنا سفيان عن أيوب عن بن سيرين عن أبي هريرة عن النبي صلى

أخبرنا سفيان عن أيوب عن بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم مثله


092-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال لا يبع حاضر لباد


093-أخبرنا سفيان عن أبي الزبير عن جابر رضى الله تعالى عنه أن

أخبرنا سفيان عن أبي الزبير عن جابر رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا يبع حاضر لباد دعوا الناس يرزق الله بعضهم من بعض


094-أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله

أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا تلقوا السلع


095-أخبرنا سفيان أو مالك عن بن شهاب عن حميد بن عبد الرحمن وعن

أخبرنا سفيان أو مالك عن بن شهاب عن حميد بن عبد الرحمن وعن محمد بن النعمان بن بشير يحدثانه عن نعمان بن بشير إن أباه أتى به إلى رسول الله صلى الله عليه وسلم فقال إني نحلت ابني هذا غلاما كان لي فقال رسول الله صلى الله عليه وسلم أكل ولدك نحلت مثل هذا فقال لا فقال رسول الله صلى الله عليه وسلم فارجعه قال أبو العباس وكان هذا عند أصحابنا كلهم مالك فلذلك جعلته بالشك


096-أخبرنا مسلم بن خالد عن بن جريج عن الحسن بن مسلم عن طاوس أن

أخبرنا مسلم بن خالد عن بن جريج عن الحسن بن مسلم عن طاوس أن النبي صلى الله عليه وسلم قال لا يحل لواهب أن يرجع فيما وهب إلا الوالد من ولده


097-أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى

أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها أنها قالت جاءتني بريرة فقالت إني كاتبت أهلي على تسع أواق في كل عام أوقية فأعينيني فقالت لها عائشة أن أحب أهلك إن أعدها لهم عددتها ويكون ولاؤك لي فعلت فذهبت بريرة إلى أهلها فقالت لهم ذلك فأبوا عليها فجاءت بريرة من عند أهلها ورسول الله صلى الله عليه وسلم جالس فقالت إني عرضت عليهم فأبوا إلا أن يكون الولاء لهم فسمع ذلك رسول الله صلى الله عليه وسلم فسألها النبي صلى الله عليه وسلم فأخبرته عائشة فقال لها رسول الله صلى الله عليه وسلم خذيها واشترطي لهم الولاء فإن الولاء لمن أعتق ففعلت عائشة رضى الله تعالى عنها ثم قام رسول الله صلى الله عليه وسلم في الناس فحمد الله وأثنى عليه ثم قال أما بعد فما بال رجال يشترطون شروطا ليست في كتاب الله ما كان من شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط قضاء الله أحق وشرطه أوثق وإنما الولاء لمن أعتق


098-أخبرنا مالك عن يحيى بن سعيد عن عمرة عن عائشة مثله

أخبرنا مالك عن يحيى بن سعيد عن عمرة عن عائشة مثله


099-أخبرنا إسماعيل بن إبراهيم بن علية عن عبد العزيز بن صهيب عن

أخبرنا إسماعيل بن إبراهيم بن علية عن عبد العزيز بن صهيب عن أنس رضى الله تعالى عنه أن النبي صلى الله عليه وسلم ضحى بكبشين أملحين


100-أخبرنا سفيان أخبرنا عبد الرحمن بن حميد عن سعيد بن المسيب عن

أخبرنا سفيان أخبرنا عبد الرحمن بن حميد عن سعيد بن المسيب عن أم سلمة رضى الله تعالى عنها قالت قال رسول الله صلى الله عليه وسلم إذا دخل العشر فأراد أحدكم أن يضحي فلا يمس من شعره ولا من بشره شيئا


101-أخبرنا محمد بن إسماعيل بن أبي فديك عن بن أبي ذئب عن عمران

أخبرنا محمد بن إسماعيل بن أبي فديك عن بن أبي ذئب عن عمران بن بشير بن محرر عن سالم سبلان مولى النصريين قال خرجنا مع عائشة زوج النبي صلى الله عليه وسلم إلى مكة وكانت تخرج بأبي حتى يصلي بها قال فأتى عبد الرحمن بن أبي بكر بوضوء فقالت عائشة زوج النبي صلى الله عليه وسلم يا عبد الرحمن أسبغ الوضوء فإني سمعت رسول الله صلى الله عليه وسلم يقول ويل للأعقاب من النار يوم القيامة


102-أخبرنا سفيان عن بن عجلان عن سعيد بن أبي سعيد عن عائشة رضى

أخبرنا سفيان عن بن عجلان عن سعيد بن أبي سعيد عن عائشة رضى الله تعالى عنها أنها قالت لعبد الرحمن أسبغ الوضوء يا عبد الرحمن فإني سمعت رسول الله صلى الله عليه وسلم يقول ويل للأعقاب من النار


103-أخبرنا سفيان عن بن عجلان عن عاصم بن عمر بن قتادة عن محمود

أخبرنا سفيان عن بن عجلان عن عاصم بن عمر بن قتادة عن محمود بن لبيد عن رافع بن خديج رضى الله تعالى عنه أن النبي صلى الله عليه وسلم قال أسفروا بالصبح فإن ذلك أعظم لأجوركم أو قال للأجر


104-أخبرنا سفيان عن الزهري عن عروة عن عائشة رضى الله تعالى عنها

أخبرنا سفيان عن الزهري عن عروة عن عائشة رضى الله تعالى عنها قالت كن نساء من المؤمنات يصلين مع النبي صلى الله عليه وسلم وهن متلفعان بمروطهن ثم يرجعن إلى أهلهن ما يعرفهن أحد من الغلس


105-أخبرنا سفيان عن الزهري عن سالم عن أبيه رضى الله تعالى عنه

أخبرنا سفيان عن الزهري عن سالم عن أبيه رضى الله تعالى عنه قال رأيت رسول الله صلى الله عليه وسلم سلم إذا افتتح الصلاة رفع يديه حتى يحاذي منكبيه وإذا أراد أن يركع وبعدما يرفع رأسه من الركوع ولا يرفع بين السجدتين


106-أخبرنا سفيان عن عاصم بن كليب قال سمعت أبي يقول حدثني وائل

أخبرنا سفيان عن عاصم بن كليب قال سمعت أبي يقول حدثني وائل بن حجر قال رأيت رسول الله صلى الله عليه وسلم إذا افتتح الصلاة يرفع يديه حذو منكبيه وإذا ركع وبعدما يرفع رأسه قال وائل ثم أتيتهم في الشتاء فرأيتهم يرفعون أيديهم في البرانس


107-أخبرنا سفيان عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى

أخبرنا سفيان عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن البراء بن عازب رضى الله تعالى عنه قال رأيت رسول الله صلى الله عليه وسلم إذا افتتح الصلاة رفع يديه قال سفيان ثم قدمت الكوفة فلقيت يزيد فسمعته يحدث بها وزاد فيه ثم لا يعود فظننت أنهم لقنوه قال سفيان هكذا سمعت يزيد يحدثه ثم سمعته بعد يحدثه هكذا ويزيد فيه ثم لا يعود قال الشافعي رضى الله تعالى عنه وذهب سفيان إلى أن يغلط يزيد في هذا الحديث ويقول كأنه لقن هذا الحرف الآخر فتلقنه ولم يكن سفيان يرى يزيد بالحفظ كذلك


108-أخبرنا سفيان بن عيينة عن حصين أظنه عن هلال بن يساف قال أخذ

أخبرنا سفيان بن عيينة عن حصين أظنه عن هلال بن يساف قال أخذ بيدي زياد بن أبي الجعد فوقف بي على شيخ بالرقة من أصحاب رسول الله صلى الله عليه وسلم يقال له وابصة بن معبد فقال أخبرني هذا أن رسول الله صلى الله عليه وسلم رأى رجلا يصلي خلف الصف وحده فأمره أن يعيد الصلاة


109-أخبرنا مالك بن أبي طلحة عن أنس بن مالك رضى الله تعالى عنه

أخبرنا مالك بن أبي طلحة عن أنس بن مالك رضى الله تعالى عنه أن جدته مليكة دعت النبي صلى الله عليه وسلم إلى طعام صنعته له فأكل منه ثم قال قوموا فلأصلي بكم قال أنس فقمت إلى حصير لنا قد اسود من طول ما لبس فنضحته بماء فقام رسول الله صلى الله عليه وسلم وصففت أنا واليتيم وراءه والعجوز من ورائنا فصلى لنا ركعتين ثم انصرف


110-أخبرنا سفيان عن إسحاق بن عبد الله بن أبي طلحة أنه سمع عمه

أخبرنا سفيان عن إسحاق بن عبد الله بن أبي طلحة أنه سمع عمه أنس بن مالك يقول صليت أنا ويتيم لنا في بيتنا خلف رسول الله صلى الله عليه وسلم وأم سليم خلفنا


111-أخبرنا مالك عن يزيد بن رومان عن صالح بن خوات عمن صلى مع

أخبرنا مالك عن يزيد بن رومان عن صالح بن خوات عمن صلى مع النبي صلى الله عليه وسلم يوم ذات الرقاع صلاة الخوف أن طائفة صفت معه وطائفة وجاه العدو فصلى بالذين معه ركعة ثم ثبت قاعا وأتموا لأنفسهم ثم انصرفوا فصفوا وجاه العدو جاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت عليه ثم ثبت جالسا وأتموا لأنفسهم ثم سلم بهم


112-أخبرنا من سمع عبد الله بن عمر بن حفض يذكر عن أخيه عبيد الله

أخبرنا من سمع عبد الله بن عمر بن حفض يذكر عن أخيه عبيد الله عن القاسم بن محمد عن صالح بن خوات بن جبير عن خوات بن جبير عن النبي صلى الله عليه وسلم مثل معناه لا يخالفه


113-أخبرنا مالك عن زيد بن أسلم عن عطاء بن يسار عن بن عباس رضى

أخبرنا مالك عن زيد بن أسلم عن عطاء بن يسار عن بن عباس رضى الله تعالى عنهما قال خسفت الشمس فصلى رسول الله صلى الله عليه وسلم فحكى بن عباس أن صلاته ركعتان في كل ركعة ركعتين ثم خطبهم فقال إن الشمس والقمر آيتان من آيات الله عز وجل لا يخسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فافزعوا إلى ذكر الله


114-أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى

أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها


115-أخبرنا مالك عن يحيى بن سعيد عن عمرة عن عائشة رضى الله تعالى

أخبرنا مالك عن يحيى بن سعيد عن عمرة عن عائشة رضى الله تعالى عنها قالت خسفت الشمس فصلى النبي صلى الله عليه وسلم فحكت أنه صلى ركعتين في كل ركعة ركعتين


116-أخبرنا الثقة عن معمر عن الزهري عن كثير بن عباس بن عبد

أخبرنا الثقة عن معمر عن الزهري عن كثير بن عباس بن عبد المطلب أن رسول الله صلى الله عليه وسلم صلى في كسوف الشمس ركعتين في كل ركعة ركعتين


117-أخبرنا سفيان عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن

أخبرنا سفيان عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن أبي مسعود الأنصاري قال انكسفت الشمس يوم مات إبراهيم بن رسول الله صلى الله عليه وسلم فقال الناس انكسفت الشمس لموت إبراهيم فقال النبي صلى الله عليه وسلم أن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فافزعوا إلى ذكر الله وإلى الصلاة


118-أخبرنا سفيان عن سليمان الأحول يقول سمعت طاوسا يقول خسفت

أخبرنا سفيان عن سليمان الأحول يقول سمعت طاوسا يقول خسفت الشمس فصلى بنا بن عباس في صفة زمزم ست ركعات ثم أربع سجدات


119-أخبرنا مالك عن عبد الله بن عبد الرحمن بن معمر الأنصاري عن

أخبرنا مالك عن عبد الله بن عبد الرحمن بن معمر الأنصاري عن أبي يونس مولى عائشة أم المؤمنين عن عائشة رضى الله تعالى عنها أن رجلا قال لرسول الله صلى الله عليه وسلم سلم وهو واقف على الباب وأنا أسمع يا رسول الله أني أصبح جنبا وأنا أريد الصوم فقال رسول الله صلى الله عليه وسلم وأنا أصبح جنبا وأنا أريد الصوم فأغتسل وأصوم ذلك اليوم


120-أخبرنا مالك عن سمي مولى أبي بكر أنه سمع أبا بكر بن عبد

أخبرنا مالك عن سمي مولى أبي بكر أنه سمع أبا بكر بن عبد الرحمن يقول كنت أنا وأبي عند مروان بن الحكم وهو أمير المدينة فذكر له أن أبا هريرة يقول من أصبح جنبا أفطر ذلك اليوم فقال مروان أقسمت عليك يا عبد الرحمن لتذهبن إلى أم المؤمنين عائشة وأم سلمة فلتسألنهما عن ذلك فقال أبو بكر فذهب عبد الرحمن وذهبت معه حتى دخلنا على عائشة رضى الله تعالى عنها فسلم عليها عبد الرحمن فقال يا أم المؤمنين إنا كنا عند مروان فذكر له أن أبا هريرة قال من أصبح جنبا أفطر ذلك اليوم فقالت عائشة ليس كما قال أبو هريرة يا عبد الرحمن أترغب عما كان رسول الله صلى الله عليه وسلم يفعله قال عبد الرحمن لا والله فقالت عائشة فأشهد على رسول الله صلى الله عليه وسلم أن كان ليصبح جنبا من جماع غير إحتلام ثم يصوم ذلك اليوم قال ثم خرجنا حتى دخلنا على أم سلمة رضي الله فسألها عن ذلك فقالت مثل ما قالت عائشة فخرجنا حتى جئنا مروان فقال له عبد الرحمن ما قالتا فأخبره فقال مروان أقسمت عليك يا أبا محمد لتركبن دابتي بالباب فلتأتين أبا هريرة فلتخبرنه بذلك فركب عبد الرحمن وركبت حتى أتينا أبا هريرة فتحدث معه عبد الرحمن ساعة ثم ذكر له ذلك فقال أبو هريرة لا علم له بذلك إنما أخبرنيه مخبر


121-أخبرنا سفيان حدثنا سمي مولى أبي بكر عن أبي بكر بن عبد

أخبرنا سفيان حدثنا سمي مولى أبي بكر عن أبي بكر بن عبد الرحمن بن الحارث عن عائشة أنها قالت كان النبي صلى الله عليه وسلم يدركه الصبح وهو جنب فيغتسل ويصوم يومه


122-أخبرنا عبد الوهاب عن خالد الحذاء عن أبي قلابة عن أبي الأشعث

أخبرنا عبد الوهاب عن خالد الحذاء عن أبي قلابة عن أبي الأشعث عن شداد بن أوس رضى الله تعالى عنه قال كنا مع النبي صلى الله عليه وسلم زمان الفتح فرأى رجلا يحتجم لثمان عشرة ليلة حلت من رمضان فقال وهو آخذ بيدي أفطر الحاجم المحجوم


123-أخبرنا سفيان عن يزيد بن أبي زياد عن مقسم عن بن عباس رضي

أخبرنا سفيان عن يزيد بن أبي زياد عن مقسم عن بن عباس رضي الله أن رسول الله صلى الله عليه وسلم إحتجم محرما صائما


124-أخبرنا سفيان عن عمرو بن دينار عن بن شهاب قال أخبرني يزيد بن

أخبرنا سفيان عن عمرو بن دينار عن بن شهاب قال أخبرني يزيد بن الأصم أن رسول الله صلى الله عليه وسلم نكح وهو حلال قال عمرو فقلت لابن شهاب أتجعل يزيد بن الأصم بن عباس


125-أخبرنا سفيان عن أيوب بن موسى عن نبيه بن وهب عن أبان بن

أخبرنا سفيان عن أيوب بن موسى عن نبيه بن وهب عن أبان بن عثمان عن عثمان رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال المحرم لا ينكح ولا يخطب


126-أخبرنا مالك عن نافع عن نبيه بن وهب أحد بني عبد الدار عن

أخبرنا مالك عن نافع عن نبيه بن وهب أحد بني عبد الدار عن أبان بن عثمان عن عثمان رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا ينكح المحرم ولا ينكح ولا يخطب


127-أخبرنا مالك عن ربيعة بن أبي عبد الرحمن عن سليمان بن يسار أن

أخبرنا مالك عن ربيعة بن أبي عبد الرحمن عن سليمان بن يسار أن رسول الله صلى الله عليه وسلم بعث أبا رافع مولاه ورجلا من الأنصار فزوجاه ميمونة والنبي صلى الله عليه وسلم بالمدينة


128-أخبرنا سعيد بن مسلمة عن إسماعيل بن أمية عن سعيد بن المسيب

أخبرنا سعيد بن مسلمة عن إسماعيل بن أمية عن سعيد بن المسيب قال وهل فلان ما نكح رسول الله صلى الله عليه وسلم ميمونة إلا وهو حلال


129-أخبرنا سفيان أنه سمع عبيد الله بن أبي يزيد يقول سمعت بن

أخبرنا سفيان أنه سمع عبيد الله بن أبي يزيد يقول سمعت بن عباس يقول أخبرني أسامة بن زيد أن النبي صلى الله عليه وسلم قال إنما الربا في النسيئة


130-أخبرنا عبد الوهاب عن أيوب بن أبي تميمة عن محمد بن سيرين عن

أخبرنا عبد الوهاب عن أيوب بن أبي تميمة عن محمد بن سيرين عن مسلم بن يسار ورجل آخر عن عبادة بن الصامت رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا تبيعوا الذهب بالذهب ولا الورق بالورق ولا البر بالبر ولا الشعير بالشعير ولا التمر بالتمر ولا الملح بالملح إلا سواء بسواء عينا بعين يدا بيد ولكن بيعوا الذهب بالورق والورق بالذهب والبر بالشعير والشعير بالبر والتمر بالملح والملح بالتمر يدا بيد كيف شئتم ونقص أحدهما التمر أو الملح وزاد أحدهما من زاد أو إزداد فقد أربى


131-أخبرنا مالك عن موسى بن أبي تميم عن سعيد بن يسار عن أبي

أخبرنا مالك عن موسى بن أبي تميم عن سعيد بن يسار عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال الدينار بالدينار والدرهم بالدرهم لا فضل بينهما


132-أخبرنا مالك عن نافع عن أبي سعيد الخدري أن النبي صلى الله

أخبرنا مالك عن نافع عن أبي سعيد الخدري أن النبي صلى الله عليه وسلم قال لا تبيعوا الذهب بالذهب إلا مثلا بمثل ولا تشفوا بعضها على بعض ولا تبيعوا الورق بالورق إلا مثلا بمثل ولا تشفوا بعضها على بعض ولا تبيعوا غائبا منها بناجز


133-أخبرنا مالك أنه بلغه عن جده مالك بن أبي عامر عن عثمان رضى

أخبرنا مالك أنه بلغه عن جده مالك بن أبي عامر عن عثمان رضى الله تعالى عنه قال قال رسول الله صلى الله عليه وسلم لا تبيعوا الدينار بالدينارين ولا الدرهم بالدرهمين


134-أخبرنا مالك عن بن شهاب عن سعيد بن المسيب وأبي سلمة بن عبد

أخبرنا مالك عن بن شهاب عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن أن رسول الله صلى الله عليه وسلم قال الشفعة فيما لم يقسم فإذا وقعت الحدود فلا شفعة


135-أخبرنا الثقة عن معمر عن الزهري عن أبي سلمة عن جابر بن عبد

أخبرنا الثقة عن معمر عن الزهري عن أبي سلمة عن جابر بن عبد الله رضى الله تعالى عنهما عن رسول الله صلى الله عليه وسلم مثله أو مثل معناه لا يخالفه


136-أخبرنا سعيد بن سالم أخبرنا بن جريج عن أبي الزبير عن جابر

أخبرنا سعيد بن سالم أخبرنا بن جريج عن أبي الزبير عن جابر رضى الله تعالى عنه عن النبي صلى الله عليه وسلم أنه قال الشفعة فيما لم يقسم فإذا وقعت الحدود فلا شفعة


137-أخبرنا الشافعي قال فإن سفيان أخبره عن إبراهيم بن ميسرة عن

أخبرنا الشافعي قال فإن سفيان أخبره عن إبراهيم بن ميسرة عن عمرو بن الشريد عن أبي رافع أن رسول الله صلى الله عليه وسلم قال الجار أحق بسبقه


138-أخبرنا مالك بن أنس عن عبد الله بن أبي بكر عن أبيه عن عمرة

أخبرنا مالك بن أنس عن عبد الله بن أبي بكر عن أبيه عن عمرة أنها سمعت عائشة رضى الله تعالى عنها وذكر لها أن عبد الله بن عمر يقول إن الميت ليعذب ببكاء الحي فقالت عائشة أما إنه لم يكذب ولكنه أخطأ أو نسي إنما مر رسول الله صلى الله عليه وسلم على يهودية وهو يبكي عليها أهلها فقال إنهم ليبكون عليها وإنها لتعذب في قبرها


139-أخبرنا عبد المجيد بن عبد العزيز عن بن جريج أخبرني بن أبي

أخبرنا عبد المجيد بن عبد العزيز عن بن جريج أخبرني بن أبي مليكة قال توفيت ابنة لعثمان بن عفان بمكة فجئنا نشهدها وحضرها بن عباس وابن عمر فقال إني لجالس بينهما جلست إلى أحدهما ثم جاء الآخر فجلس إلي فقال بن عمر لعمرو بن عثمان ألا تنهى عن البكاء فإن رسول الله صلى الله عليه وسلم قال إن الميت ليعذب ببكاء أهله عليه فقال بن عباس قد كان عمر يقول بعض ذلك ثم حدث بن عباس قال صدرت مع عمر بن الخطاب من مكة حتى إذا كنا بالبيداء إذا بركب تحت ظل شجرة قال اذهب فانظر من هؤلاء فذهبت فإذا صهيب قال ادعه فرجعت إلى صهيب فقلت ارتحل فألحق بأمير المؤمنين فلما أصيب عمر سمعت صهيبا يبكي وهو يقول وا أخياه واصاحباه فقال عمر يا صهيب أتبكي علي وقد قال رسول الله صلى الله عليه وسلم إن الميت ليعذب ببكاء أهله عليه قال فلما مات عمر ذكرت ذلك لعائشة فقالت يرحم الله عمر لا والله ما حدث رسول الله صلى الله عليه وسلم أن الله يعذب المؤمن ببكاء أهله عليه ولكن رسول الله صلى الله عليه وسلم قال إن الله يزيد الكافر عذابا ببكاء أهله عليه فقالت عائشة حسبكم القرآن لا تزر وازرة وزر أخرى وقال بن عباس رضى الله تعالى عنهما عند ذلك والله أضحك وأبكي قال بن أبي مليكة فوالله ما قال بن عمر من شيء


140-أخبرنا سفيان عن الزهري عن عطاء بن يزيد الليثي عن أبي أيوب

أخبرنا سفيان عن الزهري عن عطاء بن يزيد الليثي عن أبي أيوب الأنصاري رضى الله تعالى عنه عن النبي صلى الله عليه وسلم أنه نهى أن تستقبل القبلة بغائط أو بول ولكن شرقوا أو غربوا قال فقدمنا الشام فوجدنا مراحيض قد بنيت قبل القبلة فننحرف ونستغفر الله تعالى


141-أخبرنا مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن عمه

أخبرنا مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن عمه واسع بن عبد الله بن عمر رضى الله تعالى عنهما أنه كان يقول إن ناسا يقولون إذا قعدت على حاجتك فلا تستقبل القبلة ولا بيت المقدس قال عبد الله بن عمر لقد ارتقيت على ظهر بيت فرأيت رسول الله صلى الله عليه وسلم على لبنتين مستقبلا بيت المقدس لحاجته


142-أخبرنا سفيان بن عيينة عن الزهري عن أبي الزناد عن الأعرج عن

أخبرنا سفيان بن عيينة عن الزهري عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا يصلين أحدكم في الثوب الواحد على عتقيه منه شيء


143-أخبرنا سفيان عن أبي إسحاق عن عبد الله بن شداد عن ميمونة رضى

أخبرنا سفيان عن أبي إسحاق عن عبد الله بن شداد عن ميمونة رضى الله تعالى عنها زوج النبي صلى الله عليه وسلم قالت كان رسول الله صلى الله عليه وسلم يصلي في مرط بعضه علي وبعضه عليه وأنا حائض


144-أخبرنا سفيان عن عاصم بن أبي النجود عن أبي وائل عن عبد الله

أخبرنا سفيان عن عاصم بن أبي النجود عن أبي وائل عن عبد الله رضى الله تعالى عنه قال كنا نسلم على النبي صلى الله عليه وسلم وهو في الصلاة قبل أن نأتي أرض الحبشة فيرد علينا وهو في الصلاة فلما رجعنا من أرض الحبشة أتيته لأسلم عليه فوجدته يصلي فسلمت عليه فلم يرد علي فأخذني ما قرب وما بعد فجلست حتى إذا قضى صلاته أتيته فقال إن الله جل ثناؤه يحدث من أمره ما يشاء وإن مما أحدث الله أن لا تكلموا في الصلاة


145-أخبرنا مالك عن أيوب السختياني عن محمد بن سيرين عن أبي هريرة

أخبرنا مالك عن أيوب السختياني عن محمد بن سيرين عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم انصرف من اثنتين فقال ذو اليدين أقصرت الصلاة أم نسيت يا رسول الله فقال رسول الله صلى الله عليه وسلم أصدق ذو اليدين فقال الناس نعم فقام رسول الله صلى الله عليه وسلم فصلى اثنتين أخريين ثم سلم ثم كبر فسجد مثل سجوده أو أطول ثم رفع ثم كبر فسجد مثل سجوده أو أطول ثم رفع


146-أخبرنا مالك عن داود بن الحصين عن أبي سفيان مولى بن أبي أحمد

أخبرنا مالك عن داود بن الحصين عن أبي سفيان مولى بن أبي أحمد قال سمعت أبا هريرة رضى الله تعالى عنه يقول صلى لنا رسول الله صلى الله عليه وسلم صلاة العصر فسلم في ركعتين فقام ذو اليدين فقال أقصرت الصلاة أم نسيت يا رسول الله أقبل رسول الله صلى الله عليه وسلم على الناس فقال أصدق ذو اليدين فقالوا نعم فأتم رسول الله صلى الله عليه وسلم ما بقي من الصلاة ثم سجد سجدتين وهو جالس بعد التسليم


147-أخبرنا عبد الوهاب الثقفي عن خالد الحذاء عن أبي قلابة عن أبي

أخبرنا عبد الوهاب الثقفي عن خالد الحذاء عن أبي قلابة عن أبي المهلب عن عمران بن حصين قال سلم النبي صلى الله عليه وسلم في ثلاث ركعات من العصر ثم قام فدخل الحجرة فقام الخرباق رجل بسيط اليدين فنادى يا رسول الله أقصرت الصلاة فخرج مغضبا يجر رداءه فسأل فأخبر فصلى تلك الركعة التي كان ترك ثم سلم ثم سجد سجدتين ثم سلم


148-أخبرنا بعض أهل العلم عن جعفر بن محمد عن أبيه أنه قال لما

أخبرنا بعض أهل العلم عن جعفر بن محمد عن أبيه أنه قال لما انتهى إلى رسول الله صلى الله عليه وسلم قتل أهل بئر معونة أقام خمس عشرة ليلة كلما رفع رأسه من الركعة الآخرة من الصبح قال سمع الله لمن حمده ربنا لك الحمد اللهم افعل فذكر دعاء طويلا ثم كبر فسجد


149-أخبرنا سفيان عن الزهري عن بن المسيب عن أبي هريرة رضى الله

أخبرنا سفيان عن الزهري عن بن المسيب عن أبي هريرة رضى الله تعالى عنه أن النبي صلى الله عليه وسلم لما رفع رأسه من الركعة الثانية من الصبح قال اللهم أنج الوليد بن الوليد وسلمة بن هشام وعياش بن أبي ربيعة والمستضعفين بمكة اللهم أشدد وطأتك على مضر واجعلها عليهم سنين كسني يوسف


150-أخبرنا سفيان عن عمرو بن دينار عن سالم بن عبد الله وربما قال

أخبرنا سفيان عن عمرو بن دينار عن سالم بن عبد الله وربما قال عن أبيه وربما قال قال عمر إذا رميتم الجمرة وذبحتم وحلقتم فقد حل لكم كل شيء حرم عليكم إلا النساء والطيب قال سالم وقالت عائشة أنا طيبت رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ولحله بعد أن رمى الجمرة وقبل أن يزور البيت قال سالم رضى الله تعالى عنه وسنة رسول الله صلى الله عليه وسلم أحق أن تتبع


151-أخبرنا مالك عن الزهري عن عبيد الله عن بن عباس عن الصعب بن

أخبرنا مالك عن الزهري عن عبيد الله عن بن عباس عن الصعب بن جثامة أنه أهدى لرسول الله صلى الله عليه وسلم حمارا وحشيا وهو بالأبواء أو بودان فرده عليه رسول الله صلى الله عليه وسلم فلما رأى رسول الله صلى الله عليه وسلم ما في وجهه قال إنا لم نرده عليك إلا أنا حرم


152-أخبرنا مسلم وسعيد بن سالم عن بن جريج وأخبرني مالك عن أبي

أخبرنا مسلم وسعيد بن سالم عن بن جريج وأخبرني مالك عن أبي النضر مولى عمر بن عبيد الله التيمي عن نافع مولى أبي قتادة عن أبي قتادة الأنصاري رضى الله تعالى عنه أنه كان مع النبي صلى الله عليه وسلم حتى إذا كان ببعض طريق مكة تخلف مع أصحاب له محرمين وهو غير محرم فرأى حمارا وحشيا فاستوى على فرسه فسأل أصحابه أن يناولوه سوطه فأبوا فسألهم رمحه فأبوا فأخذ رمحه فشد على الحمار فقتله فأكل منه بعض أصحاب النبي صلى الله عليه وسلم وأبى بعضهم فلما أدركوا النبي صلى الله عليه وسلم سألوه عن ذلك فقال إنما هي طعمة أطعمكوها الله تعالى


153-أخبرنا مالك عن زيد بن أسلم عن عطاء بن يسار عن أبي قتادة في

أخبرنا مالك عن زيد بن أسلم عن عطاء بن يسار عن أبي قتادة في الحمار الوحشي مثل حديث أبي النضر إلا أن في حديث زيد أن رسول الله صلى الله عليه وسلم قال هل معكم من لحمه من شيء


154-أخبرنا إبراهيم بن محمد عن عمرو بن أبي عمرو عن المطلب بن

أخبرنا إبراهيم بن محمد عن عمرو بن أبي عمرو عن المطلب بن حنطب عن جابر بن عبد الله رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال لحم الصيد لكم في الإحرام حلال ما لم تصيدوه أو يصاد لكم


155-أخبرنا من سمع سليمان يحدث عن عمرو بن أبي عمرو وبهذا الإسناد

أخبرنا من سمع سليمان يحدث عن عمرو بن أبي عمرو وبهذا الإسناد عن النبي صلى الله عليه وسلم هكذا


156-أخبرنا عبد العزيز بن محمد الدراوردي عن عمرو بن أبي عمرو عن

أخبرنا عبد العزيز بن محمد الدراوردي عن عمرو بن أبي عمرو عن رجل من بني سلمة عن جابر رضى الله تعالى عنه عن النبي صلى الله عليه وسلم هكذا قال الشافعي رضى الله تعالى عنه وابن أبي يحيى أحفظ من الدراوردي وسليمان مع بن أبي يحيى


157-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال لا يخطب أحدكم على خطبة أخيه


158-أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله

أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه عن النبي صلى الله عليه وسلم مثله وقد زاد بعض المحدثين حتى يترك أو يأذن


159-أخبرنا مالك عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي

أخبرنا مالك عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي سلمة بن عبد الرحمن عن فاطمة أن رسول الله صلى الله عليه وسلم قال لها في عدتها من طلاق زوجها فإذا حللت فأذنيني قالت فلما حللت أخبرته أن معاوية وأبا جهم خطباني فقال رسول الله صلى الله عليه وسلم أما معاوية فصعلوك لا مال له وأما أبو جهم فلا يضع عصاه عن عاتقه انكحي أسامة قالت فكرهته فقال انكحي أسامة فنكحته فجعل الله فيه خيرا واغتبطت به


160-أخبرنا إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف عن بن

أخبرنا إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف عن بن شهاب عن سالم عن أبيه رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال إذا رأيتم الهلال فصوموا وإذا رأيتموه فأفطروا فإن غم عليكم فاقدروا له وكان عبد الله يصوم قبل الهلال بيوم قيل لإبراهيم بن سعد يتقدمه قال نعم


161-أخبرنا سفيان عن عمرو بن دينار عن محمد بن جبير عن بن عباس

أخبرنا سفيان عن عمرو بن دينار عن محمد بن جبير عن بن عباس رضى الله تعالى عنهما قال عجبت ممن يتقدم الشهر وقد قال رسول الله صلى الله عليه وسلم لا تصوموا حتى تروه ولا تفطروا حتى تروه


162-أخبرنا عبد العزيز بن محمد عن محمد بن عمرو عن أبي سلمة عن

أخبرنا عبد العزيز بن محمد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا تقدموا الشهر بيوم ولا يومين إلا أن يوافق ذلك صوما كان يصومه أحدكم صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فعدوا ثلاثين


163-أخبرنا عمرو بن أبي سلمة عن الأوزاعي حدثني يحيى بن أبي كثير

أخبرنا عمرو بن أبي سلمة عن الأوزاعي حدثني يحيى بن أبي كثير حدثني أبو سلمة عن أبي هريرة رضى الله تعالى عنه قال قال رسول الله صلى الله عليه وسلم لا تقدموا بين يدي رمضان بيوم ولا يومين إلا رجل كان يصوم صوما فليصمه


164-أخبرنا سفيان عن بن شهاب عن بن المسيب أو أبي سلمة عن أبي

أخبرنا سفيان عن بن شهاب عن بن المسيب أو أبي سلمة عن أبي هريرة الشك من سفيان أن رسول الله صلى الله عليه وسلم قال الولد للفراش وللعاهر الحجر


165-أخبرنا سفيان بن عيينة عن الزهري عن عروة عن عائشة رضى الله

أخبرنا سفيان بن عيينة عن الزهري عن عروة عن عائشة رضى الله تعالى عنها أن عبد بن زمعة وسعدا اختصما إلى رسول الله صلى الله عليه وسلم في بن أمه زمعة ذكره فقال سعيد يا رسول الله أوصاني أخي إذا قدمت مكة أن أنظر إلى بن زمعة فاقبضه فإنه ابني فقال عبد بن زمعة أخي وابن امة أبي ولد على فراش أبي فرأى شبها بعتبة فقال هو لك يا عبد بن زمعة الولد للفراش واحتجبي منه ياسودة


166-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم فرق بين المتلاعنين وألحق الولد بالمرأة


167-أخبرنا سفيان بن عيينة عن عبد الله بن أبي يزيد عن أبيه قال

أخبرنا سفيان بن عيينة عن عبد الله بن أبي يزيد عن أبيه قال أرسل عمر بن الخطاب رضى الله تعالى عنه إلى شيخ من بني زهرة كان يسكن دارنا فذهبت معه إلى عمر فسأله عن ولاد من ولاد الجاهلية فقال أما الفراش فلفلان وأما النطفة فلفلان فقال عمر يعني بن الخطاب رضى الله تعالى عنه صدقت ولكن رسول الله صلى الله عليه وسلم قضى بالفراش


168-أخبرنا إبراهيم بن سعد عن بن شهاب عن سهل بن سعد وذكر حديث

أخبرنا إبراهيم بن سعد عن بن شهاب عن سهل بن سعد وذكر حديث المتلاعنين فقال قال النبي صلى الله عليه وسلم أبصروها فإن جاءت به أسحم أدعج العينين عظيم الإليتين فلا أراه إلا قد صدق وإن جاءت به أحمر كأنه وحرة فلا أراه إلا كاذبا فجاءت به على النعت المكروه


169-أخبرنا إبراهيم بن سعد عن أبيه عن سعيد بن المسيب وعبيد الله

أخبرنا إبراهيم بن سعد عن أبيه عن سعيد بن المسيب وعبيد الله بن عبد الله أن النبي صلى الله عليه وسلم قال إن جاءت أميغر سبطا فهو لزوجها وإن جاءت به أديعج جعدا فهو للذي يتهمه فجاءت به أديعج


170-أخبرنا سعيد بن سالم عن بن أبي ذئب عن مخلد بن خفاف عن عروة

أخبرنا سعيد بن سالم عن بن أبي ذئب عن مخلد بن خفاف عن عروة عن عائشة رضى الله تعالى عنها أن رسول الله صلى الله عليه وسلم قضى إن الخراج بالضمان


171-أخبرنا مسلم بن خالد عن هشام عن أبيه عن عائشة رضى الله تعالى

أخبرنا مسلم بن خالد عن هشام عن أبيه عن عائشة رضى الله تعالى عنها أن رسول الله صلى الله عليه وسلم قال الخراج بالضمان


172-أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله

أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه أن النبي صلى الله عليه وسلم قال لا تصروا الإبل والغنم فما ابتاعها بعد ذلك فهو بخير النظرين بعد أن يحلبها إن رضيها أمسكها وإن سخطها ردها وصاعا من تمر


173-أخبرنا سفيان عن أيوب عن بن سيرين عن أبي هريرة رضى الله

أخبرنا سفيان عن أيوب عن بن سيرين عن أبي هريرة رضى الله تعالى عنه تعالى عنه عن النبي صلى الله عليه وسلم مثله إلا أنه قال ردها وصاعا من تمر لا سمراء


174-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهم أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهم أن رسول الله صلى الله عليه وسلم قال من ابتاع طعاما فلا يبعه حتى يستوفيه


175-أخبرنا مالك عن عبد الله بن دينار عن بن عمر رضى الله تعالى

أخبرنا مالك عن عبد الله بن دينار عن بن عمر رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم قال من ابتاع طعاما فلا يبعه حتى يقبضه


176-أخبرنا سفيان عن عمرو بن دينار عن طاوس عن بن عباس رضى الله

أخبرنا سفيان عن عمرو بن دينار عن طاوس عن بن عباس رضى الله تعالى عنهما قال أما الذي نهى عنه رسول الله صلى الله عليه وسلم فهو الطعام أن يباع حتى يستوفى وقال بن عباس برأيه ولا أحسب كل شيء إلا مثله


177-أخبرنا سفيان عن بن أبي نجيح عن عبد الله بن كثير عن أبي

أخبرنا سفيان عن بن أبي نجيح عن عبد الله بن كثير عن أبي المنهال عن بن عباس رضى الله تعالى عنهما قال قدم النبي صلى الله عليه وسلم المدينة وهم يسلفون التمر السنة والسنتين والثلاث فقال رسول الله صلى الله عليه وسلم من سلف فليسلف في كيل معلوم ووزن معلوم وأجل معلوم أو إلى أجل معلوم


178-أخبرنا الثقة عن أيوب عن يوسف بن ماهك عن حكيم بن حزام قال

أخبرنا الثقة عن أيوب عن يوسف بن ماهك عن حكيم بن حزام قال نهاني رسول الله صلى الله عليه وسلم عن بيع ما ليس عندي


179-أخبرنا مسلم عن بن أبي حسين عن عطاء وطاوس أحسبه قال ومجاهد

أخبرنا مسلم عن بن أبي حسين عن عطاء وطاوس أحسبه قال ومجاهد والحسن أن رسول الله صلى الله عليه وسلم قال يوم الفتح ولا يقتل مؤمن بكافر


180-أخبرنا سفيان عن مطرف عن الشعبي عن أبي حجيفة قال سألت عليا

أخبرنا سفيان عن مطرف عن الشعبي عن أبي حجيفة قال سألت عليا هل عندكم من رسول الله صلى الله عليه وسلم شيء سوى القرآن فقال لا والذي فلق الحب وبرأ النسمة إلا أن يعطي الله عبدا فهما في كتابه وما في الصحيفة فقلت وما في الصحيفة قال العقل وفكاك الأسير ولا يقتل مسلم بكافر وفي موضع آخر ولا يقتل مؤمن بكافر


181-أخبرنا سفيان عن الزهري عن حرام بن سعد بن محيصة أن محيصة سأل

أخبرنا سفيان عن الزهري عن حرام بن سعد بن محيصة أن محيصة سأل النبي صلى الله عليه وسلم عن كسب الحجام فنهاه عنه فلم يزل يكلمه حتى قال أطعمه رقيقك وأعلفه ناضحك


182-أخبرنا مالك عن الزهري عن حرام بن سعد بن محيصة عن أبيه أنه

أخبرنا مالك عن الزهري عن حرام بن سعد بن محيصة عن أبيه أنه استأذن النبي صلى الله عليه وسلم في إجارة الحجام فنهاه عنه فلم يزل يسأله ويستأذنه حتى قال أعلفه ناضحك ورقيقك


183-أخبرنا مالك عن حميد عن أنس رضى الله تعالى عنه قال حجم أبو

أخبرنا مالك عن حميد عن أنس رضى الله تعالى عنه قال حجم أبو طيبة رسول الله صلى الله عليه وسلم فأمر له بصاع من تمر وأمر أهله أن يخففوا عنه من خراجه


184-أخبرنا عبد الوهاب الثقفي عن حميد عن أنس رضى الله تعالى عنه

أخبرنا عبد الوهاب الثقفي عن حميد عن أنس رضى الله تعالى عنه أنه قيل له إحتجم رسول الله صلى الله عليه وسلم فقال نعم حجمه أبو طيبة فأعطاه صاعين وأمر مواليه أن يخففوا عنه من ضريبته وقال إن أمثل ما تداويتم به الحجامة والقسط البحري لصبيانكم من العذرة ولا تعذبوهم بالغمز


185-أخبرنا عبد الوهاب عن أيوب عن بن سيرين عن بن عباس

أخبرنا عبد الوهاب عن أيوب عن بن سيرين عن بن عباس

و*******************
أخبرنا سفيان أخبرني إبراهيم بن ميسرة عن طاوس قال احتجم رسول الله صلى الله عليه وسلم وقال للحجام اشكموه


186-أخبرنا مسلم بن خالد عن بن جريج عن بن أبي مليكة عن بن عباس

أخبرنا مسلم بن خالد عن بن جريج عن بن أبي مليكة عن بن عباس رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال البينة على المدعي وأحسبه قال ولا أتيقنه إنه قال واليمين على المدعى عليه


187-أخبرنا عبد الوهاب بن عبد المجيد الثقفي عن يحيى بن سعيد عن

أخبرنا عبد الوهاب بن عبد المجيد الثقفي عن يحيى بن سعيد عن بشير بن يسار عن سهل بن أبي حثمة أن عبد الله بن سهل ومحيصة بن مسعود خرجا إلى خيبر فتفرقا لحاجتهما فقتل عبد الله بن سهل فانطلق هو وعبد الرحمن أخو المقتول وحويصة بن مسعود إلى رسول الله صلى الله عليه وسلم فذكروا له قتل عبد الله بن سهل فقال رسول الله صلى الله عليه وسلم سلم تحلفون خمسين يمينا وتستحقون دم قاتلكم أو صاحبكم فقالوا يا رسول الله لم نشهد ولم نحضر فقال رسول الله صلى الله عليه وسلم فتبرئكم يهود بخمسين يمينا قالوا يا رسول الله كيف نقبل أيمان قوم كفار فزعم أن النبي صلى الله عليه وسلم عقله من عنده قال بشير بن يسار قال سهل لقد ركضتني فريضة من تلك الفرائض في مربد لنا


001-أخبرنا مسلم وعبد المجيد عن بن جريج عن بن طاوس عن أبيه أن

أخبرنا مسلم وعبد المجيد عن بن جريج عن بن طاوس عن أبيه أن أبا الصهباء قالا لابن عباس إنما كانت الثلاث على عهد رسول الله صلى الله عليه وسلم تجعل واحدا وأبي بكر وثلاث من إمارة عمر فقال بن عباس نعم


002-أخبرنا مسلم بن خالد وعبد المجيد عن بن جريج عن مجاهد قال قال

أخبرنا مسلم بن خالد وعبد المجيد عن بن جريج عن مجاهد قال قال رجل لابن عباس طلقت امرأتي مائة قال تأخذ ثلاثا وتدع سبعا وتسعين


003-أخبرنا مالك عن هشام بن عروة عن أبيه قال كان الرجل إذا طلق

أخبرنا مالك عن هشام بن عروة عن أبيه قال كان الرجل إذا طلق امرأته ثم إرتجعها قبل أن تنقضي عدتها كان ذلك له وإن طلقها ألف مرة فعمد رجل إلى امرأة له فطلقها ثم أمهلها حتى إذا شارفت انقضاء عدتها إرتجعها ثم طلقها وقال والله لا آويك إلي ولا تحلين أبدا فأنزل الله تعالى { الطلاق مرتان فإمساك بمعروف أو تسريح بإحسان } فاستقبل الناس الطلاق جديدا من يومئذ من كان منهم طلق أو لم يطلق


004-أخبرنا سفيان عن الزهري عن عروة عن عائشة رضى الله تعالى عنها

أخبرنا سفيان عن الزهري عن عروة عن عائشة رضى الله تعالى عنها أنه سمعها تقول جاءت امرأة رفاعة يعني القرظي إلى رسول الله صلى الله عليه وسلم فقالت إني كنت عند رفاعة فطلقني فبت طلاقي فتزوجت بعده عبد الرحمن بن الزبير وإنما معه مثل هدبة الثوب فتبسم رسول الله صلى الله عليه وسلم وقال تريدين أن ترجعي إلى رفاعة لا حتى يذوق عسيلتك وتذوقي عسيلته وأبو بكر عند النبي صلى الله عليه وسلم وخالد بن سعيد بن العاص بالباب ينتظر أن يؤذن فنادى يا أبا بكر ألا تسمع ما تجهر به هذه عند رسول الله صلى الله عليه وسلم


005-أخبرنا عبد المجيد بن عبد العزيز عن بن جريج أخبرني أبو

أخبرنا عبد المجيد بن عبد العزيز عن بن جريج أخبرني أبو الزبير أنه سمع عبد الله بن أيمن يسأل بن عمرو أبو الزبير يسمع كيف ترى في رجل طلق امرأته حائضا فقال طلق عبد الله بن عمر امرأته وهي حائض على عهد النبي صلى الله عليه وسلم فسأل عمر رسول الله صلى الله عليه وسلم عن ذلك فقال رسول الله صلى الله عليه وسلم مره فليراجعها فردها علي ولم يرها شيئا فقال إذا ظهرت فليطلق أو ليمسك


006-أخبرنا مالك عن نافع عن بن عمر أنه طلق امرأته وهي حائض على

أخبرنا مالك عن نافع عن بن عمر أنه طلق امرأته وهي حائض على عهد النبي صلى الله عليه وسلم فسأل عمر رسول الله صلى الله عليه وسلم عن ذلك فقال رسول الله صلى الله عليه وسلم مره فليراجعها ثم ليمسكها حتى تطهر ثم تحيض ثم إن شاء أمسك وإن شاء طلق قبل أن يمس فتلك العدة التي أمر الله عز وجل أن يطلق لها النساء


007-أخبرنا مسلم بن خالد عن بن جريج أنهم أرسلوا إلى نافع يسألونه

أخبرنا مسلم بن خالد عن بن جريج أنهم أرسلوا إلى نافع يسألونه هل حسبت تطليقة بن عمر على عهد النبي صلى الله عليه وسلم فقال نعم


001-أخبرنا مالك عن نافع عن بن عمرو رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمرو رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال من أعتق شركا له في عبد فكان له مال يبلغ ثمن العبد قوم عليه قيمة العدل فأعطى شركاؤه حصصهم وعتق عليه العبد وإلا فقد عتق منه ما عتق


002-أخبرنا سفيان عن عمرو بن دينار عن سالم بن عبد الله عن أبيه

أخبرنا سفيان عن عمرو بن دينار عن سالم بن عبد الله عن أبيه رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال أيما عبد كان بين اثنين فأعتق أحدهما نصيبه فإن كان موسرا فإنه يقوم عليه بأعلى القيمة أو قيمة عدل ليست بوكس ولا شطط ثم يغرم لهذا حصته


003-أخبرنا عبد المجيد عن بن جريج أخبرني قيس بن سعد أنه سمع

أخبرنا عبد المجيد عن بن جريج أخبرني قيس بن سعد أنه سمع مكحولا يقول سمعت بن المسيب يقول أعتقت امرأة أو رجل ستة أعبد لها ولم يكن لها مال غيره فأتى النبي صلى الله عليه وسلم في ذلك فأفرع بينهم فأعتق ثلثهم قال الشافعي رضى الله تعالى عنه كان ذلك في مرض المعتق الذي مات فيه


004-أخبرنا عبد الوهاب عن أيوب عن أبي قلابة عن أبي المهلب عن

أخبرنا عبد الوهاب عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين أن رجلا من الأنصار أوصى عند موته فأعتق ستة مماليك ليس له مال غيرهم أو قال أعتق عند موته ستة مماليك له وليس له شيء غيرهم فبلغ ذلك النبي صلى الله عليه وسلم فقال فيه قولا شديدا ثم دعاهم فجزأهم ثلاثة أجزاء فأقرع بينهم فأعتق اثنين وأرق أربعة


005-أخبرنا مالك بن أنس عن بن شهاب عن بن المسيب وأبي سلمة عن أبي

أخبرنا مالك بن أنس عن بن شهاب عن بن المسيب وأبي سلمة عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال العجماء جرحها جبار


006-أخبرنا مالك بن أنس عن بن شهاب عن حرام بن سعد بن محيصة أن

أخبرنا مالك بن أنس عن بن شهاب عن حرام بن سعد بن محيصة أن ناقة للبراء بن عازب رضى الله تعالى عنه دخلت حائطا لقوم فأفسدت فيه فقضى رسول الله صلى الله عليه وسلم على أهل الأموال حفظها بالنهار وما أفسدت المواشي بالليل فهو ضامن على أهلها


007-أخبرنا أيوب بن سويد حدثنا الأوزاعي عن الزهري عن حرام بن

أخبرنا أيوب بن سويد حدثنا الأوزاعي عن الزهري عن حرام بن محيصة عن البراء بن عازب أن ناقة للبراء بن عازب دخلت حائط رجل من الأنصار فأفسدت فيه فقضى رسول الله صلى الله عليه وسلم على أهل الحوائط حفظها بالنهار وعلى أهل الماشية ما أفسدت ماشيتهم بالليل


008-أخبرنا عبد العزيز الدراوردي عن جعفر بن محمد عن أبيه عن جابر

أخبرنا عبد العزيز الدراوردي عن جعفر بن محمد عن أبيه عن جابر بن عبد الله رضى الله تعالى عنهما قال أقام رسول الله صلى الله عليه وسلم بالمدينة تسع سنين لم يحجج ثم أذن في الناس بالحج فتدارك الناس بالمدينة ليخرجوا معه فخرج فانطلق رسول الله صلى الله عليه وسلم وانطلقنا لانعرف إلا الحج وله خرجنا ورسول الله صلى الله عليه وسلم بين أظهرنا ينزل عليه القرآن وهو يعرف تأويله وإنما يفعل ما أمر به فقدمنا مكة فلما طاف رسول الله صلى الله عليه وسلم بالبيت وبالصفا والمروة قال من لم يكن معه هدي فليجعلها عمرة فلو استقبلت من أمري ما استدبرت ما سقت الهدي ولجعلتها عمرة


009-أخبرنا سفيان عن بن طاوس وإبراهيم بن ميسرة أنهما سمعا طاوسا

أخبرنا سفيان عن بن طاوس وإبراهيم بن ميسرة أنهما سمعا طاوسا يقول خرج النبي صلى الله عليه وسلم لا يسمي حجا ولا عمرة ينتظر القضاء قال فنزل عليه القضاء وهو يطوف بين الصفا والمروة وأمر أصحابه أن من كان منهم أهل بالحج ولم يكن معه هدي أن يجعلها عمرة فقال لو استقبلت من أمري ما استدبرت لما سقت الهدي ولكني لبدت رأسي وسقت هديي وليس لي محل إلا محل هدبي فقام إليه سراقة بن مالك فقال رسول الله اقض لنا قضاء قوم كأنما ولدوا اليوم أعمرتنا هذه لعامنا هذا أم للأبد فقال رسول الله صلى الله عليه وسلم بل للأبد دخلت العمرة في الحج إلى يوم القيامة قال فدخل علي من اليمن فسأله النبي صلى الله عليه وسلم يعني بم أهللت فقال أحدهما لبيك إهلال النبي صلى الله عليه وسلم وقال الآخر لبيك حجة كحجة النبي صلى الله عليه وسلم


010-أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضى

أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضى الله تعالى عنها أن رسول الله صلى الله عليه وسلم أفرد الحج


011-أخبرنا سفيان عن الزهري عن عروة عن عائشة رضى الله تعالى عنها

أخبرنا سفيان عن الزهري عن عروة عن عائشة رضى الله تعالى عنها قالت أهل رسول الله صلى الله عليه وسلم بالحج


012-أخبرنا مالك عن نافع عن بن عمر عن حفصة رضى الله تعالى عنه

أخبرنا مالك عن نافع عن بن عمر عن حفصة رضى الله تعالى عنه أنها قالت يا رسول الله ما شأن الناس حلوا بعمرة ولم تحلل أنت من عمرتك قال إني لبدت رأسي وقلدت هدبي فلا أحل حتى أنحر


001-أخبرنا الثقة عن حماد عن يحيى بن سعيد عن أبي أمامة بن سهل بن

أخبرنا الثقة عن حماد عن يحيى بن سعيد عن أبي أمامة بن سهل بن حنف عن عثمان رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا يحل قتل إمرىء مسلم إلا بإحدى ثلاث كفر بعد إيمان أو زنى بعد إحصان أو قتل نفس بغير نفس


002-أخبرنا عبد العزيز عن محمد بن عمرو عن أبي سلمة عن أبي هريرة

أخبرنا عبد العزيز عن محمد بن عمرو عن أبي سلمة عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا أزال أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها فقد عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله


003-أخبرنا يحيى بن حسان عن الليث عن بن شهاب عن عطاء بن يزيد

أخبرنا يحيى بن حسان عن الليث عن بن شهاب عن عطاء بن يزيد الليثي عن عبيد الله بن عدي بن الخيار عن المقداد رضى الله تعالى عنه أنه أخبره أنه قال يا رسول الله أرأيت إن لقيت رجلا من الكفار فقاتلني فضرب إحدى يدي بالسيف فقطعها ثم لاذ مني بشجرة فقال أسلمت لله أفأقتله يا رسول الله بعد أن قالها قال رسول الله صلى الله عليه وسلم لا تقتله فقلت يا رسول الله إنه قطع يدي ثم قال ذلك بعد أن قطعها أفأقتله فقال رسول الله صلى الله عليه وسلم لا تقتله فإن قتلته فإنه بمنزلتك قبل أن تقتله وإنك بمنزلته قبل أن يقول كلمته التي قال


004-أخبرنا بن عيينة عن أيوب عن أبي قلابة عن ثابت بن الضحاك أن

أخبرنا بن عيينة عن أيوب عن أبي قلابة عن ثابت بن الضحاك أن رسول الله صلى الله عليه وسلم قال من قتل نفسه بشيء في الدنيا عذب به يوم القيامة


005-أخبرنا إبراهيم بن محمد عن جعفر بن محمد عن أبيه عن جده قال

أخبرنا إبراهيم بن محمد عن جعفر بن محمد عن أبيه عن جده قال وجد في قائم سيف النبي صلى الله عليه وسلم كتاب أن أعدى الناس على الله سبحانه وتعالى القاتل غير قاتله والضارب غير ضاربه من تولى غير مواليه فقد كفر بما أنزل الله سبحانه على محمد صلى الله عليه وسلم


006-أخبرنا بن عيينة عن محمد بن إسحاق قال قلت لأبي جعفر محمد بن

أخبرنا بن عيينة عن محمد بن إسحاق قال قلت لأبي جعفر محمد بن علي ما كان في الصحيفة التي كانت في قراب رسول الله صلى الله عليه وسلم فقال كان فيها لعن الله القاتل غير قاتله والضارب غير ضاربه ومن تولى غير ولي نعمته فقد كفر بما أنزل الله على محمد صلى الله عليه وسلم


007-أخبرنا سفيان عن بن أبي ليلى عن الحكم أو عن عيسى بن أبي ليلى

أخبرنا سفيان عن بن أبي ليلى عن الحكم أو عن عيسى بن أبي ليلى عن بن أبي ليلى قال قال رسول الله صلى الله عليه وسلم من اغتبط مؤمنا بقتل فهو قود يده إلا أن يرضي ولي المقتول فمن حال دونه فعليه لعنة الله وغضبه لا يقبل منه صرف ولا عدل


008-أخبرنا بن عيينة عن عبد الملك بن سعيد بن أبجر عن اياد بن

أخبرنا بن عيينة عن عبد الملك بن سعيد بن أبجر عن اياد بن لقيط عن أبي رمثة قال دخلت مع أبي على رسول الله صلى الله عليه وسلم فرأى أبي الذي بظهر رسول الله صلى الله عليه وسلم فقال دعني أعالج هذا الذي بظهرك فإني طبيب رفيق وقال رسول الله صلى الله عليه وسلم من هذا معك قال ابني أشهد به قال أما أنه لا يجني عليك ولا نجني عليه


009-أخبرنا بن عيينة عن علي بن زيد بن جدعان عن القاسم بن ربيعة

أخبرنا بن عيينة عن علي بن زيد بن جدعان عن القاسم بن ربيعة عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال ألا إن في قتل العمد والخطأ بالسوط أو العصى مائة من الإبل مغلظة منها أربعون خلفة في بطونها أولادها


010-أخبرنا الثقفي عن خالد الحذاء عن القاسم بن ربيعة عن عقبة بن

أخبرنا الثقفي عن خالد الحذاء عن القاسم بن ربيعة عن عقبة بن أوس عن رجل من أصحاب النبي صلى الله عليه وسلم يعني مثله


011-أخبرنا معاذ بن موسى عن بكير بن معروف عن مقاتل بن حبان قال

أخبرنا معاذ بن موسى عن بكير بن معروف عن مقاتل بن حبان قال مقاتل أخذت هذا التفسير عن نفر حفظ معاد منهم مجاهدا والحسن والضحاك بن مزاحم في قوله تبارك وتعالى { فمن عفي له من أخيه شيء فاتباع بالمعروف } الآية قال كان كتب على أهل التوراة من قتل نفسا بغير نفس حق أن يقاد بها ولا يعفى عنه ولا تقبل منه الدية وفرض على أهل الإنجيل أن يعفى عنه ولا يقتل ورخص لأمة محمد صلى الله عليه وسلم إن شاء قتل وإن شاء أخذ الدية وإن شاء عفا وذلك قوله ذلك تخفيف من ربكم ورحمة يقول الدية تخفيف من الله تعالى إذ جعل الدية ولا يقتل ثم قال فمت إعتدى بعد ذلك فله عذاب أليم يقول من قتل بعد أخذ الدية فله عذاب أليم وقال في قوله تعالى ولكم في القصاص حياة يا أولى الألباب لعلكم تتقون يقول لكم في القصاص حياة ينتهي بها بعضكم عن بعض مخافة أن يقتل


012-أخبرنا سفيان بن عيينة أخبرنا عمرو بن دينار قال سمعت مجاهدا

أخبرنا سفيان بن عيينة أخبرنا عمرو بن دينار قال سمعت مجاهدا يقول سمعت بن عباس رضى الله تعالى عنهم يقول كان في بني إسرائيل القصاص ولم تكن فيهم الدية فقال الله تبارك وتعالى لهذه الأمة { كتب عليكم القصاص في القتلى الحر بالحر والعبد بالعبد والأنثى بالأنثى فمن عفى له من أخيه شيء فاتباع بالمعروف وأداء إليه بإحسان ذلك تخفيف من ربكم ورحمة } مما كتب على من كان قبلكم { فمن اعتدى بعد ذلك فله عذاب أليم }


013-أخبرنا محمد بن إسماعيل بن أبي فديك عن بن أبي ذئب عن سعيد

أخبرنا محمد بن إسماعيل بن أبي فديك عن بن أبي ذئب عن سعيد المقبري عن أبي شريح الكعبي أن رسول الله صلى الله عليه وسلم قال إن الله حرم مكة ولم يحرمها الناس فلا يحل لمن كان يؤمن بالله واليوم الآخر أن يسفك دما ولا يعضد بها شجرا فإن ارتخص أحد فقال أحلت لرسول الله فإن الله أحلها لي ولم يحلها للناس وإنما أحلت لي ساعة من النهار ثم هي حرام كحرمتها بالأمس ثم أنتم خزاعة قد قتلتم هذا القتيل من هذيل وأنا والله عاقله فمن قتل بعده قتيلا فأهله بين خيرتين إن أحبوا قتلوا وإن أحبوا أخذوا العقل


014-أخبرنا مالك بن أنس عن يحيى بن سعيد بن المسيب أن عمر رضى

أخبرنا مالك بن أنس عن يحيى بن سعيد بن المسيب أن عمر رضى الله تعالى عنه قتل نفرا خمسة أو سبعة برجل قتلوه قتل غيلة وقال عمر رضى الله تعالى عنه لو تمالا عليه أهل صنعاء لقتلتهم جميعا


015-أخبرنا مسلم عن بن جريج أظنه عن عطاء عن صفوان بن يعلى بن

أخبرنا مسلم عن بن جريج أظنه عن عطاء عن صفوان بن يعلى بن أمية عن يعلى بن أمية رضى الله تعالى عنه قال غزوت مع النبي صلى الله عليه وسلم غزوة قال وكان يعلى يقول وكانت تلك الغزوة أوثق عملي في نفسي قال عطاء قال صفوان قال يعلى كان لي أجير فقاتل إنسانا فعض أحدهما يد الآخر فانتزع يعني المعضوض يده من في العاض فذهبت إحدى ثنيتيه فأتى النبي صلى الله عليه وسلم فأهدر ثنيته قال عطاء وحسبت أنه قال قال النبي صلى الله عليه وسلم أيدع يده في فيك تقضمها كأنها في في فحل يقضمها قال عطاء وقد أخبرني صفوان أيهما عض فنسيته


016-أخبرنا مسلم عن بن جريج أن بن أبي مليكة أخبره أن أباه أخبره

أخبرنا مسلم عن بن جريج أن بن أبي مليكة أخبره أن أباه أخبره أن إنسانا جاء إلى أبي بكر الصديق رضى الله تعالى عنه وعضه إنسان فانتزع يده فذهبت ثنيته فقال أبو بكر رضى الله تعالى عنه بعدت ثنيته


017-أخبرنا مالك عن سهيل عن أبيه عن أبي هريرة أن سعدا قال يا

أخبرنا مالك عن سهيل عن أبيه عن أبي هريرة أن سعدا قال يا رسول الله أرأيت إن وجدت مع امرأتي رجلا أمهله حتى آتي بأربعة شهداء فقال رسول الله صلى الله عليه وسلم نعم


018-أخبرنا بن عيينة عن الزهري عن طلحة بن عبد الله بن عوف عن سعد

أخبرنا بن عيينة عن الزهري عن طلحة بن عبد الله بن عوف عن سعد بن زيد بن عمرو بن نفيل أن رسول الله صلى الله عليه وسلم قال ومن قتل دون ماله فهو شهيد


019-أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول

أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لو أن امرأ اطلع عليك بغير إذن فحذفته بحصاة ففقأت عينه ما كان عليك جناح


020-أخبرنا سفيان حدثنا الزهري قال سمعت سهل بن سعد يقول اطلع رجل

أخبرنا سفيان حدثنا الزهري قال سمعت سهل بن سعد يقول اطلع رجل من جحر في حجرة النبي صلى الله عليه وسلم ومع النبي صلى الله عليه وسلم مدري يحك به رأسك فقال النبي صلى الله عليه وسلم لو أعلم أنك تنظر لطعنت به في عينك إنما جعل الاستئذان من أجل البصر


021-أخبرنا الثقفي عن حميد عن أنس رضى الله تعالى عنه أن النبي

أخبرنا الثقفي عن حميد عن أنس رضى الله تعالى عنه أن النبي صلى الله عليه وسلم كان في بيته رأى رجلا إطلع عليه فأهوى له بمشقص في يده كأنه لو لم يتأخر لم يبال أن يطعنه


022-أخبرنا مالك عن يحيى بن سعيد عن عمرو بن شعيب أن رجلا من بني

أخبرنا مالك عن يحيى بن سعيد عن عمرو بن شعيب أن رجلا من بني مدلج يقال له قتادة حذف ابنه بسيف فأصاب ساقه فنزى في جرحه فمات فقدم سراقة بن جعشم على عمر بن الخطاب رضى الله تعالى عنه تعالى عنه فذكر ذلك له فقال عمر رضى الله تعالى عنه تعالى عنه أعدد لي على قديد عشرين ومائة بعير حتى أقدم عليك فلما قدم عمر رضى الله تعالى عنه تعالى عنه أخذ من تلك الإبل ثلاثين حقة وثلاثين جذعة وأربعين خلفة ثم قال أين أخو المقتول قال ها أنا ذا قال خذها فإن رسول الله صلى الله عليه وسلم قال ليس لقاتل شيء


023-أخبرنا مروان عن إسماعيل بن أبي خالد عن قيس بن أبي حازم قال

أخبرنا مروان عن إسماعيل بن أبي خالد عن قيس بن أبي حازم قال لجأ قوم إلى خثعم فلما غشيهم المسلمون استعصموا بالسجود فقتلوا بعضهم فبلع النبي صلى الله عليه وسلم فقال أعطوهم نصف العقل لصلاتهم ثم قال عند ذلك إلا أني بريء من كل مسلم مع مشرك قالوا يا رسول الله لم قال لا ترانا ناراهما


024-أخبرنا مطرف عن معمر عن الزهري عن عروة قال كان أبو حذيفة بن

أخبرنا مطرف عن معمر عن الزهري عن عروة قال كان أبو حذيفة بن اليمان شيخا كبيرا فرفع في الآطام مع النساء يوم أحد فخرج يتعرض للشهادة فجاء من ناحية المشركين فابتدره المسلمون فنشقوه بأسيافهم وحذيفة يقول أبي أبي فلا يسمعونه من شغل الحرب حتى قتلوه فقال حذيفة يغفر الله لكم وهو أرحم الراحمين فقضى النبي صلى الله عليه وسلم في بديته


025-أخبرنا يحيى بن حسان حدثنا الليث بن سعيد عن بن شهاب عن بن

أخبرنا يحيى بن حسان حدثنا الليث بن سعيد عن بن شهاب عن بن المسيب عن أبي هريرة رضى الله تعالى عنه أن النبي صلى الله عليه وسلم قضى في جنين امرأة من بني لحيان سقط ميتا بغرة عبد وأمة ثم أن المرأة التي قضى عليها بالغرة توفيت فقضى رسول الله صلى الله عليه وسلم بأن ميراثها لبنيها وزوجها والعقل على عصبتها


026-أخبرنا سفيان عن محمد بن المنكدر أن رجلا جاء إلى النبي صلى

أخبرنا سفيان عن محمد بن المنكدر أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال إن لي مالا وعيالا وإن لأبي مالا وعيالا وإنه يريد أن يأخذ مالي فيطعمه عياله فقال النبي صلى الله عليه وسلم أنت ومالك لأبيك


027-أخبرنا سفيان بن عيينة عن مطرف عن الشعبي عن أبي جحيفة قال

أخبرنا سفيان بن عيينة عن مطرف عن الشعبي عن أبي جحيفة قال سألت عليا رضى الله تعالى عنه هل عندكم من النبي صلى الله عليه وسلم شيء سوى القرآن فقال لا والذي فلق الحبة وبرأ النسمة إلا أن يؤتى الله عبدا فهما في القرآن وما في الصحيفة قلت وما في الصحيفة قال العقل وفكاك الأسير ولا يقتل مؤمن بكافر


028-أخبرنا مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم

أخبرنا مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن أبيه أن في الكتاب الذي كتبه رسول الله صلى الله عليه وسلم لعمرو بن حزم وفي كل إصبع مما هنالك عشر من الإبل


029-أخبرنا إسماعيل بن علية بإسناده عن أبي موسى قال قال رسول

أخبرنا إسماعيل بن علية بإسناده عن أبي موسى قال قال رسول الله صلى الله عليه وسلم في الأصابع عشر عشر


030-أخبرنا مالك بن أنس عن عبد الله بن أبي بكر عن أبيه أن في

أخبرنا مالك بن أنس عن عبد الله بن أبي بكر عن أبيه أن في الكتاب الذي كتبه النبي صلى الله عليه وسلم لعمرو بن حزم وفي الموضحة خمس


031-أخبرنا سفيان عن الزهري عن بن المسيب أن عمر بن الخطاب كان

أخبرنا سفيان عن الزهري عن بن المسيب أن عمر بن الخطاب كان يقول الدية للعاقلة ولا ترث المرأة من دية زوجها شيئا حتى أخبره الضحاك بن سفيان أن رسول الله صلى الله عليه وسلم كتب إليه أن يورث امرأة أشيم الضبابي من ديته فرجع إليه عمر رضى الله تعالى عنه


032-أخبرنا مالك عن بن شهاب أن النبي صلى الله عليه وسلم كتب إلى

أخبرنا مالك عن بن شهاب أن النبي صلى الله عليه وسلم كتب إلى الضحاك بن سفيان أن ورث امرأة أشيم الصبابي من ديته قال بن شهاب وكان أشيم قتل خطأ


033-أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه قال كانت عائشة

أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه قال كانت عائشة رضى الله تعالى عنها تليني وأخا لي يتيمين في حجرها فكانت تخرج من أموالنا الزكاة


034-أخبرنا سفيان عن عمرو بن دينار أن عمر بن الخطاب رضى الله

أخبرنا سفيان عن عمرو بن دينار أن عمر بن الخطاب رضى الله تعالى عنه قال ابتغوا في أموال اليتامى لا تستهلكها الزكاة


035-أخبرنا سفيان عن أيوب عن نافع عن بن عمر أنه كان يزكي مال

أخبرنا سفيان عن أيوب عن نافع عن بن عمر أنه كان يزكي مال اليتيم


036-أخبرنا سفيان عن أيوب بن موسى ويحيى بن سعيد وعبد الكريم بن

أخبرنا سفيان عن أيوب بن موسى ويحيى بن سعيد وعبد الكريم بن أبي المخارق كلهم يخبره عن القاسم بن محمد قال كانت عائشة تزكي أموالنا وأنه ليتجر بها في البحرين


037-أخبرنا مالك بن أنس وسفيان عن عبد الله بن دينار عن بن عمر

أخبرنا مالك بن أنس وسفيان عن عبد الله بن دينار عن بن عمر رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم نهى عن بيع الولاء عن هبته


038-أخبرنا سفيان عن بن أبي نجيع عن مجاهد أن عليا رضوان الله

أخبرنا سفيان عن بن أبي نجيع عن مجاهد أن عليا رضوان الله عليه قال الولاء بمنزلة الحلف أقره حيث جعله الله


039-أخبرنا مالك عن نافع عن بن عمر عن عائشة أنها أرادت أن تشتري

أخبرنا مالك عن نافع عن بن عمر عن عائشة أنها أرادت أن تشتري جارية تعتقها فقال أهلها نبيعكها على أن ولاءها لنا فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال لا يمنعك ذلك فإنما الولاء لمن أعتق


040-أخبرنا مالك عن يحيى بن سعيد عن عمرة بنحوه لم يقل عن عائشة

أخبرنا مالك عن يحيى بن سعيد عن عمرة بنحوه لم يقل عن عائشة وذلك مرسل


041-أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى

أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها أنها قالت جاءتني بريرة فقالت إني كاتبت أهلي على تسع أواق في كل عام أوقية فأعينيني فقالت لها عائشة أن أحب أهلك أن أعدها لهم ويكون ولاؤك لي فعلت فذهبت بريرة إلى أهلها ورسول الله صلى الله عليه وسلم جالس فقالت إني قد عرضت ذلك عليهم فأبوا إلا أن يكون الولاء لهم فسمع ذلك رسول الله صلى الله عليه وسلم فسألها فأخبرته عائشة فقال رسول الله صلى الله عليه وسلم خذيها واشترطي الولاء فإنما الولاء لمن أعتق ففعلت عائشة ثم قام رسول الله صلى الله عليه وسلم في الناس فحمد الله ثم قال أما بعد فما بال رجال يشترطون شروطا ليست في كتاب الله تعالى ما كان من شرط ليس في كتاب الله تعالى فهو باطل وإن كان مائة شرط قضاء الله أحق وشرطه أوثق وإنما الولاء لمن أعتق


042-أخبرنا مالك عن عبد الله بن أبي بكر عن عبد الملك بن أبي بكر

أخبرنا مالك عن عبد الله بن أبي بكر عن عبد الملك بن أبي بكر بن الحرث بن هشام عن أبيه أنه أخبره أن العاص بن هشام هلك وترك بنين له ثلاثة اثنان لأم ورجل لعلة أي لضرة فهلك أحد اللذين لأم وترك مالا وموالي فورثه أخوه الذي لأمه وأبيه ماله وولاء مواليه ثم هلك الذي ورث المال وولاء الموالي وترك ابنه وأخاه لأبيه فقالت ابنه قد أحرزت ما كان أبي أحرز من المال وولاء الموالي وقال أخوه ليس كذلك إنما أحرزت المال فأما ولاء الموالي فلا أرأيت لو هلك أخي اليوم ألست أرثه أنا فاختصما إلى عثمان رضى الله تعالى عنه فقضى لأخيه بولاء الموالي


043-أخبرنا سفيان بن عيينة عن بن جريج عن عطاء بن أبي رباح أن

أخبرنا سفيان بن عيينة عن بن جريج عن عطاء بن أبي رباح أن طارق بن المرقع أعتق أهل بيت سوائب فأتى بميراثهم فقال عمر بن الخطاب رضى الله تعالى عنه أعطوه مورثة طارق فأبوا أن يأخذه فقال عمر فاجعلوه في مثلهم من الناس


001-أخبرنا بن عيينة عن بن أبي نجيح عن مجاهد أن زيد بن ثابت قال

أخبرنا بن عيينة عن بن أبي نجيح عن مجاهد أن زيد بن ثابت قال في المكاتب هو عبد ما بقي عليه درهم


002-أخبرنا عبد الله بن الحرث عن بن جريج عن إسماعيل بن أمية أن

أخبرنا عبد الله بن الحرث عن بن جريج عن إسماعيل بن أمية أن نافعا أخبره ان عبد الله بن عمر كاتب غلاما له على ثلاثين ألف ثم جاءه فقال إني قد عجزت فقال إذا أمح كتابتك فقال قد عجزت فامحها أنت قال نافع فأشرت إليه امحها وهو يطمع أن يعتقه فمحاها العبد وله إبنان أو بن قال بن عمر إعتزل جاريتي قال فأعتق بن عمر ابنه بعده


001-أخبرنا عبد العزيز بن محمد عن جعفر بن محمد عن أبيه عن يزيد

أخبرنا عبد العزيز بن محمد عن جعفر بن محمد عن أبيه عن يزيد بن هرمز أن نجدة كتب إلى بن عباس هل كان رسول الله صلى الله عليه وسلم يغزو بالنساء وهل كان يضرب لهن بسهم فقال قد كان رسول الله صلى الله عليه وسلم يغزو بالنساء فيداوين الجرحى ولم يكن يضرب لهن بسهم ولكن يحذين من الغنيمة


002-أخبرنا سفيان عن عمرو بن دينار عن بن عباس قال لما نزلت هذه

أخبرنا سفيان عن عمرو بن دينار عن بن عباس قال لما نزلت هذه الآية إن يكن منكم عشرون صابرون يغلبون مائتين فكتب عليهم أن لا يفر العشرون من المائتين فأنزل الله تعالى { الآن خفف الله عنكم } أن فيكم ضعفا فإن يكن منكم مائة صابرة يغلبوا مائتين فخفف عنهم وكتب عليهم أن لا يفر مائة من مائتين


003-أخبرنا بن عيينة عن يزيد بن أبي زياد عن عبد الرحمن بن عمر

أخبرنا بن عيينة عن يزيد بن أبي زياد عن عبد الرحمن بن عمر رضى الله تعالى عنهما قال بعثنا رسول الله صلى الله عليه وسلم في سرية فلقوا العدو فحاص الناس حيصة فأتينا المدينة ففتحنا بابها وقلنا يا رسول الله نحن الفرارون قال بل أنتم العكارون وأنا فئتكم


004-أخبرنا بن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة

أخبرنا بن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة رضى الله تعالى عنه تعالى عنه أن رسول الله صلى الله عليه وسلم قال إذا هلك كسرى فلا كسرى بعده وإذا هلك قيصر فلا قيصر بعده والذي نفسي بيده لتنفقن كنوزهما في سبيل الله


005-أخبرنا عبد العزيز بن محمد عن محمد بن عمرو عن أبي سلمة عن

أخبرنا عبد العزيز بن محمد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا أزال أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوا لا إله إلا الله فقد عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله


006-أخبرنا سفيان عن عبد الملك بن نوفل بن مساحق عن بن عصام عن

أخبرنا سفيان عن عبد الملك بن نوفل بن مساحق عن بن عصام عن أبيه أن النبي صلى الله عليه وسلم كان إذا بعث سرية قال إن رأيتم مسجدا أو سمعتم مؤذنا فلا تقتلن أحدا


007-أخبرنا سفيان عن بن شهاب أن عمر بن الخطاب رضى الله تعالى عنه

أخبرنا سفيان عن بن شهاب أن عمر بن الخطاب رضى الله تعالى عنه قال لأبي بكر أليس قال رسول الله صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله قال أبو بكر رضى الله تعالى عنه هذا من حقها لو منعوني عقالا مما أعطوا رسول الله صلى الله عليه وسلم لقاتلتهم عليه


008-أخبرنا الثقة عن معمر عن الزهري عن عبيد الله بن عبد الله عن

أخبرنا الثقة عن معمر عن الزهري عن عبيد الله بن عبد الله عن أبي هريرة أن عمر قال لأبي بكر هذا القول أو معناه


009-أخبرنا الثقة يحيى بن حسان عن محمد بن أبان عن علقمة بن مرثد

أخبرنا الثقة يحيى بن حسان عن محمد بن أبان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه أن النبي صلى الله عليه وسلم كان إذا بعث جيشا أمر عليهم أميرا وذكر الحديث


010-أخبرنا مالك عن جعفر بن محمد عن أبيه أن عمر بن الخطاب ذكر

أخبرنا مالك عن جعفر بن محمد عن أبيه أن عمر بن الخطاب ذكر المجوس فقال ما أدري كيف أصنع في أمرهم فقال له عبد الرحمن بن عوف أشهد لسمعت رسول الله صلى الله عليه وسلم يقول سنوا بهم سنة أهل الكتاب


011-أخبرنا إبراهيم بن محمد قال أخبرني إسماعيل بن أبي حكيم عن

أخبرنا إبراهيم بن محمد قال أخبرني إسماعيل بن أبي حكيم عن عمر بن عبد العزيز أن النبي صلى الله عليه وسلم كتب إلى أهل اليمن أن على كل إنسان منكم دينارا كل سنة أو قيمته من المعافر يعني أهل الذمة منهم


012-أخبرنا مطرف بن مازن وهشام بن يوسف بإسناد لا أحفظه غير أنه

أخبرنا مطرف بن مازن وهشام بن يوسف بإسناد لا أحفظه غير أنه حسن أن النبي صلى الله عليه وسلم فرض على أهل الذمة من أهل اليمن دينارا كل سنة فقلت لمطرف بن مازن فإنه يقال وعلى النساء أيضا فقال ليس إن النبي صلى الله عليه وسلم أخذ من النساء ثابتا عندنا


013-أخبرنا إبراهيم بن محمد عن أبي الحويرث أن النبي صلى الله

أخبرنا إبراهيم بن محمد عن أبي الحويرث أن النبي صلى الله عليه وسلم ضرب على نصراني بمكة يقال له موهب دينارا كل سنة وأن النبي صلى الله عليه وسلم ضرب على نصارى أيلة ثلاثمائة دينار كل سنة وأن يضيفوا من مر بهم من المسلمين ثلاثا ولا يغشوا مسلما


014-أخبرنا إبراهيم أخبرنا إسحاق بن عبد الله أنهم كانوا يومئذ

أخبرنا إبراهيم أخبرنا إسحاق بن عبد الله أنهم كانوا يومئذ ثلاثمائة فضرب عليهم النبي صلى الله عليه وسلم يومئذ ثلاثمائة دينار كل سنة


015-أخبرنا إبراهيم بن محمد عن عبد الله بن دينار عن سعد الجاري

أخبرنا إبراهيم بن محمد عن عبد الله بن دينار عن سعد الجاري أو عبد الله سعيد مولى عمر بن الخطاب أن عمر رضى الله تعالى عنه قال ما نصارى العرب بأهل كتاب وما تحل لنا ذبائحهم وما أنا بتاركهم حتى يسلموا أو أضرب أعناقهم


016-أخبرنا مالك عن بن شهاب عن سالم عن أبيه أن عمر بن الخطاب كان

أخبرنا مالك عن بن شهاب عن سالم عن أبيه أن عمر بن الخطاب كان يأخذ من النبط من الحنطة والزيت نصف العشر يريد بذلك أن يكثر الحمل إلى المدينة ويأخذ من القطنية العشر


017-أخبرنا مالك عن بن شهاب عن السائب بن يزيد أنه قال كنت عاملا

أخبرنا مالك عن بن شهاب عن السائب بن يزيد أنه قال كنت عاملا مع عبد الله بن عتبة على سوق المدينة في زمان عمر بن الخطاب رضى الله تعالى عنه فكان يأخذ من النبط العشر


001-أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة عن رسول

أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال إذا اشتد الحر فأبردوا عن الصلاة فإن شدة الحر من فيح جهنم


002-أخبرنا مالك عن بن شهاب عن الأعرج عن عبد الله بن بحينة قال

أخبرنا مالك عن بن شهاب عن الأعرج عن عبد الله بن بحينة قال صلى لنا رسول الله صلى الله عليه وسلم لله ركعتين ثم قام فلم يجلس وقام الناس معه فلما قضى صلاته ونظرنا تسليمه كبر فسجد سجدتين وهو جالس قبل التسليم


003-أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى

أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها قالت صلى رسول الله صلى الله عليه وسلم في بيتي وهو شاك فصلى جالسا وصلى خلفه قوم قياما فأشار إليهم أن أجلسوا فلما انصرف قال إنما جعل الإمام ليؤتم به فإذا ركع فاركعوا أو إذا رفع فارفعوا أو إذا صلى جالسا فصلوا جلوسا


004-أخبرنا مالك عن هشام بن عروة عن أبيه أن رسول الله صلى الله

أخبرنا مالك عن هشام بن عروة عن أبيه أن رسول الله صلى الله عليه وسلم خرج في مرضه فأتى أبا بكر وهو قائم يصلي بالناس فاستأخر أبو بكر فأشار إليه رسول الله صلى الله عليه وسلم أن كما أنت فجلس رسول الله صلى الله عليه وسلم إلى جنب أبي بكر فكان أبو بكر يصلي بصلاة النبي صلى الله عليه وسلم وكان الناس يصلون بصلاة أبي بكر


005-أخبرنا الثقة يحيى بن حسان عن حماد بن سلمة عن هشام بن عروة

أخبرنا الثقة يحيى بن حسان عن حماد بن سلمة عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها بمثل معناه لا يخالفه وأوضح منه وقال صلى أبو بكر إلى جنبه قائما


006-أخبرنا الثقة وفي سائر الأصول عن يحيى بن سعيد عن بن أبي

أخبرنا الثقة وفي سائر الأصول عن يحيى بن سعيد عن بن أبي مليكة عن عبيد بن عمير قال أخبرني الثقة كأنه يعني عائشة رضى الله تعالى عنها ثم ذكر صلاة النبي صلى الله عليه وسلم وأبو بكر إلى جانبه بمثل معنى حديث هشام بن عروة عن أبيه


007-أخبرنا مالك عن بن شهاب عن سالم عن أبيه أن رسول الله صلى

أخبرنا مالك عن بن شهاب عن سالم عن أبيه أن رسول الله صلى الله عليه وسلم كان إذا افتتح الصلاة رفع يديه حذو منكبيه وإذا رفع رأسه من الركوع رفعهما كذلك وكان لا يفعل ذلك في السجود قال أبو العباس كتبنا حديث سفيان عن الزهري بمثله قبل هذا


008-أخبرنا مالك عن نافع عن بن عمر أنه كان إذا ابتدأ الصلاة رفع

أخبرنا مالك عن نافع عن بن عمر أنه كان إذا ابتدأ الصلاة رفع يديه حذو منكبيه وإذا رفع رأسه من الركوع رفعهما دون ذلك


009-أخبرنا مالك عن بن شهاب عن بن المسيب وأبي سلمة أنهما أخبراه

أخبرنا مالك عن بن شهاب عن بن المسيب وأبي سلمة أنهما أخبراه عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال إذا أمن الإمام فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه قال بن شهاب وكان رسول الله صلى الله عليه وسلم يقول آمين


010-أخبرنا مسلم بن خالد عن بن جريج عن عطاء قال كنت أسمع الأئمة

أخبرنا مسلم بن خالد عن بن جريج عن عطاء قال كنت أسمع الأئمة بن الزبير ومن بعده يقولون آمين ومن خلفهم آمين حتى أن للمسجد للجة


011-أخبرنا مالك عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي

أخبرنا مالك عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي سلمة بن عبد الرحمن أن أبا هريرة رضى الله تعالى عنه قرأ إذا السماء انشقت فسجد فيها فلما انصرف أخبرهم أن رسول الله صلى الله عليه وسلم سجد فيها


012-أخبرنا مالك عن بن شهاب عن الأعرج أن عمر بن الخطاب رضى الله

أخبرنا مالك عن بن شهاب عن الأعرج أن عمر بن الخطاب رضى الله تعالى عنه قرأ والنجم إذا هوى فسجد فيها ثم قام فقرأ بسورة أخرى


013-أخبرنا مالك عن نافع وعبد الله بن دينار عن بن عمر رضى الله

أخبرنا مالك عن نافع وعبد الله بن دينار عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى


014-أخبرنا مالك عن نافع أن عمر سجد في سورة الحج سجدتين

أخبرنا مالك عن نافع أن عمر سجد في سورة الحج سجدتين


015-أخبرنا مالك عن بن شهاب عن عروة عن عائشة رضى الله تعالى عنها

أخبرنا مالك عن بن شهاب عن عروة عن عائشة رضى الله تعالى عنها أن النبي صلى الله عليه وسلم كان يصلي بالليل إحدى عشرة ركعة وتر منها بواحدة


016-أخبرنا مالك عن بن شهاب أن سعد بن أبي وقاص كان يوتر بركعة

أخبرنا مالك عن بن شهاب أن سعد بن أبي وقاص كان يوتر بركعة


017-أخبرنا عبد المجيد عن بن جريج عن هشام بن هشام بن عروة عن

أخبرنا عبد المجيد عن بن جريج عن هشام بن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها أن النبي صلى الله عليه وسلم كان يوتر بخمس ركعات لا يجلس ولا يسلم إلا في الآخرة منهن


018-أخبرنا إبراهيم بن محمد وغيره عن جعفر بن محمد عن أبيه عن

أخبرنا إبراهيم بن محمد وغيره عن جعفر بن محمد عن أبيه عن عبيد الله بن أبي رافع عن أبي هريرة رضى الله تعالى عنه أن النبي صلى الله عليه وسلم قرأ في أثر سورة الجمعة إذا جاءك المنافقون


019-أخبرنا مالك عن نافع أن بن عمر كان يسلم بين الركعة والركعتين

أخبرنا مالك عن نافع أن بن عمر كان يسلم بين الركعة والركعتين من الوتر حتى يأمر ببعض حاجته


020-أخبرنا مالك عن ضمرة بن سعيد المازني عن عبيد الله بن عبد

أخبرنا مالك عن ضمرة بن سعيد المازني عن عبيد الله بن عبد الله بن عتبة أن الضحاك بن قيس سأل النعمان بن بشير ما كان رسول الله صلى الله عليه وسلم يقرأ به في يوم الجمعة على أثر سورة الجمعة فقال كان يقرأ ب هل أتاك حديث الغاشية


021-أخبرنا مالك عن ضمرة بن سعيد المازني عن عبيد الله بن عبد

أخبرنا مالك عن ضمرة بن سعيد المازني عن عبيد الله بن عبد الله أن عمر بن الخطاب سأل أبا واقد الليثي ماذا كان يقرأ به رسول الله صلى الله عليه وسلم في الأضحى والفطر فقال كان يقرأ بقاف والقرآن المجيد واقتربت الساعة


022-أخبرنا مالك عن أبي الزبير عن سعيد بن جبير عن بن عباس رضى

أخبرنا مالك عن أبي الزبير عن سعيد بن جبير عن بن عباس رضى الله تعالى عنهما قال صلى رسول الله صلى الله عليه وسلم الظهر والعصر والمغرب والعشاء جمعا من غير خوف ولا سفر قال مالك أرى ذلك في مطر


023-أخبرنا مالك عن زيد بن أسلم عن رجل من بني الديل يقال له بسر

أخبرنا مالك عن زيد بن أسلم عن رجل من بني الديل يقال له بسر بن محجن عن أبيه محجن أنه كان في مجلس مع رسول الله صلى الله عليه وسلم فأذن بالصلاة فقام رسول الله صلى الله عليه وسلم فصلى ومحجن في مجلسه فقال له رسول الله صلى الله عليه وسلم ما منعك أن تصلي مع الناس ألست برجل مسلم قال بلى يا رسول الله ولكن كنت قد صليت في أهلي فقال رسول الله صلى الله عليه وسلم وسلم إذا جئت فصل مع الناس وإن كنت قد صليت


024-أخبرنا مالك عن نافع أن بن عمر كان يقول من صلى المغرب أو

أخبرنا مالك عن نافع أن بن عمر كان يقول من صلى المغرب أو الصبح ثم أدركهما مع الإمام فلا يعد لهما


025-أخبرنا مالك عن بن شهاب عن محمد بن جبير بن مطعم عن أبيه أنه

أخبرنا مالك عن بن شهاب عن محمد بن جبير بن مطعم عن أبيه أنه قال سمعت رسول الله صلى الله عليه وسلم قرأ بالطور في المغرب


026-أخبرنا مالك عن بن شهاب عن عبيد الله بن عبد الله عن بن عباس

أخبرنا مالك عن بن شهاب عن عبيد الله بن عبد الله عن بن عباس عن أم الفضل بنت الحرث سمعته يقرأ والمرسلات عرفا فقالت يا بني لقد ذكرتني بقراءتك هذه السورة إنها لآخر ما سمعت رسول الله صلى الله عليه وسلم يقرأ بها في المغرب


027-أخبرنا مالك عن أبي عبيد مولى سليمان بن عبد الملك أن عبادة

أخبرنا مالك عن أبي عبيد مولى سليمان بن عبد الملك أن عبادة بن نسي أخبره أنه سمع قيس بن الحرث يقول أخبرني أبو عبد الله الصنابحي أنه قدم المدينة في خلافة أبي بكر الصديق فصلى وراء أبي بكر الصديق المغرب فقرأ في الركعتين الأوليين بأم القرآن وسورة سورة من قصار المفصل ثم قام في الركعة الثالثة فدنوت منه حتى إن ثيابي لتكاد أن تمس ثيابه فسمعته قرأ بأم القرآن وهذه الآية { ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب }


028-أخبرنا مالك عن نافع عن بن عمر أنه كان إذا صلى وحده يقرأ في

أخبرنا مالك عن نافع عن بن عمر أنه كان إذا صلى وحده يقرأ في الأربع في كل ركعة بأم القرآن وسورة من القرآن قال وكان يقرأ أحيانا بالسورتين والثلاث في الركعة الواحدة في صلاة الفريضة


029-أخبرنا مالك عن هشام عن أبيه أن أبا بكر الصديق رضى الله

أخبرنا مالك عن هشام عن أبيه أن أبا بكر الصديق رضى الله تعالى عنه صلى الصبح فقرأ فيها بسورة البقرة في الركعتين كلتيهما


030-أخبرنا مالك عن هشام عن أبيه أنه سمع عبد الله بن عامر بن

أخبرنا مالك عن هشام عن أبيه أنه سمع عبد الله بن عامر بن ربيعة يقول صلينا وراء عمر بن الخطاب رضى الله تعالى عنه الصبح فقرأ بسورة يوسف وسورة الحج فقرأ قراءة بطيئة فقلت والله لقد كان إذن يقوم حين يطلع الفجر قال أجل


031-أخبرنا مالك عن يحيى بن سعيد وربيعة بن أبي عبد الرحمن أن

أخبرنا مالك عن يحيى بن سعيد وربيعة بن أبي عبد الرحمن أن الفرافصة بن عمير الحنفي قال ما أخذت سورة يوسف إلا من قراءة عثمان بن عفان رضى الله تعالى عنه إياها في الصبح من كثرة ما كان يرددها


032-أخبرنا مالك عن نافع عن سليمان بن يسار عن أم سلمة زوج النبي

أخبرنا مالك عن نافع عن سليمان بن يسار عن أم سلمة زوج النبي صلى الله عليه وسلم أن امرأة كانت تهراق الدم على عهد رسول الله صلى الله عليه وسلم فاستفتت لها أم سلمة رسول الله صلى الله عليه وسلم فقال لتنظر عدد الليالي والأيام التي كانت تحيضهن من الشهر قبل أن يصيبها الذي أصابها فلتترك الصلاة قدر ذلك من الشهر فإذا خلفت ذلك فلتغتسل ثم لتستثفر بثوب ثم لتصلي


033-أخبرنا مالك عن بن شهاب عن بن المسيب عن أبي هريرة رضى الله

أخبرنا مالك عن بن شهاب عن بن المسيب عن أبي هريرة رضى الله تعالى عنه قال نعى رسول الله صلى الله عليه وسلم للناس النجاشي اليوم الذي مات فيه وخرج بهم إلى المصلى وصف بهم وكبر أربع تكبيرات


034-أخبرنا مالك عن بن شهاب عن أبي أمامة أن رسول الله صلى الله

أخبرنا مالك عن بن شهاب عن أبي أمامة أن رسول الله صلى الله عليه وسلم صلى على قبر مسكينة توفيت من الليل


035-أخبرنا مالك أو غيره عن أيوب عن بن سيرين أن رجلا جعل على

أخبرنا مالك أو غيره عن أيوب عن بن سيرين أن رجلا جعل على نفسه أن لا يبلغ أحد من ولده الحلب فيحلب ويشرب ويسقيه الأحج وحج به معه فبلغ رجل من ولده الذي قال الشيخ وقد كبر الشيخ فجاء ابنه إلى رسول الله صلى الله عليه وسلم فأخبره الخبر فقال إن أبي قد كبر ولا يستطيع أن يحج أفاحج عنه فقال رسول الله صلى الله عليه وسلم نعم


036-أخبرنا الشافعي قال وذكر مالك أو غيره عن أيوب عن بن سيرين عن

أخبرنا الشافعي قال وذكر مالك أو غيره عن أيوب عن بن سيرين عن بن عباس رضى الله تعالى عنهما أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله إن أمي عجوز كبيرة لا تستطيع أن نركبها على البعير وإن ربطتها خفت أن تموت أفأحج عنها قال رسول الله صلى الله عليه وسلم نعم


037-أخبرنا سفيان عن عمرو عن عطاء وطاوس أحدهما أو كلاهما عن بن

أخبرنا سفيان عن عمرو عن عطاء وطاوس أحدهما أو كلاهما عن بن عباس رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم إحتجم وهو محرم


038-أخبرنا مالك بن أنس عن نافع عن بن عمر أنه كان يقول لا يحتجم

أخبرنا مالك بن أنس عن نافع عن بن عمر أنه كان يقول لا يحتجم المحرم إلا أن يضطر إليه مما لا بد له منه قال مالك رضى الله تعالى عنه مثل ذلك


039-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال خمس من الدواب ليس على المحرم في قتلهن جناح الغراب والحدأة والعقرب والفأرة والكلب العقور


040-أخبرنا مالك عن بن شهاب عن عيسى بن طلحة بن عبيد الله عن عبد

أخبرنا مالك عن بن شهاب عن عيسى بن طلحة بن عبيد الله عن عبد الله بن عمرو بن العاص رضى الله تعالى عنه قال وقف رسول الله صلى الله عليه وسلم في حجة الوداع بمنى للناس يسألونه فجاءه رجل فقال يا رسول الله لم أشعر فحلقت قبل أن أذبح ولا حرج فجاءه رجل آخر فقال يا رسول الله لم أشعر فنحرت قبل أن أرمي قال أرم ولا حرج قال فما سئل رسول الله صلى الله عليه وسلم عن شيء قدم ولا أخر إلا قال افعل ولا حرج


041-أخبرنا مالك عن أبي الزبير عن جابر رضى الله تعالى عنه قال

أخبرنا مالك عن أبي الزبير عن جابر رضى الله تعالى عنه قال نحرنا مع رسول الله صلى الله عليه وسلم بالحديبية البدنة عن سبعة والبقرة عن سبعة


042-أخبرنا سفيان عن عمرو عن جابر بن عبد الله رضى الله تعالى

أخبرنا سفيان عن عمرو عن جابر بن عبد الله رضى الله تعالى عنهما قال كنا يوم الحديبية ألفا وأربعمائة وقال لنا النبي صلى الله عليه وسلم أنتم اليوم خير أهل الأرض قال جابر لو كنت أبصر لأريتكم موضع الشجرة


043-أخبرنا مالك عن بن شهاب عن محمد بن عبد الله بن الحرث بن نوفل

أخبرنا مالك عن بن شهاب عن محمد بن عبد الله بن الحرث بن نوفل أنه سمع سعد بن أبي وقاص والضحاك بن قيس عام حج معاوية بن أبي سفيان وهما يتذاكران التمتع بالعمرة إلى الحج فقال الضحاك لا يصنع ذلك إلا من جهل أمر الله فقال سعد بئسما قلت يا بن أخي فقال الضحاك فإن عمر قد نهى عن ذلك فقال سعد قد صنعها رسول الله صلى الله عليه وسلم وصنعناها معه


044-أخبرنا مالك عن بن شهاب عن عروة عن عائشة رضى الله تعالى عنها

أخبرنا مالك عن بن شهاب عن عروة عن عائشة رضى الله تعالى عنها أنها قالت خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع فمنا من أهل بحج ومنا من أهل بعمرة ومنا من جمع الحج والعمرة وكنت ممن أهل بعمرة


045-أخبرنا مالك عن صدقة بن يسار عن بن عمر رضى الله تعالى عنهما

أخبرنا مالك عن صدقة بن يسار عن بن عمر رضى الله تعالى عنهما أنه قال لإن اعتمر قبل الحج وأهدى أحب إلي من أن أعتمر بعد الحج في ذي الحجة


046-أخبرنا مالك عن بن شهاب عن أبي سلمة بن عبد الرحمن عن جابر بن

أخبرنا مالك عن بن شهاب عن أبي سلمة بن عبد الرحمن عن جابر بن عبد الله رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال أيما رجل أعمر عمري له ولعقبة فإنها للذي يعطاها لأنه أعطى عطاء وقعت فيه المواريث


047-أخبرنا سفيان بن عيينة عن عمرو بن دينار وحميد الأعرج عن حبيب

أخبرنا سفيان بن عيينة عن عمرو بن دينار وحميد الأعرج عن حبيب بن أبي ثابت قال كنت عند بن عمر فجاءه رجل من أهل البادية فقال إني وهبت لإبني ناقة حياته وإنها تناتجت إبلا فقال بن عمر هي له حياته وموته فقال إني تصدقت عليه بها فقال ذاك أبعد لك منها


048-أخبرنا بن عيينة عن بن أبي نجيح عن حبيب بن أبي ثابت مثله إلا

أخبرنا بن عيينة عن بن أبي نجيح عن حبيب بن أبي ثابت مثله إلا أنه قال ضنت واضطربت


049-أخبرنا بن عيينة عن عمرو بن دينار عن سليمان بن يسار أن طارقا

أخبرنا بن عيينة عن عمرو بن دينار عن سليمان بن يسار أن طارقا قضى بالمدينة بالعمري عن قول جابر بن عبد الله عن النبي صلى الله عليه وسلم


050-أخبرنا بن عيينة عن عمرو عن طاوس عن حجر المدري عن زيد بن

أخبرنا بن عيينة عن عمرو عن طاوس عن حجر المدري عن زيد بن ثابت رضى الله تعالى عنه أن النبي صلى الله عليه وسلم جعل العمري للوارث


051-أخبرنا بن عيينة عن بن جريج عن عطاء عن جابر رضى الله تعالى

أخبرنا بن عيينة عن بن جريج عن عطاء عن جابر رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا تعمروا ولا ترقبوا فمن أعمر شيئا أو راقبه فهو سبيل الميراث


052-أخبرنا مالك عن بن شهاب أن صفوان بن أمية هرب من الإسلام ثم

أخبرنا مالك عن بن شهاب أن صفوان بن أمية هرب من الإسلام ثم جاء إلى النبي صلى الله عليه وسلم وشهد حنينا والطائف مشركا وامرأته مسلمة واستقر على النكاح قال بن شهاب وكان بين إسلام صفوان وامرأته نحو من شهر


053-أخبرنا مالك عن نافع عن بن عمر أن عمر رضى الله تعالى عنه قال

أخبرنا مالك عن نافع عن بن عمر أن عمر رضى الله تعالى عنه قال لا تبيعوا الذهب بالذهب إلا مثلا بمثل ولا تشفوا بعضها على بعض ولا تبيعوا الورق بالورق ألا مثلا بمثل ولا تشفوا بعضها على بعض


054-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال المتبايعان كل واحد منهما بالخيار على صاحبه ما لم يتفرقا إلا بيع الخيار قال الشافعي رضى الله تعالى عنه وابن عمر الذي سمعه من النبي صلى الله عليه وسلم كان إذا ابتاع الشيء يعجبه أن يجب له فارق صاحبه فمشى قليلا ثم رجع


055-أخبرنا بذلك سفيان عن بن جريج عن نافع عن بن عمر رضى الله

أخبرنا بذلك سفيان عن بن جريج عن نافع عن بن عمر رضى الله تعالى عنهما


056-أخبرنا مالك عن محمد بن يحيى بن حبان وعن أبي الزناد عن

أخبرنا مالك عن محمد بن يحيى بن حبان وعن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم نهى عن الملامسة والمنابذة


057-أخبرنا مالك عن بن شهاب عن أبي بكر بن عبد الرحمن بن الحرث بن

أخبرنا مالك عن بن شهاب عن أبي بكر بن عبد الرحمن بن الحرث بن هشام عن أبي مسعود الأنصاري رضى الله تعالى عنه أن النبي صلى الله عليه وسلم نهى عن ثمن الكلب ومهر البغي وحلوان الكاهن قال مالك رضى الله تعالى عنه وإنما كره بيع الكلاب الضواري وغير الضواري لنهي النبي صلى الله عليه وسلم عن ثمن الكلب


058-أخبرنا مالك عن عبد الله بن الفضل عن نافع بن جبير عن بن عباس

أخبرنا مالك عن عبد الله بن الفضل عن نافع بن جبير عن بن عباس رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم قال الأيم أحق بنفسها من وليها والبكر تستأذن في نفسها وأذنها صماتها


059-أخبرنا مسلم وعبد المجيد عن بن جريج عن سليمان بن موسى عن بن

أخبرنا مسلم وعبد المجيد عن بن جريج عن سليمان بن موسى عن بن شهاب عن عروة عن عائشة رضى الله تعالى عنها عن النبي صلى الله عليه وسلم أنه قال أيما امرأة نكحت بغير أذن وليها فنكاحها باطل ثلاثا


060-أخبرنا مسلم عن بن خثيم عن سعيد بن جبير عن بن عباس رضى الله

أخبرنا مسلم عن بن خثيم عن سعيد بن جبير عن بن عباس رضى الله تعالى عنهما قال لا نكاح إلا بولي مرشد وشاهدي عدل


061-أخبرنا مالك عن بن شهاب عن عروة بن الزبير رضى الله تعالى

أخبرنا مالك عن بن شهاب عن عروة بن الزبير رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم أمر سهلة بنت سهيل أن ترضع سالما خمس رضعات فتحرم بهن


062-أخبرنا مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم

أخبرنا مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن عمرة بنت عبد الرحمن عن عائشة أم المؤمنين رضى الله تعالى عنها أنها قالت كان فيما أنزل الله في القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات فتوفي رسول الله صلى الله عليه وسلم وهن مما يقرأ من القرآن


063-أخبرنا مالك عن نافع أن سالم بن عبد الله أخبره أن عائشة زوج

أخبرنا مالك عن نافع أن سالم بن عبد الله أخبره أن عائشة زوج النبي صلى الله عليه وسلم أرسلت به وهو يرضع إلى أختها أم كلثوم فأرضعته ثلاث رضعات ثم مرضت فلم ترضعه غير ثلاث رضعات فلم أكن أدخل على عائشة من أجل أن أم كلثوم لم تكمل لي عشر رضعات


064-أخبرنا مالك عن نافع عن صفية بنت أبي عبيد أنها أخبرته أن

أخبرنا مالك عن نافع عن صفية بنت أبي عبيد أنها أخبرته أن حفصة أم المؤمنين رضى الله تعالى عنه أرسلت بعاصم بن عبد الله بن سعد إلى أختها فاطمة بنت عمر ترضعه عشر رضعات ليدخل عليها وهو صغير يرضع ففعلت فكان يدخل عليها


065-أخبرنا أنس بن عياض عن هشام بن عروة عن أبيه عن عبد الله بن

أخبرنا أنس بن عياض عن هشام بن عروة عن أبيه عن عبد الله بن الزبير رضى الله تعالى عنه أن النبي صلى الله عليه وسلم قال لا تحرم المصة ولا المصتان


066-أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى

أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها أن رسول الله صلى الله عليه وسلم قال إنما الولاء لمن أعتق


067-أخبرنا مالك عن عبد الله بن دينار عن بن عمر رضى الله تعالى

أخبرنا مالك عن عبد الله بن دينار عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم نهى عن بيع الولاء وعن هبته


068-أخبرنا مالك عن ربيعة بن عبد الرحمن عن يزيد مولى المنبعث عن

أخبرنا مالك عن ربيعة بن عبد الرحمن عن يزيد مولى المنبعث عن زيد بن خالد الجهني أنه قال جاء رجل إلى رسول الله صلى الله عليه وسلم فسأله عن اللقطة فقال أعرف عفاصها ووكاءها ثم عرفها سنة فإن جاء صاحبها وإلا فشأنك بها


069-أخبرنا مالك عن أيوب بن موسى عن معاوية بن عبد الله بن بدر أن

أخبرنا مالك عن أيوب بن موسى عن معاوية بن عبد الله بن بدر أن أباه أخبره أنه نزل منزل قوم بطريق الشام فوجد صرة فيها ثمانون دينارا فذكر ذلك لعمر بن الخطاب فقال له عمر رضى الله تعالى عنه عرفها على أبواب المساجد واذكرها لمن يقدم من الشام سنة فإذا مضت السنة فشأنك بها


070-أخبرنا مالك عن نافع أن رجلا وجد لقطة فجاء الى عبد الله بن

أخبرنا مالك عن نافع أن رجلا وجد لقطة فجاء الى عبد الله بن عمر فقال إني وجدت لقطة فماذا ترى فقال له بن عمر عرفها قال قد فعلت قال زد قال قد فعلت قال لا آمرك أن تأكلها ولو شئت لم تأخذها


071-أخبرنا مالك عن بن شهاب عن عباد بن زياد هو من ولد المغيرة بن

أخبرنا مالك عن بن شهاب عن عباد بن زياد هو من ولد المغيرة بن شعبة عن المغيرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم ذهب لحاجته في غزوة تبوك ثم توضأ ومسح على الخفين وصلى


072-أخبرنا مالك عن نافع وعبد الله بن دينار أنهما أخبراه أن عبد

أخبرنا مالك عن نافع وعبد الله بن دينار أنهما أخبراه أن عبد الله بن عمر قدم الكوفة على سعد بن أبي وقاص وهو أميرها فرآه يمسح على الخفين فأنكر ذلك عليه عبد الله فقال له سعد سل أباك فسأله فقال له عمر رضى الله تعالى عنه إذا أدخلت رجليك في الخفين وهما طاهرتان فامسح عليهما قال بن عمرو إن جاء أحدنا من الغائط فقال وإن جاء أحدكم من الغائط


073-أخبرنا مالك عن نافع أن بن عمر بال بالسوق ثم توضأ ومسح على

أخبرنا مالك عن نافع أن بن عمر بال بالسوق ثم توضأ ومسح على خفيه ثم صلى


074-أخبرنا مالك عن سعيد بن عبد الرحمن بن رقيش قال رأيت أنس بن

أخبرنا مالك عن سعيد بن عبد الرحمن بن رقيش قال رأيت أنس بن مالك أتى قباء فبال وتوضأ ومسح على الخفين ثم صلى


075-أخبرنا مالك عن بن شهاب عن بن المسيب أن رسول الله صلى الله

أخبرنا مالك عن بن شهاب عن بن المسيب أن رسول الله صلى الله عليه وسلم قال لليهود حين افتتح خيبر أقركم ما أقركم الله على أن التمر بيننا وبينكم فكان رسول الله صلى الله عليه وسلم يبعث بن رواحة فيخرص بينه وبينهم ثم يقول إن شئتم فلكم وإن شئتم فلي


076-أخبرنا مالك عن يحيى بن سعيد عن عمرو بن كثير بن أفلح عن أبي

أخبرنا مالك عن يحيى بن سعيد عن عمرو بن كثير بن أفلح عن أبي محمد مولى أبي قتادة عن أبي قتادة الأنصاري رضى الله تعالى عنه قال خرجنا مع رسول الله صلى الله عليه وسلم عام حنين فلما التقينا كانت للمسلمين جولة فرأيت رجلا من المشركين قد علا رجلا من المسلمين قال فاستدرت له حتى أتيته من ورائه فضربته على حبل عاتقه ضربة فأقبل علي فضمني ضمة وجدت منها ريح الموت ثم أدركه الموت فارسلني فلحقت عمر بن الخطاب رضى الله تعالى عنه فقلت له ما بال الناس قال أمر الله ثم أن الناس رجعوا فقال رسول الله صلى الله عليه وسلم من قتل قتيلا له عليه بينه فله سلبه فقمت فقلت من يشهد لي ثم جلست فقالها الثانية فقمت فقلت من يشهد لي ثم جلست فقالها الثالثة فقمت في الثالثة فقال رسول الله صلى الله عليه وسلم مالك يا أبا قتادة فاقتصصت عليه القصة فقال رجل من القوم صدق يا رسول الله وسلب ذلك القتيل عندي فأرفضه منه فقال أبو بكر لاها الله إذا لا يعمد إلى أسد من أسد الله تعالى يقاتل عن الله فيعطيك سلبه فقال رسول الله صلى الله عليه وسلم صدق فأعطه إياه قال أبو قتادة فأعطانيه فبعت الدرع فابتعت به مخرفا في بني سلمة فإنه لأول مال تأثلت في الإسلام قال مالك رضى الله تعالى عنه المخرف النخل


077-أخبرنا مالك عن بن شهاب عن سالم بن عبد الله عن أبيه أن عمر

أخبرنا مالك عن بن شهاب عن سالم بن عبد الله عن أبيه أن عمر بن الخب رضى الله تعالى عنه قال ما بال رجال يطؤن ولائدهم ثم يعزلون لا تأتيني وليدة يعترف سيدها أن قد ألم بها إلا ألحقت به ولدها فاعزلوا بعد أو اتركوا


078-أخبرنا مالك عن نافع عن صفية بنت أبي عبيد عن عمر رضى الله

أخبرنا مالك عن نافع عن صفية بنت أبي عبيد عن عمر رضى الله تعالى عنه في إرسال الولائد يطأن بمثل معنى حديث بن شهاب عن سالم


079-أخبرنا مالك عن هشام عن أبيه أن النبي صلى الله عليه وسلم قال

أخبرنا مالك عن هشام عن أبيه أن النبي صلى الله عليه وسلم قال من أحيا أرضا ميتة فهي له وليس لعرق ظالم حق


080-أخبرنا مالك عن بن شهاب عن سالم عن أبيه أن عمر رضى الله

أخبرنا مالك عن بن شهاب عن سالم عن أبيه أن عمر رضى الله تعالى عنه قال من أحيا أرضا ميتة فهي له


081-أخبرنا الشافعي أن مالكا أخبره عن عمرو بن يحيى المازني عن

أخبرنا الشافعي أن مالكا أخبره عن عمرو بن يحيى المازني عن أبيه أن رسول الله صلى الله عليه وسلم قال لا ضرر ولا ضرار


082-أخبرنا مالك عن بن شهاب عن الأعرج عن أبي هريرة رضى الله

أخبرنا مالك عن بن شهاب عن الأعرج عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا يمنع أحدكم جاره أن يغرز خشبة في جداره قال ثم يقول أبو هريرة ما لي أراكم عنها معرضين والله لأرمين بها بين أكتافكم


083-أخبرنا مالك عن عمرو بن يحيى المازني عن أبيه أن الضحاك بن

أخبرنا مالك عن عمرو بن يحيى المازني عن أبيه أن الضحاك بن خليفة ساق خليجا له من العريض فأراد أن يمر به في أرض لمحمد بن مسلمة فأبى محمد فكلم فيه الضحاك عمر بن الخطاب رضى الله تعالى عنه فدعا محمد بن مسلمة فأمره أن يخلي سبيله فقال محمد بن مسلمة لا فقال عمر لم تمنع أخاك ما ينفعه وهو لك نافع تشرب به أولا وآخرا ولا يضرك فقال محمد بن مسلمة لا فقال عمر رضى الله تعالى عنه والله ليمرن به ولو على بطنك


084-أخبرنا مالك عن هشام بن عروة عن أبيه عن يحيى بن عبد الرحمن

أخبرنا مالك عن هشام بن عروة عن أبيه عن يحيى بن عبد الرحمن بن حاطب أن رقيقا لحاطب سرقوا ناقة لرجل من مزينة فانتحروها فرفع ذلك إلى عمر بن الخطاب رضى الله تعالى عنه فأمر كثير بن الصلت أن يقطع أيديهم ثم قال عمر إني أراك تجيعهم والله لأغرمنك غرما يشق عليك ثم قال للمزني كم ثمن ناقتك قال أربعمائة درهم قال عمر أعطه ثمان مائة درهم


085-أخبرنا مالك عن بن شهاب عن سنين أبي جميلة رجل من بني سليم

أخبرنا مالك عن بن شهاب عن سنين أبي جميلة رجل من بني سليم أنه وجد منبوذا في زمان عمر بن الخطاب رضى الله تعالى عنه فجاء به إلى عمر بن الخطاب فقال ما حملك على أخذ هذه النسمة قال وجدتها ضائعة فأخذتها فقال له عريفه يا أمير المؤمنين إنه رجل صالح قال أكذلك قال نعم قال عمر اذهب فهو حر ولك ولاؤه وعلينا نفقته


086-أخبرنا مالك عن بن شهاب عن السائب بن يزيد أن عبد الله بن

أخبرنا مالك عن بن شهاب عن السائب بن يزيد أن عبد الله بن عمرو بن الحضرمي جاء بغلام له إلى عمر بن الخطاب رضى الله تعالى عنه فقال له اقطع يد هذا فإنه سرق فقال له عمر رضى الله تعالى عنه فماذا سرق قال سرق مرآة لامرأتي ثمنها ستون درهما فقال عمر رضى الله تعالى عنه أرسله فليس عليه قطع خادمكم سرق متاعكم


087-أخبرنا مالك عن زيد بن أسلم عن مسلم بن جندب عن أسلم مولى عمر

أخبرنا مالك عن زيد بن أسلم عن مسلم بن جندب عن أسلم مولى عمر بن الخطاب أن عمر بن الخطاب رضى الله تعالى عنه قضى في الضرس بجمل وفي الترقوة بجمل وفي الضلع بجمل


088-أخبرنا مالك عن بن شهاب عن عروة أن خولة بنت حكيم دخلت على

أخبرنا مالك عن بن شهاب عن عروة أن خولة بنت حكيم دخلت على عمر بن الخطاب رضى الله تعالى عنه فقالت إن ربيعة بن أمية استمتع بامرأة مولدة فحملت منه فخرج عمر رضى الله تعالى عنه يجر رداءه فزعا فقال هذه المتعة ولو كنت تقدمت فيه لرجمت


089-أخبرنا مالك عن نافع عن بن عمر رضي الله أن عمر قال لا يصدرن

أخبرنا مالك عن نافع عن بن عمر رضي الله أن عمر قال لا يصدرن أحد من الحاج حتى يطوف بالبيت فإن آخر النسك الطواف بالبيت قال مالك رضى الله تعالى عنه وذلك فيما نرى والله أعلم لقول الله عز وجل { ثم محلها إلى البيت العتيق } فمحل الشعائر وانقضاؤها إلى البيت العتيق


090-أخبرنا مالك أن أبا الزبير حدثه عن جابر بن عبد الله أن عمر

أخبرنا مالك أن أبا الزبير حدثه عن جابر بن عبد الله أن عمر بن الخطاب رضى الله تعالى عنه قضى في الضبع بكبش وفي الغزال بعنز وفي الأرنب بعناق وفي اليربوع بحفرة


091-أخبرنا مالك عن عبد الله بن أبي بكر عن عبد الله بن عامر بن

أخبرنا مالك عن عبد الله بن أبي بكر عن عبد الله بن عامر بن ربيعة قال رأيت عثمان بن عفان رضى الله تعالى عنه بالعرج في يوم صائف وهو محرم وقد غطى وجهه بقطيفة أرجوان ثم أتى بلحم صيد فقال لأصحابه كلوا قالوا ألا تأكل أنت قال إني ألست كهيئتم إنما صيد من أجلي


092-أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى

أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها أنها قالت لغو اليمين قول الإنسان لا والله وبلى والله


093-أخبرنا مالك عن أبي الرجال محمد بن عبد الرحمن عن أمه عمرة أن

أخبرنا مالك عن أبي الرجال محمد بن عبد الرحمن عن أمه عمرة أن عائشة رضى الله تعالى عنها دبرت جارية لها فسحرتها فاعترفت بالسحر فأمرت بها عائشة رضى الله تعالى عنها عنها أن تباع من الأعراب ممن يسيء ملكتها فبيعت


094-أخبرنا مالك عن يحيى بن سعيد عن القاسم سمعت عبد الله بن عباس

أخبرنا مالك عن يحيى بن سعيد عن القاسم سمعت عبد الله بن عباس ورجل يسأله عن رجل سلف في سبائك فأراد أن يبيعها قبل أن يقبضها قال بن عباس تلك الورق بالورق وكره ذلك قال مالك وذلك فيما نرى لأنه أراد أن يبيعها من صاحبها الذي إشتراها منه بأكثر من الثمن الذي إبتاعها ولو باعها من غير الذي إشتراها منه لم يكن ببيعه بأس


095-أخبرنا بن عيينة عن عمرو بن دينار عن طاوس عن بن عباس رضى

أخبرنا بن عيينة عن عمرو بن دينار عن طاوس عن بن عباس رضى الله تعالى عنهما قال أما الذي نهى عنه رسول الله صلى الله عليه وسلم فهو الطعام أيباع حتى يقبض قال بن عباس برأيه ولا أحسب كل شيء إلا مثله


096-أخبرنا إبراهيم بن سعد بن إبراهيم عن الزهري عن عبد الله بن

أخبرنا إبراهيم بن سعد بن إبراهيم عن الزهري عن عبد الله بن ثعلبة بن صعير أن عمر بن الخطاب رضى الله تعالى عنه صلى بهم بالجابية فقرأ بسورة الحج فسجد فيها سجدتين


097-أخبرنا مالك عن نافع عن بن عمر أنه سجد في سورة الحج سجدتين

أخبرنا مالك عن نافع عن بن عمر أنه سجد في سورة الحج سجدتين


098-أخبرنا مالك عن نافع عن بن عمر أنه كان إذا رعف انصرف فتوضأ

أخبرنا مالك عن نافع عن بن عمر أنه كان إذا رعف انصرف فتوضأ ثم رجع ولم يتكلم


099-أخبرنا عبد المجيد عن بن جريج عن الزهري عن سالم عن بن عمر

أخبرنا عبد المجيد عن بن جريج عن الزهري عن سالم عن بن عمر أنه كان يقول من أصابه رعاف أو من وجد رعافا أو مذيا أو قيأ انصرف فتوضأ ثم رجع فبنى


100-أخبرنا بن عيينة عن بن عجلان عن نافع عن بن عمر أنه تيمم

أخبرنا بن عيينة عن بن عجلان عن نافع عن بن عمر أنه تيمم بمربد النعم وصلى العصر ثم دخل المدينة والشمس مرتفعة فلم يعد الصلاة


101-أخبرنا مالك عن نافع قال كنت مع بن عمر رضى الله تعالى عنهما

أخبرنا مالك عن نافع قال كنت مع بن عمر رضى الله تعالى عنهما بمكة والسماء متغيمة فخشي بن عمر الصبح فأوتر بواحدة ثم تكشف الغيم فرأى عليه ليلا فشفع بواحدة


102-أخبرنا مالك عن نافع عن بن عمر أنه كان يصلي وراء الإمام بمنى

أخبرنا مالك عن نافع عن بن عمر أنه كان يصلي وراء الإمام بمنى أربعا فإذا صلى لنفسه صلى ركعتين وبهذا الإسناد عن بن عمر أنه لم يكن يصلي مع الفريضة في السفر شيئا قبلها ولا بعدها إلا من جوف الليل وبهذا الإسناد أن بن عمر كان لا يقنت في شيء من الصلاة وبهذا الإسناد أن بن عمر لم يكن يصلي يوم الفطر قبل الصلاة ولا بعدها


103-أخبرنا مالك عن نافع عن بن عمر في صلاة الخوف بشيء خالفتموه

أخبرنا مالك عن نافع عن بن عمر في صلاة الخوف بشيء خالفتموه فيه ومالك رحمه الله يقول لا أذكره إلا عن رسول الله صلى الله عليه وسلم وابن أبي ذئب يرويه عن الزهري عن سالم عن بن عمر عن النبي صلى الله عليه وسلم ولا يشك فيه


104-أخبرنا مالك عن نافع أن بن عمر رضى الله تعالى عنهما كان ينام

أخبرنا مالك عن نافع أن بن عمر رضى الله تعالى عنهما كان ينام وهو قاعد ثم يصلي ولا يتوضأ


105-أخبرنا الثقة عن عبيد الله بن عمر عن نافع عن بن عمر أنه قال

أخبرنا الثقة عن عبيد الله بن عمر عن نافع عن بن عمر أنه قال من نام مضطجعا وجب عليه الوضوء ومن نام جالسا فلا وضوء عليه


106-أخبرنا مالك عن نافع عن بن عمر أنه بال في السوق فتوضأ وغسل

أخبرنا مالك عن نافع عن بن عمر أنه بال في السوق فتوضأ وغسل وجهه ويديه ومسح برأسه ثم دخل المسجد فدعى الجنازة فمسح على خفيه ثم صلى


107-وبهذا الإسناد عن بن عمر أنه سمع الإقامة وهو بالبقيع فأسرع

وبهذا الإسناد عن بن عمر أنه سمع الإقامة وهو بالبقيع فأسرع المشي إلى المسجد وبهذا الإسناد أن بن عمر كان إذا ابتدأ الصلاة رفع يديه حذو منكبيه وإذا رفع من الركوع رفعهما كذلك وبهذا الإسناد عن بن عمر أنه كان إذا سجد وضع كفيه على الذي يضع عليه وجهه قال ولقد رأيته في يوم شديد البرد يخرج يديه من تحت برنس له


108-أخبرنا بن عيينة عن بن طاوس عن أبيه عن بن عباس قال أمر النبي

أخبرنا بن عيينة عن بن طاوس عن أبيه عن بن عباس قال أمر النبي صلى الله عليه وسلم أن يسجد على سبع فذكر منها كفيه وركبتيه


109-أخبرنا مالك عن نافع أن بن عمر سئل عن المرأة الحامل إذا خافت

أخبرنا مالك عن نافع أن بن عمر سئل عن المرأة الحامل إذا خافت على ولدها قال تفطر وتطعم مكان كل يوم مسكينا مدا من حنطة وبهذا الإسناد أن بن عمر كان يكره لبس المنطقة للمحرم


110-وبه عن بن عمر أنه كان يقول ما استيسر من الهدى بعير أو بقرة

وبه عن بن عمر أنه كان يقول ما استيسر من الهدى بعير أو بقرة


111-وبه عن بن عمر كان إذا حلق في حج أو عمرة أخذ من لحيته وشاربه

وبه عن بن عمر كان إذا حلق في حج أو عمرة أخذ من لحيته وشاربه


112-أخبرنا مالك عن محمد بن أبي بكر الثقفي أنه سأل أنس بن مالك

أخبرنا مالك عن محمد بن أبي بكر الثقفي أنه سأل أنس بن مالك وهما غاديان من منى إلى عرفة كيف كنتم تصنعون في هذا اليوم مع رسول الله صلى الله عليه وسلم قال كان يهل المهل منا فلا ينكر ويكبر المكبر منا فلا ينكر عليه


113-أخبرنا مالك عن نافع عن بن عمر أنه كان يغدو من منى إلى عرفة

أخبرنا مالك عن نافع عن بن عمر أنه كان يغدو من منى إلى عرفة إذا طلعت الشمس


114-وبه أن بن عمر حج في الفتنة فأهل ثم نظر فقال ما أمرهما إلا

وبه أن بن عمر حج في الفتنة فأهل ثم نظر فقال ما أمرهما إلا واحد أشهدكم أني قد أوجبت الحج مع العمرة


115-وبه إن بن عمر كان يقول إذا ملك الرجل امرأته فالقضاء ما قضت

وبه إن بن عمر كان يقول إذا ملك الرجل امرأته فالقضاء ما قضت إلا أن يناكرها الرجل فيقول لم أرد إلا تطليقة واحدة فيحلف على ذلك ويكون أملك بها ما كانت في عدتها


116-أخبرنا مالك عن سعيد بن سليمان بن زيد بن ثابت عن خارجة بن

أخبرنا مالك عن سعيد بن سليمان بن زيد بن ثابت عن خارجة بن زيد أنه أخبره أنه كان جالسا عند زيد بن ثابت فأتاه محمد بن أبي عتيق وعيناه تدمعان فقال له زيد بن ثابت ما شأنك قال ملكت امرأتي أمرها ففارقتني فقال له زيد ما حملك على ذلك فقال له القدر فقال له زيد إرتجعها إن شئت فإنما هي واحدة وأنت أملك بها


117-أخبرنا مالك عن نافع عن بن عمر أنه كان يقول لكل مطلقة إلا

أخبرنا مالك عن نافع عن بن عمر أنه كان يقول لكل مطلقة إلا التي تطلق وقد فرض لها الصداق فلم تمس فحسبها ما فرض لها


118-وبه عن بن عمر أنه قال في الخلية والبرية ثلاثا ثلاثا

وبه عن بن عمر أنه قال في الخلية والبرية ثلاثا ثلاثا


119-وبه عن بن عمر أنه اشترى راحلة بأربعة أبعرة مضمونة عليه

وبه عن بن عمر أنه اشترى راحلة بأربعة أبعرة مضمونة عليه بالربذة


120-أخبرنا مالك عن عروة بن أذنيه قال خرجت مع جدة لي عليها مشى

أخبرنا مالك عن عروة بن أذنيه قال خرجت مع جدة لي عليها مشى إلى بيت الله حتى إذا كانت ببعض الطريق عجزت فسألت عبد الله بن عمر فقال عبد الله بن عمر مرها فلتركب ثم لتمش من حيث عجزت قال مالك وعليها هدي


121-وبه عن بن عمر أنه قال من حلف على يمين فوكدها فعليه عتق رقبة

وبه عن بن عمر أنه قال من حلف على يمين فوكدها فعليه عتق رقبة


122-وبه عن بن عمر أنه كان يبعث بزكاة الفطر إلى الذي تجمع عنده

وبه عن بن عمر أنه كان يبعث بزكاة الفطر إلى الذي تجمع عنده قبل الفطر بيومين أو ثلاثة


123-وبه عن بن عمر أن عبدا له سرق وهو آبق فأبى سعيد بن العاص

وبه عن بن عمر أن عبدا له سرق وهو آبق فأبى سعيد بن العاص يقطعه فأمر به بن عمر فقطعت يده


124-أخبرنا عبد العزيز بن محمد عن محمد بن عمرو عن أبي عبيدة بن

أخبرنا عبد العزيز بن محمد عن محمد بن عمرو عن أبي عبيدة بن عبد الله بن زمعة أن أمه زينب بنت أبي سلمة أرضعتها أسماء بنت أبي بكر امرأة الزبير بن العوام فقالت زينب بنت أبي سلمة فكان الزبير يدخل علي وأنا أمتشط فيأخذ بقرن من قرون رأسي فيقول أقبلي علي فحدثيني أراه أنه أبى وما ولد فهم إخوتي ثم إن عبد الله بن الزبير قبل الحرة أرسل إلي فخطب إلى أم كلثوم ابنتي على حمزة بن الزبير وكان حمزة للكلبية فقلت لرسوله وهل تحل له إنما هي ابنة أخته فأرسل إلى عبد الله إنما أردت بهذا المنع لما قبلك ليس لك بأخ أنا وما ولدت أسماء فهم إخوتك وما كان من ولد الزبير من غير أسماء فليسوا لك بإخوة فأرسلي فاسألي عن هذا فأرسلت فسألت وأصحاب رسول الله صلى الله عليه وسلم متوافرون وأمهات المؤمنين فقالوا لها إن الرضاعة من قبل الرجل لا تحرم شيئا فأنكحتها إياه فلم تزل عنده حتى هلك


125-أخبرنا سفيان بن عيينة عن الزهري عن عروة عن عائشة رضى الله

أخبرنا سفيان بن عيينة عن الزهري عن عروة عن عائشة رضى الله تعالى عنها قالت جاء عمي أفلح وذكر الحديث قال الربيع زعم الشافعي ما أحد أشد خلافا لأهل المدينة من مالك


126-أخبرنا عبد العزيز عن محمد بن عمرو بن علقمة عن يزيد بن عبد

أخبرنا عبد العزيز عن محمد بن عمرو بن علقمة عن يزيد بن عبد الله بن قسيط عن سعيد بن المسيب وأبي سلمة وعن سليمان بن يسار وعن عطاء بن يسار أن الرضاعة من قبل الرجال لا تحرم شيئا


127-أخبرنا مالك عن أبي حازم بن دينار سمع سهل بن سعد الساعدي أن

أخبرنا مالك عن أبي حازم بن دينار سمع سهل بن سعد الساعدي أن رجلا خطب إلى النبي صلى الله عليه وسلم امرأة قائمة فقال له النبي صلى الله عليه وسلم في صداقها فقال التمس ولو خاتما من حديد


128-أخبرنا الثقة عن عبد الله بن الحرث أن لم أكن سمعته من عبد

أخبرنا الثقة عن عبد الله بن الحرث أن لم أكن سمعته من عبد الله عن مالك بن أنس عن يزيد بن قسيط عن سعيد بن المسيب أن عمر وعثمان رضى الله تعالى عنهما قضيا في الملطاة بنصف دية الموضحة


129-أخبرنا مسلم عن بن جريج عن الثوري عن مالك عن يزيد بن عبد

أخبرنا مسلم عن بن جريج عن الثوري عن مالك عن يزيد بن عبد الله بن قسيط عن بن المسيب عن عمر وعثمان رضى الله تعالى عنهما مثله أو مثل معناه قال الشافعي وأخبرني من سمع بن نافع يذكر عن مالك بهذا الإسناد مثله قال الشافعي وقرأنا على مالك أنا لم نعلم أحدا من الأئمة في القديم ولا في الحديث قضى فيما دون الموضحة بشيء


001-أخبرنا بن عيينة عن بن أبي نجيح عن مجاهد في قوله ورفعنا لك

أخبرنا بن عيينة عن بن أبي نجيح عن مجاهد في قوله ورفعنا لك ذكرك لا أذكر إلا ذكرت أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله


002-أخبرنا بن عيينة عن زياد بن علاقة سمعت جرير بن عبد الله يقول

أخبرنا بن عيينة عن زياد بن علاقة سمعت جرير بن عبد الله يقول بايعت النبي صلى الله عليه وسلم على النصح لكل مسلم


003-أخبرنا بن عيينة عن سهيل بن أبي صالح عن عطاء بن يزيد الليثي

أخبرنا بن عيينة عن سهيل بن أبي صالح عن عطاء بن يزيد الليثي عن تميم الداري رضى الله تعالى عنه قال قال رسول الله صلى الله عليه وسلم الدين النصيحة الدين النصيحة الدين النصيحة لله ولكتابه ولنبيه ولأئمة المسلمين وعامتهم


004-أخبرنا عبد العزيز بن محمد عن عمرو بن أبي عمرو مولى المطلب

أخبرنا عبد العزيز بن محمد عن عمرو بن أبي عمرو مولى المطلب عن المطلب بن حنطب أن النبي صلى الله عليه وسلم قال ما تركت شيئا مما أمركم الله به إلا وقد أمرتكم به ولا تركت شيئا مما نهاكم عنه إلا وقد نهيتكم عنه وإن الروح الأمين قد نفث في روعي أنه لن تموت نفس حتى تستوفي رزقها فأجملوا في الطلب


005-أخبرنا بن عيينة عن سالم أبي النضر مولى عمر بن عبيد الله سمع

أخبرنا بن عيينة عن سالم أبي النضر مولى عمر بن عبيد الله سمع عبيد الله بن أبي رافع يحدث عن أبيه أن رسول الله صلى الله عليه وسلم قال لا ألفين أحدكم متكئا على أريكته يأتيه الأمر من أمري مما أمرت به أو نهيت عنه فيقول لا أدري ما وجدنا في كتاب الله إتبعناه قال سفيان وحدثنيه محمد بن المنكدر عن النبي صلى الله عليه وسلم مرسلا قال الشافعي رضى الله تعالى عنه الأريكة السرير


006-أخبرنا مالك عن عمه أبي سهيل بن مالك عن أبيه أنه سمع طلحة بن

أخبرنا مالك عن عمه أبي سهيل بن مالك عن أبيه أنه سمع طلحة بن عبيد الله يقول جاء أعرابي من أهل نجد ثائر الرأس يسمع دوي صوته ولا يفقه ما يقول حتى دنا فإذا هو يسأل عن الإسلام فقال النبي صلى الله عليه وسلم خمس صلوات في اليوم والليلة قال هل علي غيرها قال لا إلا إن تطوع وذكر له رسول الله صلى الله عليه وسلم صيام شهر رمضان فقال هل علي غيره قال لا ألا أن تطوع فأدبر الرجل وهو يقول والله لا أزيد على هذا ولا أنقص منه فقال رسول الله صلى الله عليه وسلم أفلح إن صدق


007-أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضى

أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضى الله تعالى عنها وذكرت إحرامها مع النبي صلى الله عليه وسلم أنها حاضت فأمرها أن تقضي ما يقضي الحاج غير أن لا تطوف بالبيت ولا تصلي حتى تطهر


008-أخبرنا مالك عن عبد الله بن دينار عن بن عمر قال بينما الناس

أخبرنا مالك عن عبد الله بن دينار عن بن عمر قال بينما الناس بقباء في صلاة الصبح إذ جاءهم آت فقال إن النبي صلى الله عليه وسلم قد نزل عليه الليلة قرآن وقد أمر أن يستقبل الكعبة فاستقبلوها وكانت وجوههم إلى الشام فاستداروا إلى الكعبة


009-أخبرنا مالك عن يحيى بن سعيد عن سعيد بن المسيب أنه كان يقول

أخبرنا مالك عن يحيى بن سعيد عن سعيد بن المسيب أنه كان يقول صلى الله عليه وسلم ستة عشر شهرا نحو بيت المقدس ثم حولتا القبلة قبل بدر بشهرين


010-أخبرنا بن عيينة عن سليمان الأحول عن مجاهد أن رسول الله صلى

أخبرنا بن عيينة عن سليمان الأحول عن مجاهد أن رسول الله صلى الله عليه وسلم قال لا وصية لوارث


011-أخبرنا سفيان عن بن شهاب عن عروة بن الزبير عن عائشة زوج

أخبرنا سفيان عن بن شهاب عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم أن امرأة رفاعة جاءت إلى النبي صلى الله عليه وسلم فقالت إن رفاعة طلقني فبت طلاقي وإن عبد الرحمن بن الزبير تزوجني وإنما معه مثل هدبة الثوب فقال رسول الله صلى الله عليه وسلم أتريدين أن ترجعي إلى رفاعة لا حتى تذوقي عسيلته ويذوق عسيلتك


012-أخبرنا بن عيينة عن الزهري عن علي بن حسين عن عمرو بن عثمان

أخبرنا بن عيينة عن الزهري عن علي بن حسين عن عمرو بن عثمان عن أسامة بن زيد أن رسول الله صلى الله عليه وسلم قال لا يرث المسلم الكافر ولا الكافر المسلم


013-أخبرنا بن عيينة عن بن شهاب عن سالم عن أبيه أن رسول الله صلى

أخبرنا بن عيينة عن بن شهاب عن سالم عن أبيه أن رسول الله صلى الله عليه وسلم قال من باع عبدا وله مال فماله للبائع إلا أن يشترط المبتاع


014-أخبرنا بن أبي فديك عن بن ذئب عن عثمان بن عبد الله بن سراقة

أخبرنا بن أبي فديك عن بن ذئب عن عثمان بن عبد الله بن سراقة عن جابر بن عبد الله رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم في غزوة بني أنمار كان يصلي على راحلته متوجهة قبل المشرق


015-أخبرنا مسلم عن بن جريج عن أبي الزبير عن جابر بن عبد الله عن

أخبرنا مسلم عن بن جريج عن أبي الزبير عن جابر بن عبد الله عن النبي صلى الله عليه وسلم مثل معناه لا أدري أسمى بني أنمار أو قال صلى في سفر


016-أخبرنا مالك عن نافع عن بن عمر أراه عن النبي صلى الله عليه

أخبرنا مالك عن نافع عن بن عمر أراه عن النبي صلى الله عليه وسلم فذكر صلاة الخوف فقال إن كان خوفا أشد من ذلك صلوا رجالا وركبانا مستقبلي القبلة وغير مستقبليها


017-أخبرنا رجل عن بن أبي ذئب عن الزهري عن سالم عن أبيه عن النبي

أخبرنا رجل عن بن أبي ذئب عن الزهري عن سالم عن أبيه عن النبي صلى الله عليه وسلم مثل معناه ولم يشك أنه عن أبيه وأنه مرفوع عن النبي صلى الله عليه وسلم


018-أخبرنا بن عيينة عن الزهري عن سعيد وأبي سلمة بن عبد الرحمن

أخبرنا بن عيينة عن الزهري عن سعيد وأبي سلمة بن عبد الرحمن عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال وفي الركاز الخمس


019-أخبرنا بن عيينة عن بن شهاب عن أبي إدريس الخولاني عن أبي

أخبرنا بن عيينة عن بن شهاب عن أبي إدريس الخولاني عن أبي ثعلبة الخشني أن النبي صلى الله عليه وسلم نهى عن أكل كل ذي ناب من السباع


020-أخبرنا مالك عن إسماعيل بن أبي حكيم عن عبيدة بن سفيان

أخبرنا مالك عن إسماعيل بن أبي حكيم عن عبيدة بن سفيان الحضرمي عن أبي هريرة عن النبي صلى الله عليه وسلم قال أكل كل ذي ناب من السباع حرام


021-أخبرنا بن عيينة عن الزهري عن أبي عبيد مولى بن أزهر قال شهدت

أخبرنا بن عيينة عن الزهري عن أبي عبيد مولى بن أزهر قال شهدت العيد مع علي بن أبي طالب رضى الله تعالى عنه فسمعته يقول لا يأكلن أحد منكم من لحم نسكه بعد ثلاث


022-أخبرنا الثقة عن معمر عن الزهري عن أبي عبيد عن علي رضى الله

أخبرنا الثقة عن معمر عن الزهري عن أبي عبيد عن علي رضى الله تعالى عنه أنه قال قال رسول الله صلى الله عليه وسلم لا يأكلن أحدكم من نسكه بعد ثلاث


023-أخبرنا بن عيينة عن إبراهيم بن ميسرة قال سمعت أنس بن مالك

أخبرنا بن عيينة عن إبراهيم بن ميسرة قال سمعت أنس بن مالك يقول إنا لنذبح ما شاء الله من ضحايانا ثم نتزود بقيتها إلى البصرة


024-أخبرنا مالك عن الزهري عن عبيد الله بن عبد الله بن عتبة عن

أخبرنا مالك عن الزهري عن عبيد الله بن عبد الله بن عتبة عن أبي هريرة وعن زيد بن خالد أنهما أخبراه أن رجلين اختصما إلى رسول الله صلى الله عليه وسلم فقال أحدهما يا رسول الله اقض بيننا بكتاب الله وقال الآخر وهو أفقههما أجل يا رسول الله فاقض بيننا بكتاب الله وإذن لي في أن أتكلم قال تكلم قال إن ابني كان عسيفا على هذا فزنى بإمرأته فأخبرت أن على ابني الرجم فافتديت منه بمائة شاة وبجارية لي ثم إني سألت أهل العلم فأخبروني أن على ابني جلد مائة وتغريب عام وإنما الرجم على امرأته فقال رسول الله صلى الله عليه وسلم والذي نفسي بيده لاقضين بينكما بكتاب الله أما غنمك وجاريتك فرد إليك وجلد ابنه مائة وغربه عاما وأمر أنيسا الأسلمي أن يأتي امرأة الآخر فإن اعترفت فارجمها فاعترفت فرجمها


025-أخبرنا مالك عن نافع عن بن عمر أن النبي صلى الله عليه وسلم

أخبرنا مالك عن نافع عن بن عمر أن النبي صلى الله عليه وسلم رجم يهوديين زنيا


026-أخبرنا مالك عن بن شهاب عن عروة بن الزبير عن عبد الرحمن بن

أخبرنا مالك عن بن شهاب عن عروة بن الزبير عن عبد الرحمن بن عبد القاري أنه سمع عمر بن الخطاب على المنبر وهو يعلم الناس التشهد يقول قولوا التحيات لله الزاكيات لله الطيبات الصلوات لله السلام عليك أيها النبي ورحمة الله السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله


027-أخبرنا مالك عن بن شهاب عن عروة بن الزبير عن عبد الرحمن بن

أخبرنا مالك عن بن شهاب عن عروة بن الزبير عن عبد الرحمن بن عبد القاري قال سمعت عمر بن الخطاب رضى الله تعالى عنه يقول سمعت هشام بن حكيم بن حزام يقرأ سورة الفرقان على غير ما أقرأها وكان النبي صلى الله عليه وسلم أقرأنيها فكدت أن أعجل عليه ثم أمهلته حتى انصرف ثم لبيته بردائه فجئت به النبي صلى الله عليه وسلم فقلت يا رسول الله إني سمعت هذا يقرأ سورة الفرقان على غير ما أقرأتنيها فقال له رسول الله صلى الله عليه وسلم اقرأ فقرأ القراءة التي سمعته يقرأ فقال رسول الله صلى الله عليه وسلم هكذا أنزلت ثم قال لي اقرأ فقرأت فقال هكذا أنزلت إن هذا القرآن أنزل على سبعة أحرف فاقرؤا ما تيسر منه


028-أخبرنا مالك عن حميد بن قيس عن مجاهد عن بن عمر أنه قال

أخبرنا مالك عن حميد بن قيس عن مجاهد عن بن عمر أنه قال الدينار بالدينار والدرهم بالدرهم لافضل بينهما هذا عهد نبينا صلى الله عليه وسلم إلينا وعهدنا إليكم


029-أخبرنا سفيان بن عيينة عن الزهري عن عبيد الله بن عبد الله بن

أخبرنا سفيان بن عيينة عن الزهري عن عبيد الله بن عبد الله بن عتبة عن بن عباس أخبرني الصعب بن جثامة أنه سمع النبي صلى الله عليه وسلم يسأل عن أهل الدار من المشركين يبيتون فيصاب من نسائهم وذراريهم فقال رسول الله صلى الله عليه وسلم هم منهم وزاد عمرو بن دينار عن الزهري هم من آبائهم


030-أخبرنا سفيان بن عيينة عن الزهري عن بن كعب بن مالك عن عمه

أخبرنا سفيان بن عيينة عن الزهري عن بن كعب بن مالك عن عمه رضى الله تعالى عنه أن النبي صلى الله عليه وسلم لما بعث إلى بن أبي الحقيق نهى عن قتل النساء والولدان


031-أخبرنا مالك عن الزهري عن سالم بن عبد الله بن عمر قال دخل

أخبرنا مالك عن الزهري عن سالم بن عبد الله بن عمر قال دخل رجل من أصحاب النبي صلى الله عليه وسلم المسجد يوم الجمعة وعمر بن الخطاب يخطب فقال عمر أية ساعة هذه فقال يا أمير المؤمنين انقلبت من السوق فسمعت النداء فما زدت على أن توضأت فقال عمر والوضوء أيضا وقد علمت أن رسول الله صلى الله عليه وسلم كان يأمر بالغسل


032-أخبرنا الثقة عن معمر عن الزهري عن سالم عن أبيه مثل معنى

أخبرنا الثقة عن معمر عن الزهري عن سالم عن أبيه مثل معنى حديث مالك وسمى الداخل يوم الجمعة بغير غسل عثمان بن عفان رضى الله تعالى عنه


033-أخبرنا سفيان بن عيينة عن عمرو بن دينار قال رأيت أنا وعطاء

أخبرنا سفيان بن عيينة عن عمرو بن دينار قال رأيت أنا وعطاء بن أبي رباح بن عمر طاف بعد الصبح وصلى قبل أن تطلع الشمس


034-أخبرنا سعيد بن سالم القداح عن بن جريج عن عطاء بن أبي رباح

أخبرنا سعيد بن سالم القداح عن بن جريج عن عطاء بن أبي رباح عن صفوان بن موهب أنه أخبره عن عبد الله بن محمد بن صيفي عن حكيم بن حزام رضى الله تعالى عنه أنه قال قال لي رسول الله صلى الله عليه وسلم ألم أنبأ أو ألم يبلغني أو كما شاء الله من ذلك إنك تبيع الطعام قال حكيم بلى يا رسول الله فقال رسول الله صلى الله عليه وسلم لا تبيعن طعاما حتى تشتريه وتستوفيه


035-أخبرنا سعيد بن سالم عن بن جريج أخبرني عطاء ذلك أيضا عن عبد

أخبرنا سعيد بن سالم عن بن جريج أخبرني عطاء ذلك أيضا عن عبد الله بن عصمة عن حكيم بن حزام أنه سمعه منه عن النبي صلى الله عليه وسلم


036-أخبرنا الدراوردي عن محمد بن عجلان عن عبد الوهاب بن بخت عن

أخبرنا الدراوردي عن محمد بن عجلان عن عبد الوهاب بن بخت عن عبد الواحد النصري عن واثلة بن الأسقع عن النبي صلى الله عليه وسلم قال إن أفرى الفري من قولني ما لم أقل ومن أرى عينيه في المنام ما لم تريا ومن ادعى إلى غير أبيه


037-أخبرنا عبد العزيز بن محمد عن محمد بن عمرو عن أبي سلمة بن

أخبرنا عبد العزيز بن محمد عن محمد بن عمرو عن أبي سلمة بن عبد الرحمن عن أبي هريرة رضى الله تعالى عنه أن النبي صلى الله عليه وسلم قال من قال علي ما لم أقل فليتبوأ مقعده من النار


038-أخبرنا يحيى بن سليم عن عبيد الله بن عمر عن أبي بكر عن سالم

أخبرنا يحيى بن سليم عن عبيد الله بن عمر عن أبي بكر عن سالم عن بن عمر أن النبي صلى الله عليه وسلم قال أن الذي يكذب علي يبنى له بيت في النار


039-أخبرنا عمرو بن أبي سلمة التنيسي عن عبد الرحمن بن محمد عن

أخبرنا عمرو بن أبي سلمة التنيسي عن عبد الرحمن بن محمد عن أسيد بن أبي أسيد عن أمه قالت قلت لأبي قتادة ما لك لا تحدث عن رسول الله صلى الله عليه وسلم كما يحدث عنه الناس قالت فقال أبو قتادة سمعت رسول الله صلى الله عليه وسلم يقول من كذب علي فيلتمس لجنبه مضجعا من النار فجعل رسول الله صلى الله عليه وسلم يقول ذلك ويمسح الأرض بيده


040-أخبرنا سفيان عن محمد بن عمرو عن أبي سلمة عن أبي هريرة رضى

أخبرنا سفيان عن محمد بن عمرو عن أبي سلمة عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال حدثوا عن بني إسرائيل ولا حرج وحدثوا عني ولا تكذبوا علي


041-أخبرنا سفيان بن عيينة عن عبد الملك بن عمير عن عبد الرحمن بن

أخبرنا سفيان بن عيينة عن عبد الملك بن عمير عن عبد الرحمن بن عبد الله بن مسعود عن أبيه أن رسول الله صلى الله عليه وسلم قال نضر الله عبدا سمع مقالتي فحفظها ووعاها وأداها فرب حامل فقه غير فقيه ورب حامل فقه إلى من هو افقه منه ثلاث لا يغل عليهن قلب مسلم إخلاص العمل لله والنصيحة للمسلمين ولزوم جماعتهم فإن دعوتهم تحيط من ورائهم


042-أخبرنا مالك بن أنس عن زيد بن أسلم عن عطاء بن يسار أن رجلا

أخبرنا مالك بن أنس عن زيد بن أسلم عن عطاء بن يسار أن رجلا قبل امرأته وهو صائم فوجد من ذلك وجدا شديدا فأرسل امرأته تسأل عن ذلك فدخلت على أم سلمة أم المؤمنين فأخبرتها فقالت أم سلمة إن رسول الله صلى الله عليه وسلم يقبل وهو صائم فرجعت المرأة إلى زوجها فأخبرته فزاده ذلك شرا وقال لسنا مثل رسول الله صلى الله عليه وسلم يحل الله لرسوله ما شاء فرجعت المرأة إلى أم سلمة فوجدت رسول الله صلى الله عليه وسلم عندها فقال رسول الله صلى الله عليه وسلم ما بال هذه المرأة فأخبرته أم سلمة فقال ألا أخبرتها إني أفعل ذلك فقالت أم سلمة قد أخبرتها فذهبت إلى زوجها فأخبرته فزاده ذلك شرا وقال لسنا مثل رسول الله صلى الله عليه وسلم يحل الله لرسوله ما شاء فغضب رسول الله صلى الله عليه وسلم ثم قال والله إني لأتقاكم لله واعلمكم بحدوده


043-أخبرنا الدراوردي عن يزيد بن الهاد عن عبد الله بن أبي سلمة

أخبرنا الدراوردي عن يزيد بن الهاد عن عبد الله بن أبي سلمة عن عمرو بن سليم الزرقي عن أمه قالت بينما نحن بمنى إذا علي بن أبي طالب رضى الله تعالى عنه على جمل يقول إن رسول الله صلى الله عليه وسلم قال إن هذه أيام طعام وشراب فلا يصومن أحد فاتبع الناس وهو على جمله يصرخ فيهم بذلك


044-أخبرنا سفيان بن عيينة عن عمرو بن دينار عن عمرو بن عبد الله

أخبرنا سفيان بن عيينة عن عمرو بن دينار عن عمرو بن عبد الله بن صفوان عن خال له إن شاء الله يقال له يزيد بن شيبان قال كنا في موقف لنا بعرفة يباعده عمرو من موقف الإمام فأتانا بن مربع الأنصاري فقال لنا إني رسول رسول الله صلى الله عليه وسلم إليكم يأمركم أن تقفوا على مشاعركم هذه فإنكم على إرث من إرث أبيكم إبراهيم


045-أخبرنا سفيان وعبد الوهاب الثقفي عن يحيى بن سعيد عن سعيد بن

أخبرنا سفيان وعبد الوهاب الثقفي عن يحيى بن سعيد عن سعيد بن المسيب أن عمر بن الخطاب رضى الله تعالى عنه قضى في الإبهام بخمس عشرة وفي التي تليها بعشر وفي التي تلي الخنصر بتسع وفي الخنصر بست


046-أخبرنا سفيان عن الزهري عن عروة قال لم يزل رسول الله صلى

أخبرنا سفيان عن الزهري عن عروة قال لم يزل رسول الله صلى الله عليه وسلم يسأل عن الساعة حتى أنزل الله عليه { فيم أنت من ذكراها } فانتهى


047-أخبرنا سفيان عن عمر بن دينار وابن طاوس عن طاوس أن عمر قال

أخبرنا سفيان عن عمر بن دينار وابن طاوس عن طاوس أن عمر قال أذكر الله امرأ سمع من النبي صلى الله عليه وسلم في الجنين شيئا فقام حمل بن مالك بن النابغة فقال كنت بين جارتين لي يعني ضرتين فضربت إحداهما الأخرى بمسطح فألقت جنينا ميتا فقضى فيه رسول الله صلى الله عليه وسلم بغرة فقال عمر لو لم نسمع هذا لقضينا فيه بغير هذا


048-أخبرنا مالك عن بن شهاب عن سالم ان عمر رضى الله تعالى عنه

أخبرنا مالك عن بن شهاب عن سالم ان عمر رضى الله تعالى عنه إنما رجع بالناس عن حديث عبد الرحمن بن عوف يعني حين خرج الى الشام فبلغه وقوع الطاعون بها


049-أخبرنا مالك عن سعد بن إسحاق بن كعب بن عجرة عن عمته زينب بنت

أخبرنا مالك عن سعد بن إسحاق بن كعب بن عجرة عن عمته زينب بنت كعب أن الفريعة بنت مالك بن سنان أخبرتها أنها جاءت إلى النبي صلى الله عليه وسلم تسأله أن ترجع إلى أهلها في بني خدرة فإن زوجها خرج في طلب اعبدله حتى إذا كان بطرف القدوم لحقهم فقتلوه فسألت رسول الله صلى الله عليه وسلم أن أرجع إلى أهلي فإن زوجي لم يتركني في مسكن يملكه قالت فقال رسول الله صلى الله عليه وسلم نعم فانصرفت حتى إذا كنت في الحجرة أو في المسجد دعاني أو أمر بي فدعيت له فقال كيف قلت فرددت عليه القصة التي ذكرت له من شأن زوجي فقال أمكثي في بيتك حتى يبلغ الكتاب أجله قالت فاعتددت فيه أربعة أشهر وعشرا فلما كان عثمان أرسل إلي فسألني عن ذلك فأخبرته فاتبعه وقضى به


050-أخبرنا سفيان بن عيينة عن عمرو بن دينار عن سعيد بن جبير قال

أخبرنا سفيان بن عيينة عن عمرو بن دينار عن سعيد بن جبير قال قلت لابن عباس إن نوفا البكالي يزعم أن موسى صاحب الخضر ليس بموسى بني إسرائيل فقال بن عباس كذب عدو الله أخبرني أبي بن كعب قال خطبنا رسول الله صلى الله عليه وسلم ثم ذكر حديث موسى والخضر بشيء يدل على أن موسى صاحب الخضر


051-أخبرنا مسلم وعبد المجيد عن بن جريج عن عامر بن صعب أن طاوسا

أخبرنا مسلم وعبد المجيد عن بن جريج عن عامر بن صعب أن طاوسا أخبره أنه سأل بن عباس عن الركعتين بعد العصر فنهاه عنهما قال طاوس فقلت ما أدعهما فقال بن عباس ما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن تكون لهم الخيرة من أمرهم الآية


052-أخبرنا سفيان عن عمرو عن بن عمر قال كنا نخابر فلا نرى بذلك

أخبرنا سفيان عن عمرو عن بن عمر قال كنا نخابر فلا نرى بذلك بأسا حتى زعم رافع بن خديج أن النبي صلى الله عليه وسلم نهى عنها فتركناها من أجل ذلك


053-أخبرنا مالك عن زيد بن أسلم عن عطاء بن يسار أن معاوية بن أبي

أخبرنا مالك عن زيد بن أسلم عن عطاء بن يسار أن معاوية بن أبي سفيان باع سقاية من ذهب أو ورق بأكثر من وزنها فقال له أبو الدرداء سمعت النبي صلى الله عليه وسلم ينهي عن مثل هذا فقال معاوية ما أرى بهذا بأسا فقال أبو الدرداء من يعذرني من معاوية أخبره عن رسول الله صلى الله عليه وسلم ويخبرني عن رأيه لا أساكنك بأرض


054-أخبرنا من لا أتهم عن بن أبي ذئب أخبرني مخلد بن خفاف قال

أخبرنا من لا أتهم عن بن أبي ذئب أخبرني مخلد بن خفاف قال ابتعت غلاما فاستغللته ثم ظهرت منه على عيب فخاصمت فيه إلى عمر بن عبد العزيز فقضى لي برده وقضى علي برد غلته فأتيت عروة فأخبرته فقال أورح إليه العشية فأخبره أن عائشة أخبرتني أن رسول الله صلى الله عليه وسلم قضى في مثل هذا ان الخراج بالضمان فعجلت إلى عمر فأخبرته ما أخبرني عروة عن عائشة عن النبي صلى الله عليه وسلم فقال عمر فما أيسر علي من قضاء قضيته والله يعلم أني لم أرد فيه إلا الحق فبلغني فيه سنة عن رسول الله صلى الله عليه وسلم فأرد قضاء عمر وأنفذ سنة رسول الله صلى الله عليه وسلم فراح إليه عروة فقضى لي أن آخذ الخراج من الذي قضى به علي له


055-أخبرني أبو حنيفة بن سماك بن الفضل اليماني قال حدثني بن أبي

أخبرني أبو حنيفة بن سماك بن الفضل اليماني قال حدثني بن أبي ذئب عن المقبري عن أبي شريح الكعبي أن رسول الله صلى الله عليه وسلم قال عام الفتح من قتل له قتيل فهو بخير النظرين إن أحب أخذ العقل وإن أحب فله القود فقال أبو حنيفة فقلت لابن أبي ذئب أتأخذ بهذا يا أبا الحارث فضرب صدري وصاح علي صياحا كثيرا ونال مني وقال أحدثك عن رسول الله صلى الله عليه وسلم وتقول تأخذ به نعم آخذ به وذلك الفرض علي وعلى من سمعه إن الله عز وجل إختار محمدا صلى الله عليه وسلم من الناس فهداهم به وعلى يديه إختار لهم ما اختار له على لسانه فعلى الخلق أن يتبعوه طائعين أو داخرين لا مخرج لمسلم من ذلك قال وما سكت عني حتى تمنيت أن يسكت


056-أخبرنا الثقة عن بن أبي ذئب عن بن شهاب أن رسول الله صلى الله

أخبرنا الثقة عن بن أبي ذئب عن بن شهاب أن رسول الله صلى الله عليه وسلم أمر رجلا ضحك في الصلاة أن يعيد الوضوء والصلاة فلم نقبل هذا لأنه مرسل


057-أخبرنا الثقة عن عمر عن بن شهاب عن سليمان بن أرقم عن الحسن

أخبرنا الثقة عن عمر عن بن شهاب عن سليمان بن أرقم عن الحسن عن النبي صلى الله عليه وسلم بهذا الحديث


058-أخبرنا سفيان عن عبد الله بن أبي لبيد عن بن سليمان بن يسار

أخبرنا سفيان عن عبد الله بن أبي لبيد عن بن سليمان بن يسار عن أبيه أن عمر بن الخطاب رضى الله تعالى عنه قام بالجابية خطيبا فقال إن رسول الله صلى الله عليه وسلم قام فينا كقيامي فيكم فقال أكرموا أصحابي ثم الذين يلونهم ثم الذين يلونهم ثم يظهر الكذب حتى أن الرجل ليحلف ولا يستحلف ويشهد ولا يستشهد ألا فمن سره أن يسكن بحبوحة الجنة فيلزم الجماعة فإن الشيطان مع الفذ وهو من الإثنين بعد ولا يخلون رجل بامرأة فإن الشيطان ثالثهما ومن سرته حسنته وساءته سيئته فهو مؤمن


059-أخبرنا سفيان عن الزهري عن عبيد الله بن عبد الله عن أبيه أن

أخبرنا سفيان عن الزهري عن عبيد الله بن عبد الله عن أبيه أن سبيعة بنت الحرث وضعت بعد وفاة زوجها بليال فمر بها أبو السنابل بن بعكك فقال قد تصنعت للأزواج إنها أربعة أشهر وعشر فذكرت ذلك سبيعة لرسول الله صلى الله عليه وسلم فقال كذب أبو السنابل أو ليس كما قال أبو السنابل قد حللت فتزوجي


060-أخبرنا عبد العزيز بن محمد عن يزيد بن عبد الله بن الهاد عن

أخبرنا عبد العزيز بن محمد عن يزيد بن عبد الله بن الهاد عن محمد بن إبراهيم التيمي عن بسر بن سعيد عن أبي قيس مولى عمرو بن العاص عن عمرو بن العاص أنه سمع رسول الله صلى الله عليه وسلم يقول إذا حكم الحاكم فاجتهد فأصاب فله أجران وإذا حكم فاجتهد فأخطأ فله أجر


061-أخبرنا عبد العزيز بن محمد عن يزيد بن الهاد قال فحدثت بهذا

أخبرنا عبد العزيز بن محمد عن يزيد بن الهاد قال فحدثت بهذا الحديث أبا بكر بن محمد بن عمرو بن حزم فقال هكذا حدثني أبو سلمة بن عبد الرحمن عن أبي هريرة رضى الله تعالى عنه


001-أخبرنا عبد العزيز بن محمد عن يزيد بن عبد الله بن الهادي عن

أخبرنا عبد العزيز بن محمد عن يزيد بن عبد الله بن الهادي عن محمد بن إبراهيم عن أبي سلمة قال سألت عائشة رضى الله تعالى عنها كم كان صداق النبي صلى الله عليه وسلم قالت كان صداقه لأزواجه اثنتي عشرة أوقية ونش قالت أتدري ما النش قلت لا قالت نصف أوقية


002-أخبرنا سفيان عن حميد الطويل عن أنس بن مالك رضى الله تعالى

أخبرنا سفيان عن حميد الطويل عن أنس بن مالك رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم لما قدم المدينة أسهم الناس المنازل فطار سهم عبد الرحمن بن عوف على سعد بن الربيع فقال له سعد تعال حتى أقاسمك مالي وأنزل لك عن أي امرأتي شئت وأكفيك العمل فقال له عبد الرحمن بارك الله لك في أهلك ومالك دلوني على السوق فخرج إليه فأصاب شيئا فخطب امرأة فتزوجها فقال له رسول الله صلى الله عليه وسلم على كم تزوجتها يا عبد الرحمن قال على نواة من ذهب فقال أو لم ولو بشاة


003-أخبرنا مالك عن حميد الطويل عن أنس بن مالك رضى الله تعالى

أخبرنا مالك عن حميد الطويل عن أنس بن مالك رضى الله تعالى عنه أن عبد الرحمن بن عوف رضى الله تعالى عنه جاء إلى النبي صلى الله عليه وسلم وبه أثر صفرة فسأله رسول الله صلى الله عليه وسلم فأخبره أنه تزوج امرأة من الأنصار فقال رسول الله صلى الله عليه وسلم كم سقت إليها قال زنة نواة من ذهب فقال له رسول الله صلى الله عليه وسلم أولم ولو بشاة


004-أخبرنا مالك عن أبي حازم عن سهل بن سعد الساعدي رضى الله

أخبرنا مالك عن أبي حازم عن سهل بن سعد الساعدي رضى الله تعالى عنه أن امرأة أتت النبي صلى الله عليه وسلم فقالت يا رسول الله إني قد وهبت نفسي لك فقامت قياما طويلا فقام رجل فقال يا رسول الله زوجنيها إن لم يكن لك بها حاجة فقال رسول الله صلى الله عليه وسلم هل عندك من شيء تصدقها إياه فقال ما عندي إلا ازاري هذا فقال النبي صلى الله عليه وسلم إن أعطيتها إياه جلست لا إزار لك فالتمس شيئا فقال ما أجد شيئا قال التمس ولو خاتما من حديد فالتمس فلم يجد شيئا فقال له رسول الله صلى الله عليه وسلم هل معك من القرآن شيء قال نعم سورة كذا وسورة كذا السور سماها فقال رسول الله صلى الله عليه وسلم قد زوجتكها بما معك من القرآن


005-أخبرنا مالك عن نافع أن ابنة عبيد الله بن عمرو وأمها بنت زيد

أخبرنا مالك عن نافع أن ابنة عبيد الله بن عمرو وأمها بنت زيد بن الخطاب كانت تحت بن لعبد الله بن عمر فمات ولم يدخل بها ولم يسم لها صداقا فابتغت أمها صداقها فقال بن عمر ليس لها صداق ولو كان لها صداق لم نمنعكموه ولم نظلمها فأبت أن تقبل ذلك فجعلوا بينهم زيد بن ثابت فقضى أن لا صداق لها ولها الميراث


006-أخبرنا بن أبي فديك وسعيد بن سالم عن عبد الله بن جعفر بن

أخبرنا بن أبي فديك وسعيد بن سالم عن عبد الله بن جعفر بن المسور عن واصل بن أبي سعيد عن محمد بن جبير بن مطعم عن أبيه أنه تزوج امرأة ولم يدخل بها حتى طلقها فأرسل إليها بالصداق تاما فقيل له في ذلك فقال أنا أولى بالفضل


007-أخبرنا عبد الوهاب عن أيوب عن بن سيرين قال الذي بيده عقدة

أخبرنا عبد الوهاب عن أيوب عن بن سيرين قال الذي بيده عقدة النكاح الزوج


008-أخبرنا سعيد بن سالم عن بن جريج عن بن أبي مليكة عن سعيد بن

أخبرنا سعيد بن سالم عن بن جريج عن بن أبي مليكة عن سعيد بن جبير أنه قال الذي بيده عقدة النكاح الزوج


009-أخبرنا سعيد بن سالم عن بن جريج أنه بلغه عن بن المسيب أنه

أخبرنا سعيد بن سالم عن بن جريج أنه بلغه عن بن المسيب أنه قال هو الزوج


010-أخبرنا بن عيينة عن يحيى بن سعيد عن سليمان بن يسار قال أدركت

أخبرنا بن عيينة عن يحيى بن سعيد عن سليمان بن يسار قال أدركت بضعة عشر من أصحاب رسول الله صلى الله عليه وسلم كلهم يوقف المولى


011-أخبرنا بن عيينة عن أبي إسحاق الشيباني عن الشعبي عن عمرو بن

أخبرنا بن عيينة عن أبي إسحاق الشيباني عن الشعبي عن عمرو بن سلمة قال شهدت عليا رضى الله تعالى عنه أوقف المولى


012-أخبرنا بن عيينة عن ليث عن مجاهد عن مروان بن الحكم أن عليا

أخبرنا بن عيينة عن ليث عن مجاهد عن مروان بن الحكم أن عليا رضى الله تعالى عنه أوقف المولى


013-أخبرنا سفيان عن مسعر عن حبيب بن أبي ثابت عن طاوس أن عثمان

أخبرنا سفيان عن مسعر عن حبيب بن أبي ثابت عن طاوس أن عثمان رضى الله تعالى عنه كان يوقف المولى


014-أخبرنا سفيان عن أبي الزناد عن القاسم بن محمد قال كانت عائشة

أخبرنا سفيان عن أبي الزناد عن القاسم بن محمد قال كانت عائشة رضى الله تعالى عنها إذا ذكر لها الرجل يحلف أن لا يأتي امرأته فيدعها خمسة أشهر لا ترى ذلك شيئا حتى يوقف وتقول كيف قال الله تعالى إمساك بمعروف أو تسريح بإحسان


015-أخبرنا مالك عن نافع عن بن عمر أنه قال إذا آلى الرجل من

أخبرنا مالك عن نافع عن بن عمر أنه قال إذا آلى الرجل من امرأته لم يقع عليها طلاق وإن مضت أربعة أشهر حتى يوقف فإما أن يطلق وإما أن يفىء


016-أخبرنا مالك عن جعفر بن محمد عن أبيه أن عليا رضى الله تعالى

أخبرنا مالك عن جعفر بن محمد عن أبيه أن عليا رضى الله تعالى عنه كان يوقف المولى سمعت الربيع بن سليمان يقول سمعت أسد بن موسى يحدث قال استتيب أبو حنيفة مرتين وسمعت الربيع يقول سمعت الشافعي يقول طلب العلم أفضل من صلاة النافلة


001-أخبرنا مسلم عن بن جريج عن القاسم بن أبي بزة قال قدمت

أخبرنا مسلم عن بن جريج عن القاسم بن أبي بزة قال قدمت المدينة فوجدت جزورا قد نحرت فجزئت أجزاء كل جزء منها بعناق فأردت أن أبتاع منها جزءا فقال لي رجل من أهل المدينة أن رسول الله صلى الله عليه وسلم نهى أن يباع حي بميت قال فسألت عن ذلك الرجل فأخبرت عنه خيرا


002-أخبرنا بن أبي نجيح عن أبي صالح مولى التوأمة عن بن عباس عن

أخبرنا بن أبي نجيح عن أبي صالح مولى التوأمة عن بن عباس عن أبي بكر الصديق رضى الله تعالى عنه أنه كره بيع اللحم بالحيوان


001-أخبرنا محمد بن إسماعيل عن بن أبي ذئب عن بن شهاب عن سعيد بن

أخبرنا محمد بن إسماعيل عن بن أبي ذئب عن بن شهاب عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم قال لا يغلق الرهن الرهن من صاحبه الذي رهنه له غنمه وعليه غرمه وقد أخبرني غير واحد من أهل العلم عن يحيى بن أبي أنيسة عن بن شهاب عن بن المسيب عن أبي هريرة رضى الله تعالى عنه عن النبي صلى الله عليه وسلم مثل حديث بن أبي ذئب


002-أخبرنا إبراهيم بن محمد وغيره عن جعفر بن محمد عن أبيه أن

أخبرنا إبراهيم بن محمد وغيره عن جعفر بن محمد عن أبيه أن النبي صلى الله عليه وسلم رهن درعه عند أبي الشحم اليهودي


003-أخبرنا مالك عن ربيعة بن أبي عبد الرحمن عن حنظلة بن قيس أنه

أخبرنا مالك عن ربيعة بن أبي عبد الرحمن عن حنظلة بن قيس أنه سأل رافع بن خديج عن كراء الأرض فقال نهى رسول الله صلى الله عليه وسلم عن كراء الأرض فقال بالذهب والورق قال أما بالذهب والورق فلا بأس به


004-أخبرنا مالك عن بن شهاب عن سعيد بن المسيب أنه سأله عن

أخبرنا مالك عن بن شهاب عن سعيد بن المسيب أنه سأله عن استكراء الأرض بالذهب والورق فقال لا بأس به


005-أخبرنا مالك عن هشام بن عروة عن أبيه شبيها به

أخبرنا مالك عن هشام بن عروة عن أبيه شبيها به


006-أخبرنا مالك عن بن شهاب عن سالم بمثله

أخبرنا مالك عن بن شهاب عن سالم بمثله


007-أخبرنا سفيان بن عيينة عن شبيب بن غرقدة أنه سمع الحي يحدثون

أخبرنا سفيان بن عيينة عن شبيب بن غرقدة أنه سمع الحي يحدثون عن عروة بن أبي الجعد أن النبي صلى الله عليه وسلم أعطاه دينارا ليشتري له به شاة أو أضحية فاشترى له شاتين فباع إحداهما بدينار وأتاه بشاة ودينار فدعى له رسول الله صلى الله عليه وسلم في بيعة بالبركة فكان لو إشترى ترابا لربح فيه قال وقد روى هذا الحديث غير سفيان بن عيينة عن شبيب بن غرقدة فوصله ويرويه عن عروة بن أبي الجعد بمثل هذه القصة أو معناها


008-أخبرنا مالك عن زيد بن أسلم عن أبيه أن عبد الله وعبيد الله

أخبرنا مالك عن زيد بن أسلم عن أبيه أن عبد الله وعبيد الله ابني عمر بن الخطاب خرجا في جيش إلى العراق فلما قفلا مرا بعامل لعمر فرحب بهما وسهل وهو أمير البصرة وقال لو أقدر لكما على أمر أنفعكما به لفعلت ثم قال بلى ههنا مال من مال الله أريد أن أبعث به إلى أمير المؤمنين فأسلفكماه فتبتاعان به متاعا من متاع العراق ثم تبيعانه بالمدينة فتؤديان رأس المال إلى أمير المؤمنين ويكون لكما الربح فقالا وددنا ففعل فكتب لهما إلى عمر رضى الله تعالى عنه أن يأخذ منهما المال فلما قدما المدينة باعا فربحا فلما دفعاه إلى عمر قال لهما أكل الجيش قد أسلفه كما أسلفكما فقالا لا فقال عمر رضى الله تعالى عنه ابنا أمير المؤنين فأسلفكما أديا المال وربحه فأما عبد الله فسكت وأما عبيد الله فقال ما ينبغي لك هذا يا أمير المؤمنين لو هلك هذا المال أو نقص لضمناه فقال أدياه فسكت عبد الله وراجعه عبيد الله فقال رجل من جلساء عمر رضى الله تعالى عنه يا أمير المؤمنين لو جعلته قراضا فأخذ عمر رأس المال ونصف ربحه وأخذ عبد الله وعبيد الله نصف ربح ذلك المال


001-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم نهى عن الشغار والشغار أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته وليس بينهما صداق


002-أخبرنا عبد المجيد عن بن جريج أخبرنا أبو الزبير أنه سمع جابر

أخبرنا عبد المجيد عن بن جريج أخبرنا أبو الزبير أنه سمع جابر بن عبد الله يقول أن النبي صلى الله عليه وسلم نهى عن الشغار


003-أخبرنا بن عيينة عن بن أبي نجيح عن مجاهد أن النبي صلى الله

أخبرنا بن عيينة عن بن أبي نجيح عن مجاهد أن النبي صلى الله عليه وسلم قال لا شغار في الإسلام


004-أخبرنا مالك عن نافع مولى بن عمر عن نبيه بن وهب أخي بني عبد

أخبرنا مالك عن نافع مولى بن عمر عن نبيه بن وهب أخي بني عبد الدار أن عمر بن عبيد الله أراد أن يزوج طلحة بن عمر بنت شيبة بن جبير فأرسل إلى أبان بن عثمان ليحضر ذلك وهما محرمان فأنكر ذلك عليه أبان وقال سمعت عثمان بن عفان رضى الله تعالى عنه يقول قال رسول الله صلى الله عليه وسلم لا ينكح المحرم ولا ينكح ولا يخطب


005-أخبرنا بن عيينة عن أيوب بن موسى عن نبيه بن وهب عن أبان بن

أخبرنا بن عيينة عن أيوب بن موسى عن نبيه بن وهب عن أبان بن عثمان عن عثمان بن عفان رضى الله تعالى عنه عن النبي صلى الله عليه وسلم مثل معناه


006-أخبرنا مالك عن ربيعة عن سليمان بن يسار أن رسول الله صلى

أخبرنا مالك عن ربيعة عن سليمان بن يسار أن رسول الله صلى الله عليه وسلم بعث أبا رافع مولاه ورجلا من الأنصار فزوجاه ميمونة بنت الحرث وهو بالمدينة قبل أن يخرج


007-أخبرنا سفيان عن عمرو عن يزيد بن الأصم وهو بن أخت ميمونة أن

أخبرنا سفيان عن عمرو عن يزيد بن الأصم وهو بن أخت ميمونة أن رسول الله صلى الله عليه وسلم نكح ميمونة وهو حلال


008-أخبرنا سعيد بن مسلمة عن إسماعيل بن أمية عن سعيد بن المسيب

أخبرنا سعيد بن مسلمة عن إسماعيل بن أمية عن سعيد بن المسيب قال أوهم الذي روى أن رسول الله صلى الله عليه وسلم نكح ميمونة وهو محرم ما نكحها رسول الله صلى الله عليه وسلم إلا وهو حلال


009-أخبرنا مالك عن داود بن الحصين عن أبي غطفان بن طريف المري

أخبرنا مالك عن داود بن الحصين عن أبي غطفان بن طريف المري أنه أخبره أن أباه طريفا تزوج امرأة وهو محرم فرد عمر بن الخطاب نكاحه


010-أخبرنا مالك عن نافع عن بن عمر قال لا ينكح المحرم ولا ينكح

أخبرنا مالك عن نافع عن بن عمر قال لا ينكح المحرم ولا ينكح ولا يخطب على نفسه ولا على غيره


011-أخبرنا بن عيينة عن الزهري عن عبد الله والحسن ابني محمد بن

أخبرنا بن عيينة عن الزهري عن عبد الله والحسن ابني محمد بن علي قال وكان الحسن أرضاهما عن أبيهما عن علي بن أبي طالب رضى الله تعالى عنهم

و*******************
أخبرنا مالك عن بن شهاب عن عبد الله والحسن ابني محمد بن علي عن أبيهما عن علي بن أبي طالب أن رسول الله صلى الله عليه وسلم نهى عن متعة النساء يوم خيبر وعن أكل لحوم الحمر إلا نسية


012-أخبرنا بن عيينة عن الزهري عن الربيع بن سبرة عن أبيه أن

أخبرنا بن عيينة عن الزهري عن الربيع بن سبرة عن أبيه أن النبي صلى الله عليه وسلم نهى عن نكاح المتعة


001-أخبرنا مالك قال حدثني بن شهاب أن سهل بن سعد الساعدي أخبره

أخبرنا مالك قال حدثني بن شهاب أن سهل بن سعد الساعدي أخبره أن عويمر العجلاني جاء إلى عاصم بن عدي الأنصاري فقال له أرأيت يا عاصم لو أن رجلا وجد مع امرأته رجلا أيقتله فتقتلونه أم كيف يفعل سل لي يا عاصم رسول الله صلى الله عليه وسلم عن ذلك فسأل عاصم رسول الله صلى الله عليه وسلم عن ذلك فكره رسول الله صلى الله عليه وسلم المسائل وعابها حتى كبر على عاصم ما سمع من رسول الله صلى الله عليه وسلم فلما رجع عاصم إلى أهله جاءه عويمر فقال يا عاصم ماذا قال لك رسول الله صلى الله عليه وسلم فقال عاصم لعويمر لم تأتني بخير قد كره رسول الله صلى الله عليه وسلم المسألة التي سألته عنها فقال عويمر والله لا أنتهي حتى أسأله عنها فأقبل عويمر حتى أتى رسول الله صلى الله عليه وسلم وسط الناس فقال يا رسول الله أرأيت رجلا وجد مع امرأته رجلا أيقتله فتقتلونه أم كيف يفعل فقال النبي صلى الله عليه وسلم قد أنزل الله فيك وفي صاحبتك فاذهب فأت بها فقال سهل بن سعد فتلاعنا وأنا مع الناس عند رسول الله صلى الله عليه وسلم فلما فرغا من تلاعنهما قال عويمر كذبت يا رسول الله إن أمسكتها فطلقها ثلاثا قبل أن يأمره رسول الله صلى الله عليه وسلم قال بن شهاب فكانت تلك سنة المتلاعنين


002-أخبرنا إبراهيم بن سعد عن بن شهاب عن سهل بن سعد أخبره قال

أخبرنا إبراهيم بن سعد عن بن شهاب عن سهل بن سعد أخبره قال جاء عويمر العجلاني إلى عاصم بن عدي فقال يا عاصم بن عدي سل لي رسول الله صلى الله عليه وسلم عن رجل وجد مع امرأته رجلا فيقتله أيقتل به أم كيف يصنع فسأل عاصم النبي صلى الله عليه وسلم فعاب النبي صلى الله عليه وسلم المسائل فلقيه عويمر فقال ما صنعت قال صنعت إنك لم تأتني بخير سألت رسول الله صلى الله عليه وسلم فعاب المسائل فقال عويمر والله لآتين رسول الله صلى الله عليه وسلم فلأسألنه فأتاه فوجده قد أنزل عليه فيهما فدعاهما فلاعن بينهما فقال عويمر لأن انطلقت بها لقد كذبت عليها ففارقها قبل أن يأمر رسول الله صلى الله عليه وسلم ثم قال رسول الله صلى الله عليه وسلم أنظروها فإن جاءت به أسحم أدعج عظيم الإليتين فلا أراه إلا قد صدق وإن جاءت به أحيمر كأنه وحرة فلا أراه إلا كاذبا فجاءت به على النعت المكروه قال بن شهاب فصارت سنة المتلاعنين


003-أخبرنا عبد الله بن نافع عن بن أبي ذئب عن بن شهاب عن سهل بن

أخبرنا عبد الله بن نافع عن بن أبي ذئب عن بن شهاب عن سهل بن سعد أن عويمرا جاء إلى عاصم فقال أرأيت لو أن رجلا وجد مع امرأته رجلا فقتله أتقتلونه سل لي يا عاصم رسول الله صلى الله عليه وسلم فسأل النبي صلى الله عليه وسلم فكره رسول الله صلى الله عليه وسلم المسائل وعابها فرجع عاصم إلى عويمر فأخبره أن النبي صلى الله عليه وسلم كره المسائل وعابها فقال عويمر والله لآتين رسول الله صلى الله عليه وسلم فجاء وقد نزل القرآن خلاف عاصم فسأل رسول الله صلى الله عليه وسلم فقال قد نزل فيكما القرآن فتقدما فتلاعنا ثم قال كذبت عليها أن أمسكتها ففارقها وما أمره النبي صلى الله عليه وسلم فمضت سنة المتلاعنين وقال رسول الله صلى الله عليه وسلم أنظروها فإن جاءت به أحيمر قصيرا كأنه حرة فلا أحسبه إلا قد كذب عليها وإن جاءت به أسحم أعين ذا إليتين فلا أحسبه إلا قد صدق عليها فجاءت به على النعت المكروه سمعت إبراهيم بن سعد يحدث عن أبيه عن سعيد بن المسيب وعبيد ال له بن عتبة أن النبي صلى الله عليه وسلم قال إن جاءت به أشقر سبطا فهو لزوجها وإن جاءت به أديعج فهو للذي يتهمه قال فجاءت به أديعج


004-أخبرنا سعيد بن سالم عن بن جريج عن بن شهاب عن سهل بن سعد أخي

أخبرنا سعيد بن سالم عن بن جريج عن بن شهاب عن سهل بن سعد أخي بني ساعدة أن رجلا من الأنصار جاء إلى النبي صلى الله عليه وسلم فقال يا رسول الله أرأيت رجلا وجد مع امرأته رجلا أيقتله فتقتلونه أم كيف يصنع فأنزل الله عز وجل في شأنه ما ذكر في القرآن من أمر المتلاعنين قال فقال له النبي صلى الله عليه وسلم قد قضى فيك وفي امرأتك قال فتلاعنا وأ نا شاهد ثم فراقها عند النبي صلى الله عليه وسلم فكانت سنة بعدهما أن يفرق بين المتلاعنين وكانت حاملا فأنكرها فكان ابنها يدعى إلى أمه


005-أخبرنا سفيان عن أبي الزناد عن القاسم بن محمد قال شهدت بن

أخبرنا سفيان عن أبي الزناد عن القاسم بن محمد قال شهدت بن عباس يحدث بحديث المتلاعنين فقال له بن شداد أهي التي قال النبي صلى الله عليه وسلم لو كنت راجما أحدا بغير بينة رجمتها فقال بن عباس لا تلك امرأة قد أعلنت


006-أخبرنا عبد العزيز بن محمد بن الهاد عن عبد الله بن يونس أنه

أخبرنا عبد العزيز بن محمد بن الهاد عن عبد الله بن يونس أنه سمع المقبري يحدث القرظي قال المقبري حدثني أبو هريرة أنه سمع النبي صلى الله عليه وسلم يقول لما نزلت آية الملاعنة قال النبي صلى الله عليه وسلم أيما امرأة أدخلت على قوم من ليس منهم فليست من الله في شيء ولم يدخلها الله جنته وأيما رجل جحد ولده وهو ينظر إليه احتجب الله منه وفضحه على رؤوس الخلائق في الأولين والآخرين وسمعت سفيان بن عيينة يقول أخبرنا عمرو بن دينار عن سعيد بن جبير عن بن عمر أن النبي صلى الله عليه وسلم قال للمتلاعنين حسابكما على الله كما كذب لا سبيل لك عليها قال يا رسول الله مالي قال لا مال لك إن كنت صدقت فهو بما استحللت من فرجها وإن كنت كذبت عليها فذلك أبعد لك منها أو منه


007-أخبرنا سفيان عن أيوب عن سعيد بن جبير قال سمعت بن عمر يقول

أخبرنا سفيان عن أيوب عن سعيد بن جبير قال سمعت بن عمر يقول فرق رسول الله صلى الله عليه وسلم بين أخوي بني العجلان وقال هكذا بأصبعيه المسبحة والوسطى ففرقهما الوسطى والتي تليها يعني المسبحة وقال الله يعلم أن أحدكما كاذب فهل منكما تائب


008-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رجلا

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رجلا لاعن امرأته في زمان النبي صلى الله عليه وسلم وانتفى من ولدها ففرق رسول الله صلى الله عليه وسلم بينهما والحق الولد بالمرأة


001-أخبرنا بن عيينة عن الزهري عن بن المسيب أن بنت محمد بن مسلمة

أخبرنا بن عيينة عن الزهري عن بن المسيب أن بنت محمد بن مسلمة كانت عند رافع بن خديج فكره منها أمرا إما كبرا أو غيره فأراد طلاقها فقالت لا تطلقني وأمسكني واقسم لي ما بدا لك فأنزل الله عز وجل { وإن امرأة خافت من بعلها نشوزا } الآية


002-أخبرنا مسلم بن خالد عن بن جريج عن عطاء عن بن عباس رضى الله

أخبرنا مسلم بن خالد عن بن جريج عن عطاء عن بن عباس رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم توفي عن تسع نسوة وكان يقسم لثمان


003-أخبرنا مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم

أخبرنا مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن عبد الملك بن أبي بكر بن عبد الرحمن أن رسول الله صلى الله عليه وسلم حين تزوج أم سلمة وأصبحت عنده قال ليس بك على أهلك هوان إن شئت سبعت عندك وسبعت عندهن وإن شئت ثلثت عندك ودرت قالت ثلث


004-أخبرنا عبد المجيد عن بن جريج عن حبيب بن أبي ثابت أن عبد

أخبرنا عبد المجيد عن بن جريج عن حبيب بن أبي ثابت أن عبد الحميد بن عبد الله بن أبي عمرو والقاسم بن محمد بن عبد الرحمن بن الحرث بن هشام أخبراه أنهما سمعا أبا بكر بن عبد الرحمن بن الحرث بن هشام يحدث عن أم سلمة أنها أخبرته أنها لما قدمت المدينة أخبرتهم أنها ابنة أبي أمية بن المغيرة فكذبوها وقالوا ما أكذب الغرائب حتى أنشأ إنسان منهم الحج فقالوا أتكتبين إلى أهلك فكتبت معهم فرجعوا إلى المدينة قالت فصدقوني وازددت عليهم كرامة فلما حللت جاءني رسول الله صلى الله عليه وسلم فخطبني فقلت له ما مثلي نكح أما أنا فلا ولد لي وأنا غيور ذات عيال قال أنا أكبر منك وأما الغيرة فيذهبها الله وأما العيال فإلى الله وإلى رسوله فتزوجها رسول الله صلى الله عليه وسلم فجعل يأتيها ويقول أين زناب حتى جاء عمار بن ياسر فاختلجها وقال هذه تمنع رسول الله صلى الله عليه وسلم وكانت ترضعها فجاء رسول الله صلى الله عليه وسلم فقال أين زناب فقالت قريبة بنت أبي أمية ووافقها أخذها عمار بن ياسر فقال رسول الله صلى الله عليه وسلم إني آتيكم الليلة قالت فقمت فوضعت ثفالي وأخرجت حبات من شعير كانت في جر وأخرجت شحما فعصدته أو صعدته قالت فبات رسول الله صلى الله عليه وسلم وأصبح فقال حين أصبح إن لك على أهلك كرامة فإن شئت سبعت لك وإن أسبع أسبع لنسائي


005-أخبرنا مالك عن حميد عن أنس رضى الله تعالى عنه أنه قال للبكر

أخبرنا مالك عن حميد عن أنس رضى الله تعالى عنه أنه قال للبكر سبع وللثيب ثلاث


006-أخبرنا عمي محمد بن علي بن شافع عن بن شهاب عن عبيد الله بن

أخبرنا عمي محمد بن علي بن شافع عن بن شهاب عن عبيد الله بن عبد الله عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت كان رسول الله صلى الله عليه وسلم إذا أراد سفرا أقرع بين نسائه فأيتهن خرج سهمها خرج بها


007-أخبرنا بن عيينة عن الزهري عن عبيد الله بن عبد الله بن عمر

أخبرنا بن عيينة عن الزهري عن عبيد الله بن عبد الله بن عمر عن إياس بن عبد الله بن أبي ذباب قال قال رسول الله صلى الله عليه وسلم لا تضربوا إماء الله قال فأتاه عمر بن الخطاب رضى الله تعالى عنه فقال يا رسول الله ذئر النساء على أزواجهن فأذن في ضربهن فأطاف بآل محمد نساء كثير كلهن يشكون أزواجهن فقال النبي صلى الله عليه وسلم لقد أطاف بآل محمد سبعون امرأة كلهن يشكين أزواجهن ولا تجدون أؤلئك خياركم


008-أخبرنا الثقفي عن أيوب عن بن سيرين عن عبيدة أنه قال في هذه

أخبرنا الثقفي عن أيوب عن بن سيرين عن عبيدة أنه قال في هذه الآية وإن خفتم شقاق بينهما فابعثوا حكما من أهله وحكما من أهلها قال جاء رجل وإمرأة إلى علي رضى الله تعالى عنه ومع كل واحد منهما فئام من الناس فأمرهم علي رضى الله تعالى عنه فبعثوا حكما من أهله وحكما من أهلها ثم قال للحكمين ما عليكما إن رأيتما أن تجمعا أن تجمعا وإن رأيتما أن فرقا أن فرقا قال قالت المرأة رضيت بكتاب الله بما علي فيه ولي وقال الرجل أما الفرقة فلا فقال علي رضى الله تعالى عنه كذبت والله حتى تقر بمثل الذي أقرت به


009-أخبرنا مسلم عن بن جريج عن بن أبي مليكة سمعه يقول تزوج عقيل

أخبرنا مسلم عن بن جريج عن بن أبي مليكة سمعه يقول تزوج عقيل بن أبي طالب فاطمة بنت عتبة فقالت له اصبر لي وأنفق عليك فكان إذا دخل عليها تقول له أين عتبة وشيبة فسكت عنها فدخل يوما برما فقالت أين عتبة بن ربيعة وشيبة بن ربيعة فقال على يسارك في النار إذا دخلت فشدت عليها ثيابها فجاءت عثمان بن عفان رضى الله تعالى عنه فذكرت له ذلك فأرسل بن عباس ومعاوية فقال بن عباس لأفرقن بينهما وقال معاوية ما كنت لأفرق بين شيخين من بني عبد مناف قال فأتياهما فوجداهما قد شدا عليهما أثوابهما وأصلحا أمرهما


010-أخبرنا مالك عن يحيى بن سعيد عن عمرة أن حبيبة بنت سهل

أخبرنا مالك عن يحيى بن سعيد عن عمرة أن حبيبة بنت سهل أخبرتها أنها كانت عند ثابت بن قيس بن شماس وأن رسول الله صلى الله عليه وسلم خرج إلى صلاة الصبح فوجد حبيبة بنت سهل عند بابه في الغلس فقال رسول الله صلى الله عليه وسلم من هذه فقالت أنا حبيبة بنت سهل يا رسول الله فقال ما شأنك قلت لا أنا ولا ثابت لزوجها فلما جاء ثابت بن قيس قال له رسول الله صلى الله عليه وسلم هذه حبيبة بنت سهل قد ذكرت ما شاء الله أن تذكر فقالت حبيبة يا رسول الله كل ما أعطاني عندي فقال رسول الله صلى الله عليه وسلم خذ منها وجلست في أهلها


011-أخبرنا سفيان بن عيينة عن يحيى بن سعيد عن عمرة عن حبيبة بنت

أخبرنا سفيان بن عيينة عن يحيى بن سعيد عن عمرة عن حبيبة بنت سهل أنها أتت النبي صلى الله عليه وسلم في الغلس وهي تشكو أشياء ببدنها وهي تقول لا أنا ولا ثابت بن قيس فقالت قال رسول الله صلى الله عليه وسلم يا ثابت خذ منها فأخذ منها وجلست


001-أخبرنا مالك عن هشام بن عروة وجاء رسول الله صلى الله عليه

أخبرنا مالك عن هشام بن عروة وجاء رسول الله صلى الله عليه وسلم العجلاني وهو أحيمر سبط نضو الخلق فقال يا رسول الله رأيت شريك بن السحماء يعني بن عمه وهو رجل عظيم الإليتين ادعج العينين حاد الخلق يصيب فلانة يعني امرأته وهي حبلى وما قربتها منذ كذا فدعا رسول الله صلى الله عليه وسلم شريكا فجحد ودعا المرأة فجحدت فلا عن بينها وبين زوجها وهي حبلى ثم قال تبصروها فإن جاءت به أدعج عظيم الإليتين فلا أراه إلا قد صدق عليها وإن جاءت به أحيمر كأنه وحرة فلا أراه قد كذب فجاءت به أدعج عظيم الإليتين فقال رسول الله صلى الله عليه وسلم فيما بلغنا أن أمره لبين لولا ما قضى الله يعني أنه لمن زنى لو لا ما قضى الله من أن لا يحكم على أحد إلا بإقرار أو إعتراف على نفسه لا يحل بدلالة غير واحد منهما وإن كانت بينة فقال لولا ما قضى الله لكان لي فيها قضاء غيره ولم يعرض لشريك ولا للمرأة والله أعلم وأنفذ الحكم وهو يعلم أن أحدهما كاذب ثم علم بعد أن الزوج هو الصادق


002-أخبرنا مسلم بن خالد عن بن جريج عن بن طاوس عن أبيه أن عنده

أخبرنا مسلم بن خالد عن بن جريج عن بن طاوس عن أبيه أن عنده كتابا من العقول نزل به الوحي وما فرض رسول الله صلى الله عليه وسلم من صدقة وعقول فإنما نزل به الوحي وقيل لم يبين رسول الله صلى الله عليه وسلم شيئا قط إلا بوحي من الله فمن الوحي ما يتلى ومنه ما يكون وحيا إلى رسول الله صلى الله عليه وسلم فيستن به


003-أخبرنا مالك عن هشام عن أبيه عن زينب بنت أبي سلمة عن أم سلمة

أخبرنا مالك عن هشام عن أبيه عن زينب بنت أبي سلمة عن أم سلمة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال إنما أنا بشر مثلكم وإنكم تختصمون إلي فلعل بعضكم أن يكون ألحن بحجته من بعض فأقضى له على نحو ما أسمع منه فمن قضيت له بشيء من حق أخيه فلا يأخذ منه فإنما أقطع له قطعة من النار


001-أخبرنا سفيان بن عيينة عن هشام بن عروة عن أبيه عن عائشة رضى

أخبرنا سفيان بن عيينة عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها أن هندا بنت عتبة أتت النبي صلى الله عليه وسلم فقالت يا رسول الله إن أبا سفيان رجل شحيح وليس لي منه إلا ما يدخل علي فقال النبي صلى الله عليه وسلم خذي ما يكفيك وولدك بالمعروف


002-حدثنا سفيان بن عيينة عن محمد بن عجلان عن سعيد بن أبي سعيد

حدثنا سفيان بن عيينة عن محمد بن عجلان عن سعيد بن أبي سعيد عن أبي هريرة رضى الله تعالى عنه قال جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله عندي دينار قال أنفقه على نفسك قال عندي آخر قال أنفقه على ولدك قال عندي آخر قال أنفقه على أهلك قال عندي آخر قال أنفقه على خادمك قال عندي آخر قال أنت أعلم به قال سعيد ثم يقول أبو هريرة إذا حدث بهذا الحديث يقول ولدك أنفق علي إلى من تكلني تقول زوجتك أنفق علي أو طلقني يقول خادمك أنفق علي أو بعني


003-أخبرنا سفيان عن أبي الزناد قال سألت سعيد بن المسيب عن الرجل

أخبرنا سفيان عن أبي الزناد قال سألت سعيد بن المسيب عن الرجل لا يجد ما ينفق على امرأته قال يفرق بينهما قال أبو الزناد قلت سنة فقال سعيد سنة قال الشافعي رضى الله تعالى عنه والذي يشبه قول سعيد سنة أن يكون سنة رسول الله صلى الله عليه وسلم


004-أخبرنا مسلم بن خالد عن عبيد الله بن عمر عن نافع عن بن عمر

أخبرنا مسلم بن خالد عن عبيد الله بن عمر عن نافع عن بن عمر أن عمر بن الخطاب كتب إلى أمراء الأجناد في رجال غابوا عن نسائهم فأمرهم أن يأخذوهم بأن ينفقوا أو يطلقوا فإن طلقوا بعثوا بنفقة ما حبسوا


005-أخبرنا عبد العزيز بن محمد الدراوردي عن محمد بن عمرو عن محمد

أخبرنا عبد العزيز بن محمد الدراوردي عن محمد بن عمرو عن محمد بن إبراهيم بن الحرث عن بن عباس رضى الله تعالى عنهما في قول الله تعالى { إلا أن يأتين بفاحشة مبينة } قال أن تبذو على أهل زوجها فإذا بذت فقد حل إخراجها


006-أخبرنا مسلم عن بن جريج عن عطاء عن بن عباس رضى الله تعالى

أخبرنا مسلم عن بن جريج عن عطاء عن بن عباس رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قبض عن تسع نسوة وكان يقسم منهن لثمان


007-أخبرنا سفيان عن هشام عن أبيه أن سودة وهبت يومها لعائشة

أخبرنا سفيان عن هشام عن أبيه أن سودة وهبت يومها لعائشة


008-أخبرنا بن أبي رواد عن بن جريج عن أبي بكر بن عبد الرحمن عن

أخبرنا بن أبي رواد عن بن جريج عن أبي بكر بن عبد الرحمن عن أم سلمة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم خطبها فساق نكاحها وبناءة بها وقوله لها إن شئت سبعت عندك وسبعت عندهن


009-أخبرنا مالك عن هشام بن عروة عن أبيه عن جمهان مولى الأسلميين

أخبرنا مالك عن هشام بن عروة عن أبيه عن جمهان مولى الأسلميين عن أم بكرة الأسلمية أنها اختلعت من زوجها عبد الله بن أسيد ثم أتيا عثمان رضى الله تعالى عنه في ذلك فقال هي تطليقة إلا أن تكون سميت شيئا فهو ما سميت


010-أخبرنا مسلم بن خالد عن بن جريج عن عطاء عن بن عباس وابن

أخبرنا مسلم بن خالد عن بن جريج عن عطاء عن بن عباس وابن الزبير أنهما قالا في المختلعة يطلقها زوجها قالا لا يلزمها طلاق لأنه طلق ما لا يملك


011-أخبرنا عمي محمد بن علي بن شافع عن عبد الله بن علي بن السائب

أخبرنا عمي محمد بن علي بن شافع عن عبد الله بن علي بن السائب عن نافع بن عجير بن عبد يزيد أن ركانة بن عبد يزيد طلق امرأته سهيمة المزنية البتة ثم أتى رسول الله صلى الله عليه وسلم فقال يا رسول الله إني طلقت امرأتي سهيمة البتة ووالله ما أردت إلا واحدة فقال رسول الله صلى الله عليه وسلم لركانة والله ما أردت إلا واحدة فقال ركانة والله ما أردت إلا واحدة فردها إليه رسول الله صلى الله عليه وسلم فطلقها الثانية في زمان عمر رضى الله تعالى عنه والثالثة في زمان عثمان رضى الله تعالى عنه


012-أخبرنا بن عيينة عن عمرو وسمع محمد بن عباد بن جعفر يقول

أخبرنا بن عيينة عن عمرو وسمع محمد بن عباد بن جعفر يقول أخبرني المطلب بن حنطب أنه طلق امرأته البتة ثم أتى عمر بن الخطاب رضى الله تعالى عنه فذكر ذلك له فقال ما حملك على ذلك قال قلت قد فعلت قال فقرأ ولو أنهم فعلوا ما يوعظون به لكان خيرا لهم وأشد تثبيتا ما حملك على ذلك قال قلت قد فعلت قال إمسك عليك امرأتك فإن الواحدة لا تبت


013-أخبرنا سفيان عن عمرو بن دينار عن عبد الله بن أبي سلمة عن

أخبرنا سفيان عن عمرو بن دينار عن عبد الله بن أبي سلمة عن سليمان بن يسار أن عمر بن الخطاب رضى الله تعالى عنه قال للتوأمة مثل قوله للمطلب


014-أخبرنا مالك عن ربيعة عن القاسم بن محمد عن عائشة زوج النبي

أخبرنا مالك عن ربيعة عن القاسم بن محمد عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت كان في بريرة ثلاث سنن وكانت في إحدى السنن أنها أعتقت فخيرت في زوجها


015-أخبرنا مالك عن نافع عن بن عمر أنه كان يقول في الأمة تكون

أخبرنا مالك عن نافع عن بن عمر أنه كان يقول في الأمة تكون تحت العبد فتعتق أن لها الخيار ما لم يمسها فإن مسها فلا خيار لها


016-أخبرنا مالك عن بن شهاب عن عروة بن الزبير أن مولاة لبني عدي

أخبرنا مالك عن بن شهاب عن عروة بن الزبير أن مولاة لبني عدي بن كعب يقال لها زبراء أخبرته أنها كانت تحت عبد وهي أمة يومئذ فعتقت قالت فأرسلت إلى حفصة زوج النبي صلى الله عليه وسلم فدعتني فقالت إني مخبرتك خبرا ولا أحب أن تصنعي شيئا إن أمرك بيدك ما لم يمسك زوجك قالت ففارقته ثلاثا


017-أخبرنا سفيان عن أيوب بن أبي تميمة عن عكرمة عن بن عباس أنه

أخبرنا سفيان عن أيوب بن أبي تميمة عن عكرمة عن بن عباس أنه ذكر عنده زوج بريرة فقال كان ذلك مغيث عبد بني فلان كأني أنظر اليه يتبعها في الطريق وهو يبكي


018-أخبرنا القاسم بن عبد الله بن عمر بن حفص عبد الله بن دينار

أخبرنا القاسم بن عبد الله بن عمر بن حفص عبد الله بن دينار عن عبد الله بن عمر رضى الله تعالى عنهما أن زوج بريرة كان عبدا


019-أخبرنا بن عيينة عن عاصم بن كليب عن أبيه عن بن عباس رضى الله

أخبرنا بن عيينة عن عاصم بن كليب عن أبيه عن بن عباس رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم حين لاعن بين المتلاعنين أمر رجلا أن يضع يده على فيه عند الخامسة وقال إنها موجبة


020-حدثنا سفيان عن بن شهاب عن سهل بن سعد قال شهدت المتلاعنين

حدثنا سفيان عن بن شهاب عن سهل بن سعد قال شهدت المتلاعنين عند النبي صلى الله عليه وسلم وأنا بن خمس عشرة سنة ثم ساق الحديث فلم يتقنه إتقان هؤلاء


021-أخبرنا سعيد بن سالم عن بن جريج أن يحيى بن سعيد حدثه عن

أخبرنا سعيد بن سالم عن بن جريج أن يحيى بن سعيد حدثه عن القاسم بن محمد عن بن عباس أن رجلا جاء إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله والله ما لي عهد بأهلي منذ عفار النخل قال وعفارها أنها إذا كانت تؤبر تعفر أربعين يوما لا تسقى بعد الإبار قال فوجدت مع امرأتي رجلا قال وكان زوجها مصفرا حمش الساقين سبط الشعر والذي رميت به خدلا إلى السواد جعدا قططا مستها فقال رسول الله صلى الله عليه وسلم اللهم بين ثم لاعن بينهما فجاءت برجل يشبه الذي رميت به


022-أخبرنا إبراهيم بن سعد عن بن شهاب عن عامر بن سعد عن أبيه أن

أخبرنا إبراهيم بن سعد عن بن شهاب عن عامر بن سعد عن أبيه أن النبي صلى الله عليه وسلم قال أعظم المسلمين جرما من سأل عن شيء لم يكن يعني محرما فحرم من أجل مسألته


023-أخبرنا بن عيينة عن بن شهاب عن عامر بن سعد عن أبيه عن النبي

أخبرنا بن عيينة عن بن شهاب عن عامر بن سعد عن أبيه عن النبي صلى الله عليه وسلم بمثل معناه


024-أخبرنا مالك عن بن شهاب عن بن المسيب عن أبي هريرة رضى الله

أخبرنا مالك عن بن شهاب عن بن المسيب عن أبي هريرة رضى الله تعالى عنه أن رجلا من أهل البادية أتى النبي صلى الله عليه وسلم فقال إن امرأتي ولدت غلاما أسود فقال له النبي صلى الله عليه وسلم هل لك من إبل قال نعم قال ما ألوانها قال حمر قال هل فيها من أورق قال نعم قال أنى ترى ذلك قال عرق نزعه فقال النبي صلى الله عليه وسلم فلعل هذا نزعه عرق


025-أخبرنا سفيان عن بن المسيب عن أبي هريرة رضى الله تعالى عنه

أخبرنا سفيان عن بن المسيب عن أبي هريرة رضى الله تعالى عنه أن أعرابيا من بني فزارة أتى النبي صلى الله عليه وسلم فقال إن امرأتي ولدت غلاما أسود فقال النبي صلى الله عليه وسلم هل لك من أبل فقال نعم قال فما ألوانها قال حمر قال هل فيما من أورق قال إن فيها لورقا قال فأنى أتاها ذلك قال لعله نزعه عرق فقال النبي صلى الله عليه وسلم وهذا لعله نزعه عرق


026-أخبرنا مالك عن عبد الله بن زيد مولى الأسود بن سفيان عن أبي

أخبرنا مالك عن عبد الله بن زيد مولى الأسود بن سفيان عن أبي سلمة بن عبد الرحمن عن فاطمة بنت قيس أن أبا عمرو بن حفص طلقها البتة وهو غائب بالشام فبعث إليها وكيله بشعير فسخطت فقال والله مالك علينا من شيء فجاءت النبي صلى الله عليه وسلم فذكرت ذلك له فقال ليس لك عليه نفقة


027-أخبرنا مالك عن بن شهاب عن محمد بن عبد الرحمن بن ثوبان عن

أخبرنا مالك عن بن شهاب عن محمد بن عبد الرحمن بن ثوبان عن محمد بن إياس بن البكير قال طلق رجل امرأته ثلاثا قبل أن يدخل بها ثم بدا له أن ينكحها فجاء يستفتي فذهبت معه أسأل له فسأل أبا هريرة وعبد الله بن عباس عن ذلك فقالا لا نرى أن تنكحها حتى تنكح زوجا غيرك قال إنما كان طلاقي إياها واحدة فقال بن عباس إنك أرسلت من يدك ما كان لك من فضل قال الشافعي رضى الله تعالى عنه ما عاب بن عباس ولا أبو هريرة عليه أن يطلق ثلاثا


028-أخبرنا مالك عن يحيى بن سعيد عن بكير عن النعمان بن أبي عياش

أخبرنا مالك عن يحيى بن سعيد عن بكير عن النعمان بن أبي عياش الأنصاري عن عطاء بن يسار قال جاء رجل يستفتي عبد الله بن عمرو عن رجل طلق امرأته ثلاثا قبل أن يمسها قال عطاء فقلت إنما طلاق البكر واحدة فقال عبد الله بن عمرو إنما أنت قاض الواحدة تبتها والثلاث تحرمها حتى تنكح زوجا غيره قال الشافعي رضى الله تعالى عنه ولم يقل له عبد الله بئسما صنعت حين طلقت ثلاثا


029-أخبرنا مالك عن يحيى بن سعيد عن بكير أخبره عن بن أبي عياش

أخبرنا مالك عن يحيى بن سعيد عن بكير أخبره عن بن أبي عياش أنه كان جالسا مع عبد الله بن الزبير وعاصم بن عمير قال فجاءهما محمد إياس بن البكير فقال إن رجلا من أهل البادية طلق امرأته ثلاثا قبل أن يدخل بها فماذا تريان فقال بن الزبير إن هذا لأمر ما لنا فيه قول اذهب إلى بن عباس وأبي هريرة فإني تركتهما عند عائشة فسلهما ثم إئتنا فأخبرنا فذهب فسألهما قال بن عباس لأبي هريرة أفته يا أبا هريرة فقد جاءتك معضلة فقال أبو هريرة الواحدة تبتها والثلاث تحرمها حتى تنكح زوجا غيره وقال بن عباس مثل ذلك قال الشافعي ولم يعيبا عليه الثلاث ولا عائشة رضى الله تعالى عنها عنهم


030-أخبرنا مالك عن بن شهاب عن عروة أن مولاة لبني عدي يقال لها

أخبرنا مالك عن بن شهاب عن عروة أن مولاة لبني عدي يقال لها زبراء أخبرته أنها كانت تحت عبد وهي أمة يومئذ فعتقت قالت فأرسلت إلى حفصة فدعتني فقالت إني مخبرتك خبرا ولا أحب أن تصنعي شيئا إن أمرك بيدك ما لم يمسك زوجك قالت ففارقته ثلاثا قال الشافعي رضى الله تعالى عنه ولم تقل لها حفصة رضى الله تعالى عنها لا يجوز أن تطلقي ثلاثا


031-أخبرنا أنس بن عياض عن هشام بن عروة عن أبيه عن زينب بنت أبي

أخبرنا أنس بن عياض عن هشام بن عروة عن أبيه عن زينب بنت أبي سلمة عن أم حبيبة بنت أبي سفيان رضى الله تعالى عنها وعن أبيها قالت يا رسول الله هل لك في أختي ابنة أبي سفيان فقال رسول الله صلى الله عليه وسلم فاعل ماذا قالت تنكحها قال أختك قالت نعم قال أو تحبين ذلك قالت نعم لست لك بمخلية وأحب من شركني في خير أختي قال إنها لا تحل لي قالت فقلت والله لقد أخبرت بأنك تخطب بنت أبي سلمة قال بنت أم سلمة قالت نعم قال فوالله لو لم تكن ربيبتي في حجري ما حلت لي إنها لابنة أخي من الرضاعة أرضعتني وإياها ثوبية فلا تعرضن على بناتكن ولا إخواتكن


032-أخبرنا بن عيينة عن محمد بن عجلان عن أبيه عن أبي هريرة رضى

أخبرنا بن عيينة عن محمد بن عجلان عن أبيه عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال ذروني ما تركتكم فإنه إنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم فما أمرتكم به من أمر فأتوا منه ما استطعتم وما نهيتكم عنه فانتهوا


033-أخبرنا بن عيينة عن أبي الزناد عن الأعرج عن أبي هريرة عن

أخبرنا بن عيينة عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم بمثل معناه


034-أخبرنا سفيان عن عمرو بن دينار أن بن عمر أراد أن لا ينكح

أخبرنا سفيان عن عمرو بن دينار أن بن عمر أراد أن لا ينكح فقالت له حفصة تزوج فإن ولد لك ولد فعاش من بعدك دعوا لك


035-أخبرنا سفيان عن يحيى عن سعيد بن المسيب أنه قال هي منسوخة

أخبرنا سفيان عن يحيى عن سعيد بن المسيب أنه قال هي منسوخة نسختها وأنكحوا الأيامى منكم والصالحين من عبادكم وإمائكم فهي من أيامى المسلمين يعني قوله { الزاني لا ينكح إلا زانية } الآية


036-أخبرنا سفيان عن عبيد الله بنت أبي يزيد عن بعض أهل العلم أنه

أخبرنا سفيان عن عبيد الله بنت أبي يزيد عن بعض أهل العلم أنه قال في هذه الآية هو حكم بينها


037-أخبرنا مسلم بن خالد عن بن جريج عن مجاهد أن هذه الآية نزلت

أخبرنا مسلم بن خالد عن بن جريج عن مجاهد أن هذه الآية نزلت في بغايا من بغايا الجاهلية كانت على منازلهن رايات


038-أخبرنا مالك عن عبد الله بن دينار عن سليمان بن يسار عن عروة

أخبرنا مالك عن عبد الله بن دينار عن سليمان بن يسار عن عروة بن الزبير عن عائشة رضى الله تعالى عنها أن رسول الله صلى الله عليه وسلم قال يحرم من الرضاعة ما يحرم من الولادة


039-أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله

أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا يجمع الرجل بين المرأة وعمتها ولا بين المرأة وخالتها


040-أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه أنه كان يقول في

أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه أنه كان يقول في قول الله تعالى { ولا جناح عليكم فيما عرضتم به من خطبة النساء } أن يقول الرجل للمرأة وهي في عدتها من وفاة زوجها إنك علي لكريمة وإن الله لسائق إليك خيرا أو رزقا ونحو هذا من القول


041-أخبرنا سفيان عن حميد عن أنس أن عبد الرحمن بن عوف تزوج على

أخبرنا سفيان عن حميد عن أنس أن عبد الرحمن بن عوف تزوج على وزن نواة


042-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال لا يخطب أحدكم على خطبة أخيه


043-أخبرنا مالك عن أبي الزناد ومحمد بن يحيى بن حبان عن الأعرج

أخبرنا مالك عن أبي الزناد ومحمد بن يحيى بن حبان عن الأعرج عن أبي هريرة أن النبي صلى الله عليه وسلم قال لا يخطب أحدكم على خطبة أخيه


044-أخبرنا مالك عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي

أخبرنا مالك عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي سلمة بن عبد الرحمن عن فاطمة بنت قيس أن رسول الله صلى الله عليه وسلم قال لها فإذا حللت فآذنيني قالت فلما حللت أخبرته أن معاوية وأبا جهم خطباني فقال أما معاوية فصعلوك لا مال له وأما أبو جهم فلا يضع عصاه عن عاتقه انكحي أسامة بن زيد فنكحته فجعل الله فيه خيرا واغتبطت به


045-أخبرنا الثقة أحسبه إسماعيل عن معمر عن الزهري عن سالم عن

أخبرنا الثقة أحسبه إسماعيل عن معمر عن الزهري عن سالم عن أبيه رضى الله تعالى عنهما أن غيلان بن سلمة الثقفي أسلم وعنده عشر نسوة فقال له النبي صلى الله عليه وسلم أمسك أربعا وفارق سائرهن


046-أخبرنا مالك عن الزهري حديث غيلان أخبرنا بعض أصحابنا عن بن

أخبرنا مالك عن الزهري حديث غيلان أخبرنا بعض أصحابنا عن بن أبي الزناد عن عبد المجيد بن سهيل بن عبد الرحمن بن عوف عن عوف بن الحرث عن نوفل بن معاوية الديلي قال أسلمت وتحتي خمس نسوة فسألت النبي صلى الله عليه وسلم فقال فارق واحدة وأمسك أربعا فعمدت إلى أقدمهن عندي عاقر منذ ستين سنة ففارقتها


047-أخبرنا بن أبي يحيى عن إسحاق بن عبد الله عن أبي وهب الجيشاني

أخبرنا بن أبي يحيى عن إسحاق بن عبد الله عن أبي وهب الجيشاني عن أبي خراش عن الديلمي أو عن بن الديلمي قال أسلمت وتحتي أختان فسألت النبي صلى الله عليه وسلم فأمرني أن أمسك أيتهما شئت وأفارق الأخرى


048-أخبرنا سعيد بن سالم عن بن جريج عن سليمان بن موسى عن بن شهاب

أخبرنا سعيد بن سالم عن بن جريج عن سليمان بن موسى عن بن شهاب عن عروة عن عائشة رضى الله تعالى عنها عن النبي صلى الله عليه وسلم أنه قال أيما أمرأة نكحت بغير أذن وليها فنكاحها باطل ثلاثا فإن أصابها فلها المهر بما استحل من فرجها فإن اشتجروا فالسلطان ولي من لا ولى له


049-أخبرنا سفيان بن عيينة عن هشام بن عروة عن أبيه عن عائشة رضى

أخبرنا سفيان بن عيينة عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها أنها قالت تزوجني رسول الله صلى الله عليه وسلم وأنا بنت سبع سنين وبنى بي وأنا بنت تسع سنين


050-أخبرنا مسلم بن خالد عن بن جريج أن رسول الله صلى الله عليه

أخبرنا مسلم بن خالد عن بن جريج أن رسول الله صلى الله عليه وسلم أمر نعيما أن يؤامر أم ابنته فيها


051-أخبرنا مالك عن نافع أن عبد الله بن عمر أرسل إلى عائشة

أخبرنا مالك عن نافع أن عبد الله بن عمر أرسل إلى عائشة يسألها هل يباشر الرجل امرأته وهي حائض فقالت لتشدد إزارها على أسفلها ثم يباشرها إن شاء


052-أخبرنا عمي محمد بن علي بن شافع أخبرني عبد الله بن علي بن

أخبرنا عمي محمد بن علي بن شافع أخبرني عبد الله بن علي بن السائب عن عمرو بن أحيحة بن الحلاج أو عن عمرو بن فلان بن أحيحة بن الحلاج قال الشافعي رضى الله تعالى عنه أنا شككت عن خزيمة بن ثابت أن رجلا سأل النبي صلى الله عليه وسلم عن إتيان النساء في أدبارهن أو إتيان الرجل امرأته في دبرها فقال النبي صلى الله عليه وسلم حلال فلما ولى الرجل دعاه أو أمر به فدعى فقال كيف قلت في أي الخربتين أو في أي الخرزتين أو في أي الخصفتين أمن دبرها في قبلها فنعم أمن دبرها في دبرها فلا فإن الله لا يستحيي من الحق لا تأتوا النساء في أدبارهن قال الشافعي رضى الله تعالى عنه قال فما تقول قلت عمي ثقة وعبد الله بن علي ثقة وقد أخبرني محمد عن الأنصاري المحدث بها أنه أثنى عليه خيرا وخيرمة ممن لا يشك عالم في ثقته فلست أرخص فيه بل أنهى عنه


053-أخبرنا إسماعيل يعني بن علية عن أبي عروبة عن قتادة عن الحسن

أخبرنا إسماعيل يعني بن علية عن أبي عروبة عن قتادة عن الحسن عن رجل من أصحاب النبي عن النبي صلى الله عليه وسلم قال إذا أنكح الوليان فالأول أحق وإذا باع المجيزان فالأول أحق


054-أخبرنا سفيان عن الزهري عن بن المسيب أن علي بن أبي طالب رضى

أخبرنا سفيان عن الزهري عن بن المسيب أن علي بن أبي طالب رضى الله تعالى عنه قال إذا طلق الرجل امرأته فهو أحق برجعتها حتى تغتسل من الحيضة الثالثة في الواحدة وفي الاثنتين


055-أخبرنا مالك عن يحيى بن سعيد عن بن المسيب أن علي بن أبي طالب

أخبرنا مالك عن يحيى بن سعيد عن بن المسيب أن علي بن أبي طالب رضى الله تعالى عنه سئل عن رجل وجد مع امرأته رجلا فقتله أو قتلها فقال إن لم يأت بأربعة شهداء فليعط برمته


056-أخبرنا مسلم بن خالد عن بن جريج عن بن أبي مليكة عن بن عباس

أخبرنا مسلم بن خالد عن بن جريج عن بن أبي مليكة عن بن عباس لأن الله يقول { ممن ترضون من الشهداء }


057-أخبرنا بن عيينة عن عبد الملك بن عمير عن عبد الرحمن بن أبي

أخبرنا بن عيينة عن عبد الملك بن عمير عن عبد الرحمن بن أبي بكرة عن أبيه رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا يحكم الحاكم أو لا يقضي القاضي بين اثنين وهو غضبان


058-أخبرنا بن عيينة عن الزهري قال قال أبو هريرة رضى الله تعالى

أخبرنا بن عيينة عن الزهري قال قال أبو هريرة رضى الله تعالى عنه ما رأيت أحدا أكثر مشاورة لأ صحابه من رسول الله صلى الله عليه وسلم قال الشافعي وقال الله تعال وأمرهم شورى بينهم


059-أخبرنا سفيان عن عمر وابن أوس قال كان الرجل يؤخذ بذنب غيره

أخبرنا سفيان عن عمر وابن أوس قال كان الرجل يؤخذ بذنب غيره حتى جاء إبراهيم صلى الله عليه وسلم فقال الله عز وجل وإبراهيم الذي وفي أن لا تزر وازرة وزر أخرى إلى هنا يقول الربيع أخبرنا الشافعي ويقول بعد ذلك حدثنا الشافعي


001-حدثنا الشافعي حدثني بن أبي فديك عن بن أبي ذئب عن بن شهاب

حدثنا الشافعي حدثني بن أبي فديك عن بن أبي ذئب عن بن شهاب أنه بلغه أن رسول الله صلى الله عليه وسلم قال قدموا قريشا ولا تقدموها وتعلموا منها ولا تعلموها أو تعلموها يشك بن أبي فديك


002-أخبرنا بن أبي فديك عن بن أبي ذئب عن حكيم بن أبي حكيم أنه

أخبرنا بن أبي فديك عن بن أبي ذئب عن حكيم بن أبي حكيم أنه سمع عمر بن عبد العزيز وابن شهاب يقولان قال رسول الله صلى الله عليه وسلم من أهان قريشا أهانه الله عز وجل


003-أخبرنا بن أبي فديك عن بن أبي ذئب عن الحرث بن عبد الرحمن أنه

أخبرنا بن أبي فديك عن بن أبي ذئب عن الحرث بن عبد الرحمن أنه قال أن رسول الله صلى الله عليه وسلم قال لولا أن تبطر قريش لأخبرتها بالذي لها عند الله عز وجل


004-حدثنا بن أبي فديك عن بن أبي ذئب عن شريك بن عبد الله بن أبي

حدثنا بن أبي فديك عن بن أبي ذئب عن شريك بن عبد الله بن أبي نمر عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم قال لقريش أنتم أولى الناس بهذا الأمر ماكنتم مع الحق إلا أن تعدلوا عند فتلحون كما تلحا هذه الجريدة يشير إلى جريدة في يده


005-أخبرنا يحيى بن سليم عن عبد الله بن عثمان بن خثيم عن إسماعيل

أخبرنا يحيى بن سليم عن عبد الله بن عثمان بن خثيم عن إسماعيل بن عبيد بن رفاعة الأنصاري عن أبيه عن جده رفاعة أن النبي صلى الله عليه وسلم نادى أيها الناس إن قريشا أهل أمانة ومن بغاها العواثر أكبه الله لمنخريه يقولها ثلاث مرات


006-أخبرنا عبد العزيز بن محمد عن زيد بن الهاد عن محمد بن

أخبرنا عبد العزيز بن محمد عن زيد بن الهاد عن محمد بن إبراهيم بن الحرث التيمي أن قتادة بن النعمان وقع بقريش فكأنه نال منهم فقال رسول الله صلى الله عليه وسلم مهلا لا تشتم قريشا فإنك لعلك ترى منها رجالا أو يأتي منهم رجال تحقر عملك مع أعمالهم وفعلك مع أفعالهم وتغبطهم إذا رأيتهم لولا أن تطغي قريش لأخبرتها بالذي لها عند الله


007-أخبرنا مسلم بن خالد عن بن أبي ذئب بإسناد لا أحفظه أن رسول

أخبرنا مسلم بن خالد عن بن أبي ذئب بإسناد لا أحفظه أن رسول الله صلى الله عليه وسلم قال في قريش شيئا من الخير لا أحفظه وقال شرار قريش خيار شرار الناس


008-أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله

أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه قال قال رسول الله صلى الله عليه وسلم تجدون الناس معادن فخيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا


009-أخبرنا عمي محمد بن العباس عن الحسن بن القاسم الأزرق قال وقف

أخبرنا عمي محمد بن العباس عن الحسن بن القاسم الأزرق قال وقف رسول الله صلى الله عليه وسلم على ثنية تبوك فقال ما ههنا شام وأشار بيده إلى جهة الشام وما ههنا يمن وأشار بيده إلى جهة المدينة


010-أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله

أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه جاء الطفيل بن عمرو الدوسي إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله إن دوسا قد عصت وأبت فادع الله عليها فاستقبل رسول الله صلى الله عليه وسلم القبلة ورفع يديه فقال الناس هلكت دوس فقال اللهم أهد دوسا وأت بهم


011-أخبرنا عبد العزيز بن محمد عن محمد بن عمرو وعن أبي سلمة عن

أخبرنا عبد العزيز بن محمد عن محمد بن عمرو وعن أبي سلمة عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لولا الهجرة لكنت امرأ من الأنصار ولو أن الناس سلكوا واديا أو شعبا لسلكت وادي الأنصار أو شعبهم


012-أخبرنا عبد الكريم بن محمد الجرجاني حدثني بن الغسيل عن رجل

أخبرنا عبد الكريم بن محمد الجرجاني حدثني بن الغسيل عن رجل سماه عن أنس بن مالك رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم خرج في مرضه فخطب فحمد الله وأثنى عليه ثم قال إن الأنصار قد قضوا الذي عليهم وبقي الذي عليكم فاقبلوا من محسنهم وتجاوزوا عن مسيئهم وقال الجرجاني في حديثه أن النبي صلى الله عليه وسلم قال اللهم اغفر للأنصار ولأبناء أبناء الأنصار وقال في حديثه أن النبي صلى الله عليه وسلم حين خرج بهش إليه النساء والصبيان من الأنصار فرق لهم ثم خطب فقال هذه المقالة


013-أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة قال أتاكم

أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة قال أتاكم أهل اليمن هم ألين قلوبا وأرق أفئدة الإيمان يمان والحكمة يمانية


014-أخبرنا الدراودي عن محمد بن عمرو عن أبي سلمة عن أبي هريرة

أخبرنا الدراودي عن محمد بن عمرو عن أبي سلمة عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال بينما أنا أنزع على بئر لاستسقي قال الشافعي رضى الله تعالى عنه يعني في النوم ورؤيا الأنبياء وحي قال رسول الله صلى الله عليه وسلم فجاء بن أبي قحافة فنزع ذنوبا أو ذنوبين وفيه ضعف والله يغفر له ثم جاء عمر بن الخطاب فنزع حتى استحالت في يده غربا فضرب الناس بعطن فلم أر عبقريا يفري فريه


001-حدثنا سفيان بن عيينة عن الزهري عن أبي سلمة بن عبد الرحمن عن

حدثنا سفيان بن عيينة عن الزهري عن أبي سلمة بن عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم قالت قال رسول الله صلى الله عليه وسلم كل شراب أسكر فهو حرام


002-أخبرنا مالك عن بن شهاب عن أبي سلمة عن عائشة رضى الله تعالى

أخبرنا مالك عن بن شهاب عن أبي سلمة عن عائشة رضى الله تعالى عنها قالت سئل رسول الله صلى الله عليه وسلم عن البتع فقال كل شراب أسكر فهو حرام


003-أخبرنا مالك عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى

أخبرنا مالك عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم سئل عن الغبيراء فقال لا خير فيها ونهى عنها قال مالك قال زيد بن أسلم هي السكركة


004-أخبرنا مالك عن نافع عن بن عمر رضي الله أن رسول الله صلى

أخبرنا مالك عن نافع عن بن عمر رضي الله أن رسول الله صلى الله عليه وسلم قال من شرب الخمر في الدنيا ثم لم يتب منها حرمها في الآخرة


005-أخبرنا مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك

أخبرنا مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك رضى الله تعالى عنه قال كنت أسقي أبا عبيدة بن الجراح وأبا طلحة الأنصاري وأبي بن كعب شرابا من فضيخ أو تمر فجاءهم آت فقال إن الخمر قد حرمت فقال أبو طلحة يا أتس قم إلى هذه الجرار فاكسرها قال أنس فقمت إلى مهراس لنا فضربتها بأسفله حتى تكسرت


006-أخبرنا سفيان بن عيينة عن محمد بن إسحاق عن معبد بن كعب عن

أخبرنا سفيان بن عيينة عن محمد بن إسحاق عن معبد بن كعب عن أمه وكانت قد صلت القبلتين أن رسول الله صلى الله عليه وسلم نهى عن الخليطين وقال انبذوا كل واحد منهما على حدة


007-أخبرنا سفيان عن أبي إسحاق عن بن أبي أوفى قال نهى رسول الله

أخبرنا سفيان عن أبي إسحاق عن بن أبي أوفى قال نهى رسول الله صلى الله عليه وسلم عن نبيد الجر الأخضر والأبيض والأحمر


008-أخبرنا سفيان عن سليمان الأحول عن مجاهد عن عبد الله بن عمرو

أخبرنا سفيان عن سليمان الأحول عن مجاهد عن عبد الله بن عمرو بن العاص قال لما نهى رسول الله صلى الله عليه وسلم عن الأوعية قيل له ليس كل الناس يجد سقاء فأذن لهم في الجر غير المزفت


009-أخبرنا سفيان عن الزهري عن أبي سلمة عن أبي هريرة أن رسول

أخبرنا سفيان عن الزهري عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا تنبذوا في الدباء والمزفت قال ثم يقول أبو هريرة واجتنبوا الحناتم والنقير


010-أخبرنا سفيان سمعت الزهري يقول سمعت أنسا يقول نهى رسول الله

أخبرنا سفيان سمعت الزهري يقول سمعت أنسا يقول نهى رسول الله صلى الله عليه وسلم عن الدباء والمزفت أن ينتبذ فيه


011-أخبرنا سفيان عن بن طاوس عن أبيه أن أبا وهب الجيشاني سأل

أخبرنا سفيان عن بن طاوس عن أبيه أن أبا وهب الجيشاني سأل رسول الله صلى الله عليه وسلم عن البتع فقال كل مسكر حرام


012-أخبرنا سفيان عن أبي الزبير عن جابر رضى الله تعالى عنه أن

أخبرنا سفيان عن أبي الزبير عن جابر رضى الله تعالى عنه أن النبي صلى الله عليه وسلم كان ينبذ له سقاء فإن لم يكن فتور من حجارة


013-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم خطب الناس في بعض مغازيه قال عبد الله بن عمر فأقبلت نحوه فانصرف قبل أن أبلغه فسألت ماذا قال قالوا نهى أن ينبذ في الدباء والمزفت


014-أخبرنا مالك عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة

أخبرنا مالك عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم نهى أن ينبذ في الدباء والمزفت


015-أخبرنا مالك عن زيد بن أسلم عن عطاء بن يسار رضى الله تعالى

أخبرنا مالك عن زيد بن أسلم عن عطاء بن يسار رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم نهى أن ينبذ التمر والبسر جميعا والتمر والزهو جميعا


016-أخبرنا مالك عن زيد بن أسلم عن بن وعلة المصري أنه سأل بن

أخبرنا مالك عن زيد بن أسلم عن بن وعلة المصري أنه سأل بن عباس عما يعصر من العنب فقال بن عباس أهدى رجل لرسول الله صلى الله عليه وسلم راوية خمر فقال النبي صلى الله عليه وسلم أما علمت أن الله حرمها فقال لا فسار إنسانا إلى جنبه فقال بم ساررته فقال أمرته أن يبيعها فقال رسول الله صلى الله عليه وسلم إن الذي حرم شربها حرم بيعها ففتح المزادتين حتى ذهب ما فيهما


017-أخبرنا سفيان عن عمرو بن دينار عن طاوس عن بن عباس رضى الله

أخبرنا سفيان عن عمرو بن دينار عن طاوس عن بن عباس رضى الله تعالى عنهما قال بلغ عمر بن الخطاب رضى الله تعالى عنه أن رجلا باع خمرا فقال قاتل الله فلانا باع الخمر أما علم أن رسول الله صلى الله عليه وسلم قال قاتل الله اليهود حرمت عليهم الشحوم فجملوها فباعوها


018-أخبرنا سفيان قال سمعت أبا الجورية الجرمي يقول إني لأول

أخبرنا سفيان قال سمعت أبا الجورية الجرمي يقول إني لأول العرب سأل بن عباس وهو مسند ظهره إلى الكعبة فسألته عن الباذق فقال سبق محمد الباذق وما أسكر فهو حرام


019-أخبرنا مالك عن نافع عن بن عمر أنه قال كل مسكر خمر وكل مسكر

أخبرنا مالك عن نافع عن بن عمر أنه قال كل مسكر خمر وكل مسكر حرام


020-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رجالا

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رجالا من أهل العراق قالوا له إنا نبتاع من ثمر النخل والعنب فنعصره خمرا فنبيعها فقال عبد الله إني أشهد الله عليكم وملائكته ومن يسمع من الجن والإنس إني لا آمركم أن تبيعوها ولا تبتاعوها ولا تعصروها ولا تسقوها فإنها رجس من عمل الشيطان


021-أخبرنا مالك عن داود بن الحصين عن واقد بن عمرو بن سعد بن

أخبرنا مالك عن داود بن الحصين عن واقد بن عمرو بن سعد بن معاذ وعن سلمة بن عوف بن سلامة أخبراه عن محمود بن لبيد الأنصاري أن عمر بن الخطاب رضى الله تعالى عنه حين قدم الشام فشكى اليه أهل الشام وباء الأرض وثقلها وقالوا لا يصلحنا إلا هذا الشراب فقال عمر اشربوا العسل فقالوا لا يصلحنا العسل فقال رجال من أهل الأرض هل لك أن نجعل لك من هذا الشراب شيئا لا يسكر فقال نعم فطبخوه حتى ذهب منه الثلثان وبقي الثلث فأتوا به عمر رضى الله تعالى عنه فأدخل عمر فيه أصبعه ثم رفع يده فتبعها فتمطط فقال هذا الطلي هذا مثل طلي الإبل فأمرهم أن يشربوه فقال له عبادة بن الصامت أحللتها لهم والله فقال عمر كلا والله اللهم إني لا أحل لهم شيئا حرمته عليهم ولا أحرم عليهم شيئا أحللته لهم


022-أخبرنا مالك عن بن شهاب عن السائب بن يزيد أنه أخبره أن عمر

أخبرنا مالك عن بن شهاب عن السائب بن يزيد أنه أخبره أن عمر بن الخطاب رضى الله تعالى عنه خرج عليهم فقال إني وجدت من فلان ريح شراب فزعم أنه شرب الطلي وأنا سائل عما شرب فإن كان يسكر جلدته فجلده عمر رضى الله تعالى عنه الحد تاما


023-أخبرنا مسلم بن خالد الزنجي عن بن جريج قال قلت لعطاء أتجلد

أخبرنا مسلم بن خالد الزنجي عن بن جريج قال قلت لعطاء أتجلد في ريح الشراب فقال عطاء إن الريح ليكون من الشراب الذي ليس فيه بأس فإذا اجتمعوا جميعا على شراب واحد فسكر أحدهم جلدوا جميعا الحد تاما قال الشافعي رضى الله تعالى عنه وقول عطاء مثل قول عمر بن الخطاب رضى الله تعالى عنه لا يخالفه


024-أخبرنا سفيان عن الزهري عن السائب بن يزيد أن عمر بن الخطاب

أخبرنا سفيان عن الزهري عن السائب بن يزيد أن عمر بن الخطاب رضى الله تعالى عنه خرج فصلى على جنازة فسمعه السائب يقول إني وجدت من عبيد الله وأصحابه ريح الشراب وأنا سائل عما شربوا فإن كان مسكرا حددتهم قال قال سفيان فأخبرني معمر عن الزهري عن السائب بن يزيد أنه حضره يحدهم


025-أخبرنا سفيان عن الزهري عن قبيصة بن ذؤيب أن النبي صلى الله

أخبرنا سفيان عن الزهري عن قبيصة بن ذؤيب أن النبي صلى الله عليه وسلم قال إن شرب فاجلدوه ثم إن شرب فاجلدوه ثم إن شرب فاجلدوه ثم إن شرب فاقتلوه لا يدري الزهري بعد الثالثة أو الرابعة فأتى برجل قد شرب فجلده ثم أتى به قد شرب فجلده ثم أتى به قد شرب فجلده ووضع القتل وصارت رخصة قال قال سفيان قال الزهري لمنصور بن المعتمر ومخول كونا وافدى العراق بهذا الحديث


026-أخبرنا معمر عن الزهري عن عبد الرحمن بن أزهر قال رأيت النبي

أخبرنا معمر عن الزهري عن عبد الرحمن بن أزهر قال رأيت النبي صلى الله عليه وسلم عام حنين سأل عن رحل خالد بن الوليد فجريت بين يديه أسأل عن رحل خالد بن الوليد حتى أتاه جريجا وأتى النبي صلى الله عليه وسلم بشارب فقال اضربوه فضربوه بالأيدي والنعال وأطراف الثياب وحثوا عليه من التراب ثم قال النبي صلى الله عليه وسلم بكتوه فبكتوه ثم أرسله قال فلما كان أبو بكر رضى الله تعالى عنه سأل من حضر ذلك المضروب فقومه أربعين فضرب أبو بكر في الخمر أربعين حياته ثم عمر رضى الله تعالى عنه حتى تتابع الناس في الخمر فاستشار فضربه ثمانين


027-أخبرنا مالك عن ثوب بن زيد الديلي أن عمر بن الخطاب رضى الله

أخبرنا مالك عن ثوب بن زيد الديلي أن عمر بن الخطاب رضى الله تعالى عنه إستشار في الخمر يشربها فقال علي بن أبي طالب رضى الله تعالى عنه نرى أن تجلده ثمانين فإنه إذا شرب سكر وإذا سكر هذى وإذا هذى افترى أو كما قال فجلد عمر ثمانين في الخمر


028-أخبرنا إبراهيم بن أبي يحيى عن جعفر بن محمد عن أبيه أن علي

أخبرنا إبراهيم بن أبي يحيى عن جعفر بن محمد عن أبيه أن علي بن أبي طالب رضى الله تعالى عنه قال لا أوتى بأحد شرب خمرا ولا نبيذا مسكرا إلا جلدته الحد


029-حدثنا سفيان بن عيينة عن عمرو بن دينار عن أبي جعفر محمد بن

حدثنا سفيان بن عيينة عن عمرو بن دينار عن أبي جعفر محمد بن علي أن علي بن أبي طالب رضى الله تعالى عنه جلد الوليد بسوط له طرفان


030-أخبرنا سفيان عن عمرو بن دينار عن أبي جعفر أن عمر بن الخطاب

أخبرنا سفيان عن عمرو بن دينار عن أبي جعفر أن عمر بن الخطاب رضى الله تعالى عنه قال إن يجلد قدامة اليوم فلن يترك أحد بعده وكان قدامة بدريا سمعت الربيع يقول سمعت الشافعي وهو يحتج في ذكر المسكر وكن كلاما قد تقدم لا أحفظه فقال أرأيت إن شرب عشرة ولم يسكر فإن قال حلالا قيل أفرأيت إن خرج فأصابته الريح فسكر فإن قال حراما قيل له أفرأيت شيئا قط شربه وصار إلى جوفه حلالا ثم صيرته الريح حراما قال الشافعي رضى الله تعالى عنه ما أسكر كثيره فقليله حرام


031-أخبرنا مالك عن نافع عن مولاة لصفية بنت أبي عبيد أنها اختلعت

أخبرنا مالك عن نافع عن مولاة لصفية بنت أبي عبيد أنها اختلعت من زوجها بكل شيء لها فلم ينكر عبد الله بن عمر رضى الله تعالى عنهما


032-حدثنا مالك عن زيد بن أسلم عن عياض بن عبد الله بن سعد أنه

حدثنا مالك عن زيد بن أسلم عن عياض بن عبد الله بن سعد أنه سمع أبا سعيد الخدري رضى الله تعالى عنه يقول كنا نخرج زكاة الفطر صاعا من طعام صاعا من شعير صاعا تمر صاعا من زبيب أو صاعا من أقط إلى هنا يقول الربيع حدثنا


001-أخبرنا الربيع أخبرنا الشافعي أخبرنا أنس بن عياض عن هشام بن

أخبرنا الربيع أخبرنا الشافعي أخبرنا أنس بن عياض عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها أنها حدثته أن هندا أم معاوية جاءت إلى النبي صلى الله عليه وسلم فقالت يا رسول الله إن أبا سفيان رجل شحيح وإنه لا يعطيني ما يكفيني وولدي إلا ما أخذت منه سرا وهو لا يعلم فهل علي في ذلك من شيء فقال النبي صلى الله عليه وسلم خذي ما يكفيك وولدك بالمعروف


002-أخبرنا بن عيينة عن زياد بن سعد قال أبو محمد أظنه عن هلال بن

أخبرنا بن عيينة عن زياد بن سعد قال أبو محمد أظنه عن هلال بن أبي ميمونة عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم خير غلاما بين أبيه وأمه


003-أخبرنا بن عيينة عن يونس بن عبد الله الجرمي عن عمارة الجرمي

أخبرنا بن عيينة عن يونس بن عبد الله الجرمي عن عمارة الجرمي قال خيرني علي بن أبي طالب بين أمي وعمي ثم قال لأخ لي أصغر مني وهذا أيضا لو قد بلغ مبلغ هذا لخيرته


004-قال الشافعي قال إبراهيم عن يونس عن عمارة عن علي مثله وقال

قال الشافعي قال إبراهيم عن يونس عن عمارة عن علي مثله وقال في الحديث وكنت بن سبع أو ثمان سنين


005-أخبرنا مالك عن بن شهاب عن قبيصة بن ذؤيب أن رجلا سأل عثمان

أخبرنا مالك عن بن شهاب عن قبيصة بن ذؤيب أن رجلا سأل عثمان بن عفان رضى الله تعالى عنه عن الأختين من ملك اليمين هل يجمع بينهما فقال عثمان رضى الله تعالى عنه أحلتهما آية وحرمتهما آية وأما أنا فلا أحب أن أصنع هذا قال فخرج من عنده فلقي رجلا من أصحاب النبي صلى الله عليه وسلم فقال لو كان لي من الأمر شيء ثم وجدت أحدا فعل ذلك لجعلته نكالا قال مالك قال بن شهاب أراه علي بن أبي طالب قال مالك وبلغني عن الزبير بن العوام مثل ذلك


006-أخبرنا مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة عن

أخبرنا مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة عن أبيه أن عمر بن الخطاب رضى الله تعالى عنه سئل عن المرأة وابنتها من ملك اليمين هل توطأ إحداهما بعد الأخرى فقال عمر ما أحب أن أجيزهما جميعا


007-أخبرنا سفيان عن الزهري عن عبيد الله بن عبد الله بن عتبة عن

أخبرنا سفيان عن الزهري عن عبيد الله بن عبد الله بن عتبة عن أبيه قال سئل عمر رضى الله تعالى عنه عن الأم وابنتها من ملك اليمين فقال ما أحب أن أجيزهما جميعا قال عبيد الله قال أبي فوددت أن عمر كان أشد في ذلك مما هو فيه


008-أخبرنا مسلم وعبد المجيد عن بن جريج سمعت بن أبي مليكة يخبر

أخبرنا مسلم وعبد المجيد عن بن جريج سمعت بن أبي مليكة يخبر أن معاذ بن عبد الله بن معمر جاء عائشة رضى الله تعالى عنها فقال لها إن لي سرية أصبتها وإنها قد بلغت لها ابنة جارية لي أفأستسر ابنتها فقالت لا قال فإني والله لا أدعها إلا أن تقولي حرمها الله فقالت لا يفعله أحد من أهلي ولا أحد أطاعني


009-أخبرنا سفيان عن يحيى بن سعيد عن بن المسيب في قوله { الزاني

أخبرنا سفيان عن يحيى بن سعيد عن بن المسيب في قوله { الزاني لا ينكح إلا زانية } الآية قال هي منسوخة نسختها وأنكحوا الأيامى منكم فهي من أيامى المسلمين


010-أخبرنا سفيان عن هارون بن رياب عن عبد الله بن عبيد الله بن

أخبرنا سفيان عن هارون بن رياب عن عبد الله بن عبيد الله بن عمير قال أتى رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله إن لي امرأة لا ترد يد لامس فقال النبي صلى الله عليه وسلم فطلقها قال إني أحبها قال فأمسكها إذا


011-أخبرنا سفيان حدثني عبيد الله بن أبي يزيد عن أبيه أن رجلا

أخبرنا سفيان حدثني عبيد الله بن أبي يزيد عن أبيه أن رجلا تزوج امرأة ولها ابنة من غيره وله بن من غيرها ففجر الغلام بالجارية فظهر بها حبل فلما قدم عمر رضى الله تعالى عنه مكة فرفع ذلك إليه فسألهما فاعترفا فجلدهما عمر الحد وحرص أن يجمع بينهما فأبى الغلام


012-أخبرنا مسلم وسعيد عن بن جريج قال أخبرني عكرمة بن خالد قال

أخبرنا مسلم وسعيد عن بن جريج قال أخبرني عكرمة بن خالد قال جمعت الطريق رفقة فيهم امرأة ثيب فولت رجلا منهم أمرها فزوجها رجلا فجلد عمر بن الخطاب رضى الله تعالى عنه الناكح والمنكح ورد نكاحها


013-أخبرنا بن عيينة عن عمرو بن دينار عن عبد الرحمن بن معبد أن

أخبرنا بن عيينة عن عمرو بن دينار عن عبد الرحمن بن معبد أن عمر رضى الله تعالى عنه رد نكاح امرأة نكحت بغير ولي


014-أخبرنا مسلم وعبد المجيد عن بن جريج قال قال عمرو بن دينار

أخبرنا مسلم وعبد المجيد عن بن جريج قال قال عمرو بن دينار نكحت امرأة من بني بكر بن كنانة يقال لها بنت أبي ثمامة عمر بن عبد الله بن مضرس فكتب علقمة بن علقمة العتواري إلى عمر بن عبد العزيز إذ هو والى المدينة إني وليها وإنها نكحت بغير أمري فرده عمر وقد أصابها قال فأي امرأة نكحت بغير إذن وليها فلا نكاح لها لأن النبي صلى الله عليه وسلم قال فنكاحها باطل وإن أصابها فلها صداق مثلها بما أصاب منها بما قضى لها به النبي صلى الله عليه وسلم


015-أخبرنا إسماعيل بن إبراهيم المعروف بابن علية عن بن أبي عروبة

أخبرنا إسماعيل بن إبراهيم المعروف بابن علية عن بن أبي عروبة عن قتادة عن الحسن عن عقبة بن عامر رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال إذا أنكح الوليان فالأول أحق


016-أخبرنا الثقة عن بن جريج عن عبد الرحمن بن القاسم عن أبيه قال

أخبرنا الثقة عن بن جريج عن عبد الرحمن بن القاسم عن أبيه قال كانت عائشة رضى الله تعالى عنها يخطب إليها المرأة من أهلها فتتشهد فإذا بقيت عقدة النكاح قالت لبعض أهلها زوج فإن المرأة لا تلي عقدة النكاح


017-أخبرنا بن عيينة عن هشام عن بن سيرين عن أبي هريرة رضى الله

أخبرنا بن عيينة عن هشام عن بن سيرين عن أبي هريرة رضى الله تعالى عنه قال لا تنكح المرأة المرأة فإن البغي إنما تنكح نفسها


018-أخبرنا مسلم بن خالد وسعيد عن بن جريج عن عبد الله بن عثمان

أخبرنا مسلم بن خالد وسعيد عن بن جريج عن عبد الله بن عثمان بن خثيم عن سعيد بن جبير ومجاهد عن بن عباس رضى الله تعالى عنهما قال لا نكاح إلا بشاهدي عدل وولي مرشد وأحسب مسلما قد سمعه من بن خثيم


019-أخبرنا مالك عن أبي الزبير قال أتى عمر رضى الله تعالى عنه

أخبرنا مالك عن أبي الزبير قال أتى عمر رضى الله تعالى عنه بنكاح لم يشهد عليه إلا رجل وامرأة فقال هذا نكاح السر ولا أجيزه ولو كنت تقدمت فيه لرجمت


001-أخبرنا سفيان عن الزهري أخبرني بن المسيب عن أبي هريرة رضى

أخبرنا سفيان عن الزهري أخبرني بن المسيب عن أبي هريرة رضى الله تعالى عنه قال قال رسول الله صلى الله عليه وسلم ولا يخطب أحدكم على خطبة أخيه


002-أخبرنا محمد بن إسماعيل عن بن أبي ذئب عن مسلم الحناط عن بن

أخبرنا محمد بن إسماعيل عن بن أبي ذئب عن مسلم الحناط عن بن عمر رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم نهى أن يخطب الرجل على خطبة أخيه حتى ينكح أو يترك


003-أخبرنا مالك عن بن شهاب أن رسول الله صلى الله عليه وسلم قال

أخبرنا مالك عن بن شهاب أن رسول الله صلى الله عليه وسلم قال لرجل من ثقيف أسلم وعنده عشر نسوة أمسك أربعا وفارق سائرهن


001-أخبرنا يحيى بن حسان عن عبيد الله بن عمرو عن عبد الكريم بن

أخبرنا يحيى بن حسان عن عبيد الله بن عمرو عن عبد الكريم بن مالك الجزري عن سعيد بن جبير عن علي بن أبي طالب رضى الله تعالى عنه في الرجل يطلق امرأته ثم يشهد على رجعتها ولم تعلم بذلك قال هي امرأة الأول دخل بها الآخر أو لم يدخل


002-أخبرنا مالك عن المسور بن رفاعة القرظي عن الزبير بن عبد

أخبرنا مالك عن المسور بن رفاعة القرظي عن الزبير بن عبد الرحمن بن الزبير أن رفاعة طلق امرأته تميمة بنت وهب في عهد رسول الله صلى الله عليه وسلم ثلاثا فنكحها عبد الرحمن بن الزبير فاعترض عنها فلم يستطع أن يمسها ففارقها فأراد رفاعة أن ينكحها وهو زوجها الأول الذي كان طلقها فذكر للنبي صلى الله عليه وسلم فنهاه أن يتزوجها وقال لا تحل لك حتى تذوق العسيلة


003-أخبرنا بن عيينة عن بن شهاب عن عروة عن عائشة رضى الله تعالى

أخبرنا بن عيينة عن بن شهاب عن عروة عن عائشة رضى الله تعالى عنها زوج النبي صلى الله عليه وسلم سمعها تقول جاءت امرأة رفاعة القرظي إلى رسول الله صلى الله عليه وسلم فقالت إني كنت عند رفاعة فطلقني فبت طلاقي فتزوجت عبد الرحمن بن الزبير وإنما معه مثل هدبة الثوب فتبسم النبي صلى الله عليه وسلم وقال أتريدين أن ترجعي إلى رفاعة لا حتى تذوقي عسيلته ويذوق عسيلتك قال وأبو بكر عند النبي صلى الله عليه وسلم وخالد بن سعيد بن العاص بالباب ينتظر أن يؤذن له فنادى يا أبا بكر ألا تسمع ما تجهر به هذه عند النبي صلى الله عليه وسلم


004-أخبرنا بن عيينة عن الزهري عن حميد بن عبد الرحمن بن عوف

أخبرنا بن عيينة عن الزهري عن حميد بن عبد الرحمن بن عوف وعبيد الله بن عبد الله بن عتبة وسليمان بن يسار أنهم سمعوا أبا هريرة يقول سألت عمر بن الخطاب عن رجل من أهل البحرين طلق امرأته تطليقة أو تطليقتين ثم انقضت عدتها فتزوجها رجل غيره ثم طلقها ومات عنها ثم تزوجها زوجها الأول قال هي عنده على ما بقي


005-أخبرنا بن أبي رواد ومسلم بن خالد عن بن جريج قال أخبرني بن

أخبرنا بن أبي رواد ومسلم بن خالد عن بن جريج قال أخبرني بن أبي مليكة أنه سأل بن الزبير عن الرجل يطلق المرأة فيبتها ثم يموت وهي في عدتها فقال عبد الله بن الزبير طلق عبد الرحمن بن عوف تماضر بنت الأصبغ الكلبية فبتها ثم مات وهي في عدتها فورثها عثمان رضى الله تعالى عنه قال بن الزبير أما أنا فلا أرى أن ترث مبتوتة


006-أخبرنا مالك عن بن شهاب عن طلحة بن عبد الله بن عوف قال وكان

أخبرنا مالك عن بن شهاب عن طلحة بن عبد الله بن عوف قال وكان أعلمهم بذلك وعن أبي سلمة بن عبد الرحمن بن عوف أن عبد الرحمن بن عوف طلق امرأته البتة وهو مريض فورثها عثمان رضى الله تعالى عنه منه بعد انقضاء عدتها


007-أخبرنا مالك حدثني نافع أن بن عمر كان يقول من أذن لعبده أن

أخبرنا مالك حدثني نافع أن بن عمر كان يقول من أذن لعبده أن ينكح فالطلاق بيد العبد ليس بيد غيره من طلاقه شيء


008-أخبرنا مالك حدثني عبد ربه بن سعيد عن محمد بن إبراهيم بن

أخبرنا مالك حدثني عبد ربه بن سعيد عن محمد بن إبراهيم بن الحرث التيمي أن نفيعا مكاتبا لأم سلمة زوج النبي صلى الله عليه وسلم استفتى زيد بن ثابت فقال إني طلقت امرأة لي حرة تطليقتين فقال زيد حرمت عليك


009-أخبرنا مالك حدثني أبو الزناد عن سليمان بن يسار أن نفيعا

أخبرنا مالك حدثني أبو الزناد عن سليمان بن يسار أن نفيعا مكاتبا لأم سلمة زوج النبي صلى الله عليه وسلم أو عبدا لها كانت تحته امرأة حرة فطلقها اثنتين ثم أراد أن يراجعها فأمره أزواج النبي صلى الله عليه وسلم أن يأتي عثمان بن عفان رضى الله تعالى عنه يسأله عن ذلك فذهب إليه فلقيه عند الدرج آخذا بيد زيد بن ثابت فسألهما فابتدراه جميعا فقالا حرمت عليك حرمت عليك


010-أخبرنا مالك حدثني بن شهاب عن بن المسيب أن نفيعا مكاتبا لأم

أخبرنا مالك حدثني بن شهاب عن بن المسيب أن نفيعا مكاتبا لأم سلمة زوج النبي صلى الله عليه وسلم طلق امرأته حرة تطليقتين فاستفتى عثمان بن عفان رضى الله تعالى عنه فقال له عثمان حرمت عليك


001-أخبرنا مالك عن بن شهاب عن عروة عن عائشة رضى الله تعالى عنها

أخبرنا مالك عن بن شهاب عن عروة عن عائشة رضى الله تعالى عنها أنها انتقلت حفصة بنت عبد الرحمن حين دخلت في الدم من الحيضة الثالثة قال بن شهاب فذكرت ذلك لعمرة بنت عبد الرحمن فقالت صدق عروة وقد جادلها في ذلك ناس وقالوا إن الله يقول ثلاثة قروء فقالت عائشة رضى الله تعالى عنها صدقتم وهل تدرون ما ألأقراء الاقراء الاطهار


002-أخبرنا مالك عن بن شهاب قال سمعت أبا بكر بن عبد الرحمن يقول

أخبرنا مالك عن بن شهاب قال سمعت أبا بكر بن عبد الرحمن يقول ما أدركت أحدا من فقهائنا إلا وهو يقول هذا يريد الذي قالت عائشة رضى الله تعالى عنها


003-أخبرنا سفيان عن الزهري عن عمرة عن عائشة رضى الله تعالى عنها

أخبرنا سفيان عن الزهري عن عمرة عن عائشة رضى الله تعالى عنها قالت إذا طعنت المطلقة في الدم من الحيضة الثالثة فقد برئت منه


004-أخبرنا مالك عن نافع وزيد بن أسلم عن سليمان بن يسار أن

أخبرنا مالك عن نافع وزيد بن أسلم عن سليمان بن يسار أن الأحوص هلك بالشام حين دخلت امرأته في الدم من الحيضة الثالثة وقد كان طلقها فكتب معاوية إلى زيد بن ثابت يسأله عن ذلك فكتب إليه زيد أنها إذا دخلت في الدم من الحيضة الثالثة فقد برئت منه وبرىء منها ولا ترثه ولا يرثها


005-أخبرنا سفيان عن الزهري حدثني سليمان بن يسار عن زيد بن ثابت

أخبرنا سفيان عن الزهري حدثني سليمان بن يسار عن زيد بن ثابت قال إذا طعنت المطلقة في الحيضة الثالثة فقد برئت منه


006-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما قال إذا

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما قال إذا طلق الرجل امرأته فدخلت في الدم من الحيضة الثالثة فقد برئت منه وبرىء منها لا ترثه ولا يرثها


007-أخبرنا مالك عن محمد بن يحيى بن حبان أنه كان عند جده هاشمية

أخبرنا مالك عن محمد بن يحيى بن حبان أنه كان عند جده هاشمية وأنصارية فطلق الأنصارية وهي ترضع فمرت بها سنة ثم هلك ولم تحض فقالت أنا أرثه لم أحض فاختصموا إلى عثمان رضى الله تعالى عنه فقضى للأنصارية بالميراث فلامت الهاشمية عثمان فقال هذا عمل بن عمك هو أشار علينا بهذا يعني علي بن أبي طالب رضى الله تعالى عنه


008-أخبرنا سعيد بن سالم عن بن جريج عن عبد الرحمن بن أبي بكر

أخبرنا سعيد بن سالم عن بن جريج عن عبد الرحمن بن أبي بكر أخبره أن رجلا من الأنصار يقال له حبان بن منقذ طلق امرأته وهو صحيح وهي ترضع ابنته فمكث سبعة عشر شهرا لا تحيض يمنعها الرضاع أن تحيض ثم مرض حبان بعد أن طلقها بسبعة أشهر أو ثمانية فقلت له إن امرأتك تريد أن ترث فقال لأهله احملوني إلى عثمان فحملوه إليه فذكر له شأن امرأته وعنده علي بن أبي طالب وزيد بن ثابت فقال لهما عثمان ما تريان فقالا نرى أنها ترثه إن مات ويرثها إن ماتت فإنها ليست من القواعد اللاتي قد يئسن من المحيض وليست من الأبكار اللاتي لم يبلغن المحيض ثم هي على عدة حيضها ما كان من قليل أو كثير فرجع حبان إلى أهله فأخذ ابنته فلما فقدت الرضاع حاضت حيضة ثم حاضت حيضة أخرى ثم توفي حبان قبل أن تحيض الثالثة فاعتدت عدة المتوفي عنها زوجها وورثته قال الأصم في كتابي حبان بالباء


009-أخبرنا مالك عن يحيى بن سعيد ويزيد بن عبد الله بن قسيط عن بن

أخبرنا مالك عن يحيى بن سعيد ويزيد بن عبد الله بن قسيط عن بن المسيب أنه قال قال عمر بن الخطاب رضى الله تعالى عنه أيما امرأة طلقت فحاضت حيضة أو حيضتين ثم رفعتها حيضة فإنها تنتظر تسعة أشهر فإن بان بها حمل فذلك وإلا إعتدت بعد التسعة ثلاثة أشهر ثم حلت


010-أخبرنا مسلم عن بن جريج عن ليث بن أبي سليم عن طاوس عن بن

أخبرنا مسلم عن بن جريج عن ليث بن أبي سليم عن طاوس عن بن عباس رضى الله تعالى عنهما أنه قال في الرجل يتزوج المرأة فيخلو بها ولا يمسها ثم يطلقها ليس لها إلا نصف الصداق لأن الله يقول { وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة فنصف ما فرضتم }


011-حدثنا سفيان عن محمد بن عبد الرحمن مولى آل طلحة عن سليمان بن

حدثنا سفيان عن محمد بن عبد الرحمن مولى آل طلحة عن سليمان بن يسار عن عبد الله بن عتبة عن عمر بن الخطاب رضى الله تعالى عنه أنه قال ينكح العبد امرأتين ويطلق تطليقتين وتعتد الأمة حيضتين فإن لم تكن تحيض فشهرين أو شهرا ونصفا قال سفيان وكان ثقة


012-أخبرنا سفيان عن عمرو بن دينار عن عمرو بن أوس الثقفي عن رجل

أخبرنا سفيان عن عمرو بن دينار عن عمرو بن أوس الثقفي عن رجل من ثقيف أنه سمع عمر بن الخطاب رضى الله تعالى عنه يقول لو استطعت لجعلتها حيضة ونصفا فقال رجل فأجعلها شهرا ونصفا فسكت عمر رضى الله تعالى عنه


013-أخبرنا مالك عن نافع عن بن عمر أنه قال في أم الولد يتوفي

أخبرنا مالك عن نافع عن بن عمر أنه قال في أم الولد يتوفي عنها سيدها قال تعتد بحيضة


014-أخبرنا مالك عن عبد ربه بن سعيد بن قيس عن أبي سلمة بن عبد

أخبرنا مالك عن عبد ربه بن سعيد بن قيس عن أبي سلمة بن عبد الرحمن قال سئل بن عباس وأبو هريرة عن المتوفي عنها زوجها وهي حامل فقال بن عباس آخر الأجلين وقال أبو هريرة إذا ولدت فقد حلت فدخل أبو سلمة على أم سلمة زوج النبي صلى الله عليه وسلم فسألها عن ذلك فقالت ولدت سبيعة الأسلمية بعد وفاة زوجها بنصف شهر فخطبها رجلان أحدهما شاب والآخر كهل فخطبت إلى الشاب فقال الكهل لم تحلل وكان أهلها غيبا ورجا إذا جاء أهلها أن يؤثروه بها فجاءت رسول الله صلى الله عليه وسلم فقال قد حللت فانكحي من شئت


015-أخبرنا مالك عن يحيى بن سعيد عن سليمان بن يسار أن بن عباس

أخبرنا مالك عن يحيى بن سعيد عن سليمان بن يسار أن بن عباس وأبا سلمة إختلفا في المرأة تنفس بعد وفاة زوجها بليال فقال بن عباس آخر الأجلين وقال أبو سلمة إذا نفست فقد حلت فجاء أبو هريرة فقال أنا مع بن أخي يعني أبا سلمة فبعثوا كريبا مولى بن عباس الى أم سلمة يسألها عن ذلك فجاءهم فأخبرهم أنها قالت ولدت سبيعة الأسلمية بعد وفاة زوجها بليال فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال لها قد حللت فانكحي


016-أخبرنا مالك عن هشام بن عروة عن أبيه عن المسور بن مخرمة أن

أخبرنا مالك عن هشام بن عروة عن أبيه عن المسور بن مخرمة أن سبيعة الأسلمية نفست بعد وفاة زوجها بليال فجاءت رسول الله صلى الله عليه وسلم فاستأذنته في أن تنكح فأذن لها


017-أخبرنا مالك عن نافع عن بن عمر بأنه سئل عن المرأة يتوفى عنها

أخبرنا مالك عن نافع عن بن عمر بأنه سئل عن المرأة يتوفى عنها زوجها وهي حامل فقال بن عمر إذا وضعت حملها فقد حلت فأخبره رجل من الأنصار أن عمر بن الخطاب رضى الله تعالى عنه قال لو ولدت وزوجها على سريره لم يدفن لحلت


018-أخبرنا عبد المجيد عن بن جريج عن أبي الزبير عن جابر رضى الله

أخبرنا عبد المجيد عن بن جريج عن أبي الزبير عن جابر رضى الله تعالى عنه أنه قال ليس للمتوفي عنها نفقة حسبها الميراث


019-أخبرنا مالك عن هشام عن أبيه أنه قال في المرأة البادية يتوفى

أخبرنا مالك عن هشام عن أبيه أنه قال في المرأة البادية يتوفى عنها زوجها أنها تنتوي حيث ينتوي أهلها


020-أخبرنا عبد المجيد عن بن جريج عن هشام عن أبيه وعن عبيد الله

أخبرنا عبد المجيد عن بن جريج عن هشام عن أبيه وعن عبيد الله بن عبد الله بن عتبة مثله أو مثل معناه لا يخالفه


021-أخبرنا مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم

أخبرنا مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن حميد بن نافع عن زينب بنت أبي سلمة أنها أخبرته هذه الأحاديث الثلاثة قال قالت زينب دخلت على أم حبيبة زوج النبي صلى الله عليه وسلم حين توفي أبو سفيان فدعت أم حبيبة بطيب فيه صفرة خلوق أو غيره فدهنت منه جارية ثم مسحت بعارضيها ثم قالت والله مالي بالطيب من حاجة غير إني سمعت رسول الله صلى الله عليه وسلم يقول لا يحل لأمرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال إلا على زوج أربعة أشهر وعشرا وقالت زينب دخلت على زينب بنت جحش حين توفى أخوها عبد الله فدعت بطيب فمست منه ثم قالت مالي بالطيب من حاجة غير أني سمعت رسول الله صلى الله عليه وسلم يقول على المنبر لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال إلا على زوج أربعة أشهر وعشرا قالت زينب وسمعت أمي أم سلمة تقول جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله إن ابنتي توفي عنها زوجها وقد اشتكت عينيها أفنكحلها فقال رسول الله صلى الله عليه وسلم لا مرتين أو ثلاثا كل ذلك يقول لا ثم قال إنما هي أربعة أشهر وعشرا وقد كانت أحداكن في الجاهلية ترمي بالبعرة على رأس الحول قال حميد فقلت لزينب وما ترمي بالبعرة على رأس الحول فقالت زينب كانت المرأة إذا توفي عنها زوجها دخلت حفشا ولبست شر ثيابها ولم تمس طيبا ولا شيئا حتى تمر بها سنة ثم تؤتى بدابة حمار أو شاة أو طير فتقبص به فقلما تقبص بشيء إلا مات ثم تخرج فتعطى بعرة فترمى بها ثم تراجع بعدما شاءت من طيب أو غيره قال الشافعي رضى الله تعالى عنه الحفش البيت الصغير الذليل من الشعر والبناء وغيره والقبص إن تأخذ من الدابة موضعا بأطراف أصابعها والقبض الأخذ بالكف كلها


022-أخبرنا مالك عن نافع عن صبية بنت أبي عبيد عن عائشة وحفصة أو

أخبرنا مالك عن نافع عن صبية بنت أبي عبيد عن عائشة وحفصة أو عائشة وحفصة أن رسول الله صلى الله عليه وسلم قال لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال إلا على زوج أربعة أشهر وعشرا


023-أخبرنا مالك عن بن شهاب عن بن المسيب وسليمان بن يسار أن

أخبرنا مالك عن بن شهاب عن بن المسيب وسليمان بن يسار أن طليحة كانت تحت رشيد الثقفي فطلقها البتة فنكحت في عدتها فضربها عمر بن الخطاب أو ضرب زوجها بالمخفقة ضربات وفرق بينهما ثم قال عمر بن الخطاب رضى الله تعالى عنه أيما امرأة نكحت في عدتها فإن كان زوجها الذي تزوجها لم يدخل بها فرق بينهما ثم إعتدت بقية عدتها من زوجها الأول وكان خاطبا من الخطاب وإن كان دخل بها فرق بينهما ثم إعتدت بقية عدتها من الزوج الأول ثم إعتدت من الآخر ثم لم ينكحها أبدا قال سعيد ولها مهرها بما إستحل منها


024-أخبرنا يحيى بن حسان عن جرير عن عطاء بن السائب عن زاذان أبي

أخبرنا يحيى بن حسان عن جرير عن عطاء بن السائب عن زاذان أبي عمر عن علي رضى الله تعالى عنه أنه قضى في التي تزوج في عدتها أنه يفرق بينهما ولها الصداق بما إستحل من فرجها وتكمل ما أفسدت من عدة الأول وتعتد من الآخر


025-أخبرنا عبد المجيد عن بن جريج عن بن شهاب عن أسلم بن عبد الله

أخبرنا عبد المجيد عن بن جريج عن بن شهاب عن أسلم بن عبد الله عن عبد الله أنه كان يقول لا يصلح للمرأة إن تبيت ليلة واحدة إذا كانت في عدة وفاة أو طلاق إلا في بيتها


026-أخبرنا عبد العزيز بن محمد بن عمرو عن محمد بن إبراهيم أن

أخبرنا عبد العزيز بن محمد بن عمرو عن محمد بن إبراهيم أن عائشة كانت تقول اتقي الله يا فاطمة فقد علمت في أي شيء كان ذلك


027-أخبرنا مالك عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي

أخبرنا مالك عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي سلمة بن عبد الرحمن عن فاطمة بنت قيس أن أبا عمرو بن حفص طلقها البتة وهو غائب بالشام فذكر الحديث وقال فيه فجاءت رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال ليس لك عليه نفقة وأمرها أن تعتد في بيت أم شريك ثم قال تلك امرأة يغشاها أصحابي فاعتدى عند بن أم مكتوم فإنه رجل أعمى تضعين ثيابك


028-أخبرنا إبراهيم بن أبي يحيى عن عمرو بن ميمون بن مهران عن

أخبرنا إبراهيم بن أبي يحيى عن عمرو بن ميمون بن مهران عن أبيه قال قدمت المدينة فسألت عن أعلم أهلها فدفعت إلى سعيد بن المسيب فسألته عن المبتوتة فقال تعتد في بيت زوجها فقلت فأين حديث فاطمة بنت قيس فقال هاه فوصف إنه تغيظ وقال فتنت فاطمة الناس وكان للسانها ذرابة فاستطالت على احمائها فأمرها رسول الله صلى الله عليه وسلم أن تعتد في بيت أم مكتوم


029-أخبرنا مالك عن يحيى بن سعيد عن القاسم وسليمان بن يسار أنه

أخبرنا مالك عن يحيى بن سعيد عن القاسم وسليمان بن يسار أنه سمعهما يذكران أن يحيى بن سعيد بن العاص طلق ابنة عبد الرحمن بن الحكم البتة فانتقلها عبد الرحمن بن الحكم فأرسلت عائشة رضى الله تعالى عنها إلى مروان بن الحكم وهو أمير المدينة فقالت اتق الله يا مروان واردد المرأة إلى بيتها فقال مروان في حديث سليمان أن عبد الرحمن غلبني وقال مروان في حديث القاسم أو ما بلغك شأن فاطمة بنت قيس فقالت عائشة لا عليك أن لا تذكر شأن فاطمة فقال إن كان إنما بك الشر فحسبك ما بين هذين من الشر


030-أخبرنا مالك عن نافع أن ابنة سعيد بن زيد كانت عند عبد الله

أخبرنا مالك عن نافع أن ابنة سعيد بن زيد كانت عند عبد الله فطلقها البتة فخرجت فأنكر ذلك عليها بن عمر رضى الله تعالى عنهما


031-أخبرنا عبد المجيد عن بن جريج عن أبي الزبير عن جابر بن عبد

أخبرنا عبد المجيد عن بن جريج عن أبي الزبير عن جابر بن عبد الله رضى الله تعالى عنهما أنه سمعه يقول نفقة المطلقة ما لم تحرم فإذا حرمت فمتاع بالمعروف


032-أخبرنا عبد المجيد عن بن جريج قال قال عطاء ليست المبتوتة

أخبرنا عبد المجيد عن بن جريج قال قال عطاء ليست المبتوتة الحبلى منه في شيء إلا أن ينفق عليها من أجل الحبل فإذا كانت غير حبلى فلا نفقة لها


033-أخبرنا يحيى بن حسان عن أبي عوانة عن منصور بن المعتمر عن

أخبرنا يحيى بن حسان عن أبي عوانة عن منصور بن المعتمر عن المنهال بن عمرو عن عباد بن عبد الله الأسدي عن علي رضى الله تعالى عنه أنه قال في امرأة المفقود أنها لا تتزوج


034-أخبرنا يحيى بن حسان عن هشيم بن بشير عن سيار أبي الحكم عن

أخبرنا يحيى بن حسان عن هشيم بن بشير عن سيار أبي الحكم عن علي رضى الله تعالى عنه في امرأة المفقود إذا قدم وقد تزوجت امرأته هي امرأته إن شأ طلق وإن شاء أمسك ولا تخير


035-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أنه طلق

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أنه طلق امرأته وهي في مسكن حفصة وكانت طريقه إلى المسجد فكان يسلك الطريق الآخر من أدبار البيوت كراهية أن يستأذن عليها حتى راجعها


036-أخبرنا مالك عن هشام بن عروة عن أبيه قال كان الرجل إذا طلق

أخبرنا مالك عن هشام بن عروة عن أبيه قال كان الرجل إذا طلق امرأته ثم ارتجعها قبل أن تنقضي عدتها كان ذلك له وإن طلقها ألف مرة فعمد رجل إلى امرأته فطلقها حتى إذا شارفت انقضاء عدتها إرتجعها ثم طلقها ثم قال والله لا آويك إلي ولا تحلين أبدا فأنزل الله تعالى { الطلاق مرتان فإمساك بمعروف أو تسريح بإحسان } فاستقبل الناس الطلاق جديدا من كان منهم طلق ومن لم يطلق


001-أخبرنا سفيان بن عيينة عن محمد بن عجلان عن بكير بن عبد الله

أخبرنا سفيان بن عيينة عن محمد بن عجلان عن بكير بن عبد الله بن الأشج عن عجلان أبي محمد عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال للمملوك طعامه وكسوته بالمعروف ولا يكلف من العمل إلا ما يطيق


002-أخبرنا بن عيينة عن إبراهيم بن أبي خداش بن عتبة بن أبي لهب

أخبرنا بن عيينة عن إبراهيم بن أبي خداش بن عتبة بن أبي لهب أنه سمع بن عباس رضى الله تعالى عنهما يقول في المملوكين أطعموهم مما تأكلون وألبسوهم مما تلبسون


003-أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول

أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا كفى أحدكم خادمه طعامه حره ودخانه فليدعه فليجلسه فإن أبي فليروغ له لقمة فيناوله إياها أو يغطه أو كلمة هذا معناها


001-أخبرنا مالك عن عبد الله بن أبي بكر عن عمرة بنت عبد الرحمن

أخبرنا مالك عن عبد الله بن أبي بكر عن عمرة بنت عبد الرحمن أن عائشة رضى الله تعالى عنها عنها زوج النبي صلى الله عليه وسلم أخبرتها أن النبي صلى الله عليه وسلم كان عندها وأنها سمعت صوت رجل يستأذن في بيت حفصة قالت عائشة فقلت يا رسول الله هذا رجل يستأذن في بيتك فقال رسول الله صلى الله عليه وسلم أراه فلانا لعم حفصة من الرضاعة فقلت يا رسول الله لو كان فلان حيا لعمها من الرضاعة يدخل علي فقال رسول الله صلى الله عليه وسلم نعم إن الرضاعة تحرم ما تحرم الولادة


002-أخبرنا بن عيينة قال سمعت بن جدعان قال سمعت بن المسيب يحدث

أخبرنا بن عيينة قال سمعت بن جدعان قال سمعت بن المسيب يحدث عن علي بن أبي طالب رضى الله تعالى عنه أنه قال يا رسول الله هل لك في بنت عمك بنت حمزة فإنها أجمل فتاة في قريش فقال أما علمت إن حمزة أخي من الرضاعة وإن الله حرم من الرضاعة ما حرم من النسب


003-أخبرنا الدراوردي عن هشام بن عروة عن أبيه عن عائشة رضى الله

أخبرنا الدراوردي عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها عن النبي صلى الله عليه وسلم في ابنة حمزة مثل حديث سفيان


004-أخبرنا مالك عن بن شهاب عن عمرو بن الشريد أن بن عباس سئل عن

أخبرنا مالك عن بن شهاب عن عمرو بن الشريد أن بن عباس سئل عن رجل كانت له امرأتان فأرضعت إحداهما غلاما وأرضعت الأخرى جارية فقيل له هل يتزوج الغلام الجارية فقال لا اللقاح واحد


005-أخبرنا سفيان عن يحيى بن سعيد عن عمرة عن عائشة رضى الله

أخبرنا سفيان عن يحيى بن سعيد عن عمرة عن عائشة رضى الله تعالى عنها أنها كانت تقول نزل القرآن بعشر رضعات معلومات يحرمن ثم صيرن إلى خمس يحرمن فكان لا يدخل على عائشة إلا من استكمل خمس رضعات


006-أخبرنا سفيان عن هشام بن عروة عن أبيه عن الحجاج بن الحجاج

أخبرنا سفيان عن هشام بن عروة عن أبيه عن الحجاج بن الحجاج أظنه عن أبي هريرة قال لا يحرم من الرضاعة إلا ما فتق الأمعاء


007-أخبرنا سفيان عن هشام بن عروة عن أبيه عن عبد الله بن الزبير

أخبرنا سفيان عن هشام بن عروة عن أبيه عن عبد الله بن الزبير رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم قال لا تحرم المصة ولا المصتان ولا الرضعة ولا الرضعتان


008-أخبرنا مالك عن بن شهاب عن عروة بن الزبير رضى الله تعالى عنه

أخبرنا مالك عن بن شهاب عن عروة بن الزبير رضى الله تعالى عنه أن النبي صلى الله عليه وسلم أمر امرأة أبي حذيفة أن ترضع سالما خمس رضعات يحرم بلبنها ففعلت فكانت تراه ابنا


009-حدثني مالك عن بن شهاب أنه سئل عن رضاعة الكبير فقال أخبرني

حدثني مالك عن بن شهاب أنه سئل عن رضاعة الكبير فقال أخبرني عروة بن الزبير أن أبا حذيفة بن عتبة بن ربيعة وكان من أصحاب النبي صلى الله عليه وسلم قد كان شهد بدرا وكان قد تبنى سالما الذي يقال هل سالم مولى أبي حذيفة كما تبني رسول الله صلى الله عليه وسلم زيد بن حارثة وأنكح أبو حذيفة سالما وهو يرى أنه ابنه فأنكحه بنت أخيه فاطمة بنت الوليد بن عتبة بن ربيعة وهي يومئذ من المهاجرات الأول وهي يومئذ من أفضل أيامي قريش فلما أنزل الله في زيد بن حارثة ما أنزل فقال أدعوهم لآبائهم هو أقسط عند الله فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم رد كل واحد من أولئك تبنى إلى أبيه فإن لم يعلم أباه رده إلى الموالي فجاءت سهلة بنت سهيل وهي امرأة أبي حذيفة وهي من بني عامر بن لؤي إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله كنا نرى سالما ولدا وكان يدخل علي وأنا فضل وليس لنا إلا بيت واحد فماذا ترى في شأنه فقال النبي صلى الله عليه وسلم فيما بلغنا أرضعيه خمس رضعات فيحرم بلبنها ففعلت وكانت تراه ابنا من الرضاعة فأخذت بذلك عائشة فيمن كانت تحب أن يدخل عليها من الرجال فكانت تأمر أختها أم كلثوم وبنات أختها يرضعن لها من أحبت أن يدخل عليها من الرجال والنساء وأبي سائر أزواج النبي صلى الله عليه وسلم أن يدخل عليهن بتلك الرضاعة أحد من الناس وقلن ما نرى الذي أمر به رسول الله صلى الله عليه وسلم سهلة بنت سهيل إلا رخصة في سالم وحده من رسول الله صلى الله عليه وسلم لا يدخل علينا بهذه الرضاعة أحد فعلى هذا من الخبر كان أزواج النبي صلى الله عليه وسلم في رضاعة الكبير


010-أخبرنا سفيان عن عبيد الله بن عمر عن نافع عن بن عمر أن عمر

أخبرنا سفيان عن عبيد الله بن عمر عن نافع عن بن عمر أن عمر ملك مائة سهم من خيبر إشتراها فأتى رسول الله صلى الله عليه وسلم فقال يا رسول الله إني أصبت مالا لم أصب مثله قط وقد أردت أن أتقرب به إلى الله فقال حبس الأصل وسبل الثمرة


011-أخبرنا بن حبيب القاضي وهو عمر بن حبيب عن بن عون عن نافع عن

أخبرنا بن حبيب القاضي وهو عمر بن حبيب عن بن عون عن نافع عن بن عمر أن عمر قال يا رسول الله إني أصبت من خيبر مالا لم أصب مالا قط أعجب إلي منه وأعظم عندي منه فقال رسول الله صلى الله عليه وسلم إن شئت حبست أصله وسبلت ثمره فتصدق عمر بن الخطاب به ثم حكى صدقته


012-أخبرنا الثقة أو سمعت مروان بن معاوية يحدث عن عبد الله بن

أخبرنا الثقة أو سمعت مروان بن معاوية يحدث عن عبد الله بن عطاء المدني عن بن بريدة الأسلمي عن أبيه أن رجلا سأل النبي صلى الله عليه وسلم فقال إني تصدقت على أمي بعبد وإنها ماتت فقال رسول الله صلى الله عليه وسلم قد وجبت صدقتك وهو لك بميراثك


013-أخبرني عمي محمد بن علي بن شافع قال أخبرني عبد الله بن حسن

أخبرني عمي محمد بن علي بن شافع قال أخبرني عبد الله بن حسن بن حسن عن غير واحد من أهل بيته وأحسبه قال زيد بن علي أن فاطمة بنت رسول الله صلى الله عليه وسلم تصدقت بما لها على بني هاشم وبني المطلب وأن عليا تصدق عليهم فأدخل معهم غيرهم


014-أخبرنا مالك عن ربيعة بن أبي عبد الرحمن عن القاسم بن محمد عن

أخبرنا مالك عن ربيعة بن أبي عبد الرحمن عن القاسم بن محمد عن عائشة رضى الله تعالى عنها أن النبي صلى الله عليه وسلم دخل فقربت إليه خبزا وآدم البيت فقال ألم أر برمة لحم فقالت ذلك شيء تصدق به على بريرة فقال هو لها صدقة وهو لنا هدية


001-أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضى

أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضى الله تعالى عنها قالت قدمت مكة وأنا حائض ولم أطف بالبيت ولا بين الصفا والمروة فشكوت ذلك إلى النبي صلى الله عليه وسلم فقال افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري


002-أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى

أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها أنها قالت قالت فاطمة بنت أبي حبيش لرسول الله صلى الله عليه وسلم إني لا أطهر أفأدع الصلاة فقال رسول الله صلى الله عليه وسلم إنما ذلك عرق وليس بالحيضة فإذا أقبلت الحيضة فاتركي الصلاة فإذا ذهب قدرها فاغسلي عنك الدم وصلي


003-أخبرنا إبراهيم بن محمل حدثني عبد الله بن محمد بن عقيل عن

أخبرنا إبراهيم بن محمل حدثني عبد الله بن محمد بن عقيل عن إبراهيم بن محمد بن طلحة عن عمه عمران بن طلحة عن أمه حنة بنت جحش قالت كنت أستحاض حيضة كبيرة صديدة فجئت إلى النبي صلى الله عليه وسلم استفتيه فوجدته في بيت أختي زينب فقلت يا رسول الله إن لي إليك حاجة وإنه لحيث ما منه بد وإني لأستحي منه قال فما هو يا هنتاه قالت إني امرأة أستحاض حيضة كبيرة شديدة فما ترى فيها فقد منعتني الصلاة والصوم فقال النبي صلى الله عليه وسلم إني أنعت لك الكرسف فإنه يذهب الدم قالت هو أكثر من ذلك قال النبي صلى الله عليه وسلم فتلجمي قالت هو أكثر من ذلك قال فاتخذي ثوبا قالت هو أكثر من ذلك إنما أثج ثجا قال النبي صلى الله عليه وسلم سآمر بأمرين أيهما فعلت أجزاك من الآخر فإن قويت عليهما فأنت أعلم قال لها إنما هي ركضة من ركضات الشيطان فتحيضي ستة أو سبعة أيام في علم الله ثم اغتسلي حتى إذا رأيت أنك قد طهرت واستيقنت فصلي أربعا وعشرين ليلة وأيامها أو ثلاثا وعشرين ليلة وأيامها وصومي فإنه يجزئك وكذلك افعلي في كل شهر كما تحيض النساء وكما يطهرن ميقات حيضهن وطهرهن


004-أخبرنا مالك عن نافع مولى بن عمر عن سليمان بن يسار عن أم

أخبرنا مالك عن نافع مولى بن عمر عن سليمان بن يسار عن أم سلمة زوج النبي صلى الله عليه وسلم أن امرأة كانت تهراق الدم على عهد النبي صلى الله عليه وسلم فاستفتت لها أم سلمة رسول الله صلى الله عليه وسلم فقال لتنظر عدد الليالي والأيام التي كانت تحيضهن من الشهر قبل أن يصيبها الذي أصابها فلتترك الصلاة قدر ذلك من الشهر فإذا خلفت ذلك فلتغتسل ولتستثفر بثوب ثم لتصلي


005-أخبرنا بن عيينة قال أخبرني الزهري عن عمرة عن عائشة رضى الله

أخبرنا بن عيينة قال أخبرني الزهري عن عمرة عن عائشة رضى الله تعالى عنها أن أم حبيبة بنت جحش استحيضت سبع سنين فسألت رسول الله صلى الله عليه وسلم فقال إنما هو عرق وليست بالحيضة وأمرها أن تغتسل وتصلي فكانت تغتسل لكل صلاة وتجلس في المركن فيعلو الدم


006-أخبرني بن علية عن الجلد بن أيوب عن معاوية بن قرة عن أنس بن

أخبرني بن علية عن الجلد بن أيوب عن معاوية بن قرة عن أنس بن مالك رضى الله تعالى عنه أنه قال قرء المرأة أو قرء حيض المرأة ثلاث أو أربع حتى انتهى إلى عشرة قال الشافعي رضى الله تعالى عنه قال بن علية الجلد أعرابي لا يعرف الحديث


007-أخبرنا إبراهيم بن محمد أخبرني محمد بن عجلان عن عبد الله بن

أخبرنا إبراهيم بن محمد أخبرني محمد بن عجلان عن عبد الله بن رافع عن أم سلمة زوج النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم سئل عن الثوب يصيبه دم الحيض فقال تحته ثم تقرصه بالماء ثم تصلي فيه


001-أخبرنا بن عيينة عن الزهري عن طلحة بن عبد الله بن عوف عن

أخبرنا بن عيينة عن الزهري عن طلحة بن عبد الله بن عوف عن سعيد بن زيد بن عمرو بن نفيل أن رسول الله صلى الله عليه وسلم قال من قتل دون ماله فهو شهيد


002-أخبرنا إبراهيم بن محمد عن جعفر بن محمد عن أبيه أن عليا رضى

أخبرنا إبراهيم بن محمد عن جعفر بن محمد عن أبيه أن عليا رضى الله تعالى عنه قال في بن ملجم بعدما ضربه به أطعموه واسقوه وأحسنوا أساره فإن عشت فأنا ولي دمي أعفو إن شئت وإن شئت استقدت وإن مت فقتلتموه فلا تمثلوا


001-أخبرنا سفيان عن الزهري عن بن كعب بن مالك عن عمه أن رسول

أخبرنا سفيان عن الزهري عن بن كعب بن مالك عن عمه أن رسول الله صلى الله عليه وسلم نهى الذين بعث إلى بن أبي الحقيق عن قتل النساء والولدان


002-أخبرنا سفيان عن الزهري عن عبيد الله يعني بن عبد الله عن بن

أخبرنا سفيان عن الزهري عن عبيد الله يعني بن عبد الله عن بن عباس عن الصعب بن جثامة الليثي رضى الله تعالى عنه أن النبي صلى الله عليه وسلم سئل عن أهل الدار من المشركين يبيتون فيصاب من نسائهم وأبنائهم فقال رسول الله صلى الله عليه وسلم هم منهم وربما قال سفيان في الحديث هم من آبائهم


003-أخبرنا عمر بن حبيب عن عبد الله بن عون أن نافعا كتب إليه

أخبرنا عمر بن حبيب عن عبد الله بن عون أن نافعا كتب إليه يخبره أن بن عمر أخبره أن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غارون في نعمهم بالمريسيع فقتل المقاتلة وسبى الذرية


004-أخبرنا سفيان عن بن أبي نجيح عن بن عباس رضى الله تعالى عنهما

أخبرنا سفيان عن بن أبي نجيح عن بن عباس رضى الله تعالى عنهما قال من فر من ثلاثة فلم يفر ومن فر من اثنين فقد فر


005-أخبرنا أبو ضمرة عن موسى بن عقبة عن نافع عن بن عمر رضى الله

أخبرنا أبو ضمرة عن موسى بن عقبة عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم حرق أموال بني النضير


006-أخبرنا إبراهيم بن سعد عن بن شهاب أن رسول الله صلى الله عليه

أخبرنا إبراهيم بن سعد عن بن شهاب أن رسول الله صلى الله عليه وسلم حرق أموال بني النضير فقال قائل وهان على سراة بني لؤي حريق بالبويرة مستطير


007-أخبرنا بن عيينة عن عمرو بن دينار عن صهيب مولى عبد الله بن

أخبرنا بن عيينة عن عمرو بن دينار عن صهيب مولى عبد الله بن عامر عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال من قتل عصفورا فما فوقها بغير حقها سأله الله عز وجل عن قتله قيل يا رسول الله ما حقها قال أن يذبحها فيأكلها ولا يقطع رأسها فيرمي بها


008-أخبرنا إبراهيم بن أبي يحيى عن جعفر عن أبيه عن علي بن الحسين

أخبرنا إبراهيم بن أبي يحيى عن جعفر عن أبيه عن علي بن الحسين قال لا والله ما سمل رسول الله صلى الله عليه وسلم عينا ولا زاد أهل اللقاح على قطع أيديهم وأرجلهم


001-أخبرنا سفيان بن عيينة عن عمرو بن دينار عن الحسن بن محمد عن

أخبرنا سفيان بن عيينة عن عمرو بن دينار عن الحسن بن محمد عن عبيد الله بن أبي رافع قال سمعت عليا رضى الله تعالى عنه يقول بعثنا رسول الله صلى الله عليه وسلم أنا والزبير والمقداد انطلقوا حتى تأتوا روضة خاخ فإن بها ظعينة معها كتاب فخرجنا تعادي بنا خيلنا فإذا نحن بطعينة فقلنا أخرجي الكتاب فقالت ما معي كتاب فقلنا بها لتخرجن الكتاب أو لنلقين الثياب فأخرجته من عقاصها فأتينا به رسول الله صلى الله عليه وسلم فإذا فيه من حاطب بن أبي بلعتة إلى ناس من المشركين ممن بمكة يخبر ببعض أمر النبي صلى الله عليه وسلم فقال ما هذا يا حاطب قال لا تعجل علي إني كنت امرأ مصلقا في قريش ولم أكن من أنفسها وكان من معك من المهاجرين لهم قرابات يحمون بها قراباتهم ولم يكن لي بمكة قرابة فأحببت إذ فاتني ذلك أن أتخذ عندهم يدا والله ما فعلته شكا في ديني ولا رضا بالكفر بعد الإسلام فقال رسول الله صلى الله عليه وسلم إنه قد صدق فقال عمر يا رسول الله دعني أضرب عنق هذا المنافق فقال النبي صلى الله عليه وسلم إنه قد شهد بدرا وما يدريك لعل الله اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم ونزلت { يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة }


002-أخبرنا الثقفي عن حميد عن أنس رضى الله تعالى عنه قال حاصرنا

أخبرنا الثقفي عن حميد عن أنس رضى الله تعالى عنه قال حاصرنا تستر فنزل الهرمزان على حكم عمر رضى الله تعالى عنه فقدمت به على عمر فلما انتهينا إليه قال له عمر تكلم قال كلام حي أو كلام ميت قال تكلم لا بأس قال إنا وإياكم معاشر العرب ما خلا الله بيننا وبينكم كنا نتعبدكم ونقتلكم ونغصبكم فلما كان الله معكم لم يكن لنا يدان فقال عمر ما تقول فقلت يا أمير المؤمنين تركت بعدي عدوا كثيرا وشوكة فإن قتلته ييأس القوم من الحياة ويكون أشد لشوكتهم فقال عمر استحي قاتل البراء بن مالك ومجزأة بن ثور فلما خشيت أن يقتله قلت ليس إلى قتله سبيل قد قلت له تكلم لا بأس فقال عمر رضى الله تعالى عنه ارتشيت وأصبت منه فقلت والله ما ارتشيت ولا أصبت منه قال لتأتيني على ما شهدت به بغيرك أو لا بد أن بعقوبتك قال فخرجت فلقيت الزبير بن العوام فشهد معي وأمسك عمر وأسلم وفرض له


003-أخبرنا الثقفي عن حميد عن موسى بن أنس عن أنس بن مالك أن عمر

أخبرنا الثقفي عن حميد عن موسى بن أنس عن أنس بن مالك أن عمر بن الخطاب سأله إذا حاصرتم المدينة كيف تصنعون قال نبعث الرجل إلى المدينة ونصنع له هنة من جلود قال أرأيت إن رمي بحجر قال إذا يقتل قال فلا تفعلوا فوالذي نفسي بيده ما يسرني أن تفتحوا مدينة فيها أربعة الآف مقاتل بتضييع رجل مسلم


004-أخبرنا سفيان عن يزيد بن خصيفة عن السائب بن يزيد أن النبي

أخبرنا سفيان عن يزيد بن خصيفة عن السائب بن يزيد أن النبي صلى الله عليه وسلم ظاهر يوم أحد بين درعين


005-أخبرنا عبد الوهاب الثقفي عن حميد عن أنس رضى الله تعالى عنه

أخبرنا عبد الوهاب الثقفي عن حميد عن أنس رضى الله تعالى عنه قال سار رسول الله صلى الله عليه وسلم إلى خيبر فانتهى إليها ليلا وكان رسول الله صلى الله عليه وسلم إذا طرق قوما لم يغر عليهم حتى يصبح فإن سمع أذانا أمسك وإن لم يكونوا يصلون أغار عليهم حين يصبح فلما أصبح ركب وركب المسلمون وخرج أهل القرية ومعهم مكاتلهم ومساحيهم فلما رأوا رسول الله صلى الله عليه وسلم قالوا محمد والخميس فقال رسول الله صلى الله عليه وسلم الله أكبر خربت خيبر إنا إذا نزلنا بساحة قوم فساء صباح المنذرين قال أنس وإني لرديف أبي طلحة وإن قدمي لتمس قدم رسول الله صلى الله عليه وسلم


006-أخبرنا الثقفي عن أيوب عن أبي قلابة عن أبي الملهب عن عمران

أخبرنا الثقفي عن أيوب عن أبي قلابة عن أبي الملهب عن عمران بن حصين رضى الله تعالى عنه قال أسر أصحاب رسول الله صلى الله عليه وسلم رجلا من بني عقيل فأوثقوه فطرحوه في الحرة فمر به رسول الله صلى الله عليه وسلم ونحن معه أو قال أتى عليه رسول الله صلى الله عليه وسلم وهو على حمار وتحته قطيفة فناداه يا محمد فأتاه النبي صلى الله عليه وسلم فقال ما شأنك قال فيم أخذت وفيم أخذت سابقة الحاج قال أخذت بجريرة حلفائكم ثقيف وكانت ثقيف أسرت رجلين من أصحاب النبي صلى الله عليه وسلم فتركه ومضى فناداه يا محمد يا محمد فرحمه رسول الله صلى الله عليه وسلم فرجع إليه فقال ما شأنك قال إني مسلم فقال لو قلتها وأنت تملك أمرك أفلحت كل الفلاح قال فتركه ومضى فناداه يا محمد يا محمد فرجع إليه فقال إني جائع فأطعمني قال وأحسبه قال وإني عطشان فاسقني قال هذه حاجتك ففداه رسول الله صلى الله عليه وسلم بالرجلين اللذين أسرتهما ثقيف وأخذ ناقته تلك


007-أخبرنا عبد الوهاب الثقفي عن أيوب عن أبي قلابة عن أبي المهلب

أخبرنا عبد الوهاب الثقفي عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين قال سبيت امرأة من الأنصار وكانت الناقة قد أصيبت قبلها قال الشافعي رضى الله تعالى عنه كأنه يعني ناقة النبي صلى الله عليه وسلم لأن آخر الحديث يدل على ذلك قال عمران بن حصين فكانت تكون فيهم وكانوا يجيئون بالنعم إليهم فانفلتت ذات ليلة من الوثاق فأتت الإبل فجعلت كلما أتت بعيرا منها فمسته رغا فتتركه حتى أتت تلك الناقة فمستها فلم ترد وهي ناقة هدرة فقعدت في عجزها ثم صاحت بها فانطلقت وطلبت من ليلتها فلم يقدر عليها فجعلت لله عليها إن الله أنجاها عليها لتنحرنها فلما قدمت عرفوا الناقة وقالوا ناقة رسول الله صلى الله عليه وسلم فقالت إنها قد جعلت لله لتنحرنها فقالوا والله لا تنحريها حتى نؤذن رسول الله صلى الله عليه وسلم فأتوه فأخبره أن فلانة قد جاءت على ناقتك وإنها قد جعلت لله عليها أن أنجاها الله عليها لتنحرنها فقال رسول الله صلى الله عليه وسلم سبحان الله بئسما جزتها ان أنجاها لله عليها لتنحرنها لا وفاء لنذر في معصية الله ولا وفاء لنذر فيما لا يملك العبد أو قال بن آدم


008-أخبرنا حاتم بن إسماعيل عن جعفر يعني بن محمد عن أبيه عن يزيد

أخبرنا حاتم بن إسماعيل عن جعفر يعني بن محمد عن أبيه عن يزيد بن هرمز أن نجدة كتب إلى بن عباس يسأله عن خلال فقال بن عباس أن ناسا يقولون إن بن عباس يكاتب الحرورية ولولا أني أخاف أن أكتم علما لم أتب إليه فكتب نجدة إليه أما بعد فأخبرني هل كان رسول الله صلى الله عليه وسلم يغزو بالنساء وهل كان رسول الله صلى الله عليه وسلم يضرب لهن بسهم وهل كان يقتل الصبيان ومتى ينقضي يتم اليتيم وعن الخمس لمن هو فكتب إليه بن عباس رضى الله تعالى عنهما إنك كتبت تسألني هل كان رسول الله صلى الله عليه وسلم يغزو بالنساء وقد كان يغزو بهن فيداوين المرضى ويحذين من الغنيمة وأما السهم فلم يضرب لهن بسهم وإن رسول الله صلى الله عليه وسلم لم يقتل الولدان فلا تقتلهم إلا أن تكون تعلم منهم ما علم الخضر من الصبي الذي قتل فتميز بين المؤمن والكافر فتقتل الكافر وتدع المؤمن وكتبت متى ينقضي يتم اليتيم ولعمري إن الرجل لتشيب لحيته وإنه لضعيف الأخذ ضعيف الإعطاء فإذا أخذ لنفسه من صالح ما يأخذ الناس فقد ذهب عنه اليتم وكتبت تسألني عن الخمس وإنا كنا نقول هو لنا فأبى علينا قومنا فصبرنا عليه


009-أخبرنا أنس بن عياض عن موسى بن عقبة عن نافع عن بن عمر رضى

أخبرنا أنس بن عياض عن موسى بن عقبة عن نافع عن بن عمر رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم قطع نخل بني النضير وحرق وهو البويرة


010-أخبرنا إبراهيم بن سعد عن بن شهاب أن رسول الله صلى الله عليه

أخبرنا إبراهيم بن سعد عن بن شهاب أن رسول الله صلى الله عليه وسلم حرق أموال بني النضير فقال قائل وهان على سراة بني لؤي حريق بالبويرة مستطير


011-أخبرنا بعض أصحابنا عن عبد الله بن جعفر الأزهري قال سمعت بن

أخبرنا بعض أصحابنا عن عبد الله بن جعفر الأزهري قال سمعت بن شهاب يحدث عن عروة عن أسامة بن زيد أمرني رسول الله صلى الله عليه وسلم أن أغير صباحا على أهل ابني وأحرق


012-أخبرنا مالك عن بن شهاب عن عطاء بن يزيد الليثي عن عبيد الله

أخبرنا مالك عن بن شهاب عن عطاء بن يزيد الليثي عن عبيد الله بن عدي بن الخيار أن رجلا سار رسول الله صلى الله عليه وسلم فلم ندر ما ساره به حتى جهر رسول الله صلى الله عليه وسلم فإذا هو يستأمر في قتل رجل من المنافقين فقال رسول الله صلى الله عليه وسلم أليس يشهد أن لا إله إلا الله قال بلى ولا شهادة له قال أليس يصلي قال بلى ولا صلاة له فقال النبي صلى الله عليه وسلم أولئك الذين نهاني الله عن قتلهم


013-أخبرنا سفيان عن الزهري عن أسامة بن زيد قال شهدت من نفاق عبد

أخبرنا سفيان عن الزهري عن أسامة بن زيد قال شهدت من نفاق عبد الله بن أبي ثلاث مجالس


014-أخبرنا بن عيينة عن أيوب بن أبي تميمة عن عكرمة قال لما بلغ

أخبرنا بن عيينة عن أيوب بن أبي تميمة عن عكرمة قال لما بلغ بن عباس أن عليا رضى الله تعالى عنه حرق المرتدين والزنادقة قال لو كنت أنا لم أحرقهم ولقتلتهم لقول رسول الله صلى الله عليه وسلم من بدل دينه فاقتلوه ولم أحرقهم لقول رسول الله صلى الله عليه وسلم لا ينبغي لأحد أن يعذب بعذاب الله


015-أخبرنا مالك عن زيد بن أسلم أن رسول الله صلى الله عليه وسلم

أخبرنا مالك عن زيد بن أسلم أن رسول الله صلى الله عليه وسلم قال من غير دينه فاضربوا عنقه


016-أخبرنا مالك عن عبد الرحمن بن محمد بن عبد الله بن عبد القاري

أخبرنا مالك عن عبد الرحمن بن محمد بن عبد الله بن عبد القاري عن أبيه أنه قال قدم على عمر بن الخطاب رضى الله تعالى عنه رجل من قبل أبي موسى يسأله عن الناس فأخبره ثم قال هل كان فيكم من مغربة خير فقال نعم رجل كفر بعد إسلامه قال فما فعلتم به قال قدمناه فضربنا عنقه عمر رضى الله تعالى عنه فهلا حبستموه ثلاثا وأطعمتموه كل يوم رغيفا واستتبتموه لعله يتوب ويراجع أمر الله اللهم إني لم أحضر ولم آمر ولم أرض إذ بلغني


017-أخبرنا الشافعي أنه قال لبعض من يناظره قال فقلت له روى

أخبرنا الشافعي أنه قال لبعض من يناظره قال فقلت له روى الثقفي وهو ثقة عن جعفر بن محمد عن أبيه عن جابر رضى الله تعالى عنه أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد


001-أخبرنا الشافعي قال وسمعت بن عيينة يحدث عن الزهري أنه سمع

أخبرنا الشافعي قال وسمعت بن عيينة يحدث عن الزهري أنه سمع مالك بن أوس بن الحدثان يقول سمعت عمر بن الخطاب والعباس وعلي بن أبي طالب يختصمان إليه في أموال النبي صلى الله عليه وسلم فقال عمر رضى الله تعالى عنه كانت أموال بني النضير مما أفاء الله على رسوله مما لم يوجف عليه المسلمون بخيل ولا ركاب فكانت لرسول الله صلى الله عليه وسلم خالصا دون المسلمين وكان رسول الله صلى الله عليه وسلم ينفق منها على أهله نفقة سنة فما فضل جعله في الكراع والسلاح عدة في سبيل الله ثم توفي رسول الله صلى الله عليه وسلم فوليها أبو بكر الصديق بمثل ما وليها به رسول الله صلى الله عليه وسلم ثم وليتها بمثل ما وليها به رسول الله صلى الله عليه وسلم وأبو بكر ثم سألتماني أن أوليكماها فوليتكماها على أن تعملا فيه بمثل ما وليها به رسول الله صلى الله عليه وسلم ثم وليها به أبو بكر ثم وليتها به فجئتماني تختصمان أتريدان أن أدفع إلى كل واحد منكما نصفا أتريدان مني قضاء غير ما قضيت به بينكما أولا فلا والذي بإذنه تقوم السماوات والأرض لا أقضي بينكما قضاء غير ذلك فإن عجزتما عنها فادفعاها إلي أكفيكماها قال الشافعي رضى الله تعالى عنه قال لي سفيان لم أسمعه من الزهري ولكن أخبرنيه عمرو بن دينار عن الزهري قلت كما قصصت قال نعم


002-أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله

أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا يقتسمن ورثتي دينارا ما تركت بعد نفقة أهلي ومؤنة عاملي فهو صدقة


003-أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة بمثل

أخبرنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة بمثل معناه


004-أخبرنا بن عيينة عن محمد بن المنكدر عن جابر بن عبد الله رضى

أخبرنا بن عيينة عن محمد بن المنكدر عن جابر بن عبد الله رضى الله تعالى عنهما قال قال رسول الله صلى الله عليه وسلم لو جاءني مال البحرين أعطيك هكذا وهكذا فتوفي رسول الله صلى الله عليه وسلم ولم يأته فجاء أبا بكر فأعطاني حين جاءه قال الربيع بقية الحديث حدثني غير الشافعي رضى الله تعالى عنه من قوله قال لو جاءني


005-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم بعث سرية فيها عبد الله بن عمر قبل نجد فغنموا إبلا كثيرة فكانت سهمانهم اثني عشر بعيرا أو أحد عشر بعيرا ثم نفلوا بعيرا بعيرا


006-أخبرنا بن عيينة عن أيوب عن أبي قلابة عن أبي المهلب عن عمران

أخبرنا بن عيينة عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين رضى الله تعالى عنه أن النبي صلى الله عليه وسلم فادى رجلا برجلين


007-أخبرنا الثقة من أصحابنا عن إسحاق الأزرق الواسطي عن عبيد

أخبرنا الثقة من أصحابنا عن إسحاق الأزرق الواسطي عن عبيد الله بن عمر عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم ضرب للفرس بسهمين وللفارس بسهم


008-أخبرنا بن عيينة عن هشام بن عروة عن يحيى بن عباد بن عبد الله

أخبرنا بن عيينة عن هشام بن عروة عن يحيى بن عباد بن عبد الله بن الزبير أن الزبير بن العوام كان يضرب في المغنم بأربعة أسهم سهم له وسهمين لفرسه وسهم في ذوي القربى قال الشافعي رضى الله تعالى عنه يعني والله أعلم بسهم ذوي القربى سهم صفية أمه وقد شك سفيان أحفظه عن هشام عن يحيى سماعا ولم يشك سفيان أنه من حديث هشام عن يحيى هو ولا غيره ممن حفظ عن هشام


009-أخبرنا مطرف بن مازن عن معمر بن راشد عن بن شهاب قال أخبرني

أخبرنا مطرف بن مازن عن معمر بن راشد عن بن شهاب قال أخبرني محمد بن جبير بن مطعم عن أبيه قال لما قسم رسول الله صلى الله عليه وسلم سهم ذي القربى بين بني هاشم وبني المطلب أتيته أنا وعثمان بن عفان فقلنا يا رسول الله هؤلاء إخواننا من بني هاشم لا ننكر فضلهم لمكانك الذي وضعك الله به منهم أرأيت إخواننا من بني المطلب أعطيتهم وتركتنا أو منعتنا وإنما قرابتنا وقرابتهم واحدة فقال رسول الله صلى الله عليه وسلم إنما بنو هاشم وبنو المطلب شيء واحد هكذا وشبك بين أصابعه


010-أخبرنا أحسبه داود بن عبد الرحمن العطار عن بن المبارك عن

أخبرنا أحسبه داود بن عبد الرحمن العطار عن بن المبارك عن يونس عن الزهري عن جبير بن مطعم عن النبي صلى الله عليه وسلم مثل معناه


011-أخبرنا الثقة عن محمد بن إسحاق عن بن شهاب عن سعيد بن المسيب

أخبرنا الثقة عن محمد بن إسحاق عن بن شهاب عن سعيد بن المسيب عن جبير بن مطعم عن النبي صلى الله عليه وسلم مثل معناه قال الشافعي رضى الله تعالى عنه فذكرت ذلك لمطرف بن مازن أن يونس وابن إسحاق رويا حديث بن شهاب عن بن المسيب قال حدثنا معمر كما وصفت فلعل بن شهاب رواه عنهما معا


012-أخبرني عمي محمد بن علي بن شافع عن علي بن الحسين عن رسول

أخبرني عمي محمد بن علي بن شافع عن علي بن الحسين عن رسول الله صلى الله عليه وسلم مثله وزاد لعن الله من فرق بين بني هاشم وبني المطلب


013-أخبرنا الثقة عن بن شهاب عن بن المسيب عن جبير بن مطعم قال

أخبرنا الثقة عن بن شهاب عن بن المسيب عن جبير بن مطعم قال قسم رسول الله صلى الله عليه وسلم سهم ذي القربى بين بني هاشم وبني المطلب ولم يعط منه أحدا من بني عبد شمس ولا بني نوفل شيئا


014-أخبرنا إبراهيم بن محمد عن مطر الوراق ورجل لم يسمه كلاهما عن

أخبرنا إبراهيم بن محمد عن مطر الوراق ورجل لم يسمه كلاهما عن الحكم بن عتيبة عن عبد الرحمن بن أبي ليلى قال لقيت عليا رضى الله تعالى عنه عند أحجار الزيت فقلت له بأبي أنت وأمي ما فعل أبو بكر وعمر في حقكم أهل البيت من الخمس فقال علي رضى الله تعالى عنه أما أبو بكر فلم يكن في زمانه اخماس وما كان فقد أوفاناه وأما عمر فلم يزل يعطيناه حتى جاءه مثال السوس والأهواز أو قال الأهواز وقال فارس أنا أشك يعني الشافعي رضى الله تعالى عنه فقال في حديث مطر وحديث الآخر فقال من المسلمين خلة فإن أحببتم تركتم حقكم فجعلناه في خلة المسلمين حتى يأتينا مال فأوفيكم حقكم منه فقال العباس لعلي لا تطعمه في حقنا فقلت له يا أبا الفضل ألسنا أحق من أجاب أمير المؤمنين ودفع خلة المسلمين فنوفي عمر رضى الله تعالى عنه قبل أن يأتيه مال فيقضيناه وقال الحكم في حديث مطر والآخر إن عمر قال لكم حق ولا يبلغ علمي إذ كثر أن يكون لكم كله فإن شئتم أعطيتكم منه بقدر ما أرى لكم فأبينا عليه إلا كله فأبى أن يعطينا كله


015-أخبرنا سفيان عن عمرو بن دينار عن الزهري عن مالك بن أوس أن

أخبرنا سفيان عن عمرو بن دينار عن الزهري عن مالك بن أوس أن عمر رضى الله تعالى عنه قال ما أحد إلا وله في هذا المال حق أعطيه أو منعه إلا ما ملكت أيمانكم


016-أخبرنا إبراهيم بن محمد عن محمد بن المنكدر عن مالك بن أوس عن

أخبرنا إبراهيم بن محمد عن محمد بن المنكدر عن مالك بن أوس عن عمر رضى الله تعالى عنه نحوه وقال لئن عشت ليأتين الراعي بسر وحمير حقه


017-أخبرنا بن عيينة عن عبيد الله بن عمر عن نافع عن بن عمر رضى

أخبرنا بن عيينة عن عبيد الله بن عمر عن نافع عن بن عمر رضى الله تعالى عنهما قال عرضت على النبي صلى الله عليه وسلم عام أحد وأنا بن أربع عشرة سنة فردني ثم عرضت عليه عام الخندق وأنا بن خمس عشرة سنة فأجازني قال نافع فحدثت بهذا الحديث عمر بن عبد العزيز فقال هذا فرق بين المقاتلة والذرية وكتب أن يفرض لابن خمس عشرة سنة في المقاتلة ومن لم يبلغها في الذرية


018-أخبرنا سفيان عن عمرو بن دينار عن أبي جعفر محمد بن علي أن

أخبرنا سفيان عن عمرو بن دينار عن أبي جعفر محمد بن علي أن عمر رضى الله تعالى عنه لما دون الدواوين قال بمن ترون أن أبدأ فقيل له ابدأ بالأقرب فالأقرب بك قال بل أبدأ بالأقرب فالأقرب برسول الله صلى الله عليه وسلم


001-أخبرنا مسلم بن خالد وعبد المجيد عن بن جريج أخبرني أبو

أخبرنا مسلم بن خالد وعبد المجيد عن بن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول أن أبا مذكور رجلا من بني عذرة كان له غلام قبطي فأعتقه عن دبر منه وإن النبي صلى الله عليه وسلم سمع بذلك العبد فباع العبد وقال إذا كان أحدكم فقيرا فليبدأ بنفسه فإن كان فضل فليبدأ مع نفسه بمن يعول ثم إن وجد بعد ذلك فضلا فليتصدق على غيرهم وزاد مسلم بن خالد في الحديث شيئا


002-أخبرنا يحيى بن حسان عن حماد بن زيد عن عمرو بن دينار عن جابر

أخبرنا يحيى بن حسان عن حماد بن زيد عن عمرو بن دينار عن جابر رضى الله تعالى عنه أن رجلا أعتق غلاما له عن دبر لم يكن له مال غيره فقال رسول الله صلى الله عليه وسلم من يشتريه مني فاشتراه نعيم بن عبد الله بثمان مائة درهم فأعطاه الثمن


003-أخبرنا يحيى بن حسان عن حماد بن سلمة عن عمرو بن دينار عن

أخبرنا يحيى بن حسان عن حماد بن سلمة عن عمرو بن دينار عن جابر بن عبد الله رضى الله تعالى عنهما عن النبي صلى الله عليه وسلم نحوه


004-أخبرنا يحيى بن حسان عن الليث وحماد بن سلمة عن أبي الزبير عن

أخبرنا يحيى بن حسان عن الليث وحماد بن سلمة عن أبي الزبير عن جابر رضى الله تعالى عنه قال أعتق رجل من بني عذرة عبدا عن دبر فبلغ ذلك النبي صلى الله عليه وسلم فقال ألك مال غيره فقال لا فقال رسول الله صلى الله عليه وسلم من يشتريه مني فاشتراه نعيم بن عبد الله العدوي بثمان مائة درهم فجاء بها النبي صلى الله عليه وسلم فدفعها إليه ثم قال ابدأ بنفسك فتصدق عليها فإن فضل عن نفسك شيء فلأهلك فإن فضل شيء فلذوي قرابتك فإن فضل عن ذوي قرابتك فهكذا وهكذا يريد عن يمينك وشمالك


005-أخبرنا بن عيينة عن عمرو بن دينار وعن أبي الزبير سمعا جابر

أخبرنا بن عيينة عن عمرو بن دينار وعن أبي الزبير سمعا جابر بن عبد الله رضى الله تعالى عنهما يقول دبر رجل منا غلاما له ليس له مال غيره فقال النبي صلى الله عليه وسلم من يشتريه مني فاشتراه نعيم النحام قال عمرو فسمعت جابرا يقول عبدا قبطيا مات عام أول في إمارة بن الزبير وزاد أبو الزبير يقال له يعقوب قال الشافعي رضى الله تعالى عنه هكذا سمعته منه عامة دهرى ثم وجدت في كتابي دبر رجل منا غلاما له فمات فأما أن يكون خطأ من كتابي أو خطأ من سفيان فإن كان من سفيان فابن جريج أحفظ لحديث أبي الزبير من سفيان ومع بن جريج حديث الليث وغيره وأبو الزبير يحد الحديث تحديدا يخبر فيه حياة الذي دبره وحماد بن زيد مع حما بن سلمة وغيره أحفظ لحديث عمرو مع سفيان وحده وقد يستدل على حفظ الحديث من خطئه بأقل مما وجدت في حديث بن جريج والليث عن أبي الزبير وفي حديث حماد عن عمر وغير حماد يرويه عن عمر وكما رواه حماد بن زيد وقد أخبرني غير واحد ممن لقي سفيان بن عيينة قديما أنه لم يكن يدخل في حديث مات وعجب بعضهم حين أخبرته أني وجدت في كتابي مات قال ولعل هذا خطأ عنه أو زلة منه حفظتها عنه


001-أخبرنا مالك بن أنس عن يحيى بن سعيد عن أبي بكر بن محمد بن

أخبرنا مالك بن أنس عن يحيى بن سعيد عن أبي بكر بن محمد بن عمرو بن حزم عن عمر بن عبد العزيز عن أبي بكر بن عبد الرحمن بن الحرث بن هشام عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال أيما رجل أفلس فأدرك الرجل ما له بعينه فهو أحق به


002-أخبرنا عبد الوهاب بن عبد المجيد الثقفي أنه سمع يحيى بن سعيد

أخبرنا عبد الوهاب بن عبد المجيد الثقفي أنه سمع يحيى بن سعيد يقول أخبرني أبو بكر بن محمد بن عمرو بن حزم أن عمر بن عبد العزيز حدثه أن أبا بكر بن عبد الرحمن بن الحرث بن هشام حدثه أنه سمع أبا هريرة رضى الله تعالى عنه يقول قال رسول الله صلى الله عليه وسلم من أدرك ماله بعينه عند رجل قد أفلس فهو أحق به من غيره


003-أخبرنا بن أبي فديك عن بن أبي ذئب قال حدثني أبو المعتمر بن

أخبرنا بن أبي فديك عن بن أبي ذئب قال حدثني أبو المعتمر بن عمرو بن رافع عن بن خلدة الزرقي وكان قاضي المدينة أنه قال جئنا أبا هريرة في صاحب لنا قد أفلس فقال هذا الذي قضى يه رسول الله صلى الله عليه وسلم أيما رجل مات أو أفلس فصاحب المتاع أحق بمتاعه إذا وجده بعينه


001-أخبرنا بن أبي يحيى عن إسحاق بن أبي فروة عن عمر بن الحكم عن

أخبرنا بن أبي يحيى عن إسحاق بن أبي فروة عن عمر بن الحكم عن جابر بن عبد الله رضي الله أن رجلين تداعيا دابة فأقام كل واحد منهما البينة أنها دابته نتجها فقضى بها رسول الله صلى الله عليه وسلم للذي هي في يديه


002-أخبرنا بن أبي يحيى عن عبد الله بن دينار عن بن عمر رضى الله

أخبرنا بن أبي يحيى عن عبد الله بن دينار عن بن عمر رضى الله تعالى عنهما أنه كان يشترط على الذي يكريه الأرض أن لا يعرها وذلك قبل أن يدع عبد الله الكراء


003-أخبرنا بن علية عن حميد عن أنس أنه شك في بن له فدعا له

أخبرنا بن علية عن حميد عن أنس أنه شك في بن له فدعا له القافة


004-أخبرنا أنس بن عياض عن هشام عن أبيه عن يحيى بن عبد الرحمن بن

أخبرنا أنس بن عياض عن هشام عن أبيه عن يحيى بن عبد الرحمن بن حاطب إن رجلين تداعيا ولدا فدعا له عمر رضى الله تعالى عنه القافة فقالوا قد اشتركا فيه فقال عمر رضى الله تعالى عنه وال أيهما شئت


005-أخبرنا مالك عن يحيى بن سعيد عن سليمان بن يسار عن رضى الله

أخبرنا مالك عن يحيى بن سعيد عن سليمان بن يسار عن رضى الله تعالى عنه مثل معناه


006-أخبرنا مطرف بن مازن عن معمر عن الزهري عن عروة بن الزبير عن

أخبرنا مطرف بن مازن عن معمر عن الزهري عن عروة بن الزبير عن عمر بن الخطاب رضى الله تعالى عنه مثل معناه


007-أخبرنا مسلم وسعيد بن سالم عن بن جريج عن عطاء أنه قال في

أخبرنا مسلم وسعيد بن سالم عن بن جريج عن عطاء أنه قال في شهادة النساء على الشيء من أمر النساء لا يجوز فيه أقل من أربع


001-أخبرنا بن عيينة بإسناده أن رسول الله صلى الله عليه وسلم قال

أخبرنا بن عيينة بإسناده أن رسول الله صلى الله عليه وسلم قال لا يمسكن الناس علي شيئا فإني لا أحل لهم إلا ما أحل الله لهم ولا أحرم عليهم إلا ما حرم الله عليهم


002-أخبرنا مسلم وسعيد بن سالم عن بن جريج عن عطاء ان طارق بن

أخبرنا مسلم وسعيد بن سالم عن بن جريج عن عطاء ان طارق بن المرقع أعتق أهل أبيات من اليمن سوائب فانقلعوا عن بضعة عشر ألفا فذكر ذلك لعمر بن الخطاب رضى الله تعالى عنه فأمرني أن أدفع إلى طارق أو ورثة طارق أنا شككت في الحديث هكذا


001-أخبرنا سفيان بن عيينة عن حميد بن قيس عن سليمان بن عتيق عن

أخبرنا سفيان بن عيينة عن حميد بن قيس عن سليمان بن عتيق عن جابر بن عبد الله رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم نهى عن بيع السنين


002-أخبرنا سفيان عن أبي الزبير عن جابر عن النبي صلى الله عليه

أخبرنا سفيان عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم مثله


003-أخبرنا سفيان عن عمرو بن دينار سمع جابر بن عبد الله يقول

أخبرنا سفيان عن عمرو بن دينار سمع جابر بن عبد الله يقول نهيت بن الزبير عن بيع النخل معاومة


001-أخبرنا بن عيينة عن بن شهاب عن عمرة عن عائشة رضى الله تعالى

أخبرنا بن عيينة عن بن شهاب عن عمرة عن عائشة رضى الله تعالى عنها أن رسول الله صلى الله عليه وسلم قال القطع في ربع دينار فصاعدا


002-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قطع سارقا في مجن قيمته ثلاثة دراهم


003-أخبرنا مالك عن عبد الله بن أبي بكر بن حزم عن أبيه عن عمرة

أخبرنا مالك عن عبد الله بن أبي بكر بن حزم عن أبيه عن عمرة بنت عبد الرحمن أن سارقا سرق أترجة في عهد عثمان رضى الله تعالى عنه فأمر بها عثمان فقومت ثلاثة دراهم من صرف ثاني عشر درهما بدينار فقطع يده قال مالك رضى الله تعالى عنه وهي الأترجة التي يأكلها الناس


004-أخبرنا بن عيينة عن حميد الطويل أنه سمع قتادة يسأل أنس بن

أخبرنا بن عيينة عن حميد الطويل أنه سمع قتادة يسأل أنس بن مالك عن القطع فقال أنس حضرت أبا بكر الصديق رضى الله تعالى عنه قطع سارقا في شيء ما يسرني أنه لي بثلاثة دراهم


005-أخبرنا غير واحد عن جعفر بن محمد عن أبيه عن علي رضى الله

أخبرنا غير واحد عن جعفر بن محمد عن أبيه عن علي رضى الله تعالى عنه قال القطع في ربع دينار فصاعدا


006-أخبرنا مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان أن رافع

أخبرنا مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان أن رافع بن خديج رضى الله تعالى عنه أخبره أنه سمع رسول الله صلى الله عليه وسلم يقول لا قطع في ثمر ولا كثر


007-أخبرنا سفيان عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن عمه

أخبرنا سفيان عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن عمه واسع بن حبان عن رافع بن خديج عن النبي صلى الله عليه وسلم بمثله


008-أخبرنا مالك عن بن شهاب عن صفوان بن عبد الله أن صفوان بن

أخبرنا مالك عن بن شهاب عن صفوان بن عبد الله أن صفوان بن أمية قيل له من لم يهاجر هلك فقدم صفوان المدينة فنام في المسجد متوسدا رداءه فجاء سارق فأخذ رداءه من تحت رأسه فأخذ صفوان السارق فجاء به إلى النبي صلى الله عليه وسلم فأمر به رسول الله صلى الله عليه وسلم تقطع يده فقال صفوان إني لم أرد هذا هو عليه صدقة فقال رسول الله صلى الله عليه وسلم فهلا قبل أن تأتيني به


009-أخبرنا سفيان بن عيينة عن عمرو عن طاوس عن النبي صلى الله

أخبرنا سفيان بن عيينة عن عمرو عن طاوس عن النبي صلى الله عليه وسلم مثل حديث مالك رضى الله تعالى عنه


010-أخبرنا مالك عن بن أبي حسين عن عمرو بن شعيب عن النبي صلى

أخبرنا مالك عن بن أبي حسين عن عمرو بن شعيب عن النبي صلى الله عليه وسلم إنه قال لا قطع في ثمر معلق فإذا أواه الجرين ففيه القطع


011-أخبرنا مالك عن عبد الله بن أبي بكر عن عمرة بنت عبد الرحمن

أخبرنا مالك عن عبد الله بن أبي بكر عن عمرة بنت عبد الرحمن أنها قالت خرجت عائشة رضى الله تعالى عنها إلى مكة ومعها مولاتان وغلام لابن عبد الله بن أبي بكر الصديق فبعثت مع المولاتين ببرد مراجل قد خيط عليه خرقة خضراء قالت فأخذ الغلام البرد ففيق عنه فاستخرجه وجعل مكانه لبدا وفروة وخاط عليه فلما قدمت المولاتان المدينة دفعتا ذلك إلى أهله فلما فتقوا عنه وجدوا فيه اللبد ولم يجدوا فيه البرد فكلموا المولاتين فكلمتا عائشة زوج النبي صلى الله عليه وسلم فقطعت يده وقالت عائشة رضى الله تعالى عنها القطع في ربع دينار فصاعدا


012-أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه أن رجلا من أهل

أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه أن رجلا من أهل اليمن أقطع اليد والرجل قدم على أبي بكر فشكى إليه أن عامل اليمن ظلمه وكان يصلي من الليل فيقول أبو بكر رضى الله تعالى عنه وأبيك ما ليلك بليل سارق ثم إنهم افتقدوا حليا لأسماء بنت عميس امرأة أبي بكر فجعل الرجل يطوف معهم ويقول اللهم عليك بمن بيت أهل هذا البيت الصالح فوجدوا الحلى عند صائغ وإن الا قطع جاء به فاعترف الأقطع أو شهد عليه فأمر به أبو بكر رضى الله تعالى عنه فقطعت يده اليسرى وقال أبو بكر رضى الله تعالى عنه والله لدعاؤه على نفسه أشد عندي من سرقته


013-أخبرنا إبراهيم عن صالح مولى التوأمة عن بن عباس في قطاع

أخبرنا إبراهيم عن صالح مولى التوأمة عن بن عباس في قطاع الطريق إذا قتلوا أو أخذوا المال قتلوا أو صلبوا وإذا قتلوا ولم يأخذوا المال قتلوا ولم يصلبوا أو إذا أخذوا المال ولم يقتلوا قطعت أيديهم وأرجلهم من خلاف وإذا أخافوا السبيل ولم يأخذوا مالا نفوا من الأرض


014-أخبرنا مالك عن بن شهاب عن عبيد الله بن عبد الله عن بن عباس

أخبرنا مالك عن بن شهاب عن عبيد الله بن عبد الله عن بن عباس أنه قال سمعت عمر بن الخطاب رضى الله تعالى عنه يقول الرجم في كتاب الله حق على من زنى من الرجال والنساء إذا أحصن إذا قامت عليه البينة أو كان الحبل أو الإعتراف


015-أخبرنا مالك عن يحيى بن سعيد عن سليمان بن يسار عن أبي واقد

أخبرنا مالك عن يحيى بن سعيد عن سليمان بن يسار عن أبي واقد الليثي أن عمر بن الخطاب رضى الله تعالى عنه أتاه رجل وهو بالشام فذكر له أنه وجد مع امرأته رجلا فبعث عمر بن الخطاب رضى الله تعالى عنه أبا واقد الليثي إلى امرأته يسألها عن ذلك فأتاها وعندها نسوة فذكر لها الذي قال زوجها لعمر بن الخطاب وأخبرها أنه لا تؤخذ بقوله وجعل يلقنها أشباه ذلك لتنزع فأبت أن تنزع وثبتت على الاعتراف فأمر بها عمر بن الخطاب رضى الله تعالى عنه فرجمت


016-أخبرنا عبد الوهاب الثقفي عن أيوب عن محمد بن سيرين أن أباه

أخبرنا عبد الوهاب الثقفي عن أيوب عن محمد بن سيرين أن أباه دعا نفرا من أصحاب رسول الله صلى الله عليه وسلم يعني إلى الوليمة فأتاه فيهم أبي بن كعب وأحسبه قال فبارك وانصرف


017-أخبرنا بن عيينة أنه سمع عبيد الله بن أبي يزيد يقول دعا أبي

أخبرنا بن عيينة أنه سمع عبيد الله بن أبي يزيد يقول دعا أبي عبد الله بن عمر فأتاه فجلس ووضع الطعام فمد عبد الله بن عمر يده وقال خذوا باسم الله وقبض عبد الله يده وقال إني صائم


018-أخبرنا مالك بن أنس عن إسحاق بن عبد الله بن أبي طلحة عن أنس

أخبرنا مالك بن أنس عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك رضى الله تعالى عنه أن النبي صلى الله عليه وسلم أتى أبا طلحة وجماعة معه فأكلوا عنده وكان ذلك في غير وليمة


001-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما عن عائشة

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما عن عائشة رضى الله تعالى عنها أنها أرادت أن تشتري جارية تعتقها فقال أهلها نبيعكها على أن ولاءها لنا فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال لا يمنعك ذلك إنما الولاء لمن أعتق


002-أخبرنا مالك حدثني يحيى بن سعيد عن عمرة بنت عبد الرحمن أن

أخبرنا مالك حدثني يحيى بن سعيد عن عمرة بنت عبد الرحمن أن بريرة جاءت تسعين عائشة رضى الله تعالى عنها فقالت عائشة إن أحب أهلك أن أصب لهم ثمنك صبة واحدة وأعتقك فعلت فذكرت ذلك بريرة لأهلها فقالوا لا إلا أن يكون ولاؤك لنا قال مالك قال يحيى فزعمت عمرة أن عائشة ذكرت ذلك لرسول الله صلى الله عليه وسلم فقال لا يمنعك ذلك فاشتريها فاعتقيها فإنما الولاء لمن أعتق


003-أخبرنا مالك وابن عيينة عن عبد الله بن دينار عن بن عمر أن

أخبرنا مالك وابن عيينة عن عبد الله بن دينار عن بن عمر أن رسول الله صلى الله عليه وسلم نهى عن بيع الولاء وعن هبته


004-أخبرنا محمد بن الحسن عن يعقوب بن إبراهيم عن عبد الله بن

أخبرنا محمد بن الحسن عن يعقوب بن إبراهيم عن عبد الله بن دينار عن بن عمر رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم قال الولاء لحمة كلحمة النسب لا يباع ولا يوهب


005-أخبرنا مالك عن طلحة بن عبد الملك الأيلي عن القاسم عن عائشة

أخبرنا مالك عن طلحة بن عبد الملك الأيلي عن القاسم عن عائشة أن رسول الله صلى الله عليه وسلم قال من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه


006-أخبرنا بن عيينة وعبد الوهاب بن عبد المجيد عن أيوب بن أبي

أخبرنا بن عيينة وعبد الوهاب بن عبد المجيد عن أيوب بن أبي تميمة السختياني عن أبي قلابة عن أبي المهلب عن عمران بن حصين رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا نذر في معصية الله ولا فيما لا يملك بن آدم وكان الثقفي ساق الحديث ثم ذكره


007-أخبرنا بن عيينة عن عمرو عن طاوس أن النبي صلى الله عليه وسلم

أخبرنا بن عيينة عن عمرو عن طاوس أن النبي صلى الله عليه وسلم مر بأبي إسرائيل وهو قائم في الشمس فقال ماله فقالوا نذر أن لا يستظل ولا يقعد ولا يكلم أحدا أو يصوم فأمره النبي صلى الله عليه وسلم أن يستظل ويقعد وأن يكلم الناس ويتم صومه ولم يأمره بكفارة


008-أخبرنا سفيان بن عيينة عن عبيد الله بن عمر عن نافع عن عبد

أخبرنا سفيان بن عيينة عن عبيد الله بن عمر عن نافع عن عبد الله بن عمر قال جاء عمر رضى الله تعالى عنه إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني أصبت ما لا لم أصب مثله قط وقد أردت أن أتقرب به إلى الله فقال رسول الله صلى الله عليه وسلم أحبس أصله وسبل ثمره


001-أخبرنا إبراهيم بن أبي يحيى عن عبد الله بن دينار عن سعد

أخبرنا إبراهيم بن أبي يحيى عن عبد الله بن دينار عن سعد الفلجة مولى عمر أو بن سعد الفلجة ان عمر بن الخطاب رضى الله تعالى عنه قال ما نصارى العرب بأهل الكتاب وما تحل لنا ذبائحهم وما أنا بتاركهم حتى يسلموا أو أضرب أعناقهم


002-أخبرنا الثقفي عن أيوب عن بن سيرين عن عبيدة السلماني عن علي

أخبرنا الثقفي عن أيوب عن بن سيرين عن عبيدة السلماني عن علي رضى الله تعالى عنه أنه قال لا تأكلوا ذبائح نصارى بني تغلب فإنهم لم يتمسكوا من دينهم إلا بشرب الخمر


003-أخبرنا حاتم والداروردي أو أحدهما عن جعفر بن محمد عن أبيه

أخبرنا حاتم والداروردي أو أحدهما عن جعفر بن محمد عن أبيه أنه قال النون والجراد ذكي


004-أخبرنا عبد الرحمن بن زيد بن أسلم عن أبيه عن بن عمر رضى الله

أخبرنا عبد الرحمن بن زيد بن أسلم عن أبيه عن بن عمر رضى الله تعالى عنهما قال قال رسول الله صلى الله عليه وسلم أحلت لنا ميتتان ودمان الميتتان الحوت والجراد والدمان أحسبه قال الكبد والطحال


005-أخبرنا سفيان بن عيينة عن بن سعيد بن مسروق عن أبيه عن عباية

أخبرنا سفيان بن عيينة عن بن سعيد بن مسروق عن أبيه عن عباية بن رفاعة عن رافع بن خديج رضى الله تعالى عنه قال قلنا يا رسول الله إنا لاقوا العدو غدا وليست معنا مدى أنذكي بالليط فقال النبي صلى الله عليه وسلم ما أنهر الدم وذكر عليه اسم الله فكلوا إلا ما كان من سن أو ظفر فإن السن عظم من الإنسان والظفر مدى الحبش


006-أخبرنا مسلم وعبد المجيد وعبد الله بن الحرث عن بن جريج عن

أخبرنا مسلم وعبد المجيد وعبد الله بن الحرث عن بن جريج عن عبد الله بن عبيد بن عمير عن بن أبي عمار قال سألت جابر بن عبد الله عن الضبع أصيد هي فقال نعم قلت أتوكل قال نعم قلت أسمعته من رسول الله صلى الله عليه وسلم قال نعم


007-سمعت الربيع يقول سمعت الشافعي رضى الله تعالى عنه يقول لولا

سمعت الربيع يقول سمعت الشافعي رضى الله تعالى عنه يقول لولا مالك وسفيان لذهب علم الحجاز


008-سمعت الربيع يقول مات الشافعي رضى الله تعالى عنه سنة أربع

سمعت الربيع يقول مات الشافعي رضى الله تعالى عنه سنة أربع ومائتين في آخر يوم من رجب وسئل عن سنه فقال نيف وخمسون سنة


009-أخبرنا سفيان عن بن جريج عن عطاء عن جابر أن النبي صلى الله

أخبرنا سفيان عن بن جريج عن عطاء عن جابر أن النبي صلى الله عليه وسلم قال من أعمر شيئا فهو له


010-أخبرنا سفيان عن عمرو بن دينار عن طاوس عن حجر المدري عن زيد

أخبرنا سفيان عن عمرو بن دينار عن طاوس عن حجر المدري عن زيد بن ثابت أن رسول الله صلى الله عليه وسلم قال العمري للوارث


011-أخبرنا سفيان عن عمرو بن دينار وابن أبي نجيح عن حبيب بن أبي

أخبرنا سفيان عن عمرو بن دينار وابن أبي نجيح عن حبيب بن أبي ثابت قال كنا عند عبد الله بن عمر فجاءه أعرابي فقال له إني أعطيت بعض بني ناقة حياته قال عمر وفي الحديث وإنها تناتجت وقال بن أبي نجيح في حديثه وإنها أضنت واضطربت فقال هي له حياته وموته قال فإني تصدقت بها عليه قال فذلك أبعد لك منها


012-أخبرنا سفيان بن عيينة عن الزهري عن بن المسيب أنه قال عقل

أخبرنا سفيان بن عيينة عن الزهري عن بن المسيب أنه قال عقل العبد في ثمنه


013-أخبرنا يحيى بن حسان عن الليث بن سعد عن الزهري عن سعيد بن

أخبرنا يحيى بن حسان عن الليث بن سعد عن الزهري عن سعيد بن المسيب أنه قال عقل العبد في ثمنه كجراح الحر في ديته وقال بن شهاب وكان رجال سواه يقولون يقوم سلعة


014-أخبرنا عمي محمد بن علي عن هشام بن عروة عن أبيه أنه قال إني

أخبرنا عمي محمد بن علي عن هشام بن عروة عن أبيه أنه قال إني لأسمع الحديث فأستحسنه فما يمنعني من ذكره إلا كراهية أن يسمعه مني سامع فيقتدي به أسمعه من الرجل لا أثق به قد حدثه عمن أثق به وأسمعه من الرجل أثق به قد حدثه عمن لا أثق به وقال سعد بن إبراهيم لا يحدث عن النبي صلى الله عليه وسلم إلا الثقات


015-أخبرنا سفيان عن يحيى بن سعيد قال سألت ابنا لعبد الله بن عمر

أخبرنا سفيان عن يحيى بن سعيد قال سألت ابنا لعبد الله بن عمر عن مسألة فلم يقل فيها شيئا فقيل له إنا لنعظم أن يكون مثلك بن إمامي هدى تسأل عن أمر لي عندك فيه علم فقال أعظم والله من ذلك عند الله وعند من عرف الله وعند من عقل عن الله أن أقول ما ليس لي به علم أو أخبر عن غير ثقة


001-أخبرنا محمد بن الحسن أخبرنا مالك حدثنا داود بن الحصين أن

أخبرنا محمد بن الحسن أخبرنا مالك حدثنا داود بن الحصين أن أبا غطفان بن طريف المري أخبره أن مروان بن الحكم أرسله إلى بن عباس يسأله ما في الضرس فقال بن عباس فيه خمس من الإبل فردني مروان إلى بن عباس فقال أفنجعل مقدم الفم مثل الأضراس فقال بن عباس لولا أنك لا تعتبر ذلك إلا بالأصابع عقلها سواء قال الشافعي رضى الله تعالى عنه فهذا مما يدلك على أن الشفتين عقلهما سواء وقد جاء في الشفتين سوى هذا آثار


002-أخبرنا محمد بن إسماعيل بن أبي فديك عن بن أبي ذئب عن سعيد بن

أخبرنا محمد بن إسماعيل بن أبي فديك عن بن أبي ذئب عن سعيد بن أبي سعيد المقبري عن أبي شريح الكعبي أن رسول الله صلى الله عليه وسلم قال من قتل له قتيل فأهله بين خيرتين إن أحبوا فلهم العقل وإن أحبوا فلهم القود


003-أخبرنا الثقة عن معمر عن يحيى بن أبي كثير عن أبي سلمة عن أبي

أخبرنا الثقة عن معمر عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة رضى الله تعالى عنه عن النبي صلى الله عليه وسلم مثله أو مثل معناه


004-أخبرنا محمد بن الحسن أخبرنا إبراهيم بن محمد عن محمد بن

أخبرنا محمد بن الحسن أخبرنا إبراهيم بن محمد عن محمد بن المنكدر عن عبد الرحمن بن البيلماني أن رجلا من المسلمين قتل رجلا من أهل الذمة فرفع ذلك إلى رسول الله صلى الله عليه وسلم فقال أنا أحق من أوفى بذمته ثم أمر به فقتل


005-أخبرنا محمد بن الحسن حدثنا قيس بن الربيع الأسدي عن أبان بن

أخبرنا محمد بن الحسن حدثنا قيس بن الربيع الأسدي عن أبان بن تغلب عن الحسن بن ميمون عن عبد الله بن عبد الله مولى بني هاشم عن أبي الجنوب الأسدي قال أتى علي بن أبي طالب رضى الله تعالى عنه برجل من المسلمين قتل رجلا من أهل الذمة قال فقامت عليه البينة فأمر بقتله فجاء أخوه فقال إني قد عفوت عنه قال فلعلهم هددوك أو فرقوك أو فزعوك قال لا ولكن قتله لا يرد على أخي وعوضوني فرضيت قال أنت أعلم من كان له ذمتنا فدمه كدمنا وديته كديتنا


006-أخبرنا محمد بن الحسن أخبرنا محمد بن يزيد أخبرنا سفيان بن

أخبرنا محمد بن الحسن أخبرنا محمد بن يزيد أخبرنا سفيان بن حسين عن الزهري أن بن شاس الجذامي قتل رجلا من أنباط الشام فرفع إلى عثمان بن عفان رضى الله تعالى عنه فأمر بقتله فكلمه الزبير وناس من أصحاب رسول الله صلى الله عليه وسلم فنهوه عن قتله قال فجعل ديته ألف دينار وبه عن الزهري عن سعيد بن المسيب قال دية كل معاهد في عهده ألف دينار


007-أخبرنا مسلم عن بن حسين عن عطاء وطاوس ومجاهد والحسن أن النبي

أخبرنا مسلم عن بن حسين عن عطاء وطاوس ومجاهد والحسن أن النبي صلى الله عليه وسلم قال في خطبته عام الفتح لا يقتل بكافر فقال هذا مرسل قلت نعم


008-أخبرنا سفيان بن عيينة عن صدقة بن يسار قال أرسلنا إلى سعيد

أخبرنا سفيان بن عيينة عن صدقة بن يسار قال أرسلنا إلى سعيد بن المسيب نسأله عن دية المعاهد فقال قضى فيه عثمان بن عفان رضى الله تعالى عنه بأربعة آلاف قال فقلنا فمن قبله قال فحصبنا قال الشافعي هم الذين سألوه آخرا قال الشافعي رضى الله تعالى عنه فإن قال قائل ما الخبر بأن النبي صلى الله عليه وسلم قضى بالجنين على العاقلة قيل أخبرنا الثقة قال الربيع وهو يحيى بن حسان عن الليث بن سعد عن بن شهاب عن بن المسيب عن أبي هريرة رضى الله تعالى عنه


009-أخبرنا بن عيينة عن عمرو بن دينار عن طاوس عن النبي صلى الله

أخبرنا بن عيينة عن عمرو بن دينار عن طاوس عن النبي صلى الله عليه وسلم أنه قال من قتل في عمية في رميا تكون بينهم بحجارة أو جلد بالسوط أو ضرب بعصا فهو خطأ عقله عقل الخطأ ومن قتل عمدا فهو قود يده فمن حال دونه فعليه لعنة الله وغضبه لا يقبل منه صرف ولا عدل


010-أخبرنا بن علية عن علي بن زيد بن جدعان عن القاسم بن ربيعة عن

أخبرنا بن علية عن علي بن زيد بن جدعان عن القاسم بن ربيعة عن عبد الله بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال ألا إن في قتل العمد الخطأ بالسوط والعصا مائة من الإبل مغلظة منها أربعون خلفة في بطونها أولادها


011-أخبرنا بن عيينة عن منصور عن إبراهيم عن همام بن الحرث عن

أخبرنا بن عيينة عن منصور عن إبراهيم عن همام بن الحرث عن عائشة رضى الله تعالى عنها قالت كنت أفرك المنى من ثوب رسول الله صلى الله عليه وسلم


012-أخبرنا يحيى بن حسان عن حماد بن سلمة عن حماد بن أبي سليمان

أخبرنا يحيى بن حسان عن حماد بن سلمة عن حماد بن أبي سليمان عن إبراهيم عن علقمة والأسود عن عائشة رضى الله تعالى عنها قالت كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم ثم يصلي فيه


013-أخبرنا سفيان عن عمرو بن دينار وابن جريج كلاهما يخبره عن

أخبرنا سفيان عن عمرو بن دينار وابن جريج كلاهما يخبره عن عطاء عن بن عباس رضى الله تعالى عنهما أنه قال في المني يصيب الثوب قال أمطه عنك قال أحدهما بعود وأذخرة فإنما هو بمنزلة البصاق والمخاط


014-أخبرنا الثقة عن جرير بن عبد الحميد عن منصور عن مجاهد قال

أخبرنا الثقة عن جرير بن عبد الحميد عن منصور عن مجاهد قال أخبرني مصعب بن سعد بن أبي وقاص عن أبيه أنه كان إذا أصاب ثوبه المني إن كان رطبا مسحه وإن كان يابسا حته ثم صلى فيه


015-أخبرنا إبراهيم عن يحيى بن سعيد عن سليمان بن يسار أن النبي

أخبرنا إبراهيم عن يحيى بن سعيد عن سليمان بن يسار أن النبي صلى الله عليه وسلم ذهب إلى بئر جمل لحاجة ثم أقبل فسلم عليه رجل فلم يرد عليه حتى مسح يده بجدار ثم رد عليه السلام


001-أخبرنا مالك بن أنس عن عبد الله بن أبي بكر عن أبيه رضى الله

أخبرنا مالك بن أنس عن عبد الله بن أبي بكر عن أبيه رضى الله تعالى عنهما أن في الكتاب الذي كتبه رسول الله صلى الله عليه وسلم لعمرو بن حزم في النفس مائة من الإبل


002-أخبرنا مسلم بن خالد عن بن جريج عن عبد الله بن أبي بكر في

أخبرنا مسلم بن خالد عن بن جريج عن عبد الله بن أبي بكر في الديات في كتاب النبي صلى الله عليه وسلم لعمرو بن حزم في النفس مائة من الإبل قال بن جريج فقلت لعبد الله بن أبي بكر في شك أنتم من أنه كتاب النبي صلى الله عليه وسلم قال لا


003-أخبرنا بن عيينة عن بن طاوس عن أبيه يعني بذلك

أخبرنا بن عيينة عن بن طاوس عن أبيه يعني بذلك


004-أخبرنا مسلم بن خالد عن عبيد الله بن عمر عن أيوب بن موسى عن

أخبرنا مسلم بن خالد عن عبيد الله بن عمر عن أيوب بن موسى عن بن شهاب عن مكحول وعطاء قالوا أدركنا الناس على أن دية الحر المسلم على عهد رسول الله صلى الله عليه وسلم مائة من الإبل فقوم عمر بن الخطاب رضى الله تعالى عنه تلك الدية على أهل القرى ألف دينار واثنا عشر ألف درهم ودية الحرة المسلمة إذا كانت من أهل القرى خمسمائة دينار أو ستة الآف درهم فإن كان الذي أصابها من الأعراب فديتها خمسون من الإبل ودية الأعرابية إذا أصابها الأعرابي خمسون من الإبل يكلف الأعرابي الذهب ولا الورق


005-أخبرنا مالك بن أنس عن بن شهاب عن بن المسيب أن النبي صلى

أخبرنا مالك بن أنس عن بن شهاب عن بن المسيب أن النبي صلى الله عليه وسلم قضى في الجنين يقتل في بطن أمه بغرة عبد أو وليدة فقال الذي قضى عليه كيف أغرم من لا شرب ولا أكل ولا نطق ولا استهل ومثل ذلك يطل فقال رسول الله صلى الله عليه وسلم إنما هذا من إخوان الكهان


006-أخبرنا سفيان عن عمرو عن طاوس أن عمر بن الخطاب رضى الله

أخبرنا سفيان عن عمرو عن طاوس أن عمر بن الخطاب رضى الله تعالى عنه قال أذكر الله أمرا سمع من النبي صلى الله عليه وسلم في الجنين شيئا فقام حمل بن مالك بن النابغة فقال كنت بين جارتين لي فضربت إحداهما الأخرى بمسطح فألقت جنينا ميتا فقضى فيه رسول الله صلى الله عليه وسلم بغرة فقال عمر رضى الله تعالى عنه إن كدنا إن نقضي في مثل هذا برأينا


007-أخبرنا مسلم بن خالد عن بن جريج عن عمرو بن شعيب قال كان

أخبرنا مسلم بن خالد عن بن جريج عن عمرو بن شعيب قال كان النبي صلى الله عليه وسلم يقوم الإبل على أهل القرى أربعمائة دينار أو عدلها من الورق يقسمها على أثمان الإبل فإذا غلت رفع في قيمتها وإذا هانت نقص من قيمتها على أهل القرى الثمن ما كان


008-أخبرنا مالك بن أنس عن عبد الله بن أبي بكر عن أبيه في الكتاب

أخبرنا مالك بن أنس عن عبد الله بن أبي بكر عن أبيه في الكتاب الذي كتبه رسول الله صلى الله عليه وسلم لعمرو بن حزم وفي الأنف إذا أوعى جدعا مائة من الإبل وفي المأمومة ثلث النفس وفي الجائفة مثلها وفي العين خمسون وفي اليد خمسون وفي الرجل خمسون وفي كل أصبع مما هنالك عشر من الإبل وفي السن خمس وفي الموضحة خمس


001-أخبرنا بن أبي فديك عن بن أبي ذئب عن نافع بن أبي نافع عن أبي

أخبرنا بن أبي فديك عن بن أبي ذئب عن نافع بن أبي نافع عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لا سبق إلا في نصل أو حافز أو خف


002-أخبرنا بن أبي فديك عن بن أبي ذئب عن عباد بن أبي صالح عن

أخبرنا بن أبي فديك عن بن أبي ذئب عن عباد بن أبي صالح عن أبيه عن أبي هريرة رضى الله تعالى عنه أن النبي صلى الله عليه وسلم قال لا سبق إلا في حافز أو خف


003-أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول

أخبرنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم سابق بين الخيل التي قد أضمرت


004-أخبرنا مالك بن أنس عن أبي ليلى عبيد الله بن عبد الرحمن بن

أخبرنا مالك بن أنس عن أبي ليلى عبيد الله بن عبد الرحمن بن سهل عن سهل بن أبي حثمة أنه أخبره رجال من كبراء قومه أن عبد الله بن سهل بن أبي حثمة ومحيضة خرجا إلى خيبر من جهد أصابهما فتفرقا في حوائجهما فأتى محيصة فأخبر أن عبد الله بن سهل قد قتل وطرح في فقير أو عين فأتى يهود فقال أنتم والله قتلتموه فقالوا والله ما قتلناه فأقبل حتى قدم على قومه فذكر ذلك لهم فأقبل هو وأخوه حويصة وهو أكبر منه وعبد الرحمن بن سهل أخو المقتول فذهب محيصة يتكلم وهو الذي كان بخيبر فقال رسول الله صلى الله عليه وسلم لمحيصة كبر كبر يريد السن فتكلم حويصة ثم تكلم محيصة فقال رسول الله صلى الله عليه وسلم أما أن يدوا صاحبكم وأما أن يؤذنوا بحرب فكتب إليهم رسول الله عليه وسلم في ذلك فكتبوا إا والله ما قتلناه فقال رسول الله صلى الله عليه وسلم لحويصة ومحيصة وعبد الرحمن تحلفون وتستحقون دم صاحبكم قالوا لا قال فتحلف يهود قالوا لا ليسوا مسلمين فوداه رسول الله صلى الله عليه وسلم وسلم من عنده فبعث إليهم بمائة ناقة حتى أدخلت عليهم الدار فقال سهل لقد ركضني منها ناقة حمراء


001-أخبرنا إبراهيم بن محمد قال حدثني عبد الله بن أبي بكر بن

أخبرنا إبراهيم بن محمد قال حدثني عبد الله بن أبي بكر بن محمد بن حزم عن الحسن عن بن عباس أن القمر كسف وابن عباس بالبصرة فخرج بن عباس فصلى بنا ركعتين في كل ركعة ركعتين ثم ركب فخطبنا قال إنما صليت كما رأيت رسول الله صلى الله عليه وسلم وقال إنما الشمس والقمر إيتان من آيات الله لا يخسفان لموت أحد ولا لحياته فإذا رأيتم شيئا منها كاسفا فليكن فزعكم إلى الله تعالى


002-أخبرنا مالك عن يحيى بن سعيد عن عمرة عن عائشة رضى الله تعالى

أخبرنا مالك عن يحيى بن سعيد عن عمرة عن عائشة رضى الله تعالى عنها عن النبي صلى الله عليه وسلم أن الشمس كسفت فصلى رسول الله صلى الله عليه وسلم فوصفت صلاته ركعتين في كل ركعة ركعتين


003-أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة عن النبي صلى

أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة عن النبي صلى الله عليه وسلم مثله


004-أخبرنا إبراهيم حدثني أبو سهل نافع عن أبي قلابة عن أبي موسى

أخبرنا إبراهيم حدثني أبو سهل نافع عن أبي قلابة عن أبي موسى عن النبي صلى الله عليه وسلم بمثله


001-أخبرنا سفيان حدثنا عمرو عن بن جريج عن عطاء قال ذهبت أنا

أخبرنا سفيان حدثنا عمرو عن بن جريج عن عطاء قال ذهبت أنا وعبيد بن عمير إلى عائشة وهي معتكفة في ثبير فسألناها عن قول الله عز وجل { لا يؤاخذكم الله باللغو في أيمانكم } قالت هو لا والله بلى والله


002-أخبرنا سفيان بن عيينة عن أيوب السختياني عن أبي قلابة عن أبي

أخبرنا سفيان بن عيينة عن أيوب السختياني عن أبي قلابة عن أبي المهلب عن عمر أن بن الحصين النبي صلى الله عليه وسلم قال لا نذر في معصية الله ولا فيما لا يملك بن آدم


001-أخبرنا الثقة عن بن أبي خالد عن قيس عن جرير قال كانت بجيلة

أخبرنا الثقة عن بن أبي خالد عن قيس عن جرير قال كانت بجيلة ربع الناس فقسم لهم ربع السواد فاستغلوا ثلاث أو أربع سنين أن شككت ثم قدمت على عمر بن الخطاب رضى الله تعالى عنه ومعي فلانة بنت فلان امرأة منهم قد سماها لا يحضرني ذكر اسمها فقال عمر بن الخطاب رضى الله تعالى عنه لولا أني قاسم مسؤول لتركتكم على ما قسم لكم ولكني أرى أن تردوا على الناس قال الشافعي رضى الله تعالى عنه والذي يروي من حديث بن عباس في إحلال ذبائحهم إنما هو من حديث عكرمة أخبرنيه بن الدراوري وابن أبي يحيى عن ثور الديلي عن عكرمة عن بن عباس رضي الله أنه سئل عن ذبائح نصارى العرب فقال قولا حكا هو إحلالها وتلا { ومن يتولهم منكم فإنه منهم } ولكن صاحبنا سكت عن اسم عكرمة وثور لم يلق بن عباس


002-أخبرنا الثقة سفيان أو عبد الوهاب أو هما عن أيوب عن محمد بن

أخبرنا الثقة سفيان أو عبد الوهاب أو هما عن أيوب عن محمد بن سيرين عن عبيدة السلماني قال قال علي بن أبي طالب رضى الله تعالى عنه لا تأكلوا ذبائح نصارى بني تغلب فإنهم لم يتمسكوا من نصرانيتهم ومن دينهم إلا بشرب الخمر الشك من الشافعي رضى الله تعالى عنه


003-أخبرنا سفيان وعبد الوهاب عن أيوب عن أبي قلابة عن أبي المهلب

أخبرنا سفيان وعبد الوهاب عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين أن قوما أغاروا فأصابوا امرأة من الأنصار وناقة للنبي صلى الله عليه وسلم فكانت المرأة والناقة عندهم ثم انفلتت المرأة فركبت الناقة فأتت المدينة فعرفت ناقة النبي صلى الله عليه وسلم فقالت إني لئن أنجاني الله عليها لأنحرنها فمنعوها أن تنحرها حتى يذكروا ذلك للنبي صلى الله عليه وسلم قال بئسما جزيتها أن نجاك الله عليها ان تنحريها لا نذر في معصية الله ولا فيما لا يملك بن آدم قالا معا أو أحدهما في الحديث وأخذ النبي صلى الله عليه وسلم ناقته


004-أخبرنا فضيل بن عياض عن منصور عن ثابت عن سعيد بن المسيب أن

أخبرنا فضيل بن عياض عن منصور عن ثابت عن سعيد بن المسيب أن عمر بن الخطاب قضى في اليهودي والنصراني بأربعة آلاف درهم وفي المجوسي بثمانمائة


005-أخبرنا سفيان بن عيينة عن صدقة بن يسار قال أرسلنا إلى سعيد

أخبرنا سفيان بن عيينة عن صدقة بن يسار قال أرسلنا إلى سعيد بن المسيب نسأله عن دية اليهودي والنصراني فقال سعيد قضى فيه عثمان بن عفان رضى الله تعالى عنه بأربعة آلاف


001-أخبرنا عبد العزيز بن محمد بن أبي عبيد الدراوري عن يزيد بن

أخبرنا عبد العزيز بن محمد بن أبي عبيد الدراوري عن يزيد بن عبد الله بن الهاد عن محمد بن إبراهيم عن بسر بن سعيد عن أبي قيس مولى عمرو بن العاص عن عمرو بن العاص أنه سمع رسول الله صلى الله عليه وسلم يقول إذا حكم الحاكم فاجتهد فأصاب فله أجران وإذا حكم فاجتهد فأخطأ فله أجر قال يزيد بن الهاد فحدثت هذا الحديث أبا بكر بن محمد عمرو بن حزم فقال هكذا حدثني أبو سلمة عن أبي هريرة


001-أخبرنا مالك عن أيوب السختياني عن بن سرين عن أم عطية أن رسول

أخبرنا مالك عن أيوب السختياني عن بن سرين عن أم عطية أن رسول الله صلى الله عليه وسلم قال لهن في غسل ابنته اغسلنها ثلاثا أو خمسا أو أكثر من ذلك إن رأيتن ذلك بماء وسدر واجعلن في الآخرة كافورا أو شيئا من كافور


002-أخبرنا مالك عن جعفر بن أبيه أن رسول الله صلى الله عليه وسلم

أخبرنا مالك عن جعفر بن أبيه أن رسول الله صلى الله عليه وسلم غسل في قميص


003-أخبرنا بعض أصحابنا عن بن جريج عن أبي جعفر أن رسول الله صلى

أخبرنا بعض أصحابنا عن بن جريج عن أبي جعفر أن رسول الله صلى الله عليه وسلم غسل ثلاثا


004-أخبرنا الثقة من أصحابنا عن هشام بن حسان عن حفصة بنت سرين عن

أخبرنا الثقة من أصحابنا عن هشام بن حسان عن حفصة بنت سرين عن أم عطية الأنصارية قالت ضفرنا شعر بنت رسول الله صلى الله عليه وسلم ناصيتها وقرنيها ثلاثة قرون فألقيناها خلفها


005-أخبرنا مالك عن هشام عن أبيه عن عائشة رضى الله تعالى عنها أن

أخبرنا مالك عن هشام عن أبيه عن عائشة رضى الله تعالى عنها أن رسول الله صلى الله عليه وسلم كفن في ثلاثة أثواب بيض سحولية ليس فيها قميص ولا عمامة


006-أخبرنا مالك عن نافع عن بن عمر أن عمر بن الخطاب رضى الله

أخبرنا مالك عن نافع عن بن عمر أن عمر بن الخطاب رضى الله تعالى عنه غسل وكفن وصلي عليه

و*******************
أخبرنا بعض أصحابنا عن الليث بن سعد عن بن شهب عن عبد الرحمن بن كعب بن مالك عن جابر بن عبد الله رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم لم يصل على قتلى أحد ولم يغسلهم


007-أخبرنا بعض أصحابنا عن أسامة بن زيد عن الزهري عن أنس رضى

أخبرنا بعض أصحابنا عن أسامة بن زيد عن الزهري عن أنس رضى الله تعالى عنه أن النبي صلى الله عليه وسلم لم يصل على قتلى أحد ولم يغسلهم


008-أخبرنا سفيان عن الزهري وثبته معمر عن بن أبي صعبير أن النبي

أخبرنا سفيان عن الزهري وثبته معمر عن بن أبي صعبير أن النبي صلى الله عليه وسلم أشرف على قتلى أحد فقال شهدت على هؤلاء فزملوهم بدمائهم وكلومهم


009-أخبرنا الثقة من أصحابنا عن إسحاق بن يحيى بن طلحة عن عمه

أخبرنا الثقة من أصحابنا عن إسحاق بن يحيى بن طلحة عن عمه عيسى بن طلحة قال رأيت عثمان بن عفان رضى الله تعالى عنه يحمل بين عمودي سرير أمه فلم يفارقه حتى وضعه


010-أخبرنا بعض أصحابنا عن بن جريج عن يوسف بن ماهك أنه رأى بن

أخبرنا بعض أصحابنا عن بن جريج عن يوسف بن ماهك أنه رأى بن عمر في جنازة رافع قائما بين قاعتي السرير


011-أخبرنا بعض أصحابنا عن عبد الله بن ثابت عن أبيه قال رأيت أبا

أخبرنا بعض أصحابنا عن عبد الله بن ثابت عن أبيه قال رأيت أبا هريرة يحمل بين عمودي سرير سعيد بن أبي وقاص


012-أخبرنا بعض أصحابنا عن شرحبيل بن أبي عون عن أبيه قال رأيت بن

أخبرنا بعض أصحابنا عن شرحبيل بن أبي عون عن أبيه قال رأيت بن الزبير يحمل بين عمودي سرير المسور بن مخزمة


013-أخبرنا سفيان بن عيينة عن عمرو بن دينار قال سمعت سعيد بن

أخبرنا سفيان بن عيينة عن عمرو بن دينار قال سمعت سعيد بن جبير يقول سمعت بن عباس يقول كنا مع النبي صلى الله عليه وسلم فخر رجل عن بعيره فوقص فمات فقال النبي صلى الله عليه وسلم اغسلوه بماء وسدر وكفنوه في ثوبيه ولا تخمروا رأسه فقال سفيان وزاد إبراهيم بن أبي حرة عن سعيد بن جبير عن بن عباس أن النبي صلى الله عليه وسلم قال وخمروا وجهه ولا تخمروا رأسه ولا تمسوه طيبا فإنه يبعث يوم القيامة ملبيا


014-أخبرنا سعيد بن سالم عن بن جريج عن بن شهاب أن عثمان بن عفان

أخبرنا سعيد بن سالم عن بن جريج عن بن شهاب أن عثمان بن عفان رضى الله تعالى عنه صنع نحو ذلك


015-أخبرنا مالك عن بن شهاب عن سعيد بن المسيب عن أبي هريرة رضى

أخبرنا مالك عن بن شهاب عن سعيد بن المسيب عن أبي هريرة رضى الله تعالى عنه أن النبي صلى الله عليه وسلم نعى للناس النجاشي اليوم الذي مات فيه وخرج بهم إلى المصلى فصف بهم وكبر أربع تكبيرات


016-أخبرنا مالك عن بن شهاب أن أبا أمامة بن سهل بن حنيف أخبره أن

أخبرنا مالك عن بن شهاب أن أبا أمامة بن سهل بن حنيف أخبره أن مسكينة مرضت فأخبر النبي صلى الله عليه وسلم بمرضها قال وكان رسول الله صلى الله عليه وسلم يعود المرضى ويسأل عنهم فقال رسول الله صلى الله عليه وسلم إذا ماتت فآذنوني بها فخرج بجنازتها ليلا فكرهوا أن يوقظوا رسول الله صلى الله عليه وسلم فلما أصبح رسول الله صلى الله عليه وسلم أخبر بالذي كان من شأنها فقال ألم آمركم أن تؤذنوني بها فقالوا يا رسول الله كرهنا أن نوقظك ليلا فخرج رسول الله صلى الله عليه وسلم حتى صف بالناس على قبرها وكبر أربع تكبيرات


017-أخبرنا إبراهيم بن محمد عن عبد الله بن محمد بن عقيل عن جابر

أخبرنا إبراهيم بن محمد عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم كبر على الميت أربعا وقرأ بأم القرآن بعد التكبيرة الأولى


018-أخبرنا إبراهيم بن سعد عن أبيه عن طلحة بن عبد الله بن عوف

أخبرنا إبراهيم بن سعد عن أبيه عن طلحة بن عبد الله بن عوف قال صليت خلف بن عباس على جنازة فقرأ بفاتحة الكتاب فلما سلم سألته عن ذلك فقال سنة وحق


019-أخبرنا بن عيينة عن محمد بن عجلان عن سعيد بن أبي سعيد قال

أخبرنا بن عيينة عن محمد بن عجلان عن سعيد بن أبي سعيد قال سمعت بن عباس يجهر بفاتحة الكتاب على الجنازة ويقول إنما فعلت لتعلموا أنها سنة


020-أخبرنا مطرف بن مازن عن معمر عن الزهري أخبرنا أبو أمامة بن

أخبرنا مطرف بن مازن عن معمر عن الزهري أخبرنا أبو أمامة بن سهل أنه أخبره رجل من أصحاب النبي صلى الله عليه وسلم أن السنة في الصلاة على الجنازة أن يكبر الإمام ثم يقرأ بفاتحة الكتاب بعد التكبيرة الأولى سرا في نفسه ثم يصلي على النبي صلى الله عليه وسلم ويخلص الدعاء للجنازة في التكبيرات لا يقرأ في شيء منهن ثم يسلم سرا في نفسه


021-أخبرنا مطرف بن مازن عن معمر عن الزهري حدثني محمد الفهري عن

أخبرنا مطرف بن مازن عن معمر عن الزهري حدثني محمد الفهري عن الضحاك بن قيس أنه قال مثل قول أبي أمامة


022-أخبرنا بعض أصحابنا عن ليث بن سعد عن الزهري عن أبي أمامة قال

أخبرنا بعض أصحابنا عن ليث بن سعد عن الزهري عن أبي أمامة قال السنة أن يقرأ على الجنازة بفاتحة الكتاب


023-أخبرنا إبراهيم بن محمد عن إسحاق بن عبد الله عن موسى بن

أخبرنا إبراهيم بن محمد عن إسحاق بن عبد الله عن موسى بن وردان عن عبد الله بن عمرو بن العاص أنه كان يقرأ بأم القرآن بعد التكبيرة الأولى على الجنازة


024-أخبرنا محمد يعني الواقدي عن عبد الله بن عمر بن حفص عن نافع

أخبرنا محمد يعني الواقدي عن عبد الله بن عمر بن حفص عن نافع عن بن عمر أنه كان يرفع يديه كلما كبر على الجنازة


025-أخبرنا مالك عن نافع عن بن عمر أنه كان يسلم في الصلاة على

أخبرنا مالك عن نافع عن بن عمر أنه كان يسلم في الصلاة على الجنازة


026-أخبرنا مسلم بن خالد وغيره عن بن جريج عن بن شهاب عن أبيه أن

أخبرنا مسلم بن خالد وغيره عن بن جريج عن بن شهاب عن أبيه أن النبي صلى الله عليه وسلم وأبا بكر وعثمان رضى الله تعالى عنهم كانوا يمشون أمام الجنازة


027-أخبرنا مالك عن محمد بن المنكدر عن ربيعة بن عبد الله بن

أخبرنا مالك عن محمد بن المنكدر عن ربيعة بن عبد الله بن الهدير أنه أخبره أنه رأى عمر بن الخطاب رضى الله تعالى عنه تقدم أمام جنازة زينب بنت جحش


028-أخبرنا بن عيينة عن عمر بن دينار عن عبيد مولى السائب قال

أخبرنا بن عيينة عن عمر بن دينار عن عبيد مولى السائب قال رأيت بن عمر وعبيد بن عمير يمشيان أمام الجنازة فتقدما فجلسا يتحدثان فلما جازت بهما قاما


029-أخبرنا مسلم بن خالد وغيره عن بن جريج عن عمران بن موسى أن

أخبرنا مسلم بن خالد وغيره عن بن جريج عن عمران بن موسى أن رسول الله صلى الله عليه وسلم سل من قبل رأسه


030-أخبرنا الثقة عن عمر بن عطاء عن عكرمة عن بن عباس رضى الله

أخبرنا الثقة عن عمر بن عطاء عن عكرمة عن بن عباس رضى الله تعالى عنهما قال سل رسول الله صلى الله عليه وسلم من قبل رأسه


031-أخبرنا إبراهيم بن محمد عن جعفر بن محمد عن أبيه أن النبي صلى

أخبرنا إبراهيم بن محمد عن جعفر بن محمد عن أبيه أن النبي صلى الله عليه وسلم رش على قبر إبراهيم ابنه ووضع عليه حصباء والحصباء لا تثبت إلا على قبر مسطح


032-أخبرنا إبراهيم بن محمد عن عبد الله بن أبي بكر عن الزهري عن

أخبرنا إبراهيم بن محمد عن عبد الله بن أبي بكر عن الزهري عن عروة بن الزبير عن عائشة رضى الله تعالى عنها قالت لو استقبلنا من أمرنا ما استدبرنا ما غسل رسول الله صلى الله عليه وسلم إلا نساؤه


033-أخبرنا إبراهيم بن محمد عن عمارة عن أم محمد بنت محمد بن جعفر

أخبرنا إبراهيم بن محمد عن عمارة عن أم محمد بنت محمد بن جعفر بن أبي طالب عن جدتها أسماء بنت عميس أن فاطمة بنت رسول الله صلى الله عليه وسلم أوصت أن تغسلها إذا ماتت هي وعلي فغسلتها هي وعلي


034-أخبرنا إبراهيم بن سعد بن إبراهيم عن بن شهاب أن قبيصة بن

أخبرنا إبراهيم بن سعد بن إبراهيم عن بن شهاب أن قبيصة بن ذؤيب كان يحدث أن رسول الله صلى الله عليه وسلم أغمض أبا سلمة


035-أخبرنا إبراهيم بن محمد عن جعفر بن محمد عن أبيه أن النبي صلى

أخبرنا إبراهيم بن محمد عن جعفر بن محمد عن أبيه أن النبي صلى الله عليه وسلم حثا على الميت ثلاث حثيات بيديه جميعا


036-أخبرنا مالك عن ربيعة بن أبي عبد الرحمن عن أبي سعيد الخدري

أخبرنا مالك عن ربيعة بن أبي عبد الرحمن عن أبي سعيد الخدري رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال ونهيتكم عن زيارة القبور فزوروها ولا تقولوا هجرا


037-أخبرنا القاسم بن عبد الله بن عمر عن جعفر بن محمد عن أبيه عن

أخبرنا القاسم بن عبد الله بن عمر عن جعفر بن محمد عن أبيه عن جده قال لما توفي رسول الله صلى الله عليه وسلم وجاءت التعزية سمعوا قائلا يقول إن في الله عزاء من كل مصيبة وخلفا من كل هالك ودركا من كل فائت فبالله فثقوا وإياه فأرجوا فإن المصاب من حرم الثواب


038-أخبرنا سفيان بن عيينة عن جعفر بن محمد عن أبيه عن عبد الله

أخبرنا سفيان بن عيينة عن جعفر بن محمد عن أبيه عن عبد الله بن جعفر قال لما جاء نعي جعفر قال رسول الله صلى الله عليه وسلم اجعلوا لآل جعفر طعاما فإنه قد جاءهم أمر يشغلهم أو ما يشغلهم شك سفيان


039-أخبرنا إبراهيم بن سعد بن إبراهيم عن أبيه عن عمر بن أبي سلمة

أخبرنا إبراهيم بن سعد بن إبراهيم عن أبيه عن عمر بن أبي سلمة أظنه عن أبيه عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال نفس المؤمن معلقة بدينه حتى يقضي عنه


040-أخبرنا مالك عن يحيى بن سعيد عن واقد بن عمرو بن سعد بن معاذ

أخبرنا مالك عن يحيى بن سعيد عن واقد بن عمرو بن سعد بن معاذ عن نافع بن جبير عن مسعود بن الحكم عن علي بن أبي طالب رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم كان يقوم في الجنازة ثم جلس بعد ذلك


041-أخبرنا إبراهيم بن محمد عن محمد بن عمرو بن علقمة بهذا

أخبرنا إبراهيم بن محمد عن محمد بن عمرو بن علقمة بهذا الإسناد أو شبيه بهذا وقال قام رسول الله صلى الله عليه وسلم وأمرنا بالقيام ثم جلس وأمرنا بالجلوس


042-أخبرنا مالك عن عبد الله بن عبد الله بن جابر بن عتيك بن

أخبرنا مالك عن عبد الله بن عبد الله بن جابر بن عتيك بن الحرث بن عتيك أخبره عن جابر بن عتيك أن رسول الله صلى الله عليه وسلم جاء يعود عبد الله بن ثابت فوجده قد غلب فصاح به فلم يجبه فاسترجع رسول الله صلى الله عليه وسلم وقال غلبنا عليك يا أبا الربيع فصاح النسوة وبكين فجعل بن عتيك يسكتهن فقال رسول الله صلى الله عليه وسلم دعهن فإذا وجب فلا تبكين باكية قال وما الوجوب يا رسول الله قال إذا مات


043-أخبرنا سفيان عن عمرو بن دينار عن الحسن بن محمد بن علي أن

أخبرنا سفيان عن عمرو بن دينار عن الحسن بن محمد بن علي أن فاطمة بنت رسول الله صلى الله عليه وسلم حدت جارية لها زنت


044-أخبرنا سفيان عن يحيى بن سعيد وأبي الزناد كلاهما عن أبي

أخبرنا سفيان عن يحيى بن سعيد وأبي الزناد كلاهما عن أبي أمامة بن سهل بن حنيف أن رجلا قال أحدهما أحبن وقال الآخر مقعد كان عند جدار سعد فأصاب امرأة حبل فرميت به فسئل فاعترف فأمر رسول الله صلى الله عليه وسلم به قال أحدهما فجلد بأثكال النخل وقال الآخر بأثكول النخل


045-أخبرنا مالك عن يحيى بن سعيد عن سعيد بن المسيب أن رجلا

أخبرنا مالك عن يحيى بن سعيد عن سعيد بن المسيب أن رجلا بالشام وجد مع امرأته رجلا فقتله أو قتلها فكتب معاوية إلى أبي موسى الأشعري بأن يسأل له عن ذلك عليا رضى الله تعالى عنه فسأله فقال علي رضى الله تعالى عنه إن هذا الشيء ما هو بأرض العراق عزمت عليك لتخبرني فأخبره فقال علي رضى الله تعالى عنه أنا أبو حسن إن لم يأت بأربعة شهداء فليعط برمته


046-أخبرنا سفيان بن عيينة عن الزهري عن أبي إدريس عن عبادة بن

أخبرنا سفيان بن عيينة عن الزهري عن أبي إدريس عن عبادة بن الصامت رضى الله تعالى عنه قال كنا مع رسول الله صلى الله عليه وسلم في مجلس فقال بايعوني على أن لا تشركوا بالله شيئا وقرأ عليهم الآية قال فمن وفي منكم فأجره على الله ومن أصاب من ذلك شيئا فعوقب فهو كفارة له ومن أصاب من ذلك شيئا فستره الله عليه فهو إلى الله إن شاء غفر له وإن شاء عذبه


047-أخبرنا إبراهيم بن محمد عن عبد العزيز بن عبد الله بن عمير عن

أخبرنا إبراهيم بن محمد عن عبد العزيز بن عبد الله بن عمير عن محمد بن أبي بكر بن محمد بن عمرو بن حزم عن عمرة بنت عبد الرحمن عن عائشة رضى الله تعالى عنها أن رسول الله صلى الله عليه وسلم قال تجافوا لذوي الهيئات عن عثراتهم قال محمد بن إدريس سمعت من أهل العلم من يعرف هذا الحديث ويقول يتجافى للرجل ذي الهيئة عن عثرته ما لم يكن حدا


048-أخبرنا مالك عن أبي الرجال عن أمه عن عمرة بنت عبد الرحمن أن

أخبرنا مالك عن أبي الرجال عن أمه عن عمرة بنت عبد الرحمن أن النبي صلى الله عليه وسلم لعن المختفي والمختفية قال محمد بن إدريس وقد رويت أحاديث مرسلة عن النبي صلى الله عليه وسلم في العقوبات وتوقيتها تركناها لانقطاعها


001-أخبرنا الربيع قال حدثنا الشافعي قال حدثنا أنس بن عياض عن

أخبرنا الربيع قال حدثنا الشافعي قال حدثنا أنس بن عياض عن موسى بن عقبة عن نافع عن بن عمر رضى الله تعالى عنهما أنه أهل من بيت المقدس


002-حدثنا عبد الوهاب الثقفي عن أيوب بن أبي تميمة وخالد الحذاء

حدثنا عبد الوهاب الثقفي عن أيوب بن أبي تميمة وخالد الحذاء عن أبي قلابة عن بن عباس رضى الله تعالى عنهما أنه سمع رجلا يقول لبيك عن شبرمة فقال ويلك وما شبرمة فقال أحدهما قال أخي وقال الآخر فذكر قرابة به قال أفحججت عن نفسك قال لا قال فاجعل هذه عن نفسك ثم احجج عن شبرمة


003-أخبرنا مسلم عن بن جريج عن عطاء عن صفوان بن يعلى بن أمية عن

أخبرنا مسلم عن بن جريج عن عطاء عن صفوان بن يعلى بن أمية عن أبيه أن أعرابيا أتى النبي صلى الله عليه وسلم وعليه إما قال قميص وإما قال جبة وبه أثر صفرة فقال أحرمت وهذا علي فقال انزع إما قال قميصك وإما قال جبتك واغسل هذه الصفرة عنك وافعل في عمرتك ما تفعل في حجك


004-أخبرنا يحيى بن سليم عن عبد الله بن عثمان بن خثيم عن سعيد بن

أخبرنا يحيى بن سليم عن عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن بن عباس رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم قال من خير ثيابكم البياض فليلبسها أحياؤكم وكفنوا فيها موتاكم


005-أخبرنا سفيان بن عيينة عن عمرو بن دينار عن طاوس وعطاء أحدهما

أخبرنا سفيان بن عيينة عن عمرو بن دينار عن طاوس وعطاء أحدهما أو كلاهما عن بن عباس رضى الله تعالى عنهما أن رسول الله صلى الله عليه وسلم احتجم وهو محرم


006-أخبرنا بن أبي يحيى عن أيوب بن أبي تميمة عن عكرمة عن بن عباس

أخبرنا بن أبي يحيى عن أيوب بن أبي تميمة عن عكرمة عن بن عباس رضى الله تعالى عنهما أنه دخل حماما وهو بالجحفة وهو محرم وقال ما يعبأ الله بأوساخنا شيئا


007-أخبرنا سفيان عن أيوب بن موسى عن نافع عن بن عمر رضى الله

أخبرنا سفيان عن أيوب بن موسى عن نافع عن بن عمر رضى الله تعالى عنهما أنه نظر في المرآة وهو محرم


008-وأخبرنا مالك عن محمد بن المنكدر عن ربيعة بن عبد الله بن

وأخبرنا مالك عن محمد بن المنكدر عن ربيعة بن عبد الله بن الهدير أنه رأى عمر بن الخطاب يقرد بعيرا له في طين بالسقياء وهو محرم


009-أخبرنا سفيان عن عمرو بن دينار عن بن أبي عمار قال رأيت بن

أخبرنا سفيان عن عمرو بن دينار عن بن أبي عمار قال رأيت بن عمر يرمى غرابا بالبيداء وهو محرم


010-أخبرنا عبد الوهاب الثقفي عن يحيى بن سعيد عن عبد الله بن

أخبرنا عبد الوهاب الثقفي عن يحيى بن سعيد عن عبد الله بن عياش بن أبي ربيعة قال صحبت عمر بن الخطاب رضى الله تعالى عنه في الحج فما رأيته مضطربا فسطاطا حتى رجع


011-أخبرنا سفيان بن عيينة عن عبد الكريم الجزري عن أبي عبيدة بن

أخبرنا سفيان بن عيينة عن عبد الكريم الجزري عن أبي عبيدة بن عبد الله بن مسعود عن أبيه أنه قضى في اليربوع بجفر أو جفرة


012-أخبرنا سفيان عن مطرف بن طريف عن أبي السفر أن عثمان بن عفان

أخبرنا سفيان عن مطرف بن طريف عن أبي السفر أن عثمان بن عفان رضى الله تعالى عنه قضى في أم حبين بحلان من الغنم


013-أخبرنا إبراهيم بن أبي يحيى عن عبد الله بن أبي بكر رضى الله

أخبرنا إبراهيم بن أبي يحيى عن عبد الله بن أبي بكر رضى الله تعالى عنهما أن أصحاب رسول الله صلى الله عليه وسلم قدموا في عمرة القضية مقلدين بالسيوف وهم محرمون


014-أخبرنا إبراهيم بن سعد بن إبراهيم عن بن شهاب عن أبي بكر بن

أخبرنا إبراهيم بن سعد بن إبراهيم عن بن شهاب عن أبي بكر بن عبد الرحمن عن مروان بن الحكم عن عبد الرحمن بن الأسود بن عبد يغوث أن رسول الله صلى الله عليه وسلم قال إن من الشعر حكمة


015-أخبرنا إبراهيم عن هشام بن عروة عن أبيه أن رسول الله صلى

أخبرنا إبراهيم عن هشام بن عروة عن أبيه أن رسول الله صلى الله عليه وسلم قال الشعر كلام حسنه كحسن الكلام وقبيحه كقبيحه


016-حدثنا عبد الرحمن بن الحسن بن القاسم الأزرقي عن أبيه أن عمر

حدثنا عبد الرحمن بن الحسن بن القاسم الأزرقي عن أبيه أن عمر بن الخطاب رضى الله تعالى عنه ركب راحلة له وهو محرم فتدلت فجعلت تقدم يدا وتؤخر أخرى قال الربيع أظنه قال عمر رضى الله تعالى عنه شعرا

كأن راكبها غصن بمروحة
إذا تدلت به أو شارب ثمل ثم قال الله أكبر الله أكبر


017-أخبرنا سفيان عن عمرو بن دينار عن عطاء أن غلاما من قريش قتل

أخبرنا سفيان عن عمرو بن دينار عن عطاء أن غلاما من قريش قتل حمامة من حمام مكة فأمر بن عباس أن يفدي عنه بشاة


018-أخبرنا مسلم بن خالد عن بن جريج عن أبي الزبير عن جابر بن عبد

أخبرنا مسلم بن خالد عن بن جريج عن أبي الزبير عن جابر بن عبد الله رضى الله تعالى عنهما وذكر حجة النبي صلى الله عليه وسلم وأمره إياهم بالإحلال وأنه صلى الله عليه وسلم قال لهم إذا توجهتم إلى منى رائحين فأهلوا


019-أخبرنا مالك عن أبي الزبير عن جابر رضى الله تعالى عنه قال

أخبرنا مالك عن أبي الزبير عن جابر رضى الله تعالى عنه قال نحرنا مع رسول الله صلى الله عليه وسلم عام الحديبية البدنة عن سبعة والبقرة عن سبعة


020-وأخبرنا سفيان بن عيينة عن بن طاوس عن أبيه عن بن عباس وعن

وأخبرنا سفيان بن عيينة عن بن طاوس عن أبيه عن بن عباس وعن عمرو بن دينار عن بن عباس أنه قال لا حصر إلا حصر العدو وزاد أحدهما ذهب الحصر الآن


021-أخبرنا مسلم بن خالد وسعيد بن سالم عن بن جريج عن عطاء عن عبد

أخبرنا مسلم بن خالد وسعيد بن سالم عن بن جريج عن عطاء عن عبد الله بن عباس قال أخبرني الفضل بن عباس رضي الله أن رسول الله صلى الله عليه وسلم أردفه من جمع إلى منى فلم يزل يلبي حتى رمى الجمرة


022-أخبرنا سفيان عن بن أبي نجيح عن مجاهد عن بن عباس في المعتمر

أخبرنا سفيان عن بن أبي نجيح عن مجاهد عن بن عباس في المعتمر يلبي حتى يستلم الركن


023-أخبرنا مسلم وسعيد عن بن جريج عن عطاء عن بن عباس قال يلبي

أخبرنا مسلم وسعيد عن بن جريج عن عطاء عن بن عباس قال يلبي المعتمر حتى يفتتح الطواف مستلما وغير مستلم


024-أخبرنا سفيان عن بن أبي حسين عن أبي علي الأزدي قال سمعت بن

أخبرنا سفيان عن بن أبي حسين عن أبي علي الأزدي قال سمعت بن عمر يقول للحالق يا غلام أبلغ العظم وإذا قصر أخذ من جانبه الأيمن قبل جانبه الأيسر


025-أخبرنا سفيان عن عمرو بن دينار قال أخبرني حجام أنه قصر بن

أخبرنا سفيان عن عمرو بن دينار قال أخبرني حجام أنه قصر بن عباس فقال ابدأ بالشق الأيمن


026-أخبرنا سفيان بن عيينة عن بن أبي نجيح عن مجاهد أن عليا رضى

أخبرنا سفيان بن عيينة عن بن أبي نجيح عن مجاهد أن عليا رضى الله تعالى عنه قال في كل شهر عمرة


027-أخبرنا سفيان عن صدقة بن يسار عن القاسم بن محمد أن عائشة رضى

أخبرنا سفيان عن صدقة بن يسار عن القاسم بن محمد أن عائشة رضى الله تعالى عنها اعتمرت في سنة مرتين أو قال مرارا قال قلت أعاب ذلك عليها أحد فقال القاسم أم المؤمنين فاستحييت


028-أخبرنا أنس بن عياض عن موسى بن عقبة عن نافع عن بن عمر أنه

أخبرنا أنس بن عياض عن موسى بن عقبة عن نافع عن بن عمر أنه اعتمر في سنة مرتين أو قال مرارا

و*******************
أخبرنا سفيان أنه سمع عمرو بن دينار يقول أخبرني بن أوس الثقفي قال سمعت عبد الرحمن بن أبي بكر رضى الله تعالى عنهما يقول أمرني رسول الله صلى الله عليه وسلم أن أعمر عائشة فأعمرتها من التنعيم قال هو أو غيره في الحديث ليلة الحصبة


029-أخبرنا مسلم بن خالد عن بن جريج عن محمد بن عباد بن جعفر قال

أخبرنا مسلم بن خالد عن بن جريج عن محمد بن عباد بن جعفر قال رأيت بن عباس أتى الركن الأسود مسبدا فقبله ثم سجد عليه ثم قبله ثم سجد عليه ثم قبله ثم سجد عليه ثم قبله ثم سجد عليه


030-حدثنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما قال دخل

حدثنا مالك عن نافع عن بن عمر رضى الله تعالى عنهما قال دخل رسول الله صلى الله عليه وسلم هو وبلال وعثمان بن طلحة وأحسبه قال وأسامة فلما خرج سألت بلالا كيف صنع رسول الله صلى الله عليه وسلم قال جعل عمودا عن يمينه وعمودين عن يساره وثلاثة أعمدة وراءه ثم صلى وكان البيت يومئذ على ستة أعمدة


031-أخبرنا بن عيينة عن سليمان الأحول وهو سليمان بن أبي مسلم خال

أخبرنا بن عيينة عن سليمان الأحول وهو سليمان بن أبي مسلم خال بن أبي نجيح وكان ثقة عن طاوس عن بن عباس قال كان الناس ينصرفون لكل وجه فقال رسول الله صلى الله عليه وسلم لا يصدرن أحد حتى يكون آخر عهده بالبيت


032-أخبرنا سفيان عن عمرو بن دينار أخبرني من رأى بن عباس يأتي

أخبرنا سفيان عن عمرو بن دينار أخبرني من رأى بن عباس يأتي عرفة بسحر


033-أخبرنا سفيان عن محمد بن المنكدر عن سعيد بن عبد الرحمن بن

أخبرنا سفيان عن محمد بن المنكدر عن سعيد بن عبد الرحمن بن يربوع عن جويبر بن حويرث قال رأيت أبا بكر واقفا على قزح وهو يقول يا أيها الناس أسفروا ثم دفع فكأني أنظر إلى فخذه مما يحرش بعيره بمحجنه


034-أخبرنا مسلم بن خالد عن بن جريج عن محمد بن قيس بن مخرمة قال

أخبرنا مسلم بن خالد عن بن جريج عن محمد بن قيس بن مخرمة قال خطب رسول الله صلى الله عليه وسلم فقال إن أهل الجاهلية كانوا يدفعون من عرفة حين تكون الشمس كأنها عمائم الرجال في وجوههم قبل أن تغرب ومن المزدلفة بعد أن تطلع الشمس حين تكون كأنها عمائم الرجال في وجوههم وأنا لا ندفع من عرفة حتى تغرب الشمس وندفع من المزدلفة قبل أن تطلع الشمس هدينا مخالف لهدي أهل الأوثان والشرك


035-أخبرنا سفيان عن بن طاوس عن أبيه قال كان أهل الجاهلية يدفعون

أخبرنا سفيان عن بن طاوس عن أبيه قال كان أهل الجاهلية يدفعون من عرفة قبل أن تغيب الشمس ومن المزدلفة بعد أن تطلع الشمس وتقول أشرق ثبير كيما نغير فأخر الله هذه وقدم هذه


036-أخبرنا سفيان أنه سمع عبيد الله بن أبي يزيد يقول سمعت بن

أخبرنا سفيان أنه سمع عبيد الله بن أبي يزيد يقول سمعت بن عباس يقول كنت فيمن قدم رسول الله صلى الله عليه وسلم من ضعفة أهله من المزدلفة إلى منى


037-حدثنا الشافعي عن داود بن عبد الرحمن العطار وعبد العزيز بن

حدثنا الشافعي عن داود بن عبد الرحمن العطار وعبد العزيز بن محمد الدراوردي عن هشام بن عروة عن أبيه قال دار رسول الله صلى الله عليه وسلم إلى أم سلمة يوم النحر فأمرها أن تعجل الإفاضة من جمع حتى تأتي مكة فتصلي بها الصبح وكان يومها فأحب أن توافيه


038-أخبرني من أثق به من المشرقيين عن هشام بن عروة عن أبيه عن

أخبرني من أثق به من المشرقيين عن هشام بن عروة عن أبيه عن زينب بنت أبي سلمة عن أم سلمة رضى الله تعالى عنهما عن النبي صلى الله عليه وسلم مثله


039-أخبرنا بن أبي يحيى عن عبد العزيز بن عمر بن عبد الحسن بن

أخبرنا بن أبي يحيى عن عبد العزيز بن عمر بن عبد الحسن بن مسلم بن يناق قال وافق يوم الجمعة يوم التروية في زمان رسول الله صلى الله عليه وسلم فوقف رسول الله صلى الله عليه وسلم بفناء الكعبة فأمر الناس أن يروحوا إلى منى وراح فصلى بمنى الظهر حدثنا الشافعي قال والذي قلت بعرفة من أذان وإقامتين شيء


040-أخبرنا بن يحيى عن جعفر بن محمد عن أبيه عن جابر بن عبد الله

أخبرنا بن يحيى عن جعفر بن محمد عن أبيه عن جابر بن عبد الله عن النبي صلى الله عليه وسلم يعني به


041-أخبرنا سفيان عن بن طاوس عن أبيه قال دفع رسول الله صلى الله

أخبرنا سفيان عن بن طاوس عن أبيه قال دفع رسول الله صلى الله عليه وسلم من المزدلفة فلم ترفع ناقته يدها واضعة حتى رمى الجمرة


042-أخبرنا سعيد بن سالم القداح عن أيمن بن نابل قال أخبرني قدامة

أخبرنا سعيد بن سالم القداح عن أيمن بن نابل قال أخبرني قدامة بن عبد الله بن عمار الكلابي قال رأيت النبي صلى الله عليه وسلم يرمي الجمرة يوم النحر على ناقة صهباء ليس ضرب ولا طرد وليس قيل إليك إليك حدثنا سعيد بن سالم القداح عن سعيد عن قتادة عن أبي حسان الأعرج عن بن عباس رضى الله تعالى عنهما أن النبي صلى الله عليه وسلم أشعر في الشق الأيمن


043-أخبرنا مسلم عن بن جريج عن نافع عن بن عمر رضى الله تعالى

أخبرنا مسلم عن بن جريج عن نافع عن بن عمر رضى الله تعالى عنهما أنه كان لا يبالي في أي الشقين أشعر في الأيسر أو في الأيمن إلى هنا يقول الربيع حدثنا الشافعي رضى الله تعالى عنه


001-يقول الربيع أخبرنا الشافعي رضى الله تعالى عنه

يقول الربيع أخبرنا الشافعي رضى الله تعالى عنه

أخبرنا مسلم بن خالد وسعيد بن سالم عن بن جريج عن عطاء عن بن عباس قال أخبرني الفضل بن عباس أن النبي صلى الله عليه وسلم أردفه من جمح إلى منى فلم يزل يلبي حتى رمى الجمرة


002-أخبرنا سفيان عن محمد بن أبي حرملة عن كريب عن بن عباس عن

أخبرنا سفيان عن محمد بن أبي حرملة عن كريب عن بن عباس عن الفضل عن النبي صلى الله عليه وسلم مثله


003-أخبرني الثقة عن حماد بن سلمة عن زياد مولى بني مخزوم وكان

أخبرني الثقة عن حماد بن سلمة عن زياد مولى بني مخزوم وكان ثقة أن قوما حرما أصابوا صيدا فقال لهم بن عمر عليكم جزاء فقالوا على كل واحد منها جزاء أو علينا كلنا جزاء واحد فقال بن عمر إنه لمغرر بكم بل عليكم كلكم جزاء واحد


004-أخبرنا مسلم وسعيد عن بن جريج عن بكير بن عبد الله عن القاسم

أخبرنا مسلم وسعيد عن بن جريج عن بكير بن عبد الله عن القاسم عن بن عباس أن رجلا سأله عن محرم أصاب جرادة فقال يصدق بقبضة من طعام وقال بن عباس وليأخذن بقبضة جرادات ولكن على ذلك رأى


005-أخبرنا سفيان عن بن أبي نجيح عن ميمون بن أبي نجيح عن ميمون

أخبرنا سفيان عن بن أبي نجيح عن ميمون بن أبي نجيح عن ميمون بن مهران قال جلست إلى بن عباس فجلس إليه رجل لم أر رجلا أطول شعرا منه فقال أحرمت وعلى هذا الشعر فقال بن عباس اشتمل على ما دون الأذنين منه قال قبلت امرأة ليست بامرأتي قال زنى فوك قال رأيت قملة فطرحتها قال تلك الضالة لا تبتغى


006-أخبرنا عبد الله بن مؤمل العائذي عن عمر بن عبد الرحمن بن

أخبرنا عبد الله بن مؤمل العائذي عن عمر بن عبد الرحمن بن محيصن عن عطاء بن أبي رباح عن صفية بنت شيبة قالت أخبرتني بنت أبي تجراة إحدى نساء بني عبد الدار قالت دخلت مع نسوة من قريش دار أبي حسين ننظر إلى رسول الله صلى الله عليه وسلم وهو يسعى بين الصفا والمروة فرأيته يسعى وإن مئزره ليدور من شدة السعي حتى لأقول إني لأرى ركبتيه وسمعته يقول اسعوا فإن الله عز وجل كتب عليكم السعي قرأ الربيع حتى إني لأقول


007-أخبرنا سعيد بن سالم القداح عن سالم عن أبي ذئب عن بن شهاب عن

أخبرنا سعيد بن سالم القداح عن سالم عن أبي ذئب عن بن شهاب عن عبيد الله بن عبد الله عن بن عباس رضي الله عنه أن النبي صلى الله عليه وسلم طاف بالبيت على راحلته يستلم الركن بمحجنه


008-أخبرنا سفيان عن بن طاوس عن أبيه أن النبي صلى الله عليه وسلم

أخبرنا سفيان عن بن طاوس عن أبيه أن النبي صلى الله عليه وسلم أمر أصحابه أن يهجروا بالإفاضة وأفاض في نسائه ليلا وطاف بالبيت الركن بمحجنه أظنه قال ويقبل طرف المحجن


009-أخبرنا سفيان عن بن طاوس عن أبيه قال الشافعي رضى الله تعالى

أخبرنا سفيان عن بن طاوس عن أبيه قال الشافعي رضى الله تعالى عنه وأخبرنا مسلم عن بن جريج عن محمد بن قيس بن مخرمة زاد أحدهما على الآخر واجتمعا في المعنى أن النبي صلى الله عليه وسلم قال كان أهل الجاهلية يدفعون من عرفة قبل أن تغيب الشمس ومن المزدلفة بعد أن تطلع الشمس ويقولون أشرق ثبيركما نغير فأخر الله عز وجل هذه وقدم هذه يعني قدم المزدلفة قبل ان تطلع الشمس وأخر عرفة إلى تغيب الشمس


010-أخبرنا سفيان عن محمد بن المنكدر عن سعيد بن عبد الرحمن بن

أخبرنا سفيان عن محمد بن المنكدر عن سعيد بن عبد الرحمن بن يربوع عن أبي الحويرث قال رأيت أبا بكر الصديق رضى الله تعالى عنه واقفا على قزح وهو يقول أيها الناس أصبحوا أيها الناس أصبحوا أيها الناس أصبحوا ثم دفع فرأيت فخذه مما يحرش بعيره بمحجنه


011-أخبرنا الثقة بن أبي يحيى أو سفيان أو هما عن هشام بن عروة عن

أخبرنا الثقة بن أبي يحيى أو سفيان أو هما عن هشام بن عروة عن أبيه أن عمر رضى الله تعالى عنه كان يحرك في محسر ويقول إليك تغدو قلقا وضينها مخالفه دين النصارى دينها


012-أخبرنا مسلم عن بن جريج عن أبي الزبير عن جابر رضى الله تعالى

أخبرنا مسلم عن بن جريج عن أبي الزبير عن جابر رضى الله تعالى عنه أنه رأى النبي صلى الله عليه وسلم رمى الجمار مثل حصى الخذف


013-أخبرنا سفيان عن حميد بن قيس عن محمد بن إبراهيم بن الحرث

أخبرنا سفيان عن حميد بن قيس عن محمد بن إبراهيم بن الحرث التيمي عن رجل من قومه من بني تيم يقال له معاذا وابن معاذ أن النبي صلى الله عليه وسلم كان ينزل الناس بمنى منازلهم وهو يقول إرموا بمثل حصى الخذف


014-أخبرنا يحيى بن سليم عن عبيد الله بن عمر بن نافع عن بن عمر

أخبرنا يحيى بن سليم عن عبيد الله بن عمر بن نافع عن بن عمر أن النبي صلى الله عليه وسلم رخص لأهل السقاية من أهل بيته أن يبيتوا بمكة ليالي منى


015-أخبرنا مسلم عن بن جريج عن عطاء مثله وزاد عطاء من أجل

أخبرنا مسلم عن بن جريج عن عطاء مثله وزاد عطاء من أجل سقايتهم


016-أخبرنا سفيان عن سليمان الأحول عن طاوس عن بن عباس قال أمر

أخبرنا سفيان عن سليمان الأحول عن طاوس عن بن عباس قال أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه رخص للمرأة الحائض


001-أخبرنا الربيع قال حدثنا الشافعي محمد بن إدريس بن العباس بن

أخبرنا الربيع قال حدثنا الشافعي محمد بن إدريس بن العباس بن عثمان بن شافع بن السائب بن عبيد بن عبد يزيد بن هاشم بن المطلب بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن الياس بن مضر بن نذار بن معد بن عدنان بن الهميسع بن عم رسول الله صلى الله عليه وسلم قال أخبرنا مالك بن أنس عن نافع عن بن عمر


002-وحدثنا مسلم بن خالد عن بن جريج عن أبي الزبير عن جابر كلاهما

وحدثنا مسلم بن خالد عن بن جريج عن أبي الزبير عن جابر كلاهما عن النبي صلى الله عليه وسلم أنه نهى عن الشغار وزاد مالك في حديثه والشغار أن يزوج الرجل الرجل ابنته على أن يزوجه ابنته


003-أخبرنا سفيان بن عيينة عن بن شهاب عن سعيد بن المسيب قال كانت

أخبرنا سفيان بن عيينة عن بن شهاب عن سعيد بن المسيب قال كانت بنت محمد بن مسلمة عند رافع بن خديج فكره منها شيئا إما كبرا وإما غيره فأراد أن يطلقها فقالت لا تطلقني وأنا أحللك فنزل في ذلك وإن امرأة خافت من بعلها نشوزا أو إعراضا الآية قال فمضت بذلك السنة


004-سمعت الربيع بن سليمان يقول كتب إلي أبو يعقوب البويطي أن

سمعت الربيع بن سليمان يقول كتب إلي أبو يعقوب البويطي أن أصبر نفسك للغرباء وأحسن خلقك لأهل حلقتك فإني لم أزل أسمع الشافعي رضى الله تعالى عنه يكثر أن يتمثل بهذا البيت أهين لهم نفسي لكي يكرمونها ولن تكرم النفس التي لا تهينها قال أبو العباس الأصم فرغنا من سماع كتاب الشافعي يوم الأربعاء للنصف من شعبان سنة ست وستين ومائتين سمعناه من أوله إلى آخره من الربيع قراءة عليه


001-أخبرنا مسلم بن خالد وسعيد عن بن جريج عن عكرمة بن خالد أن بن

أخبرنا مسلم بن خالد وسعيد عن بن جريج عن عكرمة بن خالد أن بن أم الحكم سأل امرأة له أن يخرجها من ميراثها منه في مرضه فأبت فقال لأدخلن عليك في من ينقص حقك أو يضربه فنكح ثلاثا في مضرضه أصدق كل واحدة منهن ألف دينار فأجاز ذلك عبد الملك بن مروان قال سعيد بن سالم إن كان ذلك صداق مثلهن جاز وإن كان أكثر ردت الزيادة وقال في المحاباة كما قلت


001-أخبرنا سعيد عن بن جريج عن عمر وبن دينار أنه سمع عكرمة بن

أخبرنا سعيد عن بن جريج عن عمر وبن دينار أنه سمع عكرمة بن خالد يقول أراد عبد الرحمن بن أم الحكم في شكواه أن يخرج امرأته من ميراثها فأبت فنكح عليها ثلاث نسوة وأصدقهن ألف دينار كل امرأة منهن فجاز ذلك عبد الملك بن مروان وشرك بينهن في الثمن قال الربيع هذا قول الشافعي رضى الله تعالى عنه قال الشافعي رضى الله تعالى عنه أرى ذلك صداق مثلهن ولو كان أكثر من صداق مثلهن جاز النكاح وبطل ما زاد على صداق مثلهن إن مات من مرضه ذلك لأنه في حكم الوصية والوصية لا تجوز لوارث


002-أخبرنا سعيد بن سالم عن بن جريج عن موسى بن عقبة عن نافع مولى

أخبرنا سعيد بن سالم عن بن جريج عن موسى بن عقبة عن نافع مولى بن عمر أنه قال كانت بنت حفص بن المغيرة عند عبد الله بن أبي ربيعة فطلقها تطليقة ثم أن عمر بن الخطاب رضي الله عنه تزوجها فحدث أنها عاقر لا تلد فطلقها قبل أن يجمعها فمكثت حياة عمر وبعض خلافة عثمان ثم تزوجها عبد الله بن أبي ربيعة وهو مريض لتشرك نساءه في الميراث وكان بينها وبينه قرابة


003-أخبرنا مسلم بن خالد عن بن جريج عن نافع أن بن أبي ربيعة نكح

أخبرنا مسلم بن خالد عن بن جريج عن نافع أن بن أبي ربيعة نكح وهو مريض فجاز ذلك


001-أخبرنا سفيان عن عبد الملك بن عمير عن عبد الرحمن بن أبي بكرة

أخبرنا سفيان عن عبد الملك بن عمير عن عبد الرحمن بن أبي بكرة عن أبيه أن رسول الله صلى الله عليه وسلم قال لا يقضي القاضي أو لا يحكم الحاكم بين اثنين وهو غضبان


002-أخبرنا الثقة عن زكريا بن إسحاق عن يحيى بن عبد الله بن صيفي

أخبرنا الثقة عن زكريا بن إسحاق عن يحيى بن عبد الله بن صيفي عن أبي معبد عن بن عباس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال لمعاذ بن جبل حين بعثه فإن أجابوك فأعلمهم صدقة تؤخذ من أغنيائهم وترد على فقرائهم


003-أخبرنا الثقة وهو يحيى بن حسان عن الليث بن سعد عن سعيد بن

أخبرنا الثقة وهو يحيى بن حسان عن الليث بن سعد عن سعيد بن أبي سعيد عن شريك بن أبي نمر عن أنس بن مالك رضى الله تعالى عنه أن رجلا قال يا رسول الله نشدتك بالله آلله أمرك أن تأخذ الصدقة من أغنيائنا وتردها على فقرائنا قال اللهم نعم


004-أخبرنا بن عيينة عن هارون بن رياب عن كنانة بن نعيم عن قبيصة

أخبرنا بن عيينة عن هارون بن رياب عن كنانة بن نعيم عن قبيصة بن المخارق الهلالي قال تحملت حمالة فأتيت النبي صلى الله عليه وسلم فسألته فقال نؤديها عنك وذكر الحديث


005-أخبرنا سفيان بن عيينة عن هشام يعني بن عروة عن أبيه عن عبيد

أخبرنا سفيان بن عيينة عن هشام يعني بن عروة عن أبيه عن عبيد الله بن عدي بن الخياران رجلين أخبراه أنهما أتيا رسول الله صلى الله عليه وسلم فسألاه من الصدقة فصعد فيها وصوب فقال إن شئتما ولا حض فيها لغني ولا لذي قوة مكتسب


006-أخبرنا مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن

أخبرنا مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن سعدا قال يا رسول الله أرأيت إن وجدت مع امرأتي رجلا أمهله حتى آتي بأربعة شهداء فقال رسول الله صلى الله عليه وسلم نعم


001-مما لم يسمع الربيع من الشافعي وقال أعلم أن ذا من قوله وبعض

مما لم يسمع الربيع من الشافعي وقال أعلم أن ذا من قوله وبعض كلامه هذا سمعته في كتابه الكبير المبسوط


002-قال الشافعي رضى الله تعالى عنه أخبرنا مالك عن بن شهاب عن

قال الشافعي رضى الله تعالى عنه أخبرنا مالك عن بن شهاب عن أبي إدريس عن أبي ثعلبة أن النبي صلى الله عليه وسلم نهى عن كل ذي ناب من السباع


003-قال الشافعي أخبرنا سفيان عن الزهري عن أبي إدريس عن أبي

قال الشافعي أخبرنا سفيان عن الزهري عن أبي إدريس عن أبي ثعلبة عن النبي صلى الله عليه وسلم مثله


004-أخبرنا مالك عن إسماعيل بن أبي حكيم عن عبيدة بن سفيان

أخبرنا مالك عن إسماعيل بن أبي حكيم عن عبيدة بن سفيان الحضرمي عن أبي هريرة رضى الله تعالى عنه أن النبي صلى الله عليه وسلم قال كل ذي ناب من السباع حرام


005-أخبرنا سفيان بن عييبة عن عمرو بن دينار عن جابر رضى الله

أخبرنا سفيان بن عييبة عن عمرو بن دينار عن جابر رضى الله تعالى عنه قال أطعمنا رسول الله صلى الله عليه وسلم لحوم الخيل ونهانا عن لحوم الحمر


006-أخبرنا سفيان عن هشام عن فاطمة عن أسماء رضى الله تعالى عنه

أخبرنا سفيان عن هشام عن فاطمة عن أسماء رضى الله تعالى عنه قالت نحرنا فرسا على عهد رسول الله صلى الله عليه وسلم فأكلناه


007-أخبرنا مالك بن أنس عن بن شهاب عن عبد الله الحسن ابني محمد

أخبرنا مالك بن أنس عن بن شهاب عن عبد الله الحسن ابني محمد بن علي عن أبيهما عن علي رضى الله تعالى عنه أن النبي صلى الله عليه وسلم نهى عام خبير عن نكاح المتعة وعن لحوم الحمر الأهلية


008-أخبرنا سفيان بن عيينة عن الزهري عن عبيد الله عن عبد الله عن

أخبرنا سفيان بن عيينة عن الزهري عن عبيد الله عن عبد الله عن بن عباس عن الصعب بن جثامة أن رسول الله صلى الله عليه وسلم قال لا حمى إلا لله ولرسوله


009-أخبرنا عبد العزيز بن محمد عن زيد بن أسلم عن أبيه أن عمر بن

أخبرنا عبد العزيز بن محمد عن زيد بن أسلم عن أبيه أن عمر بن الخطاب استعمل مولى له يقال له هني على الحمى فقال له يا هني ضم جناحك للناس واتق دعوة المظلوم فإن دعوة المظلوم مجابة وادخل رب الصريمة ورب الغنيمة وإياك ونعم بن عفان ونعم بن عوف فإنهما أن تهلك ماشيتما يرجعان إلى نخل وزرع وإن رب الغنيمة والصريمة يأتي بعياله فيقول يا أمير المؤمنين يا أمير المؤمنين افتاركم أنا لا أبالك فالماء والكلاء أهون علي من الدنانير والدراهم وأيم الله لعلي ذلك أنهم ليرون أني قد ظلمتهم إنها لبلادهم قاتلوا عليها في الجاهلية وأسلموا عليها في الإسلام ولولا المال الذي أحمل عليه في سبيل الله ما حميت على المسلمين من بلادهم شبرا


010-أخبرنا بن عيينة عن عمرو بن دينار عن يحيى بن جعدة قال لما

أخبرنا بن عيينة عن عمرو بن دينار عن يحيى بن جعدة قال لما قدم رسول الله صلى الله عليه وسلم المدينة أقطع الناس الدور فقال حي من بني زهرة يقال لهم بنو عبد بن زهرة نكب عنا بن أم عبد فقال رسول الله صلى الله عليه وسلم فلم ابتعثني الله إذا إن الله لا يقدس أمة لا يؤخذ للضعيف فيهم حقه


011-أخبرنا بن عيينة عن هشام عن أبيه أن رسول الله صلى الله عليه

أخبرنا بن عيينة عن هشام عن أبيه أن رسول الله صلى الله عليه وسلم أقطع الزبير أرضا وأن عمر بن الخطاب أقطع العقيق أجمع وقال أين المستقطعون والعقيق قريب من المدينة


012-أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله

أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال من منع فضل الماء ليمنع به الكلأ منعه الله فضل رحمته يوم القيامة


013-أخبرنا مالك عن هشام عن أبيه أن النبي صلى الله عليه وسلم قال

أخبرنا مالك عن هشام عن أبيه أن النبي صلى الله عليه وسلم قال من أحيا مواتا فهو له وليس لعرق ظالم حق


014-أخبرنا سفيان عن طاوس أن رسول الله صلى الله عليه وسلم قال من

أخبرنا سفيان عن طاوس أن رسول الله صلى الله عليه وسلم قال من أحيا موتا من الأرض فهو له وعادى الأرض ولرسوله ثم هي لكم مني


015-أخبرنا عبد الرحمن بن حسن بن القاسم الأزرقي عن أبيه عن علقمة

أخبرنا عبد الرحمن بن حسن بن القاسم الأزرقي عن أبيه عن علقمة بن نضلة أن أبا سفيان بن حرب قام بفناء داره فضرب برجله وقال سنام الأرض إن لها أسناما زعم بن فرقد الأسلمي إني لا أعرف حقي من حقه لي بياض المروة وله سوادها ولي ما بين كذا إلى كذا فبلغ ذلك عمر بن الخطاب رضى الله تعالى عنه فقال ليس لأحد إلا ما أحاطت عليه جدرانه إن إحياء الموات ما يكون زرعا أو حفرا أو يحاط بالحدرات وهو مثل إبطاله التحجير يعني ما يعمر به مثل ما يحجر


016-أخبرنا سفيان بن عيينة عن هشام بن عروة عن أبيه عن عائشة رضى

أخبرنا سفيان بن عيينة عن هشام بن عروة عن أبيه عن عائشة رضى الله تعالى عنها أن رسول الله صلى الله عليه وسلم قال يا عائشة أما علمت أن الله أفتاني في أمر أستفتيه فيه وقد كان رسول الله صلى الله عليه وسلم مكث كذا وكذا يخيل إليه أنه يأتي النساء ولا يأتيهن أتاني رجلان فجلس أحدهما عند رجلي والآخر عند رأسي فقال الذي عند رجلي للذي عند رأسي ما بال الرجل قال مطبوب قال ومن طبه قال لبيد بن أعصم قال وفيم قال في جف طلعة ذكر في مشط ومشاقة تحت راعوفة أو راعوثة شك الربيع في بئر ذروان قال فجاءها رسول الله صلى الله عليه وسلم فقال هذه الذي أريتها كان رؤوس نخلها رؤوس الشياطين وكأن ماءها نقاعة الحناء فأمر بها رسول الله صلى الله عليه وسلم فأخرج قالت عائشة فقلت يا رسول الله فهلا قال سفيان تعني تنشرت قالت عائشة فقال أما الله فقد شفاني وأكره أن أثير على الناس منه شرا قالت ولبيد بن أعصم رجل من بني زريق حليف ليهود


017-أخبرنا سفيان عن عمرو بن دينار أنه سمع بجالة يقول كتب عمر

أخبرنا سفيان عن عمرو بن دينار أنه سمع بجالة يقول كتب عمر رضى الله تعالى عنه أن اقتلوا كل ساحر وساحرة قال فقتلنا ثلاث سواحر قال وأخبرنا أن حفصة زوج النبي صلى الله عليه وسلم قتلت جارية لها سحرتها


001-أخبرنا سفيان عن هشام بن حجير عن طاوس عن بن عباس أنه قيل له

أخبرنا سفيان عن هشام بن حجير عن طاوس عن بن عباس أنه قيل له كيف تأمر بالعمرة قبل الحج والله يقول { وأتموا الحج والعمرة } فقال كيف تقرؤن أن الدين قبل الوصية أو الوصية قبل الدين قالوا الوصية قبل الدين قال فبأيهما تبدؤن قالوا بالدين قال فهو ذلك قال الشافعي رضى الله تعالى عنه يعني أن التقديم جائز


002-أخبرنا مالك عن بن شهاب عن علي بن الحسين قال إنما ورث أبا

أخبرنا مالك عن بن شهاب عن علي بن الحسين قال إنما ورث أبا طالب عقيل وطالب ولم يرثه علي ولا جعفر قال فلذلك تركنا نصيبنا من الشعب


003-قال الشافعي قلت أخبرنا محمد بن الحسن أو غيره من أهل الصدق

قال الشافعي قلت أخبرنا محمد بن الحسن أو غيره من أهل الصدق في الحديث أو هما عن يعقوب بن إبراهيم عن هشام بن عروة عن أبيه قال ابتاع عبد الله بن جعفر بيعا فقال علي رضى الله تعالى عنه لآتين عثمان فلا حجرن عليك فأعلم ذلك بن جعفر للزبير فقال أنا شريكك في بيعك فأتي على عثمان فقال أحجر على هذا فقال الزبير أنا شريكه فقال عثمان أحجر على رجل شريكه الزبير


001-أخبرنا بن علية عن شعبة عن عمر وبن مرة عن زاذان قال سأل رجل

أخبرنا بن علية عن شعبة عن عمر وبن مرة عن زاذان قال سأل رجل عليا رضى الله تعالى عنه عن الغسل فقال اغتسل كل يوم إن شئت فقال الغسل الذي هو الغسل قال يوم الجمعة ويوم عرفة ويوم النحر ويوم الفطر قال الشافعي


002-أخبرنا بن عيينة عن أبي السوداء عن بن عبد خيبر عن أبيه قال

أخبرنا بن عيينة عن أبي السوداء عن بن عبد خيبر عن أبيه قال توضأ علي رضى الله تعالى عنه فغسل ظهر قدميه وقال لولا أني رأيت رسول الله صلى الله عليه وسلم يمسح على ظهر قدميه لظننت أن باطنها أحق


003-قال الشافعي عن عمر وابن الهيثم الثقة عن شعبة عن أبي إسحاق

قال الشافعي عن عمر وابن الهيثم الثقة عن شعبة عن أبي إسحاق عن ناجية بن كعب عن علي رضى الله تعالى عنه قال قلت يا رسول الله بأبي أنت وأمي إن أبي قد مات قال اذهب فواره قلت إنه مات مشركا قال اذهب فواره وفواريته ثم أتيته قال اذهب فاغتسل


004-أخبرنا بن عيينة عن شبيب بن غرقدة عن حبان بن الحرث قال أتيت

أخبرنا بن عيينة عن شبيب بن غرقدة عن حبان بن الحرث قال أتيت عليا وهو يعسكر بدير أبي موسى فوجدته يطعم فقال إدن فكل قلت إني أريد الصوم قال وأنا أريده فدنوت فأكلت فلما فرغ قال يا بن التياح أقم الصلاة


005-أخبرنا بن علية عن شعبة عن أبي إسحاق عن عاصم بن ضمرة عن علي

أخبرنا بن علية عن شعبة عن أبي إسحاق عن عاصم بن ضمرة عن علي رضى الله تعالى عنه قال إذا ركعت فقلت اللهم لك ركعت ولك خشعت ولك أسلمت وبك آمنت وعليك توكلت فقد تم ركوعك


006-أخبرنا بن علية عن خالد الحذاء عن عبد الله بن الحرث عن الحرث

أخبرنا بن علية عن خالد الحذاء عن عبد الله بن الحرث عن الحرث الهمداني عن علي رضى الله تعالى عنه أنه كان يقول بين السجدتين اللهم اغفر لي وارحمني واهدني واجبرني


007-أخبرنا بذلك سفيان عن الزهري عن سعيد عن أبي هريرة رضى الله

أخبرنا بذلك سفيان عن الزهري عن سعيد عن أبي هريرة رضى الله تعالى عنه أن رسول الله صلى الله عليه وسلم قنت في الصبح قال اللهم أنج الوليد بن الوليد وسلمة بن هشام وعياش بن أبي ربيعة


008-أخبرنا بن علية عن أبي هارون المغنوي عن حطان بن عبد الله قال

أخبرنا بن علية عن أبي هارون المغنوي عن حطان بن عبد الله قال علي رضى الله تعالى عنه الوتر ثلاثة أنواع فمن شاء أن يوتر من أول الليل أوتر ثم إن استقيظ فشاء أن يشفعها بركعة ويصلي ركعتين ركعتين حتى يصبح ثم يوتر فعل وإن شاء صلى ركعتين حتى يصبح وإن شاء أوتر آخر الليل


009-أخبرنا سفيان بن عيينة عن عطاء بن السائب عن عبد خير عن علي

أخبرنا سفيان بن عيينة عن عطاء بن السائب عن عبد خير عن علي رضى الله تعالى عنه في الرجل يتزوج المرأة ثم يموت ولم يدخل بها ولم يفرض لها صداقا إن لها الميراث وعليها العدة ولا صداق لها


010-أخبرنا سفيان عن إسماعيل بن أبي خالد عن قيس بن أبي حازم قال

أخبرنا سفيان عن إسماعيل بن أبي خالد عن قيس بن أبي حازم قال سمعت بن مسعود يقول كنا نغزو مع رسول الله صلى الله عليه وسلم وليس معنا نساء فأردنا أن نختصي فنهانا عن ذلك ثم رخص لنا أن ننكح المرأة إلى أجل بالشيء


011-أخبرنا سفيان أخبرنا الزهري أخبرني الربيع بن سبرة عن أبيه

أخبرنا سفيان أخبرنا الزهري أخبرني الربيع بن سبرة عن أبيه قال نهى رسول الله صلى الله عليه وسلم عن نكاح المتعة


012-أخبرنا سفيان عن الزهري عن أبي سلمة أن عبد الرحمن بن عوف

أخبرنا سفيان عن الزهري عن أبي سلمة أن عبد الرحمن بن عوف اشترى من عاصم بن عدي جارية فأخبر أن لها زوجا فردها


013-أخبرنا سفيان عن أيوب بن موسى عن سعيد بن أبي سعيد عن أبي

أخبرنا سفيان عن أيوب بن موسى عن سعيد بن أبي سعيد عن أبي هريرة أن النبي صلى الله عليه وسلم قال إذا زنت أمة أحدكم فتبين زناها فليجلدها الحد ولا يثرب عليها ثم إن عادت فزنت فتبين زناها فليجلدها الحد ولا يثرب عليها ثم إن عادت فزنت فتبين زناها فليبعها ولو بضفير من شعر يعني الحبل


014-أخبرنا سفيان عن الزهري عن عروة عن عائشة قالت كان رسول الله

أخبرنا سفيان عن الزهري عن عروة عن عائشة قالت كان رسول الله صلى الله عليه وسلم يصلي الصبح فتنصرف النساء متلفعات بمروطهن ما يعرفن من الغلس


015-أخبرنا مالك عن يحيى بن سعيد عن عمرة عن عائشة مثله

أخبرنا مالك عن يحيى بن سعيد عن عمرة عن عائشة مثله


016-أخبرنا بن علية عن عوف عن سيار بن سلامة أبي المنهال عن أبي

أخبرنا بن علية عن عوف عن سيار بن سلامة أبي المنهال عن أبي بردة الأسلمي أنه سمعه يصف صلاة رسول الله صلى الله عليه وسلم فقال كان يصلي الصبح ثم ينصرف وما يعرف الرجل منا جليسه وكان يقرأ بالستين إلى المائة


017-أخبرنا مالك عن نافع عن بن عمر قال كان رسول الله صلى الله

أخبرنا مالك عن نافع عن بن عمر قال كان رسول الله صلى الله عليه وسلم إذا عجل به السير يجمع بين المغرب والعشاء


018-أخبرنا مالك عن أبي الزبير عن أبي الطفيل عن معاذ بن جبل أن

أخبرنا مالك عن أبي الزبير عن أبي الطفيل عن معاذ بن جبل أن رسول الله صلى الله عليه وسلم كان يجمع بين الظهر والعصر والمغرب والعشاء في سفره إلى تبوك


019-أخبرنا مالك عن نافع وعبد الله بن دينار عن بن عمر أن رجلا

أخبرنا مالك عن نافع وعبد الله بن دينار عن بن عمر أن رجلا سأل رسول الله صلى الله عليه وسلم عن صلاة الليل فقال رسول الله صلى الله عليه وسلم صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى


020-أخبرنا سفيان عن عبد الله بن دينار عن بن عمر مثله

أخبرنا سفيان عن عبد الله بن دينار عن بن عمر مثله


021-أخبرنا سفيان عن الزهري عن سالم عن أبيه قال سمعت النبي صلى

أخبرنا سفيان عن الزهري عن سالم عن أبيه قال سمعت النبي صلى الله عليه وسلم يقول صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح أوتر بواحدة


022-أخبرنا سفيان عن عمرو بن دينار عن طاوس عن بن عمر عن النبي

أخبرنا سفيان عن عمرو بن دينار عن طاوس عن بن عمر عن النبي صلى الله عليه وسلم مثله


023-أخبرنا سفيان بن عيينة عن داود بن قيس عن عبيد الله بن أقرم

أخبرنا سفيان بن عيينة عن داود بن قيس عن عبيد الله بن أقرم الخزاعي عن أبيه قال رأيت رسول الله صلى الله عليه وسلم بالقاع من نمرة ساجدا فرأيت بياض إبطيه


024-أخبرنا سفيان حدثنا عبد الله بن أخي يزيد الأصم عن عمه عن

أخبرنا سفيان حدثنا عبد الله بن أخي يزيد الأصم عن عمه عن ميمونة أنها قالت كان النبي صلى الله عليه وسلم إذا سجد لو أرادت بهيمة أن تمر من تحته لمرت مما يجافي


025-أخبرنا بن عيينة عن عمرو بن دينار عن عطاء عن بن عباس أنه قال

أخبرنا بن عيينة عن عمرو بن دينار عن عطاء عن بن عباس أنه قال تقصر الصلاة إلى عسفان وإلى الطائف وإلى جدة وهذا كله من مكة على أربعة برد ونحو من ذلك


026-أخبرنا مالك عن نافع عن سالم عن بن عمر أنه خرج إلى ذات النصب

أخبرنا مالك عن نافع عن سالم عن بن عمر أنه خرج إلى ذات النصب فقصر الصلاة قال مالك وهي أربعة برد


027-أخبرنا بن عيينة عن عبدة عن زر بن خبيش عن بن مسعود أنه كان

أخبرنا بن عيينة عن عبدة عن زر بن خبيش عن بن مسعود أنه كان لا يسجد في سورة صلى الله عليه وسلم ويقول إنما هي توبة نبي


028-أخبرنا بن عيينة عن أيوب عن عكرمة عن بن عباس عن النبي صلى

أخبرنا بن عيينة عن أيوب عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم أنه سجدها يعني في ص


029-أخبرنا بن علية عن داود بن أبي هند عن الشعبي عن علقمة عن عبد

أخبرنا بن علية عن داود بن أبي هند عن الشعبي عن علقمة عن عبد الله في الصلاة على الجنازة لا وقت ولا عدد


030-أخبرنا مالك عن بن شهاب عن سعيد بن المسيب عن أبي هريرة عن

أخبرنا مالك عن بن شهاب عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم أنه كبر على النجاشي أربعا


031-أخبرنا مالك عن بن شهاب عن عروة عن عائشة قالت وأفرد رسول

أخبرنا مالك عن بن شهاب عن عروة عن عائشة قالت وأفرد رسول الله صلى الله عليه وسلم الحج


032-أخبرنا سفيان عن هشام بن عروة عن أبيه أن النبي صلى الله عليه

أخبرنا سفيان عن هشام بن عروة عن أبيه أن النبي صلى الله عليه وسلم أمر ضباعة فقال أما تريدين الحج قالت إني شاكية فقال حجي واشترطي إن محلي حيث حبستني


033-أخبرنا سفيان عن هشام بن عروة عن أبيه قال قالت عائشة يا بن

أخبرنا سفيان عن هشام بن عروة عن أبيه قال قالت عائشة يا بن أختي هل تستثني إذا حججت قلت ماذا أقول قالت قل اللهم الحج أردت وله عمدت فإن يسرته فهو الحج وإن حبسني حابس فهي عمرة


034-أخبرنا بن علية عن أبي حمزة ميمون عن إبراهيم عن الأسود عن

أخبرنا بن علية عن أبي حمزة ميمون عن إبراهيم عن الأسود عن عبد الله يعني أنه أمر بإفراد الحج قال قلت كان أحب أن يكون لكل واحد منهما شعث وسفر وهم يزعمون أن القرآن أفضل وبه يفتون من استفتاهم وعبد الله كان يكره القرآن


035-أخبرني عمي محمد بن علي بن شافع عن الثقة أحسبه محمد بن علي

أخبرني عمي محمد بن علي بن شافع عن الثقة أحسبه محمد بن علي بن الحسين أو غيره عن مولى لعثمان بن عفان قال بينا أنا مع عثمان في مال له بالعالية في يوم صائف إذ رأى رجلا يسوق بكرين وعلى الأرض مثل الفراش من الحر فقال ما على هذا لو قام بالمدينة حتى يبرد ثم يروح ثم دنا الرجل فقال أنظر من هذا فنظرت فقلت أرى رجلا معمما بردائه يسوق بكرين ثم دنا الرجل فقال أنظر فنظرت فإذا عمر بن الخطاب فقلت هذا أمير المؤمنين فقام عثمان فأخرج رأسه من الباب فأذاه نفح السموم فعاد رأسه حتى حاذاه فقال ما أخرجك هذه الساعة فقال بكران من إبل الصدقة تخلفا وقد مضى باب الصدقة فأردت أن ألحقهما بالحمى وخشيت أن يضيعا فيسألني الله عنهما فقال عثمان هلم يا أمير المؤمنين إلى الماء والظل ونكفيك فقال عد إلى ظلك فقلت عندنا من يكفيك فقال عد إلى ظلك ومضى فقال عثمان من أحب أن ينظر إلى القوي الأمين فلينظر إلى هذا فعاد إلينا فألقى نفسه


036-أخبرنا بن عيينة عن منصور عن أبي وائل عن مسروق عن عبد الله

أخبرنا بن عيينة عن منصور عن أبي وائل عن مسروق عن عبد الله أنه لبى على الصفا في عمرة بعد ما طاف بالبيت والله أعلم


000-التعريف بمسند الشافعي

التعريف بمسند الشافعي

اسم الكتاب : مسند الشافعي
الاسم المختصر : مسند الشافعي
تصنيف الكتاب : متن/سنن
اسم المؤلف : محمد بن إدريس
الكنية : أبو عبد الله
اللقب والنسب : الشافعي
ت. الميلاد : 150 ت. الوفاة : 204